А

    а 1, нескл., с. (название буквы)
    а 2, союз, частица, межд.
    а джорно, неизм.
    а джорно, неизм.
    а капелла, неизм.
    а капелла, неизм.
    а не то, союз
    а не то, союз
    а также, союз
    а также, союз
    а темпо, неизм.
    а темпо, неизм.
    а то, союз и частица
    а то, союз и частица
    а-ля фуршет, неизм. (завтракать а-ля фуршет, ужин а-ля фуршет)
    а-ля фуршет, неизм. (завтракать а-ля фуршет, ужин а-ля фуршет)
    а-а-а, межд.
    аароновец, -вца, тв. -вцем
    аароновский
    аароновцы, -ев, ед. -вец, -вца, тв. -вцем
    аароновщина, -ы
    абажур, -а
    абажурный
    абажуродержатель, -я
    абажурчик, -а
    абаз, -а
    абазин, -а
    абазинец, -нца, тв. -нцем
    абазинка, -и, р. мн. -нок
    абазинский
    абазинцы, -ев, ед. -нец, -нца, тв. -нцем
    абазины, -зин, ед. -зин, -а
    абазия, -и
    абак, -а и абака, -и (архит.)
    абака, -и (пенька)
    абаканец, -нца, тв. -нцем
    абаканский (от Абакан)
    абаканцы, -ев, ед. -нец, -нца, тв. -нцем
    Абакум, (Абакумович, Абакумовна)
    абандон, -а
    аббат, -а
    аббатиса, -ы
    аббатский
    аббатство, -а
    аббревиатура, -ы
    аббревиатурный
    аббревиация, -и
    абброморфема, -ы
    абвер, -а
    абверовец, -вца, тв. -вцем, р. мн. -вцев
    абверовский
    абдикация, -и
    абдомен, -а
    абдоминальный
    абдуктор, -а (отводящая мышца)
    абдукторный
    абдукция, -и
    аберрационный
    аберрация, -и
    абзац, -а, тв. -ем, р. мн. -ев
    абзацный
    абзетцер, -а
    абиетин, -а
    абиетиновый
    абиогенез, -а
    абиогенный
    абиотический
    абиссаль, -и
    абиссальный
    абиссинец, -нца, тв. -нцем
    абиссинка, -и, р. мн. -нок
    абиссинский (к Абиссиния и абиссинцы)
    абиссинцы, -ев, ед. -нец, -нца, тв. -нцем
    абитура, -ы (собир.)
    абитуриент, -а
    абитуриентка, -и, р. мн. -ток
    абитуриентский
    аблактирование, -я
    аблактированный; кр. ф. -ан, -ана
    аблактировать, -рую, -рует
    аблактироваться, -руется
    аблактировка, -и, р. мн. -вок
    аблатив, -а и аблятив, -а
    аблаут, -а и абляут, -а
    абляционный
    абляция, -и
    аболиционизм, -а
    аболиционист, -а
    аболиционистский
    аболиция, -и
    абонемент, -а
    абонементный
    абонементодержатель, -я
    абонент, -а
    абонентка, -и, р. мн. -ток
    абонентный
    абонентский
    абонирование, -я
    абонированный; кр. ф. -ан, -ана
    абонировать, -рую, -рует
    абонироваться, -руюсь, -руется
    аборальный
    абордаж, -а, тв. -ем
    абордажный
    абордированный; кр. ф. -ан, -ана
    абордировать, -рую, -рует
    абордироваться, -руется
    абориген, -а
    аборигенный
    аборигенский
    аборт, -а
    абортарий, -я
    абортивность, -и
    абортивный
    абортированный; кр. ф. -ан, -ана
    абортировать, -рую, -рует
    абортироваться, -руется
    абразив, -а
    абразивный
    абразионный
    абразия, -и
    абракадабра, -ы
    Абрам, (Абрамович, Абрамовна)
    абрамцевский (от Абрамцево)
    абреже, нескл., с.
    абрек, -а
    абрикос, -а, р. мн. -ов
    абрикосик, -а
    абрикосный
    абрикосовый
    абрикотин, -а
    абрис, -а
    аброгация, -и
    Абросим, (Абросимович, Абросимовна)
    абруццкий (от Абруцци)
    абсент, -а
    абсентеизм, -а
    абсентеист, -а
    абсентеистский
    абсолют, -а
    абсолютивный; кр. ф. -вен, -вна
    абсолютизация, -и
    абсолютизирование, -я
    абсолютизированный; кр. ф. -ан, -ана
    абсолютизировать, -рую, -рует
    абсолютизироваться, -руется
    абсолютизм, -а
    абсолютист, -а
    абсолютистский
    абсолютно прозрачный
    абсолютно прозрачный
    абсолютно чистый
    абсолютно чистый
    абсолютность, -и
    абсолютный; кр. ф. -тен, -тна
    абсолюция, -и
    абсорбент, -а
    абсорбентный
    абсорбер, -а
    абсорбированный; кр. ф. -ан, -ана
    абсорбировать, -рует
    абсорбироваться, -руется
    абсорбциометр, -а
    абсорбционный
    абсорбция, -и
    абстенционист, -а
    абстинент, -а
    абстинентный
    абстиненция, -и
    абстрагирование, -я
    абстрагированный; кр. ф. -ан, -ана
    абстрагировать, -рую, -рует
    абстрагироваться, -руюсь, -руется
    абстрактность, -и
    абстрактно-философский
    абстрактный; кр. ф. -тен, -тна
    абстракционизм, -а
    абстракционист, -а
    абстракционистка, -и, р. мн. -ток
    абстракционистский
    абстракция, -и
    абсурд, -а
    абсурдизм, -а
    абсурдист, -а
    абсурдистский
    абсурдность, -и
    абсурдный; кр. ф. -ден, -дна
    абсцесс, -а
    абсцисса, -ы
    абу-дабийский (от Абу-Даби)
    абулия, -и
    абхаз, -а
    абхазец, -зца, тв. -зцем
    абхазка, -и, р. мн. -зок
    абхазо-адыгский
    абхазский (к Абхазия и абхазы, абхазцы)
    абхазско-адыгский
    абхазцы, -ев, ед. -зец, -зца, тв. -зцем
    абхазы, -ов, ед. абхаз, -а
    абцуг, -а
    абшид, -а
    абштрих, -а
    абъюрация, -и
    абы, союз
    абы как (какой, кто и т. п.)
    абы как (какой, кто и т. п.)
    авалист, -а
    аваль, -я
    авальман, -а (спорт.)
    авангард, -а
    авангардизм, -а
    авангардист, -а
    авангардистка, -и, р. мн. -ток
    авангардистский
    авангардный
    аванзал, -а
    аванкамера, -ы
    аванложа, -и, тв. -ей
    аванпорт, -а
    аванпост, -а и -а
    аванпостный
    аванрейд, -а
    аванс, -а
    авансик, -а
    авансирование, -я
    авансированный; кр. ф. -ан, -ана
    авансировать, -рую, -рует
    авансироваться, -руюсь, -руется
    авансовый
    авансодатель, -я
    авансодержатель, -я
    авансом, нареч.
    авансцена, -ы
    авантаж, -а, тв. -ем
    авантажность, -и
    авантажный; кр. ф. -жен, -жна
    авантитул, -а
    авантюра, -ы
    авантюризм, -а
    авантюрин, -а
    авантюриновый
    авантюрист, -а
    авантюристический
    авантюристка, -и, р. мн. -ток
    авантюристский
    авантюрность, -и
    авантюрный; кр. ф. -рен, -рна
    ава-перец, -рца, тв. -рцем, р. мн. -рцев
    авар, -а
    аварец, -рца, тв. -рцем
    аварийка, -и, р. мн. -иек (аварийная служба, машина)
    аварийно-восстановительный
    аварийно-диспетчерский
    аварийно-сигнальный
    аварийно-спасательный
    аварийность, -и
    аварийный
    аварийщик, -а
    авария, -и
    аварка, -и, р. мн. -рок
    аварский
    аварцы, -ев, ед. -рец, -рца, тв. -рцем
    авары, авар и -ов, ед. авар, -а
    аватара, -ы
    авва, -ы, м.
    Аввакум, (Аввакумович, Аввакумовна)
    аввакумовский (от Аввакум)
    авгиевы конюшни, авгиевых конюшен
    авгиевы конюшни, авгиевых конюшен
    авгит, -а
    авгур, -а
    авгуры, -ов, ед. авгур, -а
    август, -а (месяц)
    Август, (Августович, Августовна)
    Августа
    августейший
    Августина
    августинец, -нца, тв. -нцем
    августинский
    августинцы, -ев, ед. -нец, -нца, тв. -нцем
    августовский (от август)
    августовский (от Август, римский император)
    Авдей, (Авдеевич, Авдеевна)
    Авдий, (Авдиевич, Авдиевна)
    авдотка, -и, р. мн. -ток (птица)
    Авдотья
    Авель, -я: Каин и Авель
    Авель, (Авелевич, Авелевна)
    Авенир, (Авенирович, Авенировна)
    авеню, нескл., ж.
    Аверий, (Авериевич, Авериевна)
    Аверкий, (Аверкиевич, Аверкиевна)
    аверс, -а
    Аверьян, (Аверьянович, Аверьяновна)
    авестийский
    авестский
    авиа, нескл., с. и неизм. (о почтовом отправлении)
    авиа... - первая часть сложных слов, пишется слитно
    авиабаза, -ы
    авиабензин, -а
    авиабилет, -а
    авиабомба, -ы
    авиагоризонт, -а
    авиадвигателестроение, -я
    авиадвигателестроительный
    авиадвигатель, -я
    авиадесант, -а
    авиадесантник, -а
    авиадесантный
    авиадиспетчер, -а
    авиадиспетчерский
    авиадоставка, -и
    авиазавод, -а
    авиакатастрофа, -ы
    авиакомпания, -и
    авиаконверт, -а
    авиаконструктор, -а
    авиакосмический
    авиалайнер, -а
    авиалесоохрана, -ы
    авиалиния, -и
    авиаль, -я
    авиамаяк, -а
    авиаметеослужба, -ы
    авиаметеостанция, -и
    авиамоделизм, -а
    авиамоделист, -а
    авиамодель, -и
    авиамодельный
    авиамотор, -а
    авиамоторостроение, -я
    авиамоторостроительный
    авианавигационный
    авианавигация, -и
    авианесущий
    авианосец, -сца, тв. -сцем, р. мн. -сцев
    авианосный
    авиаопрыскивание, -я
    авиаотряд, -а
    авиапарк, -а
    авиапассажир, -а
    авиапатруль, -я
    авиаперевозки, -зок
    авиапират, -а
    авиаподкормка, -и
    авиапочта, -ы
    авиапочтовый
    авиапредприятие, -я
    авиаприбор, -а
    авиапроисшествие, -я
    авиапромышленность, -и
    авиаразведка, -и
    авиаракетный
    авиаракетостроение, -я
    авиаракетостроительный
    авиарейд, -а
    авиарейс, -а
    авиаремонтный
    авиасалон, -а
    авиасвязь, -и
    авиасекстант, -а
    авиаспорт, -а
    авиаспортивный
    авиастроение, -я
    авиастроение, -я
    авиастроение, -я
    авиастроитель, -я
    авиастроительный
    авиастроительство, -а
    авиатариф, -а
    авиатехник, -а
    авиатехника, -и
    авиатехнический
    авиатика, -и
    авиатор, -а
    авиаторский
    авиатранспорт, -а
    авиатранспортный
    авиатрасса, -ы
    авиаугон, -а
    авиаугонщик, -а
    авиаудар, -а
    авиаудары, -ов
    авиаудары, -ов
    авиауслуги, -уг
    авиахимический
    авиахимработы, -от
    авиационно-космический
    авиационно-ракетный
    авиационно-спортивный
    авиационно-технический
    авиационно-химический
    авиационный
    авиационщик, -а
    авиация, -и
    авиачасть, -и, мн. -и, -ей
    авиашкола, -ы
    авиашоу, нескл., с.
    авиваж, -а, тв. -ем
    авиетка, -и, р. мн. -ток
    авизент, -а
    авизировать, -рую, -рует
    авизироваться, -руется
    авизный
    авизо, нескл., с.
    авизовка, -и, р. мн. -вок
    авиньонский (от Авиньон)
    авионика, -и
    ависта, -ы
    авитаминоз, -а
    авитаминозный
    авителлиноз, -а
    авителлины, -ов, ед. -ллин, -а
    авифауна, -ы
    Авксентий, (Авксентиевич, Авксентиевна и Авксентьевич, Авксентьевна)
    авлос, -а
    Авогадро, нескл., м.: закон Авогадро, постоянная (число) Авогадро
    авокадо, нескл., с.
    авометр, -а
    авост, -а
    авось
    авось да небось
    авось да небось
    авоська, -и, р. мн. -сек
    авось-либо
    авраамово дерево, авраамова дерева
    авраамово дерево, авраамова дерева
    аврал, -а
    авралить, -лю, -лит
    авральный
    авральщина, -ы
    Аврам, (Аврамович, Аврамовна)
    авран, -а
    Аврелиан, (Аврелианович, Аврелиановна)
    Аврелия
    Аврея
    аврикула, -ы
    аврора, -ы (заря; фигура синхронного плавания)
    Аврора
    австерия, -и и аустерия, -и
    австралиец, -ийца, тв. -ийцем
    австралийка, -и, р. мн. -иек
    австралийский (от Австралия)
    австралийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    австралоидный
    австралоиды, -ов, ед. -оид, -а
    австралопитек, -а
    австралорп, -а
    австриец, -ийка, -и, р. мн. -иек
    австрийский (от Австрия)
    австрийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    австрический (лингв.)
    австрический (лингв.)
    австрический и аустрический (лингв.)
    австрический и аустрический (лингв.)
    австрияки, -ов, ед. -ияк, -а
    австриячка, -и, р. мн. -чек
    австроазиатский (лингв.)
    австроазиатский (лингв.)
    австроазиатский и аустроазиатский (лингв.)
    австроазиатский и аустроазиатский (лингв.)
    австро-венгерский
    австро-германский
    австро-итало-французский
    австро-итальянский
    австромарксизм, -а
    австромарксист, -а
    австронезийский
    австро-немецкий
    автаркический
    автаркия, -и
    авто, нескл., с.
    авто... - первая часть сложных слов, пишется слитно
    автоаннотирование, -я
    автобаза, -ы
    автобан, -а
    автобат, -а
    автобиографизм, -а
    автобиографический
    автобиографичность, -и
    автобиографичный; кр. ф. -чен, -чна
    автобиография, -и
    автоблокировка, -и
    автоблокировочный
    автобронетанковый
    автобус, -а
    автобусик, -а
    автобусник, -а
    автобусно-таксомоторный
    автобусный
    автовагон, -а
    автовеломотогонки, -нок
    автовесы, -ов
    автовладелец, -льца, тв. -льцем, р. мн. -льцев
    автоводитель, -я
    автовокзал, -а
    автовышка, -и, р. мн. -шек
    автогамия, -и и аутогамия, -и
    автоген, -а
    автогенез, -а
    автогенератор, -а
    автогенно-сварочный
    автогенный (тех.)
    автогенщик, -а
    автогигант, -а
    автогидроподъёмник, -а
    автогол, -а, мн. -ы, -ов
    автогонки, -нок
    автогонщик, -а
    автогравюра, -ы
    автоград, -а
    автограф, -а
    автографический
    автография, -и
    автогрейдер, -а
    автогрейдерист, -а
    автогрузовой
    автогудронатор, -а
    автогужевой
    автодекрементный
    автодело, -а
    автодидакт, -а
    автодидактика, -и
    автодин, -а
    автодиспетчер, -а
    автодоение, -я
    автодозвон, -а
    автодоилка, -и, р. мн. -лок
    автодорога, -и
    автодорожник, -а
    автодорожный
    автодрезина, -ы
    автодром, -а
    автодромный
    автожир, -а
    автозавод, -а
    автозаводец, -дца, тв. -дцем, р. мн. -дцев
    автозаводский и автозаводской
    автозаводский и автозаводской
    автозагрузка, -и
    автозак, -а
    автозаправка, -и
    автозаправочный
    автозаправщик, -а
    автозапуск, -а
    автозапчасти, -ей
    автоинкрементный
    автоинспектор, -а
    автоинспекция, -и
    автоинформатор, -а
    автоионный
    автокар, -а
    автокарго, нескл., с.
    автокатализ, -а и аутокатализ, -а
    автокатастрофа, -ы
    автокефалия, -и
    автокефальный
    автокинопередвижка, -и, р. мн. -жек
    автоклав, -а
    автоклавный
    автоклуб, -а
    автокод, -а
    автоколебания, -ий
    автоколебательный
    автоколлиматор, -а
    автоколонна, -ы
    автокомбинат, -а
    автокомментарий, -я
    автоконтроль, -я
    автокормушка, -и, р. мн. -шек
    автокоррекция, -и
    автокосметика, -и
    автокосметический
    автокран, -а
    автокрановщик, -а
    автокрановщица, -ы, тв. -ей
    автократ, -а
    автократический
    автократия, -и
    автокружок, -жка
    автокурсы, -ов
    автол, -а
    автолавка, -и, р. мн. -вок
    автолайн, -а
    автолесовоз, -а
    автолиз, -а и аутолиз, -а
    автолизат, -а
    автолитография, -и
    автолюбитель, -я
    автомагистраль, -и
    автомагнитола, -ы
    автомассажёр, -а
    автомат, -а
    автоматизация, -и
    автоматизирование, -я
    автоматизированный; кр. ф. -ан, -ана
    автоматизировать, -рую, -рует
    автоматизироваться, -руется
    автоматизм, -а
    автоматика, -и
    автоматически
    автоматический
    автоматичность, -и
    автоматичный; кр. ф. -чен, -чна
    автоматно-пулемётный
    автоматный
    автоматом, нареч. (автома- тически)
    автомат-пакетировщик, автомата-пакетировщика
    автомат-упаковщик, автомата-упаковщика
    автоматчик, -а
    автоматчица, -ы, тв. -ей
    автомашина, -ы
    автомашинист, -а
    автометаморфизм, -а
    автометрический
    автометрия, -и
    автомеханик, -а
    автомеханический
    автомиксис, -а
    автомобилевоз, -а
    автомобилеопрокидыватель, -я
    автомобилеразгрузчик, -а
    автомобилестроение, -я
    автомобилестроительный
    автомобилетракторострое-ние, -я
    автомобилизация, -и
    автомобилизм, -а
    автомобилист, -а
    автомобилистка, -и, р. мн. -ток
    автомобиль, -я
    автомобиль-вышка, автомобиля-вышки
    автомобильно-дорожный
    автомобильно-железнодо-рожный
    автомобильно-тракторный
    автомобильный
    автомобильчик, -а
    автомоделизм, -а
    автомодельный
    автомойка, -и, р. мн. -моек
    автоморфизм, -а
    автомотогонки, -нок
    автомотодром, -а
    автомотоклуб, -а
    автомотокросс, -а
    автомотолотерея, -и
    автомотолюбители, -ей, ед. -тель, -я
    автомоторный
    автомотосекция, -и
    автомотоспорт, -а
    автомотоспортивный
    автомототранспорт, -а
    автомототуризм, -а
    автомотошкола, -ы
    автомотриса, -ы
    автоним, -а
    Автоном, (Атономович, Автономовна)
    автономизация, -и
    автономизм, -а
    автономист, -а
    автономистский
    автономический
    автономия, -и
    автономность, -и
    автономный; кр. ф. -мен, -мна
    автооксидация, -и
    автооператор, -а
    автоопределитель, -я
    автоответчик, -а
    автопавильон, -а
    автопансионат, -а
    автопарк, -а
    автопародия, -и
    автопассажир, -а
    автопассажирский
    автопатруль, -я
    автоперевод, -а
    автоперевозка, -и, р. мн. -зок
    автопередвижка, -и, р. мн. -жек
    автопередвижной
    автопилот, -а
    автоплатформа, -ы
    автоплуг, -а
    автопогрузка, -и
    автопогрузчик, -а
    автоподатчик, -а
    автоподача, -и, тв. -ей
    автоподзавод, -а
    автоподстройка, -и
    автоподъёмник, -а
    автопоезд, -а, мн. -а, -ов
    автопоилка, -и, р. мн. -лок
    автопокрышка, -и, р. мн. -шек
    автопортрет, -а
    автопреобразователь, -я
    автоприцеп, -а
    автопробег, -а
    автопрокат, -а
    автопрокладчик, -а
    автопромышленность, -и
    автор, -а
    авторадиограмма, -ы
    авторадиография, -и
    авторазбрасыватель, -я
    авторазгрузка, -и
    авторазгрузчик, -а
    авторазливочный
    авторазморозка, -и
    авторалли, нескл., с.
    авторегулирование, -я
    авторегулировщик, -а
    авторегулятор, -а
    авторезина, -ы
    авторейс, -а
    авторемонтный
    авторесса, -ы
    авторессора, -ы
    автореферат, -а
    авторефрижератор, -а
    авторецензия, -и
    авторизация, -и
    авторизованный; кр. ф. -ан, -ана
    авторизовать, -зую, -зует
    авторизоваться, -зуется
    авторикша, -и, тв. -ей, р. мн. -рикш, м.
    автор-исполнитель, автора-исполнителя
    авторитаризм, -а
    авторитарность, -и
    авторитарный; кр. ф. -рен, -рна
    авторитет, -а
    авторитетность, -и
    авторитетный; кр. ф. -тен, -тна
    автороллер, -а
    авторота, -ы
    авторотация, -и
    авторский
    авторско-правовой
    автор-составитель, автора-составителя
    авторство, -а
    авторулевой, -ого
    авторучка, -и, р. мн. -чек
    авторша, -и, тв. -ей
    авторынок, -нка
    автосалон, -а
    автосамосвал, -а
    автосборка, -и
    автосборочный
    автосборщик, -а
    автосварка, -и
    автосварочный
    автосварщик, -а
    автосервис, -а
    автосервисный
    автосигнализация, -и
    автосканер, -а
    автослесарь, -я, мн. -и, -ей и -я, -ей
    автосопровождение, -я
    автосохранение, -я
    автоспорт, -а
    автоспуск, -а
    автостанция, -и
    автостарт, -а
    автостартер, -а и автостартёр, -а
    автостоп, -а
    автостоянка, -и, р. мн. -нок
    автострада, -ы
    автостроение, -я
    автостроитель, -я
    автостроительный
    автостроп, -а
    автосцеп, -а
    автосцепка, -и, р. мн. -пок
    автотележка, -и, р. мн. -жек
    автотермоцистерна, -ы
    автотехника, -и
    автотехнический
    автотехобслуживание, -я
    автотипический
    автотипия, -и
    автотипный
    автотомия, -и и аутотомия, -и
    автотормоз, -а, мн. -а, -ов
    автотормозной
    автотракторный
    автотракторостроение, -я
    автотранспорт, -а
    автотранспортный
    автотрансформатор, -а
    автотрасса, -ы
    автотренажёр, -а
    автотропизм, -а
    автотрофный
    автотрофный
    автотрофный и аутотрофный
    автотрофный и аутотрофный
    автотрофы, -ов, ед. -троф, -а и аутотрофы, -ов, ед. -троф, -а
    автотуризм, -а
    автотурист, -а
    автотуристский
    автотягач, -а, тв. -ом
    автоугонщик, -а
    автоукладчик, -а
    автофазировка, -и
    автофилия, -и
    автофокус, -а (фото)
    автофургон, -а
    автохарактеристика, -и
    автохозяйство, -а
    автохория, -и
    автохромный
    автохронометраж, -а, тв. -ем
    автохтон, -а
    автохтонный
    автоцементовоз, -а
    автоцистерна, -ы
    авточас, -а, мн. -ы, -ов
    авточасть, -и, мн. -и, -ей
    автошарж, -а, тв. -ем
    автошина, -ы
    автошкола, -ы
    автоштурман, -а
    автощеповоз, -а
    автощётка, -и, р. мн. -ток
    автоэлектроника, -и
    автоэлектронный
    авуары, -ов
    авункулат, -а
    ага 1, аги, м. (восточный титул); к предшествующему собственному имени присоединяется через дефис, напр.: Керим-ага
    ага 2, неизм.
    ага, аги (жаба)
    ага 1, аги, м. (восточный титул); к предшествующему собственному имени присоединяется через дефис, напр.: Керим-ага
    агава, -ы
    агавный
    агалит, -а
    агальматолит, -а
    агама, -ы (ящерица)
    агами, нескл., ж. (птица)
    агамия, -и
    агамный
    агамогония, -и
    Агап, (Агапович, Агаповна)
    Агапа
    Агапий, (Агапиевич, Агапиевна и Агапьевич, Агапьевна)
    Агапит, (Агапитович, Агапитовна)
    Агапия
    агар, -а
    агар-агар, -а
    агарный
    агаровый
    Агарь
    агаряне, -ян, ед. -янин, -а
    агарянин, -а
    агарянка, -и, р. мн. -нок
    агат, -а
    Агата
    агатис, -а
    агатовый
    Агафа
    Агафангел, (Агафангелович, Агафангеловна)
    Агафия
    Агафоклия
    Агафон, (Агафонович, Агафоновна)
    Агафоника
    Агафья
    Аггей, (Аггеевич, Аггеевна)
    аггел, -а (устар. церк. к ангел; о злом духе)
    агглютинативность, -и
    агглютинативный
    агглютинация, -и
    агглютинин, -а
    агглютинирование, -я
    агглютинированный; кр. ф. -ан, -ана
    агглютинировать, -рует
    агглютинироваться, -руется
    агглютинирующий
    агглютинирующийся
    аггравация, -и
    агевзия, -и и агевстия, -и
    агенезия, -и
    агенс, -а (лингв.)
    агент, -а
    агент-банк, -а
    агентивный
    агентирование, -я
    агентированный; кр. ф. -ан, -ана
    агентировать, -рую, -рует
    агентироваться, -руется
    агентка, -и, р. мн. -ток
    агентский
    агентство, -а
    агентура, -ы
    агентурно-оперативный
    агентурный
    агератум, -а
    агиографический
    агиография, -и
    агиология, -и
    агит... - первая часть сложных слов, пишется слитно
    агитавтомобиль, -я
    агитатор, -а
    агитаторский
    агитаторша, -и, тв. -ей
    агитационно-массовый
    агитационно-пропаган-дистский
    агитационность, -и
    агитационный
    агитация, -и
    агитбригада, -ы
    агитировать, -рую, -рует
    агитискусство, -а
    агитка, -и, р. мн. -ток
    агиткампания, -и
    агитколлектив, -а
    агитлубок, -бка
    агитмассовый
    агитотряд, -а
    агитплакат, -а
    агитпоезд, -а, мн. -а, -ов
    агитпоход, -а
    агитпробег, -а
    агитпроп, -а
    агитпроповский
    агитпропотдел, -а
    агитпункт, -а
    агитфильм, -а
    Аглаида
    Аглая
    аглицкий (устар. к английский)
    агломерат, -а
    агломератчик, -а
    агломерационный
    агломерация, -и
    агломерировать, -рую, -рует
    агломерироваться, -руется
    аглопорит, -а
    аглофабрика, -и
    Агна
    агнатический
    агнатный
    агнатство, -а
    агнаты 1, -ов, ед. агнат, -а (кровные родственники по мужской линии)
    агнаты 2, -ат (зоол.)
    Агнесса
    агнец, агнца, тв. агнцем, р. мн. агнцев
    агни-йога, -и
    агница, -ы, тв. -ей
    Агния
    агнозия, -и
    агностик, -а
    агностицизм, -а
    агностический
    агогика, -и
    агонизировать, -рую, -рует
    агонический
    агония, -и
    агор, -а (монета)
    агора, -ы и -ы (площадь)
    агорафобия, -и
    аграмант, -а
    аграмантный
    аграмантовый
    агранулоцит, -а
    агранулоцитарный
    агранулоцитоз, -а
    аграрий, -я
    аграрник, -а
    аграрно-индустриальный
    аграрно-промышленный
    аграрный
    аграф, -а
    Аграфена
    аграфия, -и
    агрегат, -а
    агрегатирование, -я
    агрегатированный; кр. ф. -ан, -ана
    агрегатировать, -рую, -рует
    агрегатироваться, -руется
    агрегатно-сборочный
    агрегатный
    агрегация, -и
    агрегирование, -я
    агрегированный; кр. ф. -ан, -ана
    агрегировать, -рую, -рует
    агрегироваться, -руется
    агреже, нескл., ж. и с.
    агреман, -а
    агремент, -а
    агрессивно-коррозионный
    агрессивно-послушный
    агрессивность, -и
    агрессивный; кр. ф. -вен, -вна
    агрессины, -ов, ед. -ссин, -а
    агрессия, -и
    агрессор, -а
    агрикультура, -ы (земледелие, устар.)
    Агриппина
    агро... - первая часть сложных слов, пишется слитно
    агробаза, -ы
    агробиолог, -а
    агробиологический
    агробиология, -и
    агробиоценоз, -а
    агроботаника, -и
    агроботанический
    агрогородок, -дка
    агрозоотехника, -и
    агрозоотехнический
    агроклиматический
    агроклиматология, -и
    агрокомплекс, -а
    агроконсалтинг, -а
    агрокультура, -ы
    агролесомелиоративный
    агролесомелиоратор, -а
    агролесомелиорация, -и
    агромаксимум, -а
    агромелиоративный
    агромелиоратор, -а
    агромелиорация, -и
    агрометеоролог, -а
    агрометеорологический
    агрометеорология, -и
    агрометр, -а
    агроминимум, -а
    агроном, -а
    агрономический
    агрономия, -и
    агрообъединение, -я
    агрополитика, -и
    агропочвенный
    агропочвоведение, -я
    агропредприятие, -я
    агропроизводство, -а
    агропром, -а
    агропромобъединение, -я
    агропромовец, -вца, тв. -вцем, р. мн. -вцев
    агропромовский
    агропромышленный
    агропункт, -а
    агрорайон, -а
    агросектор, -а
    агросеть, -и, мн. -и, -ей
    агротехник, -а
    агротехника, -и
    агротехнический
    агроучасток, -тка
    агрофизик, -а
    агрофизика, -и
    агрофизический
    агрофитоценоз, -а
    агроформирование, -я
    агрохимик, -а
    агрохимический
    агрохимия, -и
    агрохимлаборатория, -и
    агроцех, -а, мн. -и, -ов и -а, -ов
    агрошкола, -ы
    агроэкологический
    агроэкономический
    агроэкосистема, -ы
    агу, неизм.
    агукать, -аю, -ает
    агукнуть, -ну, -нет
    агуленьки, неизм.
    агулец, -льца, тв. -льцем
    агулечки, неизм.
    агулка, -и, р. мн. -лок
    агулы, -ов, ед. агул, -а
    агульский
    агульцы, -ев, ед. -лец, -льца, тв. -льцем
    агунюшки, неизм.
    агути, нескл., м.
    агушеньки, неизм.
    ад, ада, предл. в аду
    ад валорем, неизм.
    ад валорем, неизм.
    ада, ады (инф.)
    Ада
    адажиетто, неизм. и нескл., с.
    адажио, неизм. и нескл., с.
    адалин, -а
    Адам, -а (также: ветхий Адам, о человеке)
    Адам, (Адамович, Адамовна)
    адамант, -а
    адамиты, -ов, ед. -мит, -а
    адамово яблоко, адамова яблока
    адамово яблоко, адамова яблока
    адамсит, -а
    адамсия, -и
    адаптант, -а
    адаптационный
    адаптация, -и (приспосабливание)
    адаптер, -а
    адаптивность, -и
    адаптивный; кр. ф. -вен, -вна (к адаптация)
    адаптированный; кр. ф. -ан, -ана (от адаптировать)
    адаптировать, -рую, -рует (к адаптация)
    адаптироваться, -руюсь, -руется (к адаптация)
    адаптоген, -а
    адаптогенный
    адаптометр, -а
    адат, -а
    адвекция, -и
    адвент, -а
    адвентивный
    адвентизм, -а
    адвентистский
    адвентисты, -ов, ед. -ист, -а
    адвербиализация, -и
    адвербиализированный; кр. ф. -ан, -ана
    адвербиализироваться, -руется
    адвербиализованный; кр. ф. -ан, -ана
    адвербиализоваться, -зуется
    адвербиальный
    адвокат, -а
    адвокатесса, -ы
    адвокатский
    адвокатство, -а
    адвокатствовать, -твую, -твует
    адвокатура, -ы
    адвокатша, -и, тв. -ей
    адгезионный
    адгезия, -и
    адденда, -ы (приложение, дополнение (в книге)
    аддендум, -а (дополнение к договору; то же, что адденда)
    адденды, -ов, ед. -енд, -а (хим.)
    аддисабебец, -бца, тв. -бцем
    аддис-абебский (от Аддис-Абеба)
    аддисабебцы, -ев, ед. -бец, -бца, тв. -бцем
    аддисонова болезнь, аддисоновой болезни
    аддисонова болезнь, аддисоновой болезни
    аддитивность, -и
    аддитивный; кр. ф. -вен, -вна
    аддуктор, -а (приводящая мышца)
    аддукторный
    аддукция, -и
    адекватность, -и
    адекватный; кр. ф. -тен, -тна
    Аделаида
    Аделина
    Аделла
    Адель
    адельфан, -а
    Адельфина
    аденец, -нца, тв. -нцем
    адениловая кислота
    адениловая кислота
    аденин, -а
    аденит, -а
    аденовирусный
    аденовирусы, -ов, ед. -вирус, -а
    аденозин, -а
    аденозиндифосфат, -а
    аденозиндифосфорный
    аденозинмонофосфат, -а
    аденозинмонофосфорный
    аденозинтрифосфат, -а
    аденозинтрифосфатазы, -аз, ед. -аза, -ы
    аденозинтрифосфорный
    аденозинфосфорный
    аденоиды, -ов, ед. -оид, -а
    аденокарцинома, -ы
    аденома, -ы
    аденский (от Аден)
    аденцы, -ев, ед. -нец, -нца, тв. -нцем
    адепт, -а
    адермин, -а
    адеструктивный
    аджарец, -рца, тв. -рцем
    аджарка, -и, р. мн. -рок
    аджарский (к Аджария и аджарцы)
    аджарцы, -ев, ед. -рец, -рца, тв. -рцем
    аджика, -и
    аджорнаменто, нескл., с.
    адиабата, -ы
    адиабатический
    адиабатный
    адидас, неизм.
    адидасовский (от Адидас, фирма)
    адидасы, -ов (обувь)
    Адина
    адинамия, -и
    адипиновый
    адипозогенитальный
    адлерец, -рца, тв. -рцем
    адлерский (от Адлер)
    адлерцы, -ев, -рец, -рца, тв. -рцем
    административно-волевой
    административно-дисциплинарный
    административно-командный
    административно-приказной
    административно-производственный
    административно-ссыльный
    административно-территориальный
    административно-управленческий
    административно-хозяйственный
    административный
    администратор, -а
    администраторский
    администраторство, -а
    администраторша, -и, тв. -ей
    администрация, -и
    Администрация Президента РФ
    администрирование, -я
    администрировать, -рую, -рует
    адмирал, -а
    адмирал-инженер, адмирала-инженера
    адмиралтейский
    адмиралтейство, -а (учреждение) и Адмиралтейство, -а (архит. памятник в Петербурге)
    адмиральский
    адмиральство, -а
    адмотдел, -а
    адмтехперсонал, -а
    адмчасть, -и, мн. -и, -ей
    аднексит, -а
    адов, -а, -о
    адогматический
    Адолия
    адонизид, -а
    адонилен, -а
    адонис, -а (бот.)
    адоптатор, -а
    адоптация, -и (усыновление)
    адоптивный (к адоптация)
    адоптированный; кр. ф. -ан, -ана (от адоптировать)
    адоптировать, -рую, -рует (к адоптация)
    адоптироваться, -руется (к адоптация)
    адорация, -и
    адреналин, -а
    адреналиновый
    адреналовый
    адренергический
    адренокортикотропный
    адренолитический
    адрес, -а, мн. -а, -ов
    адресант, -а (тот, кто адресует что-н.)
    адресантный
    адресат, -а (тот, кому адресовано что-н.)
    адресатный
    адресация, -и
    адрес-календарь, -я
    адресно-справочный
    адресность, -и
    адресный
    адресование, -я
    адресованный; кр. ф. -ан, -ана
    адресовать, -сую, -сует
    адресоваться, -суюсь, -суется
    адресограф, -а
    адресок, -ска
    адресочек, -чка
    адресуемость, -и
    Адриан, (Адрианович. Адриановна)
    Адриана
    адриатический (к Адриатическое море, Адриатика)
    адронный
    адроны, -ов, ед. адрон, -а
    адряс, -а
    адски
    адский
    адсорбент, -а
    адсорбентный
    адсорбер, -а
    адсорбированный; кр. ф. -ан, -ана
    адсорбировать, -рую, -рует
    адсорбироваться, -руется
    адсорбционно-комплексный
    адсорбционный
    адсорбция, -и
    адуляр, -а
    АДФ [адээф], нескл., ж. (сокр.: аденозиндифосфорная кислота)
    адъективация, -и
    адъективирование, -я
    адъективированный; кр. ф. -ан, -ана
    адъективироваться, -руется
    адъективный
    адъюнкт, -а (лицо)
    адъюнкта, -ы (матем.)
    адъюнкт-профессор, -а, мн. -а, -ов
    адъюнктский
    адъюнктство, -а
    адъюнктура, -ы
    адъюстаж, -а, тв. -ем
    адъютант, -а
    адъютантский
    адъютантство, -а
    адыге, нескл., мн., ед. м. и ж.
    адыгеец, -ейца, тв. -ейцем
    адыгейка, -и, р. мн. -еек
    адыгейский (к Адыгея, Адыгейск, адыгейцы)
    адыгейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    адыги, -ов, ед. адыг, -а
    адыгский
    адюльтер, -а
    адюльтерный
    аевит, -а
    аж, частица
    ажан, -а
    ажгон, -а
    ажио, нескл., с.
    ажиотаж, -а, тв. -ем
    ажиотажный; кр. ф. -жен, -жна
    ажитато, неизм. и нескл., с.
    ажитация, -и
    ажно, частица и союз
    ажур, -а
    ажурность, -и
    ажурный
    ажюстировать, -рую, -рует
    аз, аза (название буквы)
    Аза
    азалия, -и
    Азалия
    азан, -а
    Азар, (Азарович, Азаровна)
    Азарий, (Азариевич, Азариевна и Азарьевич, Азарьевна)
    азарин, -а
    азарт, -а
    азартничать, -аю, -ает
    азартность, -и
    азартный; кр. ф. -тен, -тна
    азат, -а
    азбука, -и
    азбуковник, -а
    азбучка, -и, р. мн. -чек
    азбучность, -и
    азбучный
    Азелла
    азеотропный
    азербайджанец, -нца, тв. -нцем
    азербайджанка, -и, р. мн. -нок
    азербайджанский (к Азербайджан и азербайджанцы)
    азербайджанско-российский
    азербайджанцы, -ев, ед. -нец, -нца, тв. -нцем
    азефовский (от Азеф)
    азефовщина, -ы
    азианизм, -а
    азианический
    азиатка, -и, р. мн. -ток
    азиатский (от Азия и азиаты)
    азиатско-тихоокеанский
    азиатчина, -ы
    азиаты, -ов, ед. азиат, -а
    азиды, -ов, ед. азид, -а
    азимут, -а
    азимутальный
    азимутный
    азины, -ов, ед. азин, -а
    азобензол, -а
    азово-черноморский
    азовский (от Азов)
    азогруппа, -ы
    азойский
    азокраситель, -я
    азоксисоединения, -ий, ед. -ение, -я
    азометан, -а
    азональность, -и
    азональный
    азооспермия, -и
    азосоединения, -ий, ед. -ение, -я
    азосочетание, -я
    азот, -а
    азотемия, -и
    азотизация, -и
    азотирование, -я
    азотировать, -рую, -рует
    азотироваться, -руется
    азотисто-водородный
    азотистокислый
    азотистый
    азотноватистый
    азотноватый
    азотно-калийно-фосфорный
    азотно-калийный
    азотнокислый
    азотно-туковый
    азотно-фосфорный
    азотный
    азотобактер, -а
    азотобактерии, -ий, ед. -ерия, -и
    азотобактерин, -а
    азотоген, -а
    азотометр, -а
    азотоотдающий и азототдающий
    азотоотдающий и азототдающий
    азотосодержащий и азотсодержащий
    азотосодержащий и азотсодержащий
    азотоусваивающий и азотусваивающий
    азотоусваивающий и азотусваивающий
    азотофиксирующий и азотфиксирующий
    азотофиксирующий и азотфиксирующий
    азотсодержащий и азотосодержащий
    азотсодержащий и азотосодержащий
    азотурия, -и
    азотусваивающий и азотоусваивающий
    азотусваивающий и азотоусваивающий
    азотфиксаторы, -ов, ед. -тор, -а
    азотфиксация, -и
    азотфиксирующий и азотофиксирующий
    азотфиксирующий и азотофиксирующий
    азофоска, -и
    АЗС [азээс], нескл., ж. (сокр.: автозаправочная станция)
    азу, нескл., с.
    азур, -а
    азурит, -а
    азы, азов (основы, начала)
    азям, -а
    азямчик, -а
    аи, нескл., с.
    Аида
    аил, -а
    аир, -а
    аирный корень и ирный корень
    аирный корень и ирный корень
    аист, -а
    аистёнок, -нка, мн. -тята, -тят
    аистиный
    аистиха, -и
    аистник, -а
    аистовый
    аистообразные, -ых
    аифовец, -вца, тв. -вцем, р. мн. -вцев
    аифовский (от АиФ - "Аргументы и факты")
    ай, неизм.
    ай да (выражение похвалы, одобрения: ай да молодец!)
    ай да (выражение похвалы, одобрения: ай да молодец!)
    ай-ай, неизм.
    ай-ай-ай, неизм.
    айва, -ы
    айван, -а
    айвовый
    айда, межд. и в знач. сказ. (пошли, поехали, побежали)
    ай да (выражение похвалы, одобрения: ай да молодец!)
    айе-айе, нескл., м. (животное)
    айканье, -я
    айкать, -аю, -ает
    айкидо, нескл., с.
    айкидоист, -а
    айкнуть, -ну, -нет
    айлант, -а
    айлантовый
    ай-люли, неизм.
    аймак, -а
    аймаковый
    аймачный
    айованец, -нца, тв. -нцем
    айованка, -и, р. мн. -нок
    айованский (от Айова)
    айованцы, -ев, ед. -нец, -нца, тв. -нцем
    айовец, -вца, тв. -вцем
    айовский (от Айова)
    айовцы, -ев, ед. -вец, -вца, тв. -вцем
    ай-петринский (от Ай-Петри)
    айран, -а
    айрол, -а
    айрширы, -ов, ед. -шир, -а
    айсбайль, -я
    айсберг, -а
    айсинг, -а
    айсорка, -и, р. мн. -рок
    айсорский
    айсоры, -ов, ед. айсор, -а
    айс-ревю, нескл., с.
    айс-фифи, нескл., м.
    айтматовский (от Айтматов)
    академгородок, -дка
    академизм, -а
    академик, -а
    академик-секретарь, академика-секретаря
    академист, -а
    академистка, -и, р. мн. -ток
    академический
    академичность, -и
    академичный; кр. ф. -чен, -чна
    академия, -и; но: Академия, -и (философская школа Платона в Афинах; также как первое слово в названиях учреждений, напр.: Академия Российская, Академия народного хозяйства, Академия гражданской авиации)
    академия, -и; но: Академия, -и (философская школа Платона в Афинах; также как первое слово в названиях учреждений, напр.: Академия Российская, Академия народного хозяйства, Академия гражданской авиации)
    акажу, нескл., с. (дерево)
    Акакий, (Акакиевич, Акакиевна)
    акант, -а
    акантовый
    акантоды, -од, ед. -ода, -ы
    акантоцефалы, -ов, ед. -фал, -а
    аканье, -я
    акапельный (муз.)
    акариазис, -а
    акариды, -ид, ед. -ида, -ы
    акарины, -ин, ед. -ина, -ы
    акарициды, -ов, ед. -цид, -а
    акароз, -а
    акарология, -и
    акать, -аю, -ает
    акаустобиолиты, -ов, ед. -лит, -а
    акафист, -а
    акафистник, -а
    акафистный
    акациевый
    акацийка, -и, р. мн. -иек
    акация, -и
    акающий
    аква... - первая часть сложных слов, пишется слитно
    аквадаг, -а
    аквадром, -а
    аквакультура, -ы
    акваланг, -а
    аквалангист, -а
    аквалангистка, -и, р. мн. -ток
    акваланговый
    аквамарин, -а
    аквамаринный
    аквамариновый
    акваметрия, -и
    аквамобиль, -я
    акванавт, -а
    акванавтка, -и, р. мн. -ток
    акванариум, -а
    аквапарк, -а
    акваплан, -а
    акваполисоединения, -ий, ед. -ение, -я
    акварелист, -а
    акварелистка, -и, р. мн. -ток
    акварель, -и
    акварелька, -и, р. мн. -лек
    акварельный
    аквариум, -а
    аквариумист, -а
    аквариумный
    аквасоединения, -ий, ед. -ение, -я
    акватинта, -ы
    акватипия, -и
    акватория, -и
    аквафорте, нескл., с.
    аквафортист, -а
    акведук, -а
    аквизитор, -а
    аквизиторский
    аквилегия, -и
    Аквилон., -а (мифол.) и аквилон., -а (северный ветер)
    Аквинат, -а: Фома Аквинат
    Аквинский: Фома Аквинский
    аки, союз
    Акила, (Акилич, Акилична)
    Акилина
    Аким, (Акимович, Акимовна)
    Акиндин, (Акиндинович, Акиндиновна)
    акинезия, -и
    Акинф, (Акинфович, Акинфовна)
    Акинфий, (Акинфиевич, Акинфиевна и Акинфьевич, Акинфьевна)
    аккадский (от Аккад; аккадский язык)
    аккламация, -и
    акклиматизатор, -а
    акклиматизационный
    акклиматизация, -и
    акклиматизирование, -я
    акклиматизированный; кр. ф. -ан, -ана
    акклиматизировать, -рую, -рует
    акклиматизироваться, -руюсь, -руется
    акколада, -ы
    аккомодантный
    аккомодационный
    аккомодация, -и
    аккомодировать, -рую, -рует
    аккомодироваться, -руется
    аккомпанемент, -а
    аккомпаниатор, -а
    аккомпаниаторша, -и, тв. -ей
    аккомпанирование, -я
    аккомпанировать, -рую, -рует
    аккорд, -а
    аккордеон, -а
    аккордеонист, -а
    аккордеонистка, -и, р. мн. -ток
    аккордеонный
    аккордика, -и
    аккордный
    аккордово-гармонический
    аккордовый
    аккредитационный
    аккредитация, -и
    аккредитив, -а
    аккредитивный
    аккредитование, -я
    аккредитованный; кр. ф. -ан, -ана
    аккредитовать, -тую, -тует
    аккредитоваться, -туюсь, -туется
    аккрец, -рца, тв. -рцем
    аккреция, -и
    аккрский (от Аккра)
    аккрцы, -ев, ед. -рец, -рца, тв. -рцем
    аккузатив, -а
    аккультурация, -и
    аккумулирование, -я
    аккумулированный; кр. ф. -ан, -ана
    аккумулировать, -рую, -рует
    аккумулироваться, -руется
    аккумулятивный
    аккумулятор, -а
    аккумуляторно-зарядный
    аккумуляторный
    аккумуляционный
    аккумуляция, -и
    аккурат, нареч.
    аккуратист, -а
    аккуратистка, -и, р. мн. -ток
    аккуратненький
    аккуратность, -и
    аккуратный; кр. ф. -тен, -тна
    аклина, -ы
    акмеизм, -а
    акмеист, -а
    акмеистический
    акмеистка, -и, р. мн. -ток
    акмеистский
    акмеологический
    акмеология, -и
    акмолинец, -нца, тв. -нцем
    акмолинский (от Акмола, Акмолинск)
    акмолинцы, -ев, ед. -нец, -нца, тв. -нцем
    аконит, -а
    аконитин, -а
    аконитовый
    а-конто, неизм.
    акосмизм, -а
    акр, -а, р. мн. -ов
    акратофор, -а
    акривия, -и
    акридин, -а
    акридиновый
    акриды, -ид
    акрил, -а
    акриламид, -а
    акрилаты, -ов, ед. -лат, -а
    акрилзамещённый и акрилозамещённый
    акрилзамещённый и акрилозамещённый
    акриловый
    акрилонитрил, -а
    акрихин, -а
    акробат, -а
    акробатизм, -а
    акробатика, -и
    акробатический
    акробатичный; кр. ф. -чен, -чна
    акробатка, -и, р. мн. -ток
    акробатничанье, -я
    акробатничать, -аю, -ает
    акробатский
    акрокефалия, -и и акроцефалия, -и
    акролеин, -а
    акромегалия, -и
    акромеланизм, -а
    акроним, -а
    акропетальный
    акрополь, -я (крепость в древнегреческих городах) и Акрополь, -я (в Афинах)
    акросома, -ы
    акростих, -а
    акротерий, -я
    акроцефалия, -и и акрокефалия, -и
    аксакал, -а
    аксаковский (от Аксаков)
    аксамит, -а
    акселерат, -а
    акселератка, -и, р. мн. -ток
    акселератор, -а
    акселератский
    акселерация, -и
    акселерограф, -а
    акселерометр, -а
    аксель, -я
    аксельбанты, -ов, ед. -бант, -а
    Аксентий, (Аксентиевич, Аксентиевна и Аксентьевич, Аксентьевна)
    аксерофтол, -а
    аксессуары, -ов, ед. -уар, -а
    Аксён, (Аксёнович, Аксёновна)
    аксиально-поршневой
    аксиальный
    Аксиния
    Аксинья
    аксиологический
    аксиология, -и
    аксиома, -ы
    аксиоматика, -и
    аксиоматический
    аксиоматичный; кр. ф. -чен, -чна
    аксиометр, -а
    аксис, -а
    аксолотль, -я
    аксон, -а
    аксонометрический
    аксонометрия, -и
    аксон-рефлекс, -а
    акт, -а
    актант, -а (лог., лингв.)
    актантный (от актант)
    АКТГ [акатэгэ], нескл., м. (сокр.: адренокортикотропный гормон)
    актёр, -а
    актёришка, -и, р. мн. -шек, м.
    актёрка, -и, р. мн. -рок
    актёрски
    актёрский
    актёрство, -а
    актёрствовать, -твую, -твует
    актив, -а
    активатор, -а
    активаторный
    активационный
    активация, -и
    активизация, -и
    активизирование, -я
    активизированный; кр. ф. -ан, -ана
    активизировать, -рую, -рует
    активизироваться, -руюсь, -руется
    активирование, -я
    активированный; кр. ф. -ан, -ана
    активировать, -рую, -рует
    активироваться, -руется
    активист, -а
    активистка, -и, р. мн. -ток
    активистский
    активничать, -аю, -ает
    активно действующий
    активно действующий
    активно-индуктивный
    активно-реактивный
    активность, -и
    активный; кр. ф. -вен, -вна
    актин, -а
    актинидиевые, -ых
    актинидия, -и
    актиниевый
    актиний, -я (хим.)
    актиния, -и (животное)
    актинобациллёз, -а
    актинограф, -а
    актиноиды, -ов, ед. -оид, -а
    актинолит, -а
    актинометр, -а
    актинометрический
    актинометрия, -и
    актиномикоз, -а
    актиномицеты, -ов, ед. -цет, -а
    актиномицины, -ов, ед. -цин, -а
    актиноморфный
    актинотерапия, -и
    актинофаги, -ов, ед. -фаг, -а
    актирование, -я
    актированный; кр. ф. -ан, -ана
    актировать, -рую, -рует
    актироваться, -руется
    актовый
    актограф, -а
    актомиозин, -а
    актриса, -ы
    актриска, -и, р. мн. -сок
    актрисочка, -и, р. мн. -чек
    актуализатор, -а
    актуализация, -и
    актуализирование, -я
    актуализированный; кр. ф. -ан, -ана
    актуализировать, -рую, -рует
    актуализироваться, -руется
    актуализм, -а
    актуализованный; кр. ф. -ан, -ана
    актуализовать, -зую, -зует
    актуализоваться, -зуется
    актуалистический
    актуальность, -и
    актуальный; кр. ф. -лен, -льна
    актуарий, -я
    актуарный
    актюбинец, , -нца, тв. -нцем
    актюбинский (от Актюбинск)
    актюбинцы, -ев, ед. -нец, -нца, тв. -нцем
    акула, -ы
    акулёнок, -нка, мн. -лята, -лят
    акулий, -ья, -ье
    Акулина
    акуловые, -ых
    акуметрия, -и
    акупрессура, -ы
    акупрессурный
    акупунктура, -ы
    акупунктурный
    акустика, -и
    акустико-пневматический
    акустический
    акустооптика, -и
    акустооптический
    акустоэлектроника, -и
    акустоэлектронный
    акут, -а
    акутированный; кр. ф. -ан, -ана
    акутовый
    акушер, -а и акушёр, -а
    акушерка, -и, р. мн. -рок
    акушерский
    акушерство, -а
    акушерствовать, -твую, -твует
    акцент, -а
    акцентатор, -а
    акцентирование, -я
    акцентированный; кр. ф. -ан, -ана
    акцентировать, -рую, -рует
    акцентироваться, -руется
    акцентировка, -и
    акцентный
    акцентованный; кр.ф. -ан, -ана
    акцентовать, -тую, -тует
    акцентоваться, -туется
    акцентолог, -а
    акцентологический
    акцентология, -и
    акцентуационный
    акцентуация, -и (лингв.)
    акцентуированный; кр. ф. -ан, -ана
    акцентуировать, -рую, -рует
    акцентуироваться, -руется
    акцепт, -а
    акцептант, -а
    акцептатор, -а
    акцептация, -и
    акцептно-рамбурсный
    акцептный
    акцептование, -я
    акцептованный; кр. ф. -ан, -ана
    акцептовать, -тую, -тует
    акцептоваться, -туется
    акцептор, -а
    акцепция, -и
    акцессионный
    акцессия, -и
    акцессорный
    акцидентный
    акциденция, -и
    акциз, -а
    акцизный
    акциональность, -и (лингв.)
    акциональный; кр.ф. - лен, -льна
    акционер, -а
    акционерка, -и, р. мн. -рок
    акционерный
    акционерский
    акционирование, -я
    акционированный; кр. ф. -ан, -ана
    акционировать, -рую, -рует
    акционироваться, -руюсь, -руется
    акционный
    акция, -и
    акын, -а
    акья, нескл., мн. (сани)
    алабамец, -мца, тв. -мцем
    алабамский (от Алабама)
    алабамцы, -ев, ед. -мец, -мца, тв. -мцем
    алавастр, -а (сосуд)
    алавастровый
    алаверды, нескл., с. и неизм.
    алазанский (от Алазань, Алазани)
    алалия, -и
    аламан-байга, -и
    аланин, -а
    аланский
    аланы, -ов (племена)
    алапаевец, -вца, тв. -вцем
    алапаевский (от Алапаевск)
    алапаевцы, -ев, ед. -вец, -вца, тв. -вцем
    алармист, -а
    алармистка, -и, р. мн. -ток
    алармистский
    алатау, нескл., м. (горная цепь, отрог) и Алатау, нескл., м. (в названиях нек-рых горных цепей в Казахстане, Си-бири, напр.: Заилийский Алатау, Кузнецкий Алатау)
    алатау, нескл., м. (горная цепь, отрог) и Алатау, нескл., м. (в названиях нек-рых горных цепей в Казахстане, Си-бири, напр.: Заилийский Алатау, Кузнецкий Алатау)
    алатауский
    алатырец, , -рца, тв. -рцем
    алатырский (от Алатырь, город)
    алатырцы, -ев, ед. -рец, -рца, тв. -рцем
    алатырь, -я (чудодействен-ный камень)
    алатырь-камень, -камня
    албанец, -нца, тв. -нцем
    албанка, -и, р. мн. -нок
    албано-югославский
    албанский (к Албания и албанцы)
    албанцы, -ев, ед. -нец, -нца, тв. -нцем
    алгебра, -ы
    алгебраист, -а
    алгебраический
    алгол, -а (инф.)
    алгонкинский
    алгонкины, -ов (группа народов)
    алгоритм, -а
    алгоритмизация, -и
    алгоритмизированный; кр. ф. -ан, -ана
    алгоритмизировать, -рую, -рует
    алгоритмизироваться, -руется
    алгоритмизованный; кр. ф. -ан, -ана
    алгоритмизовать, -зую, -зует
    алгоритмизоваться, -зуется
    алгоритмика, -и
    алгоритмический
    алданец,, -нца, тв. -нцем
    алданский (от Алдан)
    алданцы, -ев, ед. -нец, -нца, тв. -нцем
    алеатико, нескл., с.
    алеаторика, -и
    алебарда, -ы
    алебардный
    алебардовый
    алебастр, -а
    алебастровый
    алеврит, -а
    алевритовый
    алевролит, -а
    Алевтина
    алейкемический
    алейкемия, -и
    алейрометр, -а
    алейрон, -а
    алейроновый
    Александр, (Александрович, Александровна)
    Александра
    александреули, нескл., с.
    александриец, -ийца, тв. -ийцем
    александриец, -ийца, тв. -ийцем
    александрийский (от Александрия; александрийский стих, александрийский лист)
    александрийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    Александрина
    александрит, -а
    александровец, -вца, тв. -вцем
    александрово-заводский (от Александровский Завод)
    александровский (от Александр, Александров, Александровск)
    Александровский Завод (город)
    александровцы, -ев, ед. -вец, -вца, тв. -вцем
    алексеевский (от Алексей и Алексеев)
    Алексей, (Алексеевич, Алексеевна)
    Алексий, (Алексиевич, Алексиевна)
    алексин, -а
    Алексина
    алексинский (от Алексин, город)
    алексия, -и
    алеманнский
    алеманны, -ов, ед. -манн, -а
    аленький
    алеть, алею, алеет
    алеться, алеется
    алеутка, -и, р. мн. -ток
    алеутский
    алеуты, -ов, ед. алеут, -а
    Алёна
    алёхинский (от Алёхин)
    алжирец, -рца, тв. -рцем
    алжирка, -и, р. мн. -рок
    алжирский (от Алжир)
    алжирцы, -ев, ед. -рец, -рца, тв. -рцем
    али и аль, союз
    али и аль, союз
    алиби, нескл., с.
    алиготе, нескл., с.
    алидада, -ы
    ализарин, -а
    ализариновый
    алиментарный
    алиментация, -и
    алиментирование, -я
    алиментный
    алиментщик, -а
    алиментщица, -ы, тв. -ей
    алименты, -ов
    Алина
    алинеатор, -а
    Алиса
    алиссум, -а
    алитирование, -я
    алитированный; кр. ф. -ан, -ана
    алитировать, -рую, -рует
    алитироваться, -руется
    алифатический
    алициклический
    алкализация, -и
    алкалиметрия, -и
    алкалоз, -а
    алкалоиды, -ов, ед. -оид, -а
    алкана, -ы
    алкание, -я
    алкать, алчу, алчет и алкаю, алкает
    алкаш, -а, тв. -ом
    алкая и алча, деепр.
    алкая и алча, деепр.
    алкидный
    алкил, -а
    алкилирование, -я
    алкилированный; кр. ф. -ан, -ана
    алкилировать, -рую, -рует
    алкилироваться, -руется
    алкильный
    алкоголизация, -и
    алкоголизированный; кр. ф. -ан, -ана
    алкоголизировать, -рую, -рует
    алкоголизироваться, -руется
    алкоголизм, -а
    алкоголизованный; кр. ф. -ан, -ана
    алкоголизовать, -зую, -зует
    алкоголизоваться, -зуется
    алкоголик, -а
    алкоголический
    алкоголичка, -и, р. мн. -чек
    алкоголь, -я
    алкогольно-зависимый
    алкогольный
    алкоголяты, -ов, ед. -лят, -а
    алкометр, -а
    алконост, -а
    алкотестер, -а
    Алла
    аллантоис, -а
    Аллах, -а; но: аллах с ним, ну его к аллаху, аллах его знает (ведает)
    алле, межд.
    аллегоризм, -а
    аллегорика, -и
    аллегорический
    аллегоричность, -и
    аллегоричный; кр. ф. -чен, -чна
    аллегория, -и
    аллегретто, неизм. и нескл., с.
    аллегри, нескл., с. (лотерея)
    аллегро, неизм. и нескл., с. (муз.)
    аллейка, -и, р. мн. -еек
    аллелизм, -а
    аллеломорф, -а
    аллеломорфизм, -а
    аллелопатия, -и
    аллель, -и
    аллеманда, -ы
    аллеманист, -а
    аллерген, -а
    аллергенный
    аллергик, -а
    аллергический
    аллергичка, -и, р. мн. -чек
    аллергия, -и
    аллергодерматоз, -а
    аллергодиагностика, -и
    аллергодиагностический
    аллергоинфекционный
    аллерголог, -а
    аллергологический
    аллергология, -и
    аллея, -и
    аллигатор, -а
    аллиловый
    аллилуйный
    аллилуйщик, -а
    аллилуйщина, -ы
    аллилуйя, -и и неизм.
    аллитерационный
    аллитерация, -и
    аллитерирование, -я
    аллитерированный; кр. ф. -ан, -ана
    аллитерировать, -ирую, -ирует
    аллитерироваться, -ируется
    алло, неизм.
    аллогамия, -и
    аллод, -а
    аллодиальный
    аллокуция, -и
    аллометрия, -и
    алломорф, -а и алломорфа, -ы
    алломорфия, -и
    алломорфный
    алломорфоз, -а
    аллонж, -а, тв. -ем
    аллоним, -а
    аллопат, -а
    аллопатический
    аллопатия, -и
    аллопластика, -и
    аллопластический
    аллоскоп, -а
    аллосома, -ы
    аллотетраплоид, -а
    аллотропический
    аллотропия, -и
    аллофон, -а
    аллофония, -и
    аллохол, -а
    аллохория, -и
    аллохтон, -а
    аллохтонный
    аллювиальный
    аллювий, -я
    аллюзивный; кр. ф. -вен, -вна
    аллюзионный
    аллюзия, -и
    аллюр, -а
    алмаатинец, -нца, тв. -нцем
    алмаатинка, -и, р. мн. -нок
    алма-атинский (от Алма-Ата)
    алмаатинцы, -ев, ед. -нец, -нца, тв. -нцем
    алмаз, -а
    алмазик, -а
    алмазник, -а
    алмазно-расточный
    алмазно-твёрдый
    алмазный
    алмазогранильный
    алмазогранильщик, -а
    алмазодобывающий
    алмазодобытчик, -а
    алмазодобыча, -и, тв. -ей
    алмазозаменитель, -я
    алмазоносный; кр. ф. -сен, -сна
    алмазосодержащий
    ални, неизм.: ални сплавы
    ални, неизм.: ални сплавы
    алогизм, -а
    алогический
    алогичность, -и
    алогичный; кр. ф. -чен, -чна
    алойный
    ало-кирпичный
    ало-красный
    алопеция, -и
    алость, -и
    алоэ, нескл., с.
    алоэвидный
    алтабас, -а
    алтайец, -айца, тв. -айцем
    алтайка, -и, р. мн. -аек
    алтайский (от Алтай)
    алтайцы, -ев, ед. алтаец, -айца, тв. -айцем
    алтарник, -а
    алтарный
    алтарь, -я
    алтей, -я
    алтейный
    алтын, -а, р. мн. -ов, счетн. ф. алтын
    алтынник, -а
    алтынница, -ы, тв. -ей
    алтынничать, -аю, -ает
    алтынный
    алунит, -а
    алупкинский (от Алупка)
    алуштинец, -нца, тв. -нцем
    алуштинский (от Алушта)
    алуштинцы, -ев, ед. -нец, -нца, тв. -нцем
    алфавит, -а
    алфавитно-цифровой
    алфавитный
    Алфея
    алхимик, -а
    алхимический
    алхимия, -и
    алча и алкая, деепр. (от алкать)
    алча и алкая, деепр. (от алкать)
    алчба, -ы
    алчность, -и
    алчный; кр. ф. алчен, алчна
    алчущий
    алый; кр. ф. ал, ала, ало
    алыча, -и, тв. -ой
    алычовка, -и
    алычовый
    аль и али, союз
    аль и али, союз
    альба, -ы (род поэзии трубадуров)
    альбатрос, -а
    альбедо, нескл., с.
    альбедометр, -а
    Альберт, (Альбертович, Альбертовна)
    Альберта
    Альбертина
    альбигоец, -ойца, тв. -ойцем
    альбигойский
    альбигойцы, -ев, ед. -оец, -ойца, тв. -ойцем
    альбидум, -а
    Альбина
    альбинизм, -а
    альбинос, -а
    альбиноска, -и, р. мн. -сок
    альбит, -а
    альбиция, -и
    альбом, -а
    альбом-буклет, альбома-буклета
    альбомец, -мца, тв. -мцем, р. мн. -мцев
    альбомный
    альбомчик, -а
    альборада, -ы
    альбуминный
    альбуминовый
    альбуминоид, -а
    альбуминурия, -и
    альбумины, -ов, ед. -мин, -а
    альбуцид, -а
    альвеолы, -ол, ед. -ола, -ы
    альвеолярный
    Альвина
    альгамбрский (от Альгамбра)
    альгвазил, -а и альгвасил, -а
    альгин, -а
    альгициды, -ов, ед. -цид, -а
    альголог, -а
    альгологический
    альгология, -и
    альграфия, -и
    альдегидокислоты, -от, ед. -ота, -ы
    альдегиды, -ов, ед. -гид, -а
    альдимины, -ов, ед. -мин, -а
    альдозы, -оз, ед. -оза, -ы
    альдокортин, -а
    альдолаза, -ы
    альдоли, -ей, ед. -оль, -я
    альдольный
    альдоновый
    альдостерон, -а
    альдрованда, -ы
    алькальд, -а
    алькасар, -а
    альков, -а
    альковный
    алькупринт, -а
    альмавива, -ы (плащ)
    альма-матер, нескл., ж.
    альманах, -а
    альманашник, -а
    альманашный
    альмандин, -а
    альменда, -ы
    альметьевец, -вца, тв. -вцем
    альметьевский (от Альметьевск)
    альметьевцы, -ев, ед. -вец, -вца, тв. -вцем
    альмукантарат, -а
    альпака, нескл., м. и ж. (животное) и с. (шерсть, ткань)
    альпари, неизм. и нескл., с.
    альпеншток, -а
    альпиец, -ийца, тв. -ийцем
    альпийский (от Альпы; высокогорный)
    альпийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    альпинарий, -я
    альпиниада, -ы
    альпинизм, -а
    альпинист, -а
    альпинистка, -и, р. мн. -ток
    альпинистский
    альплагерь, -я, мн. -я, -ей
    альсекко, неизм. и нескл., с.
    альт, -а и -а, мн. -ы, -ов
    альтазимут, -а
    альтер эго, нескл., с.
    альтер эго, нескл., с.
    альтеративный (к альтерация)
    альтерация, -и (муз., биол.)
    альтерированный; кр. ф. -ан, -ана
    альтернанс, -а (лит.)
    альтернант, -а (лингв.)
    альтернантера, -ы
    альтернат, -а (юр.)
    альтернатива, -ы
    альтернативность, -и
    альтернативный; кр. ф. -вен, -вна (к альтернатива)
    альтернатор, -а
    альтернационный
    альтернация, -и (чередование, лингв.)
    альтернирующий
    альтиграф, -а
    альтиметр, -а
    альтинг, -а
    альтист, -а
    альтистка, -и, р. мн. -ток
    альтитуда, -ы
    альтовый
    альтруизм, -а
    альтруист, -а
    альтруистический
    альтруистичность, -и
    альтруистичный; кр. ф. -чен, -чна
    альтруистка, -и, р. мн. -ток
    альфа-, бета- и гамма-излучение, -я
    альфа, -ы (название буквы; растение)
    альфа-... - первая часть сложных слов, пишется через дефис, но: альфаметр, альфатип, альфатрон
    альфа-... - первая часть сложных слов, пишется через дефис, но: альфаметр, альфатип, альфатрон
    альфа и омега
    альфа и омега
    альфа Центавра (звезда)
    альфа Центавра (звезда)
    альфа-вершина, -ы
    альфа-железо, -а
    альфа-лучи, -ей
    альфаметр, -а
    альфа-радиоактивность, -и
    альфа-радиоактивный
    альфа-радиометр, -а
    альфа-распад, -а
    альфа-спектр, -а
    альфа-спектрометр, -а
    альфа-спектрометрический
    альфа-спектрометрия, -и
    альфа-спектроскопический
    альфа-спектроскопия, -и
    альфа-стабилизатор, -а
    альфа-терапия, -и
    альфатип, -а
    альфатрон, -а
    альфа-частицы, -иц, ед. -ица, -ы, тв. -ей
    Альфия
    альфоль, -и
    альфонс, -а (любовник, находящийся на содержании женщины)
    Альфред, (Альфредович, Альфредовна)
    альфреско, неизм. и нескл., с.
    Альцгеймер, -а: болезнь Альцгеймера
    альянс, -а
    алюмель, -я
    алюминаты, -ов, ед. -нат, -а
    алюминиево-калиевый
    алюминиево-магниевый
    алюминиевый
    алюминий, -я
    алюминийорганический
    алюминон, -а
    алюминотермия, -и
    алюминщик, -а
    алюмо... - первая часть сложных слов, пишется слитно
    алюмоаммонийный
    алюмогель, -я
    алюмогидриды, -ов, ед. -рид, -а
    алюмокалиевый
    алюмомедь, -и
    алюмосиликатный
    алюмосиликаты, -ов, ед. -кат, -а
    алюмотермия, -и
    алюмотол, -а
    алюмохромит, -а
    а-ля (кто-что) (вроде кого-чего-н., подобно кому-чему-н.)
    аляповатость, -и
    аляповатый
    аляска, -и (куртка)
    аляски, -сок (обувь)
    аляскинец, -нца, тв. -нцем
    аляскинский (от Аляска)
    аляскинцы, -ев, ед. -нец, -нца, тв. -нцем
    аляскит, -а
    аляфуршет, -а (то же, что фуршет)
    ам, неизм.
    амазонец, -нца, тв. -нцем (к Амазония и Амазонка)
    амазонит, -а
    амазонка, -и, р. мн. -нок (мифол.; всадница, одежда; птица)
    амазонский (к амазонка, Амазонка, река, и Амазония; амазонский камень)
    амазонцы, -ев, ед. -нец, -нца, тв. -нцем (к Амазония и Амазонка)
    Амалия
    амальгама, -ы
    амальгаматор, -а
    амальгамационный
    амальгамация, -и
    амальгамировальный
    амальгамирование, -я
    амальгамированный; кр. ф. -ан, -ана
    амальгамировать, -рую, -рует
    амальгамироваться,-руется
    амальгамический
    амальгамный
    ам-ам, неизм.
    аманат, -а
    аманатский
    амарант, -а
    амарантовый
    амариллис, -а
    амариллисовые, -ых
    Амата
    аматёр, -а
    аматёрка, -и, р. мн. -рок
    амба, неизм.
    амбал, -а
    амбалаж, -а, тв. -ем
    амбар, -а
    амбарик, -а
    амбаришко, -а и -и, мн. -шки, -шек, м.
    амбарище, -а, мн. -а и -и, -ищ, м.
    амбарный
    амбарушка, -и, р. мн. -шек
    амбарчик, -а
    амбивалентность, -и
    амбивалентный; кр. ф. -тен, -тна
    амбидекстр, -а
    амбидекстрия, -и
    амбиофонический
    амбиполярный
    амбистомы, -ом, ед. -ома, -ы
    амбициозность, -и
    амбициозный; кр. ф. -зен, -зна
    амбиционный
    амбиция, -и
    амбоцептор, -а
    амбра, -ы
    амбразура, -ы
    амбре, нескл., с.
    амбровый
    амброзия, -и
    амбулатория, -и
    амбулаторно-поликлинический
    амбулаторный
    амбушюр, -а
    амвон, -а
    амвонный
    Амвросий, (Амвросиевич, Амвросиевна и Амвросьевич, Амвросьевна)
    амелия, -и
    Амелфа
    аменорея, -и
    аменция, -и
    Америка, -и (также: открыть Америку, перен.)
    американец, -нца, тв. -нцем
    американизация, -и
    американизированный; кр. ф. -ан, -ана
    американизировать, -рую, -рует
    американизироваться, -руюсь, -руется
    американизм, -а
    американист, -а
    американистика, -и
    американистка, -и, р. мн. -ток
    американка, -и, р. мн. -нок
    американо-английский
    американоидный
    американоиды, -ов, ед. -оид, -а
    американо-канадский
    американо-китайский
    американо-панамский
    американо-российский
    американо-советский
    американский (от Америка)
    американцы, -ев, ед. -нец, -нца, тв. -нцем
    америций, -я
    аметист, -а
    аметистовый
    аметропия, -и
    амёба, -ы
    амёбиаз, -а
    амёбный
    амёбовидный
    амёбоидный
    амёбоноситель, -я
    амёбообразный; кр. ф. -зен, -зна
    амёбоциты, -ов, ед. -цит, -а
    амиант, -а
    амиантовый
    амигдалин, -а
    амидазы, -аз, ед. -аза, -ы
    амидирование, -я
    амидированный; кр. ф. -ан, -ана
    амидный
    амидол, -а
    амидопирин, -а
    амиды, -ов, ед. амид, -а
    амикошонский
    амикошонство, -а
    амикошонствовать, -твую, -твует
    амилазы, -аз, ед. -аза, -ы
    амилан, -а
    амилацетат, -а
    амилены, -ов, ед. -лен, -а
    амилнитриты, -ов, ед. -рит, -а
    амиловый
    амилодекстрин, -а
    амилоза, -ы
    амилоид, -а
    амилоидоз, -а
    амилопектин, -а
    амилопласты, -ов, ед -аст, -а
    амилофильный
    амимия, -и
    аминазин, -а
    аминирование, -я (хим.)
    аминированный; кр. ф. -ан, -ана
    аминогруппа, -ы
    аминодонт, -а
    аминокислотный
    аминокислоты, -от, ед. -ота, -ы
    аминомасляная кислота
    аминомасляная кислота
    аминопласты, -ов, ед. -аст, -а
    аминосоединения, -ий, ед. -ение, -я
    аминоспирты, -ов, ед. -спирт, -а
    амины, -ов, ед. амин, -а
    аминь, неизм.
    амиотрофический
    амипалон, -а
    амитал-натрий, -я
    амитоз, -а
    амия, -и
    амманец, -нца, тв. -нцем
    амманский (от Амман)
    амманцы, -ев, ед. -нец, -нца, тв. -нцем
    амматолы, -ов, ед. -тол, -а
    амми, нескл., ж.
    аммиак, -а
    аммиакаты, -ов, ед. -кат, -а
    аммиакопровод, -а
    аммиачнокислый
    аммиачный
    аммонал, -а
    аммониак, -а
    аммониевый
    аммонизация, -и
    аммонизированный; кр. ф. -ан, -ана
    аммонизировать, -рую, -рует
    аммонизироваться, -руется
    аммоний, -я
    аммонийный
    аммонийфосфат, -а
    аммониты, -ов, ед. -нит, -а
    аммонификация, -и
    аммонолиз, -а
    аммотол, -а
    аммофила, -ы
    аммофос, -а
    амнезия, -и
    амнион, -а
    амниоты, -от, ед. -ота, -ы
    амнистирование, -я
    амнистированный; кр. ф. -ан, -ана
    амнистировать, -рую, -рует
    амнистироваться, -руюсь, -руется
    амнистия, -и
    амок, -а
    аморализм, -а
    аморалист, -а
    аморалка, -и, р. мн. -лок
    аморальность, -и
    аморальный; кр. ф. -лен, -льна
    амортизатор, -а
    амортизационный
    амортизация, -и
    амортизированный; кр. ф. -ан, -ана
    амортизировать, -рую, -рует
    амортизироваться, -руется
    амортификация, -и
    аморфизм, -а
    аморфность, -и
    аморфный; кр. ф. -фен, -фна
    Амос, (Амосович, Амосовна)
    ампелография, -и
    ампелология, -и
    ампелопсис, -а
    ампелотерапия, -и
    ампельный
    ампер, -а, р. мн. -ов, счетн. ф. ампер (ед. измер.)
    Ампер, -а: закон Ампера, теорема Ампера
    ампер-весы, -ов
    ампер-виток, -тка
    ампервольтваттметр, -а
    ампервольтметр, -а
    ампервольтомметр, -а
    амперметр, -а
    амперный
    амперометрический
    амперометрия, -и
    ампер-секунда, -ы
    ампер-час, -а, мн. -часы, -ов
    ампир, -а
    ампирный
    ампициллин, -а
    амплидин, -а
    амплитрон, -а
    амплитуда, -ы
    амплитудно-импульсный
    амплитудно-частотный
    амплитудный
    амплификация, -и
    амплуа, нескл., с.
    ампула, -ы
    ампулка, -и, р. мн. -лок
    ампульный
    ампутант, -а
    ампутационный
    ампутация, -и
    ампутированный; кр. ф. -ан, -ана
    ампутировать, -рую, -рует
    ампутироваться, -руется
    амрита, -ы
    АМС [аэмэс], нескл., ж. (сокр.: автоматическая межпланетная станция)
    амстердамец, -мца, тв. -мцем
    амстердамский (от Амстердам)
    амстердамцы, -ев, ед. -мец, -мца, тв. -мцем
    амт, -а
    амударьинский (от Амударья)
    амулет, -а
    амулетный
    амуниционный
    амуниция, -и
    амуничник, -а
    амуничный
    амурец, -рца, тв. -рцем
    амуриться, -рюсь, -рится
    амурничать, -аю, -ает
    амурный
    амурский (от Амур, река, и Амурск)
    амурцы, -ев, ед. -рец, -рца, тв. -рцем
    амурчик, -а
    амуры, -ов (о любовных похождениях)
    амурящийся
    АМФ [аэмэф], нескл.ж. (сокр.: аденозинмонофосфорная кислота)
    амфибийный
    амфибионты, -ов, ед. -онт, -а
    амфибия, -и
    амфиболиты, -ов, ед. -лит, -а
    амфиболия, -и
    амфиболы, -ов, ед. амфибол, -а
    амфибрахий, -я
    амфибрахический
    амфидиплоид, -а
    Амфилохий, (Амфилохиевич, Амфилохиевна и Амфилохьевич, Амфилохьевна)
    амфимакр, -а
    амфимиксис, -а
    амфиподы, -ов, ед. -под, -а
    амфисбена, -ы
    амфитеатр, -а
    амфитеатровый
    амфодонтоз, -а
    амфора, -ы
    амфорный
    амфотерность, -и
    амфотерный
    амхара, нескл., мн., ед. м. и ж.
    амхарский
    ан, частица, союз
    ан нет, частица
    ан нет, частица
    анабазин, -а
    анабазис, -а (растение)
    анабаптизм, -а
    анабаптистка, -и, р. мн. -ток
    анабаптистский
    анабаптисты, -ов, ед. -ист, -а
    анабас, -а (рыба)
    анабиоз, -а
    анабиотический
    анаболизм, -а
    анаболик, -а
    анаболики, -ов, ед. -лик, -а
    анаболический
    анаболия, -и
    анаволий, -я
    анагалактический
    анагенез, -а
    анаглифический
    анаглифия, -и
    анаглифы, -ов, ед. -глиф, -а
    анаграмма, -ы
    анаграмматический
    анаграммный
    анадиплосис, -а
    анадромный
    анадырец, -рца, тв. -рцем
    анадырский (от Анадырь)
    анадырцы, -ев, ед. -рец, -рца, тв. -рцем
    анакардиевые, -ых
    анакардиум, -а
    анаколуф, -а
    анаконда, -ы
    анакреонтика, -и
    анакреонтический (от Анакреонт)
    анакруза, -ы и анакруса, -ы
    аналав, -а
    аналгезия, -и
    аналекты, -ект
    аналептик, -а
    аналептический
    анализ, -а
    анализатор, -а
    анализаторный
    анализаторский
    анализирование, -я
    анализированный; кр. ф. -ан, -ана
    анализировать, -рую, -рует
    анализироваться, -руется
    аналитик, -а
    аналитика, -и
    аналитико-синтетический
    аналитический
    аналог, -а
    аналогий, -я (аналой)
    аналогический
    аналогичность, -и
    аналогичный; кр. ф. -чен, -чна
    аналогия, -и
    аналоговый
    аналого-цифровой
    аналой, -я
    аналойный
    анальгезия, -и
    анальгетик, -и, р. мн. -ов, ед. -етик, -а
    анальгетический
    анальгин, -а
    анальгия, -и
    анальный
    анальцим, -а
    анамнез, -а
    анамнестический
    анамнии, -ий, ед. -ния, -и
    анаморфизм, -а
    анаморфирование, -я
    анаморфированный; кр. ф. -ан, -ана
    анаморфировать, -ирую, -ирует
    анаморфироваться, -ируется
    анаморфический
    анаморфоз, -а
    анаморфотный
    ананас, -а, р. мн. -ов
    ананасик, -а
    ананасный
    ананасовый
    Ананий, (Ананиевич, Ананиевна и Ананьевич, Ананьевна)
    анапест, -а
    анапестический
    анаплазия, -и
    анаплазмоз, -а
    анаплазмы, -азм, ед. -азма, -ы
    анаприлин, -а
    анапский (от Анапа)
    анапчане, -ан, ед. -анин, -а
    анапчанин, -а
    анархизация, -и
    анархизм, -а
    анархист, -а
    анархиствующий
    анархистка, -и, р. мн. -ток
    анархистский
    анархический
    анархичность, -и
    анархичный; кр. ф. -чен, -чна
    анархия, -и
    анархосиндикализм, -а
    анархосиндикалист, -а
    анархосиндикалистский
    анархотерроризм, -а
    анархотеррористический
    анаспиды, -ов, ед. -пид, -а
    Анастасий, (Анастасиевич    , Анастасиевна и Анастасьевич    , Анастасьевна)
    Анастасия
    анастатический
    анастигмат, -а
    анастигматизм, -а
    анастигматический
    анастомоз, -а
    анастрофа, -ы
    анастрофический
    анатаз, -а
    анатексис, -а
    анатоксин, -а
    анатолиец, -ийца, тв. -ийцем
    Анатолий, (Анатолиевич    , Анатолиевна и Анатольевич    , Анатольевна)
    анатолийский (от Анатолия)
    анатолийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    Анатолия
    анатольевы стихиры, анатольевых стихир
    анатольевы стихиры, анатольевых стихир
    анатом, -а
    анатомирование, -я
    анатомированный; кр. ф. -ан, -ана
    анатомировать, -рую, -рует
    анатомироваться, -руется
    анатомический
    анатомичка, -и, р. мн. -чек
    анатомия, -и
    анатомо-клинический
    анатомо-физиологический
    анатоцизм, -а
    анафаза, -ы
    анафема, -ы
    анафематствованный; кр. ф. -ан, -ана
    анафематствовать, -твую, -твует
    анафемский
    анафилаксия, -и
    анафилактический
    анафора, -ы
    анафорез, -а
    анафорический
    анафронт, -а
    анахорет, -а
    анахоретизм, -а
    анахоретский
    анахоретство, -а
    анахронизм, -а
    анахронический
    анахроничность, -и
    анахроничный; кр. ф. -чен, -чна
    анаша, -и, тв. -ой
    анаэробиоз, -а
    анаэробионты, -ов, ед. -онт, -а
    анаэробный
    анаэробы, -ов, ед. -роб, -а
    анаэростат, -а
    ангажемент, -а
    ангажирование, -я
    ангажированность, -и
    ангажированный; кр. ф. -ан, -ана
    ангажировать, -рую, -рует
    ангажироваться, -руюсь, -руется
    ангажировка, -и, р. мн. -вок
    ангар, -а
    ангарец, -рца, тв. -рцем
    ангария, -и
    ангармонизм, -а
    ангармонический
    ангарный
    ангарский (от Ангара и Ангарск)
    ангарцы, -ев, ед. -рец, -рца, тв. -рцем
    ангел, -а
    Ангела
    Ангелика
    Ангелина
    ангелический
    ангелок, -лка
    ангелоподобный; кр. ф. -бен, -бна
    ангелочек, -чка
    ангел-хранитель, ангела-хранителя
    ангельский
    ангельчик, -а
    ангидраза, -ы
    ангидрид, -а (хим.)
    ангидридный
    ангидридовый
    ангидрит, -а (минерал)
    ангидритовый
    ангина, -ы
    ангинный
    ангинозный
    ангиограмма, -ы
    ангиографический
    ангиография, -и
    ангиология, -и
    ангиома, -ы
    ангионевроз, -а
    ангиопластика, -и
    ангиоспазм, -а
    ангиостомия, -и
    ангиотензин, -а
    англез, -а
    англезит, -а
    англизированный; кр. ф. -ан, -ана
    англизировать, -рую, -рует
    англизироваться, -руюсь, -руется
    английский (от Англия)
    англиканец, -нца, тв. -нцем
    англиканка, -и, р. мн. -нок
    англиканский
    англиканство, -а
    англиканцы, -ев, ед. -нец, -нца, тв. -нцем
    англицизм, -а
    англичане, -ан, ед. -анин, -а
    англичанин, -а
    англичанка, -и, р. мн. -нок
    англоавстралиец, -ийца, тв. -ийцем
    англоавстралийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    англо-американский
    англоговорящий
    англо-египетский
    англоканадец, -дца, тв. -дцем
    англоканадский (к англоканадцы); но: англо-канадский (относящийся к связям между Англией и Канадой)
    англоканадский (к англоканадцы); но: англо-канадский (относящийся к связям между Англией и Канадой)
    англоканадцы, -ев, ед. -дец, -дца, тв. -дцем
    англоман, -а
    англомания, -и
    англоманка, -и, р. мн. -нок
    англоманский
    англо-немецко-русский
    англо-российский
    англо-русский
    англосакский
    англосаксонец, -нца, тв. -нцем
    англосаксонский
    англосаксонцы, -ев, ед. -нец, -нца, тв. -нцем
    англосаксы, -ов, ед. -сакс, -а
    англо-советский
    англофил, -а
    англофильский
    англофильство, -а
    англофоб, -а
    англофобия, -и
    англофобский
    англофобство, -а
    англоязычный
    англы, -ов (племя)
    ангоб, -а
    анголар, -а (ден. )
    анголезец, -зца, тв. -зцем
    анголезский (от Ангола)
    анголезцы, -ев, ед. -зец, -зца, тв. -зцем
    анголец, -льца, тв. -льцем
    анголка, -и, р. мн. -лок
    ангольский (от Ангола)
    ангольцы, -ев, ед. -лец, -льца, тв. -льцем
    ангора, -ы (шерсть)
    ангорский
    ангстрем, -а, р. мн. -ов, счетн. ф. ангстрем (ед. измер.)
    андаксин, -а
    андалузец, -зца, тв. -зцем и андалусец, -сца, тв. -сцем
    андалузит, -а
    андалузитовый
    андалузка, -и, р. мн. -зок
    андалузский и андалусский (от Андалузия, Андалусия)
    андалузский и андалусский (от Андалузия, Андалусия)
    андалузцы, -ев, ед. -зец, -зца, тв. -зцем и андалусцы, -ев, ед. -сец, -сца, тв. -сцем
    анданте, неизм. и нескл., с.
    андантино, неизм. и нескл., с.
    андезин, -а
    андезит, -а
    андерграунд, -а и андеграунд, -а
    андеррайтер, -а (фин.)
    андеррайтерский
    андерсеновский (от Андерсен)
    Анджела
    андиец, -ийца, тв. -ийцем (народность в Дагестане; жители Анд)
    андижанец, -нца, тв. -нцем
    андижанка, -и, р. мн. -нок
    андижанский (от Андижан)
    андижанцы, -ев, ед. -нец, -нца, тв. -нцем
    андийка, -и, р. мн. -иек
    андийский (к андийцы и Анды)
    андийцы, -ев, ед. -иец, -ийца, тв. -ийцем (народность в Дагестане; жители Анд)
    андо-дидойский
    андорранец, -нца, тв. -нцем
    андорранский (от Андорра)
    андорранцы, -ев, ед. -нец, -нца, тв. -нцем
    андоррец, -ррца, тв. -ррцем
    андоррский (от Андорра)
    андоррцы, -ев, ед. -ррец, -ррца, тв. -ррцем
    андо-цезский
    андрадит, -а
    андреевский (от Андрей и Андреев)
    Андрей, (Андреевич    , Андреевна)
    Андрея
    Андриан, (Андрианович, Андриановна)
    андрогенез, -а
    андрогены, -ов, ед. -ген, -а
    андрогин, -а
    андрогиния, -и
    андрогинный
    андроид, -а
    андрологический
    андрология, -и
    андромеда, -ы (растение)
    Андрон, (Андронович, Андроновна)
    Андрона
    Андроний, (Андрониевич, Андрониевна и Андроньевич, Андроньевна)
    Андроник, (Андроникович, Андрониковна)
    Андроника
    андроповский (от Андропов)
    андрофобия, -и
    андроцей, -я
    андский (от Анды)
    андшпуг, -а и аншпуг, -а
    аневризм, -а и аневризма, -ы
    аневрин, -а
    анекдот, -а
    анекдотец, -тца, тв. -тцем, р. мн. -тцев
    анекдотик, -а
    анекдотист, -а
    анекдотический
    анекдотичность, -и
    анекдотичный; кр. ф. -чен, -чна
    анекдотчик, -а
    Анект, (Анектович, Анектовна)
    анемический
    анемичность, -и
    анемичный; кр. ф. -чен, -чна
    анемия, -и
    анемограф, -а
    анемоклинограф, -а
    анемометр, -а
    анемометрия, -и
    анемон, -а и анемона, -ы
    анемоскоп, -а
    анемофилия, -и
    анемофилы, -ов, ед. -фил, -а
    анемохория, -и
    Анемподист, (Анемподистович, Анемподистовна)
    анергия, -и
    анероид, -а
    анестезин, -а
    анестезиолог, -а
    анестезиологический
    анестезиология, -и
    анестезированный; кр. ф. -ан, -ана
    анестезировать, -рую, -рует
    анестезироваться, -руется
    анестезирующий
    анестезия, -и
    анестетик, -а
    анестетический
    анеуплоидия, -и
    анжамбеман, -а
    Анжелика
    анжеро-судженский
    анжеро-судженский
    анжеросудженцы, -ев, ед. -нец, -нца, тв. -нцем и анжерцы, -ев, ед. -рец, -рца, тв. -рцем
    анжерский (к Анжеро-Судженск)
    анжерский (к Анжеро-Судженск)
    анжуйский (от Анжу)
    анзерин, -а
    анид, -а
    анидный
    анизогамия, -и
    анизокория, -и
    анизол, -а
    анизомерия, -и
    анизометр, -а
    анизотропия, -и
    анизотропный
    анизофиллия, -и
    Аникей, (Аникеевич, Аникеевна)
    Аникий, (Аникиевич, Аникиевна)
    Аникита, (Аникитич, Аникитична)
    анилиды, -ов, ед. -лид, -а
    анилин, -а
    анилиновый
    анилинокрасочный
    анилокраситель, -я
    анимализация, -и
    анимализм, -а
    анималист, -а
    анималистический
    анималькулист, -а
    анимальный
    аниматизм, -а
    анимато, неизм. и нескл., с.
    аниматор, -а
    анимационный
    анимация, -и
    анимизм, -а
    анимист, -а
    анимистический
    анион, -а
    аниониты, -ов, ед. -нит, -а
    анионный
    анионоактивный; кр. ф. -вен, -вна
    анионообменный
    анис, -а
    Анисий, (Анисиевич, Анисиевна и Анисьевич, Анисьевна)
    Анисим, (Анисимович, Анисимовна), Oнисим
    Анисия
    анисовка, -и, р. мн. -вок
    анисовый
    Анисья
    анкарец, -рца
    анкарский (от Анкара)
    анкарцы, -ев, ед. -рец, -рца
    анкер, -а
    анкерит, -а
    анкерный
    анкерок, -рка
    анкета, -ы
    анкетёр, -а
    анкетирование, -я
    анкетированный; кр. ф. -ан, -ана
    анкетировать, -рую, -рует
    анкетироваться, -руюсь, -руется
    анкетка, -и, р. мн. -ток
    анкетный
    анкилоз, -а
    анкилозавр, -а
    анкилостома, -ы
    анкилостомидоз, -а
    анкилостомиды, -ид, ед. -мида, -ы
    анкилостомоз, -а
    анклав, -а
    анклавный
    Анна
    анналист, -а
    анналы, -ов
    аннамец, -мца, тв. -мцем
    аннамитский
    аннамиты, -ов, ед. -мит, -а
    аннамский (от Аннам)
    аннамцы, -ев, ед. -мец, -мца, тв. -мцем
    аннаты, -ат
    аннексионизм, -а
    аннексионист, -а
    аннексионистский
    аннексионный
    аннексирование, -я
    аннексированный; кр. ф. -ан, -ана
    аннексировать, -рую, -рует
    аннексироваться, -руется
    аннексия, -и
    аннелиды, -ид, ед. -лида, -ы
    аннибалова клятва, аннибаловой клятвы
    аннибалова клятва, аннибаловой клятвы
    аннигилировать, -рует
    аннигиляция, -и
    аннинский (от Анна)
    аннона, -ы
    анноновые, -ых
    аннотация, -и
    аннотирование, -я
    аннотированный; кр. ф. -ан, -ана
    аннотировать, -рую, -рует
    аннотироваться, -руется
    аннуитет, -а
    аннулирование, -я
    аннулированный; кр. ф. -ан, -ана
    аннулировать, -рует
    аннулироваться, -руется
    аннулярии, -ий, ед. -рия, -и
    аннулярия, -и
    аннуляция, -и
    аноа, нескл., м.
    анод, -а
    анодирование, -я
    анодированный; кр. ф. -ан, -ана
    анодировать, -рую, -рует
    анодироваться, -руется
    анодно-импульсный
    анодно-механический
    анодно-химический
    анодный
    аноксемия, -и
    аноксибиоз, -а
    аноксибионты, -ов, ед. -онт, -а
    аноксия, -и
    анолис, -а
    аномалистический
    аномалия, -и
    аномальность, -и
    аномальный
    аномия, -и
    анона, -ы
    аноним, -а
    анонимка, -и, р. мн. -мок
    анонимность, -и
    анонимный
    анонимщик, -а
    анонимщица, -ы, тв. -ей
    аноновые, -ых
    анонс, -а
    анонсирование, -я
    анонсированный; кр. ф. -ан, -ана
    анонсировать, -рую, -рует
    анонсироваться, -руется
    аноплоцефалидоз, -а
    анорак, -а
    анорексигенный
    анорексический
    анорексия, -и
    анормальность, -и
    анормальный; кр. ф. -лен, -льна
    анортит, -а
    анортозит, -а
    анортоклаз, -а
    анорхизм, -а (анат.)
    аносмия, -и
    анофелес, -а
    анофтальм, -а
    ансамблевость, -и
    ансамблевый
    ансамблист, -а
    ансамбль, -я
    ансамбльный
    ант, -а (архит.)
    антабка, -и, р. мн. -бок
    антаблемент, -а
    антабус, -а
    антагонизм, -а
    антагонист, -а
    антагонистический
    антагонистичность, -и
    антагонистичный; кр. ф. -чен, -чна
    антагонистка, -и, р. мн. -ток
    антантовский
    антарктический (от Антарктика)
    антарктозавр, -а
    антацидный
    антверпенец, -нца, тв. -нцем
    антверпенский (от Антверпен)
    антверпенцы, -ев, ед. -нец, -нца, тв. -нцем
    антегмит, -а
    антей, -я (самолет)
    антеклиза, -ы
    антенатальный
    антенка, -и, р. мн. -нок
    антенна, -ы
    антенно-фидерный
    антенночка, -и, р. мн. -чек
    антеннулы, -ул, ед. -ула, -ы
    антеннщик, -а
    антенный
    антеридий, -я
    антерозоид, -а
    антефикс, -а
    антецедент, -а
    антецедентный
    анти... - приставка, пишется слитно
    антиалкогольный
    антиамериканизм, -а
    антиамериканский
    антиАОН, -а
    антиапекс, -а
    антиаритмический
    антибактериальный
    антибакхий, -я
    антибарионы, -ов, ед. -ион, -а
    антибиотик, -и, -ов, ед. -отик, -а
    антибиотикотерапия, -и
    антибиотикоустойчивость, -и
    антибиотикоустойчивый
    антибиотический
    антибольшевизм, -а
    антибольшевистский
    антибюрократический
    антивандальный
    антивещество, -а
    антивибратор, -а
    антивибрационный
    антивирус, -а
    антивирусный
    антивитамины, -ов, ед. -мин, -а
    антивоенный
    антивоспламенитель, -я
    антигенный
    антигены, -ов, ед. -ген, -а
    антигерой, -я
    антигигиенический
    антигиперон, -а
    антигистаминный
    антигитлеровский
    антиглобализм, -а
    антиглобалист, -а
    антиглобалистский
    Антигона
    антигормоны, -ов, ед. -мон, -а
    антигосударственный
    антигризутный
    антигриппин, -а
    антигуманистический
    антигуманный; кр. ф. -анен, -анна
    антидарвинизм, -а
    антидатированный; кр. ф. -ан, -ана (помеченный задним числом)
    антидатировать, -рую, -рует
    антидатироваться, -руется
    антидемократизм, -а
    антидемократический
    антидемпинг, -а
    антидемпинговый
    антидепрессант, -а
    антидепрессивный
    антидетонатор, -а
    антидетонационный
    антидиалектический
    антидиктаторский
    антидиуретический
    антидопинговый
    антидор, -а
    антидот, -а
    антидотированный; кр. ф. -ан, -ана (от антидот)
    антизападный
    антизапотеватель, -я
    антизатратный
    антиимпериалистический
    антиинтеллектуализм, -а
    антиинтеллигентский
    антиинфляционный
    антиисторизм, -а
    антиисторический
    антиисторичность, -и
    антиисторичный; кр. ф. -чен, -чна
    антик, -а
    антикатализатор, -а
    антикатод, -а
    антиква, -ы
    антиквар, -а
    антиквариат, -а
    антикварий, -я
    антикварки, -ов, ед. -кварк, -а
    антикварно-аукционный
    антикварно-букинистиче-ский
    антикварный
    антиклерикализм, -а
    антиклерикальный
    антиклиналь, -и
    антиклинальный
    антиклинорий, -я
    антиклопин, -а
    антикоагулянты, -ов, ед. -янт, -а
    антиковед, -а
    антиковедение, -я
    антикодон, -а
    антиколониализм, -а
    антиколониальный
    антикомарин, -а
    антикоммунизм, -а
    антикоммунист, -а
    антикоммунистический
    антиконституционный; кр. ф. -онен, -онна
    антикор, -а
    антикоррозийный
    антикоррозионный
    антикоррупционный
    антикрепостнический
    антикрестьянский
    антикризисный
    антикритика, -и
    антикультовый
    антикультурный; кр. ф. -рен, -рна
    антилец, -льца, тв. -льцем
    антилогарифм, -а
    антилопа, -ы
    антилопий, -ья, -ье
    антильский (к Антильские острова, Антилы)
    антильцы, -ев, ед. -лец, -льца, тв. -льцем
    антимагнитный
    антимарксистский
    антиматериалистический
    антимелитель, -я
    антиметаболиты, -ов, ед. -лит, -а
    антимикробный
    антимилитаризм, -а
    антимилитарист, -а
    антимилитаристический
    антимилитаристский
    антиминс, -а
    антимир, -а, мн. -ы, -ов
    антимоль, -я
    антимонархический
    антимониды, -ов, ед. -нид, -а (соединения сурьмы с металлами)
    антимоний, -я (сурьма)
    антимонит, -а (минерал; соль сурьмянистой кислоты)
    антимония: разводить антимонии
    антимония: разводить антимонии
    антимонополизм, -а
    антимонополистический
    антимонопольный
    антиморальный; кр. ф. -лен, -льна
    антимоскитный
    антимутаген, -а
    антимутагенный
    антинакипин, -а
    антинаркотический
    антинародность, -и
    антинародный; кр. ф. -ден, -дна
    антинаучность, -и
    антинаучный; кр. ф. -чен, -чна
    антинациональный; кр. ф. -лен, -льна
    антинацистский
    антинейтрино, нескл., с.
    антинейтрон, -а
    антинейтронный
    антинигилистический
    антиникотинный
    антиникотиновый
    антиномизм, -а
    антиномический
    антиномичность, -и
    антиномичный; кр. ф. -чен, -чна
    антиномия, -и
    антиобледенитель, -я
    антиобледенительный
    антиобщественный; кр. ф. -вен и -венен, -венна
    антиокислитель, -я
    антиокислительный
    антиоксидант, -а
    Антиох, (Антиохович, Антиоховна)
    антиохийский (от Антиохия)
    Антип, (Антипович, Антиповна)
    Антипа, (Антипич, Антипична)
    антипапа, -ы, м.
    антипараллельный
    антипартийный; кр. ф. -иен, -ийна
    антипассат, -а
    антипатический
    антипатичность, -и
    антипатичный; кр. ф. -чен, -чна
    антипатия, -и
    антипатриотизм, -а
    антипатриотический
    антипатриотичность, -и
    антипатриотичный; кр. ф. -чен, -чна
    антипедагогический
    антипедагогичный; кр. ф. -чен, -чна
    антиперестроечник, -а
    антиперестроечный
    антиперистальтика, -и
    антиперспирант, -а
    Антипий, (Антипиевич, Антипиевна и Антипьевич, Антипьевна)
    антипирены, -ов, ед. -рен, -а
    антипиретики, -ов, ед. -етик, -а
    антипирин, -а
    антипирогены, -ов, ед. -ген, -а
    антипод, -а
    антиподера, -ы
    антиподный
    антиправительственный
    антиправовой
    антипригарный
    антипротозойный
    антипротон, -а
    антирабический
    антирабочий
    антирадар, -а
    антирадарный
    антирады, -ов, ед. -рад, -а
    антиракета, -ы
    антирастворитель, -я
    антиревматический
    антиреклама, -ы
    антирелигиозный; кр. ф. -зен, -зна
    антиреформатор, -а
    антиреформаторский
    антироман, -а
    антироссийский
    антирринум, -а
    антирусский
    антирыночник, -а
    антирыночный
    антисайентизм, -а
    антисайентистский
    антисанитария, -и
    антисанитарный; кр. ф. -рен, -рна
    антисвёртывающий
    антисейсмический
    антиселевой
    антиселевой
    антиселевый
    антиселевый
    антисемит, -а
    антисемитизм, -а
    антисемитический
    антисемитка, -и, р. мн. -ток
    антисемитский
    антисептик, -а
    антисептика, -и
    антисептирование, -я
    антисептированный; кр. ф. -ан, -ана
    антисептический
    антисионизм, -а
    антисионист, -а
    антисионистский
    антисионистский
    антисклерозин, -а
    антисклеротический
    антисоветизм, -а
    антисоветский
    антисоветчик, -а
    антисоветчина, -ы
    антисоветчица, -ы, тв. -ей
    антисовпадение, -я
    анти-социал-демократический
    антиспазмин, -а
    антиспаст, -а
    антиспастический
    антиспидовый
    антисталинизм, -а
    антисталинист, -а
    антисталинистский
    антисталинский
    антистаритель, -я
    антистатик, -а
    антистатический
    антистатичность, -и
    антистатичный; кр. ф. -чен, -чна
    антистеплер, -а
    антистрессовый
    антистрофа, -ы, мн. -строфы, -строф
    антитеза, -ы
    антитезис, -а
    антитела, -ел, ед. -тело, -а
    антитеррор, -а
    антитеррористический
    антитетический
    антитетичный; кр. ф. -чен, -чна
    антитоксины, -ов, ед. -син, -а
    антитоксический
    антитоксичность, -и
    антитоксичный; кр. ф. -чен, -чна
    антитоталитаризм, -а
    антитоталитарный
    антитранспиранты, -ов, ед. -ант, -а
    антитрестовский
    антитринитарианский
    антитринитарии, -ев, ед. -арий, -я
    антитромбин, -а
    антиутопия, -и
    антифашист, -а
    антифашистка, -и, р. мн. -ток
    антифашистский
    антифебрин, -а
    антифеодальный
    антиферменты, -ов, ед. -ент, -а
    антиферромагнетизм, -а
    антиферромагнетик, -а
    антиферромагнитный
    антифидинги, -ов, ед. -инг, -а
    антифобический
    антифон, -а (песнопение)
    антифонный
    антифоны, -ов (наушники)
    антифриз, -а
    антифризный
    антифрикционный
    антифунгин, -а
    Антихрист, -а (в христианском вероучении: главный противник Христа) и антихрист, -а (бран.)
    антихристов, -а, -о
    антихудожественность, -и
    антихудожественный; кр. ф. -вен и -венен, -венна
    антицентрист, -а
    антицентристский
    антицерковный
    антициклон, -а
    антициклональный
    антициклонический
    антициклонный
    антиципационный
    антиципация, -и
    антиципировать, -рую, -рует
    антиципироваться, -руется
    античастица, -ы, тв. -ей
    античник, -а
    античница, -ы, тв. -ей
    античность, -и
    античный
    антишоковый
    антиэлектрон, -а
    антиэмиссионный
    антиэстетизм, -а
    антиэстетичность, -и
    антиэстетичный; кр. ф. -чен, -чна
    антиядро, -а, мн. -ядра, -ядер
    антологический (к антология; относящийся к античной традиции)
    антологичный; кр. ф. -чен, -чна (антологический)
    антология, -и (подборка лит. произведений)
    Антон, (Антонович, Антоновна)
    Антониана
    Антонида
    антоним, -а
    антонимический
    антонимичность, -и
    антонимичный; кр. ф. -чен, -чна
    антонимия, -и
    Антонин, (Антонинович, Антониновна)
    Антонина
    Антония
    антонов огонь, антонова огня
    антонов огонь, антонова огня
    антоновец, -вца, тв. -вцем
    антоновка, -и, р. мн. -вок
    антоновский (от Антон и Антонов; антоновские яблоки)
    антоновцы, -ев, ед. -вец, -вца, тв. -вцем
    антоновщина, -ы
    антономазия, -и
    антофеин, -а
    антофиллит, -а
    антохлор, -а
    антоцианы, -ов, ед. -иан, -а
    антракноз, -а
    антракоз, -а
    антракт, -а
    антрактный
    антрактовый
    антрахинон, -а
    антрацен, -а
    антраценовый
    антрацит, -а
    антрацитный
    антрацитовый
    антраша, нескл., с.
    антре, нескл., с.
    антрекот, -а
    антрекотный
    антрепренёр, -а
    антрепренёрский
    антрепренёрство, -а
    антрепренёрствовать, -твую, -твует
    антрепренёрша, -и, тв. -ей
    антреприза, -ы
    антресоли, -ей и антресоль, -и
    антресольный
    Антроп, (Антропович, Антроповна)
    Антропий, (Антропиевич, Антропиевна и Антропьевич, Антропьевна)
    антропоген, -а
    антропогенез, -а
    антропогенетика, -и
    антропогенный
    антропогеновый
    антроподицея, -и
    антропоиды, -ов, ед. -оид, -а
    антрополог, -а
    антропологизм, -а
    антропологический
    антропология, -и
    антропометр, -а
    антропометрический
    антропометрия, -и
    антропоморфизм, -а
    антропоморфический
    антропоморфность, -и
    антропоморфный
    антропоморфология, -и
    антропоним, -а
    антропонимика, -и
    антропонимический
    антропонимия, -и
    антропонозный
    антропонозы, -ов, ед. -ноз, -а
    антропософ, -а
    антропософический
    антропософия, -и
    антропософка, -и, р. мн. -фок
    антропософский
    антропосфера, -ы
    антропофаг, -а
    антропофагия, -и
    антропохория, -и
    антропоцентризм, -а
    антропоцентрический
    антропоцентричность, -и
    антропоцентричный; кр. ф. -чен, -чна
    антураж, -а, тв. -ем
    антуриум, -а
    анты, -ов (племена)
    анурия, -и
    Ануфрий, (Ануфриевич, Ануфриевна), Онуфрий
    анфас, -а и нареч.
    анфельция, -и
    анфилада, -ы
    анфиладный
    Анфима
    Анфиса
    Анфия
    анфологий, -я (церк.)
    Анфуса
    анхитерий, -я
    анцестральный
    анчар, -а
    анчоус, -а
    анчоусный
    аншеф, -а
    аншлаг, -а
    аншлаговый
    аншлиф, -а
    аншлюс, -а
    аншпуг, -а и андшпуг, -а
    анэлектротон, -а
    анэнцефалия, -и
    анютины глазки, анютиных глазок
    анютины глазки, анютиных глазок
    АО, нескл., с. (сокр.: акционерное общество)
    АОЗТ [аозэтэ], нескл., с. (сокр.: акционерное общество закрытого типа)
    АОН, -а (сокр.: автоматический определитель номера)
    аониды, -ид
    аорист, -а
    аористический
    аорта, -ы
    аортальный
    аортит, -а
    аортный
    аортовый
    аортокоронарный
    апагогический
    апанаж, -а, тв. -ем
    апартаменты, -ов, ед. -амент, -а
    апартеид, -а
    апатит, -а
    апатитовый
    апатитонефелиновый
    апатитоносный; кр. ф. -сен, -сна
    апатический
    апатичность, -и
    апатичный; кр. ф. -чен, -чна
    апатия, -и
    апатозавр, -а
    апатридизм, -а
    апатриды, -ов, ед. -рид, -а
    апач, -а, тв. -ем (прием у клоунов)
    апачи, -ей (племя)
    апаш, неизм. и -а, тв. -ем
    апекс, -а
    апелла, -ы
    апеллент, -а
    апеллесова черта, апеллесовой черты
    апеллесова черта, апеллесовой черты
    апеллирование, -я
    апеллировать, -рую, -рует
    апеллянт, -а
    апеллятив, -а
    апелляционный
    апелляция, -и
    апельсин, -а, р. мн. -ов
    апельсинный
    апельсиновый
    апельсинчик, -а
    апеннинский (от Апеннины)
    апериодический
    аперитив, -а
    апертометр, -а
    апертура, -ы
    апикальный
    апилак, -а
    апилактоза, -ы
    апиоид, -а
    апис, -а (лекарство)
    апитерапия, -и
    апитоксин, -а
    АПК [апэка], нескл., м. (сокр.: аграрно-промышленный комплекс)
    аплазия, -и
    апланат, -а
    апланатизм, -а
    апланоспоры, -спор, ед. -спора, -ы
    аплацентарные, -ых
    аплит, -а
    аплодирование, -я
    аплодировать, -рую, -рует
    аплодисменты, -ов
    апломб, -а
    апноэ, нескл., с.
    апоастр, -а
    апогамия, -и
    апогей, -я
    аподиктический
    апокалипсический
    апокалипсический
    апокалиптика, -и
    апокалиптический
    апокалиптический
    апокарпия, -и
    апокарпный
    апокопа, -ы
    апокринный
    апокриновый
    апокриф, -а
    апокрифический
    апокрифичный; кр. ф. -чен, -чна
    аполидизм, -а
    аполиды, -ов, ед. -лид, -а
    аполитизм, -а
    аполитичность, -и
    аполитичный; кр. ф. -чен, -чна
    Аполлинарий, (Аполлинариевич, Аполлинариевна и Аполлинарьевич, Аполлинарьевна)
    Аполлинария
    аполлинеровский (от Аполлинер)
    аполлон, -а (бабочка)
    Аполлон, (Аполлонович, Апполоновна)
    Аполлония
    Аполлос, (Аполлосович, Аполлосовна)
    аполог, -а
    апологет, -а
    апологетика, -и
    апологетический
    апологист, -а
    апологический
    апология, -и
    апомиксис, -а
    апоморфин, -а
    апоневроз, -а
    апоневротический
    апоплексический
    апоплексия, -и
    апоплектик, -а
    апоретика, -и
    апория, -и
    апорт 1, -а (сорт яблок)
    апорт 2, неизм. (команда)
    апортовый
    апоселений, -я
    апоспория, -и
    апостериори, неизм.
    апостериорность, -и
    апостериорный
    апостиль, -я (юр.)
    апостильб, -а, р. мн. -ов, счетн. ф. -ильб р. мн. -ов (ед.измер.)
    апостол, -а (ученик Христа; последователь какой-н. идеи)
    апостолат, -а
    апостолики, -ов, ед. -лик, -а
    апостолический
    апостольник, -а
    апостольский
    апостольство, -а
    апостольствовать, -твую, -твует
    апостроф, -а (надстрочный знак)
    апострофа, -ы (риторическая фигура)
    апотеций, -я
    апофатика, -и
    апофатический
    апофегма, -ы (изречение)
    апофегматический
    апофегматы, -ат (лит.)
    апофема, -ы (матем.)
    апофеоз, -а
    апофеозный
    апофермент, -а
    апофиз, -а (анат., зоол.)
    апофиза, -ы (бот.; геол.)
    апофония, -и
    апохромат, -а
    апоцентр, -а
    аппалачский (от Аппалачи)
    аппарат, -а
    аппаратик, -а
    аппаратная, -ой
    аппаратно-бюрократический
    аппаратно-совместимый
    аппаратный
    аппаратостроение, -я
    аппаратура, -ы
    аппаратурный
    аппаратчик, -а
    аппаратчица, -ы, тв. -ей
    аппарель, -и
    аппассионато, неизм. и нескл., с. (муз.)
    аппендикс, -а
    аппендикулярии, -ий, ед. -рия, -и
    аппендикулярный
    аппендицит, -а
    аппендицитный
    апперкот, -а
    апперцептивный
    апперцепционный
    апперцепция, -и
    апперципация, -и
    апперципированный; кр. ф. -ан, -ана
    апперципировать, -рую, -рует
    апперципироваться, -руется
    аппетит, -а
    аппетитец, -тца, тв. -тцем
    аппетитик, -а
    аппетитненький
    аппетитность, -и
    аппетитный; кр. ф. -тен, -тна
    аппликата, -ы
    аппликативный
    аппликатор, -а
    аппликатура, -ы
    аппликационный
    аппликация, -и
    апплике, неизм. и нескл., с.
    аппозитивный; кр. ф. -вен, -вна
    аппозиционный; кр. ф. -онен, -онна (к аппозиция)
    аппозиция, -и (биол., лингв.)
    аппрет, -а
    аппретирование, -я
    аппретированный; кр. ф. -ан, -ана
    аппретировать, -рую, -рует
    аппретироваться, -руется
    аппретура, -ы
    аппретурный
    аппретурщик, -а
    аппроксимативный
    аппроксимация, -и
    аппроксимирование, -я
    аппроксимированный; кр. ф. -ан, -ана
    апракос, -а и неизм.
    апракосный
    апраксия, -и
    Апраксия
    апрелевский (от Апрелевка)
    Апрелия
    апрель, -я
    апрельский (от апрель)
    апрессин, -а
    априори, неизм.
    априоризм, -а
    априористический
    априорность, -и
    априорный; кр. ф. -рен, -рна
    апробация, -и
    апробирование, -я
    апробированный; кр. ф. -ан, -ана
    апробировать, -рую, -рует
    апробироваться, -руется
    апроприация, -и
    апрош, -а, тв. -ем
    апсель, -я
    апсида, -ы
    аптека, -и
    аптекарский
    аптекарша, -и, тв. -ей
    аптекарь, -я
    аптекоуправление, -я
    аптериготы, -гот, ед. -гота, -ы
    аптерии, -ий, ед. -рия, -и
    аптечка, -и, р. мн. -чек
    аптечный
    аптский (геол.)
    апулиец, -ийца, тв. -ийцем
    апулийский (от Апулия)
    апулийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    Апфия
    апчхи, неизм.
    апшеронец, -нца, тв. -нцем
    апшеронский (от Апшерон и Апшеронск)
    апшеронцы, -ев, ед. -нец, -нца, тв. -нцем
    ар, ара, р. мн. аров (ед. измер.)
    ара, нескл., м. (попугай)
    арабеск, -а (в балете)
    арабески, -сок и -сков, ед. -беска, -и и -беск, -а (архит., муз.)
    арабесковый
    арабесочный
    арабизм, -а
    арабика, -и
    арабист, -а
    арабистика, -и
    арабистка, -и, р. мн. -ток
    арабка, -и, р. мн. -бок (к арабы)
    арабо-израильский
    арабоязычный
    арабский; но (в официальных названиях государств) Арабский, напр.: Сирийская Арабская Республика, Ливийская Арабская Джамахирия, Арабская Республика Египет, Объединённые Арабские Эмираты
    арабский; но (в официальных названиях государств) Арабский, напр.: Сирийская Арабская Республика, Ливийская Арабская Джамахирия, Арабская Республика Египет, Объединённые Арабские Эмираты
    арабы, -ов, араб, -а
    аравийский (от Аравия)
    аравитяне, -ян, ед. -янин, -а
    аравитянин, -а
    аравитянка, -и, р. мн. -нок
    арагвинский (от Арагва, Арагви)
    арагонец, -нца, тв. -нцем
    арагонит, -а
    арагонский (от Арагон, геогр.)
    арагонцы, -ев, ед. -нец, -нца, тв. -нцем
    арак, -а
    араксский (от Аракс)
    аракчеевец, -вца, тв. -вцем, р. мн. -вцев
    аракчеевский (от Аракчеев)
    аракчеевщина, -ы
    аралец, -льца, тв. -льцем
    аралиевые, -ых
    аралия, -и
    аральский (к Аральское море, Арал, Аральск)
    аральцы, -ев, ед. -лец, -льца, тв. -льцем
    арамеец, -ейца, тв. -ейцем
    арамейка, -и, р. мн. -еек
    арамейский
    арамейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    аранжированный; кр. ф. -ан, -ана
    аранжировать, -рую, -рует
    аранжироваться, -руется
    аранжировка, -и, р. мн. -вок
    аранжировщик, -а
    арап, -а (темнокожий человек)
    арапайма, -ы
    арапка, -и, р. мн. -пок (к арап)
    арапник, -а
    арапчонок, -нка, мн. -чата, -чат
    арара, нескл., м. (попугай)
    араратский (от Арарат)
    арат, -а
    аратский
    аратство, -а
    арауканский
    арауканы, -ов, ед. -кан, -а
    араукариевые, -ых
    араукариты, -ов, ед. -рит, -а
    араукария, -и
    арахидный
    арахис, -а
    арахисовый
    арахниды, -ид, ед. -ида, -ы
    арахноз, -а
    арахноидит, -а
    арахнология, -и
    арба, -ы, мн. арбы, арб, +арбам
    арбалет, -а
    арбалетный
    арбалетчик, -а
    арбатский (от Арбат)
    арбитр, -а
    арбитраж, -а, тв. -ем
    арбитражер, -а
    арбитражно-процессуаль-ный
    арбитражный
    арбитральный
    арбовирусный
    арбовирусы, -ов, ед. -вирус, -а
    арболит, -а
    арборетум, -а
    арборициды, -ов, ед. -цид, -а
    ар-брют, -а и неизм.
    арбуз, -а
    арбузик, -а
    арбузище, -а, мн. -а и -и, -ищ, м.
    арбутин, -а
    аргал, -а (сухой помет)
    аргали, нескл., м. (дикий баран)
    аргамак, -а
    Аргентея
    аргентина, -ы (рыба)
    аргентинец, -нца, тв. -нцем
    аргентинка, -и, р. мн. -нок
    аргентинский (от Аргентина)
    аргентинцы, -ев, ед. -нец, -нца, тв. -нцем
    аргентит, -а
    аргентометрия, -и
    аргиллит, -а
    аргиллофилы, -ов, ед. -фил, -а
    аргиназа, -ы
    аргинин, -а
    аргироид, -а
    аргирофан, -а
    арго, нескл., с.
    аргон, -а
    аргонавты, -ов, ед. -навт, -а
    аргонный
    аргоновый
    арготизм, -а
    арготический
    арготичность, -и
    арготичный; кр. ф. -чен, -чна
    аргумент, -а
    аргументация, -и
    аргументирование, -я
    аргументированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (доказательный, убедительный) -ан, -анна
    аргументировать, -рую, -рует
    аргументироваться, -руется
    аргументный
    Ардалион, (Ардалионович, Ардалионовна), Ардальон, (Ардальонович, Ардальоновна)
    ар-деко, нескл., с. и неизм.
    арденнский (от Арденны); но: арденская порода лошадей
    арденнский (от Арденны); но: арденская порода лошадей
    ардены, -ов, ед. арден, -а (порода лошадей)
    ардометр, -а
    ареал, -а
    ареалогия, -и
    ареальный
    аредовы веки, аредовых веков
    аредовы веки, аредовых веков
    арека, -и
    арековый
    арена, -ы
    аренда, -ы
    арендатор, -а
    арендаторский
    арендаторство, -а
    арендаторша, -и, тв. -ей
    арендизация, -и
    арендный
    арендование, -я
    арендованный; кр. ф. -ан, -ана
    арендовать, -дую, -дует
    арендоваться, -дуется
    арендодатель, -я
    ареография, -и
    ареола, -ы
    ареология, -и
    ареометр, -а
    ареометрия, -и
    ареопаг, -а
    Ареопагит, -а: Дионисий Ареопагит
    ареоцентрический
    арест, -а
    арестант, -а
    арестантка, -и, р. мн. -ток
    арестантский
    арестный
    арестованный; кр. ф. -ан, -ана
    арестовать, -тую, -тует
    арестовывать, -аю, -ает
    арестовываться, -аюсь, -ается
    аретология, -и
    Ареф, (Арефович, Арефовна)
    Арефий, (Арефиевич, Арефиевна и Арефьевич, Арефьевна)
    арефлексия, -и
    аржанец, -нца, тв. -нцем, р. мн. -нцев
    арзамасец, -сца, тв. -сцем
    арзамасский (от Арзамас)
    арзамасцы, -ев, ед. -сец, -сца, тв. -сцем
    Ариадна
    ариаднина нить, ариадниной нити
    ариаднина нить, ариадниной нити
    ариане, -ан, ед. -анин, -а
    арианин, -а
    арианский
    арианство, -а
    аридный
    ариды, -ов, ед. арид, -а
    ариетта, -ы
    ариец, арийца, тв. арийцем
    аризонец, -нца, тв. -нцем
    аризонский (от Аризона)
    аризонцы, -ев, ед. -нец, -нца, тв. -нцем
    арии, -ев (арийцы)
    Арий, (Ариевич, Ариевна и Арьевич, Арьевна)
    арийка, -и, р. мн. ариек (к арийцы)
    арийка, -и, р. мн. ариек (к ария)
    арийский (к арийцы)
    арийцы, -ев, ед. ариец, арийца, тв. арийцем
    арил, -а
    арилзамещённый
    арилирование, -я
    арилированный; кр. ф. -ан, -ана
    ариллоид, -а
    ариллус, -а
    арилметановый
    арильный
    Арина
    ариозо, нескл., с.
    Аристарх, (Аристархович, Аристарховна)
    Аристид, (Аристидович, Аристидовна)
    аристида, -ы
    аристовщина, -ы
    аристогенез, -а
    аристократ, -а
    аристократизм, -а
    аристократический
    аристократичность, -и
    аристократичный; кр. ф. -чен, -чна
    аристократишка, -и, р. мн. -шек, м.
    аристократия, -и
    аристократка, -и, р. мн. -ток
    аристократничать, -аю, -ает
    аристократство, -а
    аристон, -а
    аристотелизм, -а
    аристофановский (от Аристофан)
    аритмический
    аритмичность, -и
    аритмичный; кр. ф. -чен, -чна
    аритмия, -и
    арифметик, -а
    арифметика, -и
    арифметико-логический
    арифметический
    арифмограф, -а
    арифмометр, -а
    арифмоморфоз, -а
    ариэлева невесомость, ариэлевой невесомости
    ариэлева невесомость, ариэлевой невесомости
    ария, -и
    Ария
    арк, -а (крепость в древних городах Средней Азии)
    арка, -и, р. мн. арок
    аркада, -ы
    Аркадий, (Аркадиевич, Аркадиевна и Аркадьевич, Аркадьевна)
    аркадский (от Аркадия)
    аркалыкец, -кца, тв. -кцем
    аркалыкский (от Аркалык)
    аркалыкцы, -ев, ед. -кец, -кца, тв. -кцем
    аркан, -а
    арканзас, -а (минерал)
    арканзасец, -сца, тв. -сцем
    арканзасский (от Арканзас, штат)
    арканзасцы, -ев, ед. -сец, -сца, тв. -сцем
    арканить, -ню, -нит
    арканный
    аркатура, -ы
    аркбутан, -а
    аркебуз, -а и аркебуза, -ы
    арккосеканс, -а
    арккосинус, -а
    арккотангенс, -а
    аркотрон, -а
    арксеканс, -а
    арксинус, -а
    арктангенс, -а
    арктический (от Арктика)
    арлезианец, -нца, тв. -нцем
    арлезианка, -и, р. мн. -нок
    арлезианский (от Арль)
    арлезианцы, -ев, ед. -нец, -нца, тв. -нцем
    арлекинада, -ы
    арлекинский
    армавирец, -рца, тв. -рцем
    армавирский (от Армавир)
    армавирцы, -ев, ед. -рец, -рца, тв. -рцем
    армада, -ы
    армадилл, -а
    армата, -ы
    арматор, -а
    арматура, -ы
    арматурно-сварочный
    арматурный
    арматурщик, -а
    арматурщица, -ы, тв. -ей
    армеец, -ейца, тв. -ейцем, р. мн. -ейцев
    армейский
    арменист, -а
    арменистика, -и
    арменоидный
    армилла, -ы
    армиллярный
    Арминия
    армирование, -я
    армированный; кр. ф. -ан, -ана
    армировать, -рую, -рует
    армироваться, -руется
    армировка, -и, р. мн. -вок
    армия, -и
    армобит, -а
    армоблок, -а
    армокаменный
    армоконструкция, -и
    армоцементный
    армрестлинг, -а
    армюр, -а
    армяк, -а
    армяне, -ян, ед. армянин, -а
    армянин, -а
    армянка, -и, р. мн. -нок
    армяно-азербайджанский
    армяно-григорианский
    армяно-российский
    армяно-турецкий
    армяночка, -и, р. мн. -чек
    армянский (к армяне и Армения)
    армянско-русский
    армячишко, -а и -и, мн. -шки, -шек, м.
    армячный
    армячок, -чка
    арнаутка, -и, р. мн. -ток
    арнауты, -ов, ед. арнаут, -а
    арника, -и
    арниковый
    Арнольд, (Арнольдович, Арнольдовна)
    ар-нуво, нескл., с. и неизм.
    аромамедальон, -а
    аромат, -а
    ароматерапия, -и
    ароматизатор, -а
    ароматизация, -и
    ароматизированный; кр. ф. -ан, -ана
    ароматизировать, -рую, -рует
    ароматизироваться, -руется
    ароматический
    ароматичный; кр. ф. -чен, -чна
    ароматность, -и
    ароматный; кр. ф. -тен, -тна
    ароматобразующий
    ароматобразующий
    ароматообразующий
    ароматообразующий
    ароморфоз, -а
    Арон, (Аронович, Ароновна)
    аронник, -а
    аронниковые, -ых
    арочка, -и, р. мн. -чек
    арочный
    арпеджио, неизм. и нескл., с.
    арпеджио, неизм. и нескл., с.
    арпеджионе, нескл., с.
    арпеджионе, нескл., с.
    арпеджирование, -я
    арпеджированный; кр. ф. -ан, -ана
    арпеджировать, -рую, -рует
    арпеджироваться, -руется
    арпеджо, неизм. и нескл., с.
    арпеджо, неизм. и нескл., с.
    арпеджоне, нескл., с.
    арпеджоне, нескл., с.
    арренотокия, -и
    арретир, -а
    арретирование, -я
    арретированный; кр. ф. -ан, -ана
    арроба, -ы
    аррорут, -а
    арсенал, -а
    арсенальный
    арсенаты, -ов, ед. -нат, -а
    арсениды, -ов, ед. -нид, -а (соединения мышьяка с металлом)
    Арсений, (Арсениевич, Арсениевна и Арсеньевич, Арсеньевна)
    арсениты, -ов, ед. -нит, -а (соли мышьяковой кислоты)
    Арсения
    арсенопирит, -а
    Арсентий, (Арсентиевич, Арсентиевна и Арсентьевич, Арсентьевна)
    арсеньевец, -вца, тв. -вцем (от Арсеньев, город)
    арсеньевский (от Арсеньев)
    арсеньевцы, -ев, ед. -вец, -вца, тв. -вцем (от Арсеньев, город)
    арсинойтерий, -я
    арсины, -ов, ед. арсин, -а
    арт... - первая часть сложных слов (сокр.: артиллерийский), пишется слитно
    арт-… - первая часть сложных слов в знач. "художественный, относящийся к искусству", пишется через дефис
    Артамон, (Артамонович, Артамоновна)
    артачащийся
    артачиться, -чусь, -чится
    арт-бизнес, -а
    артгруппа, -ы
    артдивизион, -а
    арт-дизайн, -а
    арт-дилер, -а
    арт-директор, -а
    артезианский
    артекский (от Артек)
    артель, -и
    артельный
    артельщик, -а
    артельщица, -ы, тв. -ей
    Артемида
    Артемий, (Артемиевич, Артемиевна и Артемьевич, Артемьевна)
    Артемия
    артериальный
    артериит, -а
    артериовенозный
    артериолы, -ол, ед. -ола, -ы
    артериосклероз, -а
    артерия, -и
    артефакт, -а
    Артём, (Артёмович, Артёмовна)
    артёмовец, -вца, тв. -вцем
    артёмовский (от Артём и Артёмовск)
    артёмовцы, -ев, ед. -вец, -вца, тв. -вцем
    артиклевый
    артикль, -я
    артикул, -а (ружейный прием)
    артикул, -а (тип товара)
    артикулированный; кр. ф. -ан, -ана
    артикулировать, -рую, -рует
    артикулироваться, -руется
    артикуляционный
    артикуляция, -и
    артиллерийский
    артиллерийско-технический
    артиллерист, -а
    артиллерия, -и
    артист, -а
    артистизм, -а
    артистический
    артистичность, -и
    артистичный; кр. ф. -чен, -чна
    артистка, -и, р. мн. -ток
    артишок, -а
    артишоковый
    артканонада, -ы
    арт-клуб, -а
    артналёт, -а
    артобстрел, -а
    артогонь, -огня
    артос, -а
    артподготовка, -и
    артполк, -а
    арт-р21.08.2001 14:27ынок, -нка
    артралгия, -и
    артрит, -а
    артритизм, -а
    артритик, -а
    артритический
    артритичка, -и, р. мн. -чек
    артритный
    артродез, -а
    артродир, -а
    артроз, -а
    артрозный
    артрозоартрит, -а
    артролог, -а
    артрология, -и
    артропластика, -и
    артроподы, -ов, ед. -под, -а
    артроскопический
    артроскопия, -и
    артротомия, -и
    арт-салон, -а
    артсопровождение, -я
    арт-тусовка, -и, р. мн. -вок
    артудар, -а
    артудары, -ов
    артудары, -ов
    Артур, (Артурович, Артуровна)
    артуровский (от Артур; артуровские легенды, лит.)
    артучилище, -а
    арт-шоу, нескл., с.
    арт-ярмарка, -и
    арт-ярмарка, -и
    арфа, -ы
    арфист, -а
    арфистка, -и, р. мн. -ток
    арфовый
    архаизация, -и
    архаизированный; кр. ф. -ан, -ана
    архаизировать, -рую, -рует
    архаизироваться, -руется
    архаизм, -а
    архаика, -и
    архаист, -а
    архаистика, -и
    архаистический
    архаический
    архаичность, -и
    архаичный; кр. ф. -чен, -чна
    архаллаксис, -а
    архалук, -а
    архангел, -а
    архангелец, -льца, тв. -льцем (к Архангельск)
    архангелогородец, -дца, тв. -дцем
    архангелогородка, -и, р. мн. -док
    архангелогородский (к Архангельск)
    архангелогородцы, -ев, ед. -дец, -дца, тв. -дцем
    архангельский (от архангел и Архангельск)
    архангельцы, -ев, ед. -лец, -льца, тв. -льцем (к Архангельск)
    архантроп, -а
    архар, -а
    архаровец, -вца, тв. -вцем, р. мн. -вцев
    архаромеринос, -а
    архат, -а
    архегониальный
    архегониаты, -ов, ед. -иат, -а
    архегоний, -я
    архей, -я
    архейский
    археоастрономия, -и
    археограф, -а
    археографический
    археография, -и
    археозой, -я
    археозойский
    археолог, -а
    археологический
    археологичка, -и, р. мн. -чек
    археология, -и
    археомерикс, -а
    археоптерикс, -а (древнейшая птица)
    археоптерис, -а (растение)
    археорнис, -а
    археоциаты, -ов, ед. -иат, -а
    археспора, -ы
    археспорий, -я
    архетип, -а
    архетипический (от архетип)
    архи... - приставка, пишется слитно
    архибестия, -и
    архив, -а
    архиважный; кр. ф. -жен, -жна, -о, -важны
    архивариус, -а
    архиватор, -а
    архивация, -и
    архивирование, -я
    архивированный; кр. ф. -ан, -ана
    архивировать, -рую, -рует
    архивироваться, -руется
    архивист, -а
    архивистка, -и, р. мн. -ток
    архив-музей, архива-музея
    архивно-следственный
    архивный
    архивовед, -а
    архивоведение, -я
    архивоведческий
    архивольт, -а
    архивохранилище, -а
    архигениальный; кр. ф. -лен, -льна
    архиглупый; кр. ф. -уп, -упа, -упо, -упы
    архидиаконский
    архидиаконский
    архидьякон, -а и архидиакон, -а
    архидьяконский
    архидьяконский
    архидьяконство, -а и архидиаконство, -а
    архиепископ, -а
    архиепископия, -и
    архиепископский
    архиепископство, -а
    архиерей, -я
    архиерейский
    архиерейство, -а
    архикарп, -а
    архиконсервативный; кр.ф. -вен, -вна
    архимандрит, -а
    архимандритский
    Архимед, -а: аксиома Архимеда, закон Архимеда, тела Архимеда
    архимедов, -а, -о (от Архимед): архимедов винт, архимедов рычаг, архимедова спираль
    архимедов, -а, -о (от Архимед): архимедов винт, архимедов рычаг, архимедова спираль
    архимедовский (от Архимед)
    архимиллионер, -а
    архимицеты, -ов, ед. -цет, -а
    архинелепый
    архиопасный; кр. ф. -сен, -сна
    Архип, (Архипович, Архиповна)
    архипастырский
    архипастырство, -а
    архипастырь, -я
    архипелаг, -а
    архипелагский
    архиплут, -а
    архиреакционный; кр. ф. -онен, -онна
    архисерьёзный; кр. ф. -зен, -зна
    архисложный; кр. ф. -жен, -жна, -жно, -сложны
    архисовременный; кр. ф. -енен, -енна
    архистратиг, -а
    архистрогий; кр. ф. -ог, -ога, -ого, -оги
    архитектоника, -и
    архитектонический
    архитектор, -а
    архитекторский
    архитектура, -ы
    архитектурно-мемориаль-ный
    архитектурно-планирово-чный
    архитектурно-строительный
    архитектурно-художест-венный
    архитектурный
    архитрав, -а
    архифонема, -ы
    архозавр, -а
    архонт, -а
    арча, -и, тв. -ой
    арчак, -а
    арчинец, -нца, тв. -нцем
    арчинка, -и, р. мн. -нок
    арчинский
    арчинцы, -ев, ед. -нец, -нца, тв. -нцем
    арчовник, -а
    арчовый
    аршин, -а, р. мн. -ов, счетн. ф. аршин (ед. измер.), -ов (мерная линейка)
    аршинник, -а
    аршинный
    арык, -а
    арычный
    арьергард, -а
    арьергардный
    арьерсцена, -ы
    ас, аса (летчик)
    Асаф, (Асафович, Асафовна)
    асафетида, -ы
    Асафий, (Асафиевич, Асафиевна и Асафьевич, Асафьевна)
    асбест, -а
    асбестит, -а
    асбестобетон, -а
    асбестобетонный
    асбестобитум, -а
    асбестобитумный
    асбестовский (от Асбест, город)
    асбестовый
    асбестографитовый
    асбестообогатительный
    асбестосодержащий
    асбестосодержащий
    асбестосодержащий
    асбестосодержащий
    асбестотеплоизоляционный
    асбестотермит, -а
    асбестотехнический
    асбестофанера, -ы
    асбестоцемент, -а
    асбестоцементный
    асбестсодержащий
    асбестсодержащий
    асбестсодержащий
    асбестсодержащий
    асбестсодержащий и асбестосодержащий
    асбо... - первая часть сложных слов, пишется слитно
    асбоволокнит, -а
    асбогетинакс, -а
    асболан, -а
    асболит, -а
    асбопеколит, -а
    асбопластики, -ов, ед. -тик, -а
    асборезиновый
    асбостальной
    асботекстолит, -а
    асбофанера, -ы
    асбоцемент, -а
    асбоцементный
    асбошифер, -а
    асбошлак, -а
    асеановский (от АСЕАН)
    асебия, -и
    асейсмический
    асейсмичность, -и
    асейсмичный; кр. ф. -чен, -чна
    асексуальность, -и
    асексуальный; кр. ф. -лен, -льна
    асеньки, неизм.
    асептика, -и
    асептический
    асессор, -а
    асессорша, -и, тв. -ей
    асидол, -а
    асимметрический
    асимметричность, -и
    асимметричный; кр. ф. -чен, -чна
    асимметрия, -и
    асимптота, -ы
    асимптотика, -и
    асимптотический
    асиндетон, -а
    асинергия, -и
    асинхронность, -и
    асинхронный; кр. ф. -онен, -онна
    асистемность, -и
    асистемный; кр. ф. -мен, -мна
    асистолия, -и
    аск, -а (биол.)
    асканийский (к Аскания-Нова, Аскания)
    асканит, -а
    аскаридиоз, -а (болезнь птиц)
    аскаридоз, -а (болезнь человека, свиней)
    аскариды, -ид, ед. -ида, -ы
    аскеза, -ы
    аскер, -а (турецкий солдат )
    аскер, -а (мошенник)
    аскет, -а
    аскетизм, -а
    аскетика, -и
    аскетический
    аскетичность, -и
    аскетичный; кр. ф. -чен, -чна
    Аскольд, (Аскольдович, Аскольдовна)
    аскомицеты, -ов, ед. -цет, -а
    аскорбиназа, -ы
    аскорбинка, -и
    аскорбиновая кислота
    аскорбиновая кислота
    аскорутин, -а
    асоциальный; кр. ф. -лен, -льна
    аспарагиновый
    аспарагус, -а
    аспаркам, -а
    аспект, -а
    аспектный
    аспектолог, -а
    аспектологический
    аспектология, -и
    аспектуальный
    аспергилл, -а
    аспергиллёз, -а
    аспергиллин, -а
    аспергиллотоксикоз, -а
    асперматизм, -а
    аспермия, -и
    аспид, -а
    аспидиум, -а
    аспидно-серый
    аспидно-чёрный
    аспидный
    аспидский
    аспирант, -а
    аспирантка, -и, р. мн. -ток
    аспирантский
    аспирантура, -ы
    аспират, -а (согласный звук)
    аспиратор, -а
    аспираторный
    аспирационный
    аспирация, -и
    аспирин, -а и -у
    аспиринчик, -а и -у
    асс, -а (монета)
    ассамблея, -и; но: Генеральная Ассамблея ООН
    ассамблея, -и; но: Генеральная Ассамблея ООН
    ассамбляж, -а, тв. -ем
    ассамец, -мца, тв. -мцем
    ассамка, -и, р. мн. -мок
    ассамский (от Ассам)
    ассамцы, -ев, ед. -мец, -мца, тв. -мцем
    ассельский
    ассемблер, -а
    ассенизатор, -а
    ассенизационный
    ассенизация, -и
    ассенизированный; кр. ф. -ан, -ана
    ассенизировать, -рую, -рует
    ассенизироваться, -руется
    ассертивность, -и
    ассертивный
    ассерторический
    ассигнаты, -ов
    ассигнационный
    ассигнация, -и
    ассигнование, -я
    ассигнованный; кр. ф. -ан, -ана
    ассигновать, -ную, -нует
    ассигноваться, -нуется
    ассигновка, -и, р. мн. -вок
    ассигновывать, -аю, -ает
    ассигновываться, -ается
    Ассизский: Франциск Ассизский
    ассизы, -ов (юр.)
    ассимилирование, -я
    ассимилированный; кр. ф. -ан, -ана
    ассимилировать, -рую, -рует
    ассимилироваться, -руюсь, -руется
    ассимилятивный
    ассимилятор, -а
    ассимиляторный
    ассимиляторский
    ассимиляторство, -а
    ассимиляционный
    ассимиляция, -и
    ассириец, -ийца, тв. -ийцем
    ассирийка, -и, р. мн. -иек
    ассирийский (от Ассирия)
    ассирийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    ассириолог, -а
    ассириология, -и
    ассирияне, -ян, ед. -янин, -а
    ассириянин, -а
    ассириянка, -и, р. мн. -нок
    ассиро-вавилонский
    ассист, -а
    ассистент, -а
    ассистентка, -и, р. мн. -ток
    ассистентский
    ассистентура, -ы
    ассистирование, -я
    ассистировать, -рую, -рует
    асснере, нескл., ж.
    ассонанс, -а
    ассонансный
    ассорти, неизм. и нескл., с.
    ассортимент, -а
    ассортиментный
    ассоцианизм, -а
    ассоциативность, -и
    ассоциативный; кр. ф. -вен, -вна
    ассоциационный
    ассоциация, -и
    ассоциированный; кр. ф. -ан, -ана
    ассоциировать, -рую, -рует
    ассоциироваться, -руюсь, -руется
    ассюре, нескл., с.
    Аста
    астазия, -и
    астанский (от Астана)
    астат, -а
    астатизм, -а
    астатический
    астеник, -а
    астенический
    астеничный; кр. ф. -чен, -чна
    астения, -и
    астенопия, -и
    астеносфера, -ы
    астеносферный
    астеризм, -а
    астериск, -а
    астерия, -и
    астероид, -а
    астероксилон, -а
    астерометр, -а
    астигмат, -а
    астигматизм, -а
    астигматический
    астильбе, нескл., с.
    астма, -ы
    астматик, -а
    астматический
    астматичка, -и, р. мн. -чек
    астматичный
    астматол, -а
    астра, -ы
    Астра
    астрагал, -а
    астрал, -а
    астралин, -а
    астралит, -а
    астральность, -и
    астральный
    астраханец, -нца, тв. -нцем
    астраханка, -и, р. мн. -нок
    астраханский (от Астрахань)
    астраханцы, -ев, ед. -нец, -нца, тв. -нцем
    астро... - первая часть сложных слов, пишется слитно
    астробиологический
    астробиология, -и
    астроблема, -ы
    астроботаника, -и
    астроботанический
    астровый
    астрогеография, -и
    астрогеология, -и
    астрогнозия, -и
    астрограф, -а
    астродатчик, -а
    астродинамика, -и
    астроида, -ы
    астроколориметрия, -и
    астрокомпас, -а
    астрокоррекция, -и
    астролатрия, -и
    астролог, -а
    астрологический
    астрология, -и
    астролябический
    астролябия, -и
    астрометрический
    астрометрия, -и
    астронавигация, -и
    астронавт, -а
    астронавтика, -и
    астронавтический
    астронавтка, -и, р. мн. -ток
    астроним, -а
    астроном, -а
    астрономический
    астрономичка, -и, р. мн. -чек
    астрономия, -и
    астрономо-геодезический
    астрономо-гравиметриче-ский
    астроориентация, -и
    астрополяриметрия, -и
    астропрогноз, -а
    астропункт, -а
    астроспектрограф, -а
    астроспектрографический
    астроспектроскопический
    астроспектроскопия, -и
    астроспектрофотометрия, -и
    астросфера, -ы
    астротелефотометр, -а
    астрофизик, -а
    астрофизика, -и
    астрофизический
    астрофический (к строфа)
    астрофотографический
    астрофотография, -и
    астрофотометр, -а
    астрофотометрический
    астрофотометрия, -и
    астроцит, -а
    астроцитома, -ы
    астуриец, -ийца, тв. -ийцем
    астурийский (от Астурия)
    астурийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    АСУ, нескл., ж. (сокр.: автоматизированная система управления)
    асуры, асур, ед. асура, -ы, м. (мифол.)
    асфалия, -и
    асфальт, -а
    асфальтирование, -я
    асфальтированный; кр. ф. -ан, -ана
    асфальтировать, -рую, -рует
    асфальтироваться, -руется
    асфальтировка, -и
    асфальтировщик, -а
    асфальтиты, -ов, ед. -тит, -а
    асфальтный
    асфальтобетон, -а
    асфальтобетонный
    асфальтобетоноукладчик, -а
    асфальтобитумный
    асфальтовоз, -а
    асфальтовый
    асфальтоглинобетон, -а
    асфальтозавод, -а
    асфальтоподобный; кр. ф. -бен, -бна
    асфальтосмеситель, -я
    асфальтоукладчик, -а
    асфиксия, -и
    асфиктический
    асфодель, -и
    асцидия, -и
    асцит, -а
    ась, неизм.
    асьенда, -ы
    асьенда, -ы
    асьенто, нескл., с.
    ат, ата (монета)
    атавизм, -а
    атавистический
    атака, -и
    атакованный; кр. ф. -ан, -ана
    атаковать, -кую, -кует
    атаковаться, -куюсь, -куется
    атаковывать, -аю, -ает
    атаковываться, -аюсь, -ается
    атаковый (спорт.)
    атаксит, -а
    атаксия, -и
    атактический
    атаман, -а
    атаманец, -нца, тв. -нцем, р. мн. -нцев
    атаманить, -ню, -нит
    атамановец, -вца, тв. -вцем, р. мн. -вцев
    атаманский
    атаманство, -а
    атаманствовать, -твую, -твует
    атаманша, -и, тв. -ей
    атаманщина, -ы
    атанасизм, -а
    атанде, неизм.
    атараксия, -и
    атарактик, -а
    атас, -а (стоять на атасе) и межд. (жарг.)
    атеизм, -а
    атеист, -а
    атеистический
    атеистка, -и, р. мн. -ток
    ателектаз, -а
    ателлана, -ы
    ателье, нескл., с.
    атермальный
    атерома, -ы
    атероматоз, -а
    атеросклероз, -а
    атеросклеротический
    атеротромбоз, -а
    атетоз, -а
    атипический
    атипичность, -и
    атипичный; кр. ф. -чен, -чна
    атлантец, -тца, тв. -тцем
    атлантизм, -а
    атлантический (к Атлантический океан, Атлантика)
    атлантозавр, -а
    атлантозатылочный
    атлантроп, -а
    атлантский (от Атланта, город)
    атлантцы, -ев, ед. -тец, -тца, тв. -тцем
    атлас, -а (альбом)
    атлас, -а и -у (ткань)
    атласец, -асца и -асцу
    атласистый (от атлас)
    атласный (от атлас)
    атласный (от атлас)
    атласский (от Атлас, горы)
    атлет, -а
    атлетизм, -а
    атлетика, -и
    атлетически сложённый
    атлетически сложённый
    атлетический
    атлетичность, -и
    атлетичный; кр. ф. -чен, -чна
    атлетка, -и, р. мн. -ток
    атмометр, -а
    атмосфера, -ы
    атмосферический
    атмосферный
    атмосферостойкий
    атмосфероустойчивый
    атолл, -а
    атолловый
    атом, -а
    атомарный
    атомизатор, -а
    атомизация, -и
    атомизм, -а
    атомистика, -и
    атомистический
    атомификация, -и
    атомический
    атомник, -а
    атомно-абсорбционный
    атомно-молекулярный
    атомный
    атомоход, -а
    атомщик, -а
    атональность, -и
    атональный
    атонический
    атония, -и
    атофан, -а
    атравматический
    атрезия, -и
    атренированность, -и
    атренированный; кр. ф. -ан, -ана
    атрепсия, -и
    атрибут, -а
    атрибутивный
    атрибутика, -и
    атрибутирование, -я
    атрибутированный; кр. ф. -ан, -ана
    атрибутировать, -рую, -рует
    атрибутироваться, -руется
    атрибутный
    атрибуционный
    атрибуция, -и
    атрий, -я и атриум, -а
    атропин, -а
    атрофированный; кр. ф. -ан, -ана
    атрофироваться, -руется
    атрофический
    атрофия, -и
    АТС [атээс], нескл., ж. (сокр.: автоматическая телефонная станция)
    атталея, -и
    атташат, -а
    атташе, нескл., м.
    атташе-кейс, -а
    аттентат, -а
    аттенуация, -и (биол.)
    аттенюатор, -а (тех.)
    аттестат, -а
    аттестационный
    аттестация, -и
    аттестованный; кр. ф. -ан, -ана
    аттестовать, -тую, -тует
    аттестоваться, -туюсь, -туется
    аттик, -а
    аттиковый
    аттитюд, -а
    аттицизм, -а
    аттический
    атто… - первая часть сложных слов, пишется слитно
    аттометр, -а
    атторней, -я
    атторней-генерал, -а
    аттрактанты, -ов, ед. -ант, -а
    аттракцион, -а
    аттракционный
    аттракция, -и
    ату, неизм.
    атуканье, -я
    атукать, -аю, -ает
    атукнуть, -ну, -нет
    АТФ [атээф], нескл., ж. (сокр.: аденозинтрифосфорная кислота)
    ать-два, неизм.
    ау, неизм.
    аугментативный
    аугментация, -и
    аугсбургский (от Аугсбург)
    ауди, нескл., м. (автомобиль)
    аудиенц-зал, -а
    аудиенция, -и
    аудио-, видео- и бытовая техника
    аудио... - первая часть сложных слов, пишется слитно, нескл., с.
    аудиоаппаратура, -ы
    аудиоаппаратура, -ы
    аудиоаппаратура, -ы
    аудиовидеоаппаратура, -ы
    аудиовидеоспонсор, -а
    аудиовидеостудия, -и
    аудиовизуальный
    аудиограмма, -ы
    аудиозапись, -и
    аудиозапись, -и
    аудиозапись, -и
    аудиокассета, -ы
    аудиокомплекс, -а
    аудиокурс, -а
    аудиология, -и
    аудиометр, -а
    аудиометрия, -и
    аудиоплата, -ы
    аудиоплеер, -а
    аудиосалон, -а
    аудиосервис,-а
    аудиосистема, -ы
    аудиостенограмма, -ы
    аудиостенография, -и
    аудиотекст, -а
    аудиотекстовый
    аудиотехника, -и
    аудирование, -я
    аудировать, -рую, -рует
    аудит, -а
    аудитор, -а
    аудиториат, -а
    аудитория, -и
    аудиторный
    аудиторский
    аудиторство, -а
    ауканье, -я
    аукать, -аю, -ает
    аукаться, -аюсь, -ается
    аукнуть, -ну, -нет
    аукнуться, -нусь, -нется
    ауксанограф, -а
    ауксанометр, -а
    ауксины, -ов, ед. ауксин, -а
    ауксоспора, -ы
    ауксотрофный
    ауксотрофы, -ов, ед. -троф, -а
    аукуба, -ы
    аукцион, -а
    аукционатор, -а
    аукционаторский
    аукционаторство, -а
    аукционер, -а
    аукционист, -а
    аукционный
    аул, -а
    аульный
    аульский
    аура, -ы
    аурелия, -и
    ауреомицин, -а
    аурипигмент, -а
    аускультация, -и
    ауспиции, -ий
    аустенит, -а
    аустерия, -и и австерия, -и
    аустерлицкий (от Аустерлиц)
    аустраль, -я
    аустрический
    аустрический
    аустроазиатский
    аустроазиатский
    аут, -а и межд.
    аутбридинг, -а
    аутентификация, -и
    аутентический
    аутентичность, -и
    аутентичный; кр. ф. -чен, -чна
    аутигенный (геол.)
    аутизм, -а
    ауто, нескл., с.
    аутовакцина, -ы
    аутогамия, -и и автогамия, -и
    аутогемотерапия, -и
    аутогемотрансфузия, -и
    аутогенный (мед.)
    аутодафе, нескл., с.
    аутодермопластика, -и
    аутоиммунный
    аутоинтоксикация, -и
    аутоинфекция, -и
    аутокатализ, -а и автокатализ, -а
    аутолиз, -а и автолиз, -а
    аутопластика, -и
    аутопсия, -и
    ауторелаксация, -и
    ауторепродукция, -и
    аутосеротерапия, -и
    аутоскопия, -и
    аутотомия, -и и автотомия, -и
    аутотрансплантация, -и
    аутотрансфузия, -и
    аутотренинг, -а
    аутотрофный
    аутотрофный
    аутотрофы, -ов, ед. -троф, -а и автотрофы, -ов, ед. -троф, -а
    аутоэкология, -и и аутэкология, -и
    аутрайт, -а
    аутригер, -а
    аутсайдер, -а
    аутсайдерский
    аутфилд, -а
    аутэкология, -и и аутоэкология, -и
    афазия, -и
    афакия, -и
    афалина, -ы
    Афанасий, (Афанасиевич, Афанасиевна и Афанасьевич, Афанасьевна)
    Афанасия
    афанасьевский (от Афанасий и Афанасьев; афанасьевская культура, археол.)
    афатик, -а
    афатический
    афган, -а (порода собак)
    афганец1, -нца (ветер)
    афганец2, -нца, тв. -нцем
    афгани, нескл., ж. и с. (ден. ед.)
    афганка, -и, р. мн. -нок
    афгано-пакистанский
    афганский (к афганцы и Афганистан)
    афганско-российский
    афганско-советский
    афганцы, -ев, ед. -нец, -нца, тв. -нцем
    афелий, -я
    афелинус, -а
    афера, -ы
    аферист, -а
    аферистка, -и, р. мн. -ток
    Афиноген, (Афиногенович, Афиногеновна)
    Афинодор, (Афинодорович, Афинодоровна)
    афинский (от Афины)
    афиняне, -ян, ед. -янин, -а
    афинянин, -а
    афинянка, -и, р. мн. -нок
    афициды, -ов, ед. -цид, -а
    афиша, -и, тв. -ей
    афишированный; кр. ф. -ан, -ана
    афишировать, -рую, -рует
    афишироваться, -руется
    афишка, -и, р. мн. -шек
    афишный
    афлатоксин, -а
    афонец, -нца, тв. -нцем
    афонический
    афония, -и
    афонский (от Афон)
    афонцы, -ев, ед. -нец, -нца, тв. -нцем
    афоризм, -а
    афористика, -и
    афористический
    афористичность, -и
    афористичный; кр. ф. -чен, -чна
    афразийский
    африкаанс, -а
    Африкан, (Африканович, Африкановна)
    африканерский
    африканеры, -ов, ед. -нер, -а
    африканец, -нца, тв. -нцем
    африканист, -а
    африканистика, -и
    африканистка, -и, р. мн. -ток
    африканка, -и, р. мн. -нок
    африканский (от Африка); но: Сципион Африканский
    африканский (от Африка); но: Сципион Африканский
    африкантроп, -а
    африканцы, -ев, ед. -нец, -нца, тв. -нцем
    афро-азиатский
    афроамериканец, -нца, тв. -нцем
    афро-американский (относящийся к связям между Африкой и Америкой); но: афроамериканский (к афроамериканцы)
    афро-американский (относящийся к связям между Африкой и Америкой); но: афроамериканский (к афроамериканцы)
    афроамериканцы, -ев, ед. -нец, -нца, тв. -нцем
    афронт, -а
    афтозный
    афты, афт, ед. афта, -ы
    аффект, -а
    аффектация, -и
    аффективный
    аффектированный; кр. ф. -ан, -анна
    аффектировать, -рую, -рует
    афферентный
    аффидевит, -а
    аффикс, -а
    аффиксальный
    аффиксация, -и
    аффилиационный
    аффилиация, -и
    аффилированный; кр. ф. -ан, -ана
    аффинаж, -а, тв. -ем
    аффинажный
    аффинация, -и
    аффинерный
    аффинирование, -я
    аффинированный; кр. ф. -ан, -ана
    аффинировать, -рую, -рует
    аффинироваться, -руется
    аффинный
    аффинограф, -а
    аффирмативный
    аффирмация, -и
    аффриката, -ы
    аффрикатный
    ах, неизм.
    ах ты, межд. (ах ты, какая досада!)
    ах ты, межд. (ах ты, какая досада!)
    ахалтекинец, -нца, тв. -нцем, р. мн. -нцев (лошадь)
    ахалтекинский
    аханье, -я
    ахать, ахаю, ахает
    ах-ах-ах, неизм.
    ахашени, нескл., с.
    ахвахец, -хца, тв. -хцем
    ахвахский
    ахвахцы, -ев, ед. -хец, -хца, тв. -хцем
    ахеец, ахейца, тв. ахейцем
    ахейский
    ахейцы, -ев, ед. ахеец, ахейца, тв. ахейцем
    ахенец, -нца, тв. -нцем
    ахенский (от Ахен)
    ахенцы, -ев, ед. -нец, -нца, тв. -нцем
    ахи, ахов
    ахилия, -и
    ахилл, -а (ахиллово сухожилие, в проф. речи)
    ахиллесова пята, ахиллесовой пяты
    ахиллесова пята, ахиллесовой пяты
    ахиллов, -а, -о: ахиллово сухожилие, ахиллов рефлекс
    ахиллов, -а, -о: ахиллово сухожилие, ахиллов рефлекс
    ахимса, -ы
    ахинея, -и
    ахматовед, -а (от Ахматова)
    ахматовский (от Ахматова)
    ахнуть, -ну, -нет
    аховый
    ахолия, -и
    ахондрит, -а
    ахондроплазия, -и
    ахоньки, -нек (ахоньки да охоньки)
    ахромат, -а
    ахроматизм, -а
    ахроматин, -а
    ахроматический
    ахроматопсия, -и
    ахромия, -и
    ахтерлюк, -а
    ахтерпик, -а
    ахтерштаг, -а
    ахтерштевень, -вня
    ахти, неизм. (межд., устар.; не ахти (какой, как)
    ахтубинский (от Ахтуба)
    ахтырский (от Ахтырка)
    ацетали, -ей, ед. -таль, -я
    ацетальдегид, -а
    ацетамид, -а
    ацетат, -а
    ацетатный
    ацетил, -а
    ацетилен, -а
    ацетиленовый
    ацетиленокислородный
    ацетилирование, -я
    ацетилированный; кр. ф. -ан, -ана
    ацетилсалициловый
    ацетилхлорид, -а
    ацетилхолин, -а
    ацетилцеллюлоза, -ы
    ацетильный
    ацетометр, -а
    ацетон, -а
    ацетоновый
    ацидиметрия, -и
    ацидоз, -а
    ацидофилин, -а
    ацидофилия, -и
    ацидофильный
    ацидофобный
    ациклический
    ацилирование, -я
    ацилированный; кр. ф. -ан, -ана
    ацильный
    ацтеки, -ов, ед. ацтек, -а
    ацтекский
    ачинец, -нца, тв. -цем
    ачинский (от Ачинск)
    ачинцы, -ев, ед. -нец, -нца, тв. -цем
    аш, нескл., с. (название буквы)
    ашар, -а и ушр, -а
    ашельский
    ашихара-карате, нескл., с.
    ашкенази, нескл., мн., ед. м. и ж., и ашкеназы, -ов, ед. -наз, -а
    ашкеназский
    ашрам, -а
    ашуг, -а
    ашхабадец, -дца, тв. -дцем
    ашхабадский (от Ашхабад)
    ашхабадцы, -ев, ед. -дец, -дца, тв. -дцем
    аэд, -а
    Аэлита
    аэмоциональность, -и
    аэмоциональный; кр. ф. -лен, -льна
    аэрарий, -я
    аэратор, -а
    аэрация, -и
    аэренхима, -ы
    аэрированный; кр. ф. -ан, -ана
    аэрировать, -рую, -рует
    аэрироваться, -руется
    аэро... - первая часть сложных слов, пишется слитно
    аэробаллистический
    аэробика, -и
    аэробиоз, -а (форма жизни)
    аэробионты, -ов, ед. -онт, -а
    аэробиос, -а (собир.)
    аэробный
    аэробус, -а
    аэробы, -ов, ед. аэроб, -а
    аэровизуальный
    аэровокзал, -а
    аэрогаммаметод, -а
    аэрогаммаспектрометри-ческий
    аэрогаммасъёмка, -и, р. мн. -мок
    аэрогенный
    аэрогеологический
    аэрогеология, -и
    аэрогеосъёмка, -и, род. мн. -мок
    аэрогеофизический
    аэрогидродинамика, -и
    аэрогидродинамический
    аэрогравиметрический
    аэрограф, -а
    аэрографический
    аэрография, -и
    аэрогриль, -я
    аэродинамика, -и
    аэродинамический
    аэродром, -а
    аэродромно-строительный
    аэродромно-технический
    аэродромный
    аэрозоль, -я
    аэрозольный
    аэрозольтерапия, -и
    аэроионизатор, -а
    аэроионификация, -и
    аэроионотерапия, -и
    аэроклиматологический
    аэроклиматология, -и
    аэроклуб, -а
    аэроклубовский
    аэрокосмический
    аэролит, -а
    аэролифт, -а
    аэролог, -а
    аэрологический
    аэрология, -и
    аэролоция, -и
    аэромагнитный
    аэромагнитометр, -а
    аэромаяк, -а
    аэрометр, -а
    аэрометрический
    аэрометрия, -и
    аэромеханика, -и
    аэромеханический
    аэромобиль, -я
    аэромобильный
    аэромост, -а и -а, мн. -ы, -ов
    аэрон, -а
    аэронавигационный
    аэронавигация, -и
    аэронавт, -а
    аэронавтика, -и
    аэрономия, -и
    аэроплан, -а
    аэропланный
    аэропоезд, -а, мн. -а, -ов
    аэропоника, -и
    аэропонный
    аэропорт, -а, предл. в аэропорту, мн. -ы, -ов
    аэропрофилактика, -и
    аэрорадионивелирование, -я
    аэросалон, -а
    аэросани, -ей
    аэросанный
    аэросев, -а
    аэросиноптик, -а
    аэросиноптический
    аэроснимок, -мка
    аэросолярий, -я
    аэростанция, -и
    аэростат, -а
    аэростатика, -и
    аэростатический
    аэросъёмка, -и, р. мн. -мок
    аэросъёмочный
    аэротаксис, -а
    аэротанк, -а и аэротенк, -а
    аэротерапия, -и
    аэротермометр, -а
    аэротория, -и
    аэротропизм, -а
    аэроузел, -узла
    аэроупругость, -и
    аэрофильтр, -а
    аэрофитный
    аэрофиты, -ов, ед. -фит, -а
    аэрофлот, -а
    аэрофлотовский (от Аэрофлот, компания)
    аэрофоб, -а
    аэрофобия, -и
    аэрофоны, -ов, ед. -фон, -а
    аэрофор, -а
    аэрофотоаппарат, -а
    аэрофотограмметрический
    аэрофотограмметрия, -и
    аэрофотография, -и
    аэрофотометрический
    аэрофотометрия, -и
    аэрофоторазведка, -и, р. мн. -док
    аэрофотосъёмка, -и, р. мн. -мок
    аэрофототопография, -и
    аэроцистит, -а
    аэроэлектроразведка, -и, р. мн. -док
    АЭС, нескл., ж. (сокр.: атомная электростанция)
    Аякс, -а: два Аякса
    аянская ель
    аянская ель
    аят, -а
    аятолла, -ы, м.


Б

    б и бы, частица (см. бы)
    б и бы, частица (см. бы)
    ба, межд.
    баба (обращение у тюркских народов)
    баба, -ы
    ба-ба-ба, межд.
    бабах, неизм.
    бабаханье, -я
    бабахать, -аю, -ает
    бабахаться, -аюсь, -ается
    бабахнуть, -ну, -нет
    бабахнуться, -нусь, -нется
    бабашка, -и, р. мн. -шек
    баббит, -а
    баббитный
    баббитовый
    бабезия, -и
    бабелевский (от Бабель)
    бабенция, -и
    бабенька, -и, р. мн. -нек
    бабенькин, -а, -о
    бабец, др. формы не употр., м.
    бабёнка, -и, р. мн. -нок
    бабёночка, -и, р. мн. -чек
    бабёха, -и
    бабёшка, -и, р. мн. -шек
    бабидский
    бабиды, -ов, ед. -ид, -а (секта)
    бабизм, -а
    бабий, -ья, -ье
    бабирусса, -ы
    бабиться, баблюсь, бабится
    бабища, -и, тв. -ей
    бабка, -и, р. мн. бабок
    бабка-ёжка, бабки-ёжки
    бабки, бабок (игра; деньги)
    бабкин, -а, -о
    бабник, -а
    бабничать, -аю, -ает
    бабонька, -и, р. мн. -нек
    бабочка, -и, р. мн. -чек
    бабочница, -ы, тв. -ей
    бабр, -а
    бабский
    бабувизм, -а (к Бабёф)
    бабувист, -а
    бабувистский
    бабуин, -а
    бабуленька, -и, р. мн. -нек
    бабулин, -а, -о
    бабулька, -и, р. мн. -лек
    бабуля, -и
    бабусенька, -и, р. мн. -нек
    бабусин, -а, -о
    бабуся, -и
    бабуши, -уш, ед. -уша, -и, тв. -ей (туфли)
    бабушка, -и, р. мн. -шек
    бабушкин, -а, -о
    бабы-Настин, -а, -о (от баба Настя)
    бабьё, -я
    баварец, -рца, тв. -рцем
    баварка, -и, р. мн. -рок
    баварский (от Бавария)
    баварцы, -ев, ед. -рец, -рца, тв. -рцем
    багаж, -а, тв. -ом
    багажник, -а
    багажный
    багамец, -мца, тв. -мцем
    багамка, -и, р. мн. -мок
    багамский (к Багамские острова, Багамы)
    багамцы, -ев, ед. -мец, -мца, тв. -мцем
    багатель, -и
    багауд, -а
    багги, нескл., м.
    баггинг, -а
    баггист, -а
    багдадец, -дца, тв. -дцем
    багдадский (от Багдад)
    багдадцы, -ев, ед. -дец, -дца, тв. -дцем
    багер, -а
    багермейстер, -а
    багерный насос
    багерный насос
    багет, -а
    багетный
    багетовый
    багетчик, -а
    баговник, -а
    багор, багра
    багорик, -а
    багорный
    багорок, -рка
    багорчик, -а
    багорщик, -а
    багратионовский (от Багратион и Багратионовск)
    багрение, -я (от багрить(ся) и багреть)
    багренный; кр. ф. -ен, -ена, прич. (от багрить)
    багреный, прил. (от багрить)
    багренье, -я (от багрить)
    багреть, -еет (становиться багровым)
    багрец, -а, тв. -ом
    багрецовый
    багрённый; кр. ф. -ён, -ена, прич. (от багрить)
    багрить, -рю, -рит (вытаскивать багром)
    багрить,-рю,-рит(окрашивать в багровый цвет)
    багриться, -рится (окрашиваться в багровый цвет)
    багрище, -а, мн. -а и -и, -ищ, м. (увелич. к багор)
    багроветь, -ею, -еет
    багровище, -а (древко багра)
    багрово-красный
    багроволицый
    багрово-синий
    багровость, -и
    багровый
    багрянеть, -еет
    багрянец, -нца, тв. -нцем
    багрянистый
    багрянить, -ню, -нит и багрянить, -ню, -нит
    багряниться, -нится и багряниться, -нится
    багряница, -ы, тв. -ей
    багрянка, -и, р. мн. -нок
    Багрянородный: Константин Багрянородный
    багряный
    багрянящий
    багрянящийся
    багрящий (от багрить)
    багрящий (от багрить)
    багрящийся (от багриться)
    багульник, -а
    багульниковый
    бадан, -а
    бадделеит, -а
    бадделеитовый
    бадеечка, -и, р. мн. -чек
    бадеечный
    бадейка, -и, р. мн. -еек
    бадейный
    баден-баденский (от Баден-Баден)
    баден-вюртембергский (от Баден-Вюртемберг)
    баденец, -нца, тв. -нцем
    баденский (от Баден)
    баденцы, -ев, ед. -нец, -нца, тв. -нцем
    бадик, -а (бадминтон, прост.)
    бадминтон, -а
    бадминтонист, -а
    бадминтонистка, -и, р. мн. -ток
    бадминтонный
    бадьевой
    бадья, -и, р. мн. бадей
    бадьян, -а
    Бажен, (Баженович, Баженовна)
    баз, -а, предл. на базу, мн. -ы, -ов (двор)
    база, -ы
    базальный
    базальт, -а
    базальтический
    базальтобетон, -а
    базальтовый
    базальтофибробетон, -а
    базамент, -а
    базанит, -а
    базар, -а
    базарить, -рю, -рит
    базарный
    базаровский (от Базаров)
    базаровщина, -ы
    базарчик, -а
    базарящий
    база-смещение, базы-сме-щения
    базедова болезнь, базедовой болезни
    базедова болезнь, базедовой болезни
    базедовизм, -а
    базелец, -льца, тв. -льцем
    базельский (от Базель)
    базельцы, -ев, ед. -лец, -льца, тв. -льцем
    базидиальный
    базидиомицеты, -ов, ед. -цет, -а
    базидия, -и
    базилиане, -ан, ед. -анин, -а
    базилианский
    базилик, -а (растение)
    базилика, -и (архит.)
    базиликовый (от базилик)
    базиликовый (от базилика)
    базипетальный
    базирование, -я
    базированный; кр. ф. -ан, -ана
    базировать, -рую, -рует
    базироваться, -руюсь, -руется
    базис, -а
    базисный
    базификация, -и
    базовый
    базофилия, -и
    базофилы, -ов, ед. -фил, -а
    базука, -и
    баиньки, неизм.
    баиньки-баю, неизм.
    бай, бая
    бай-бай, неизм.
    байбак, -а
    байбачество, -а
    байбачий, -ья, -ье
    байбачина, -ы
    байга, -и
    байдак, -а
    байдара, -ы
    байдарка, -и, р. мн. -рок
    байдарка-двойка, байдарки-двойки
    байдарка-одиночка, байдарки-одиночки
    байдарка-четвёрка, байдарки-четвёрки
    байдарный (от байдара)
    байдарочник, -а
    байдарочница, -ы, тв. -ей
    байдарочный (от байдарка)
    байеровский (от Байер; байеровский аспирин)
    байк-... - первая часть сложных слов пишется через дефис
    байка, -и, р. мн. баек
    байкалиды, -ид, ед. -ида, -ы (геол.)
    байкалит, -а
    байкальский (от Байкал)
    байкер, -а
    байкерский
    байкерство, -а
    байк-клуб, -а
    байковый
    байконурец, -рца, тв. -рцем
    байконурский (от Байконур)
    байконурцы, -ев, ед. -рец, -рца, тв. -рцем
    байк-центр, -а
    байк-шоу, нескл., с.
    байонет, -а
    байосский
    байпас, -а
    байрак, -а (балка, буерак)
    байрачный (байрачные леса)
    байрейтский (от Байрейт)
    байронизм, -а
    байронист, -а
    байронический
    байроновский (от Байрон)
    байский
    байство, -а
    байстрюк, -а
    байт, -а, р. мн. -ов, счетн. ф. байт
    байт-мультиплексный
    байтовый
    байховый
    бак, -а
    бакалавр, -а
    бакалавриат, -а
    бакалаврский
    бакалаврство, -а
    бакалейный
    бакалейщик, -а
    бакалейщица, -ы, тв. -ей
    бакалея, -и
    бакан, -а (краска)
    бакан, -а (устар. к бакен)
    баканный
    бакановый
    бакаут, -а
    бакаутный
    бакаутовый
    бакборт, -а
    бакелизация, -и
    бакелит, -а
    бакелитовый
    бакен, -а (буй)
    бакенбардист, -а
    бакенбарды, -ард и -ов, ед. -барда, -ы и -бард, -а
    бакенный
    бакенщик, -а
    бакены, -ов, ед. бакен, -а (бакенбарды)
    баки, бак (бакенбарды)
    бакинец, -нца, тв. -нцем
    бакинка, -и, р. мн. -нок
    бакинский (от Баку)
    бакинцы, -ев, ед. -нец, -нца, тв. -нцем
    баккара, нескл., с.
    баклага, -и
    баклажан, -а, р. мн. -ов и -жан
    баклажанный
    баклажановый
    баклажка, -и, р. мн. -жек
    баклан, -а
    бакланий, -ья, -ье
    баклановый
    баклуша, -и, тв. -ей (мелкое озеро)
    баклуши, -уш, ед. -уша, -и, тв. -ей (чурки; бить баклуши)
    баклушничать, -аю, -ает
    баковый
    баксанский (от Баксан)
    баксы, -ов, ед. бакс, -а
    бактериальный
    бактериемия, -и
    бактеризация, -и
    бактеризованный; кр. ф. -ан, -ана
    бактеризовать, -зую, -зует
    бактеризоваться, -зуется
    бактерии, -ий, ед. -ерия, -и
    бактерийный
    бактериоз, -а
    бактериолиз, -а
    бактериолизины, -ов, ед. -зин, -а
    бактериолог, -а
    бактериологический
    бактериология, -и
    бактерионоситель, -я
    бактерионосительство, -а
    бактериоскопия, -и
    бактериостаз, -а
    бактериостатический
    бактериотропины, -ов, ед. -пин, -а
    бактериоуловитель, -я
    бактериофаги, -ов, ед. -фаг, -а
    бактериофагия, -и
    бактериохлорофиллы, -ов, ед. -филл, -а
    бактериоцины, -ов, ед. -цин, -а
    бактериурия, -и
    бактерицидность, -и
    бактерицидный
    бактерициды, -ов, ед. -цид, -а
    бактероиды, -ов, ед. -оид, -а
    бактриан, -а
    бактриец, -ийца, тв. -ийцем
    бактрийский (от Бактрия)
    бактрийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    бакун, -а и -у
    бакунизм, -а
    бакунинский (от Бакунин)
    бакунист, -а
    бакхий, -я
    бакшиш, -а, тв. -ем
    бакштейн, -а
    бакштов, -а
    бакштовный
    бал, -а, предл. на балу, мн. -ы, -ов (танцевальный вечер)
    балабан, -а (муз.)
    балабол, -а
    балаболить, -лю, -лит
    балаболка, -и, р. мн. -лок, м. и ж.
    балаболящий
    балабон, -а (болтун)
    балабонить, -ню, -нит
    балабонящий
    балабошка, -и, р. мн. -шек, м. и ж.
    балаган, -а
    балаганить, -ню, -нит
    балаганничать, -аю, -ает
    балаганный
    балаганчик, -а
    балаганщик, -а
    балаганщина, -ы
    балаганящий
    балагур, -а
    балагурить, -рю, -рит
    балагурка, -и, р. мн. -рок
    балагурный
    балагурство, -а
    балагурящий
    балаканье, -я
    балакать, -аю, -ает
    балакиревский (от Балакирев)
    балалаечка, -и, р. мн. -чек
    балалаечник, -а
    балалаечный
    балалайка, -и, р. мн. -аек
    баламут, -а
    баламутить, -учу, -утит
    баламутиться, -учусь, -утится
    баламутка, -и, р. мн. -ток
    баламутный
    баламутящий
    баламутящийся
    баламученный; кр. ф. -ен, -ена, прич.
    баланда, -ы
    баланс, -а
    баланс нетто, баланса нетто
    баланс нетто, баланса нетто
    балансёр, -а (акробат)
    балансёрка, -и, р. мн. -рок
    балансир, -а (рычаг)
    балансирование, -я
    балансировать, -рую, -рует
    балансироваться, -руется
    балансировка, -и
    балансировочный
    балансный
    балансовый
    балансомер, -а
    балантидиаз, -а
    балантидий, -я
    балата, -ы
    балатонский (от Балатон)
    балахниен, -нца, тв. -нцем
    балахнинский (от Балахна)
    балахнинцы, -ев, ед. -нец, -нца, тв. -нцем
    балахон, -а
    балахонистый
    балахонник, -а
    балахончик, -а
    балашихинец, -нца, тв. -нцем
    балашихинский (от Балашиха)
    балашихинцы, -ев, ед. -нец, -нца, тв. -нцем
    балбера, -ы
    балбес, -а
    балбесничать, -аю, -ает
    балда, -ы, м. и ж.
    балда балдой
    балда балдой
    балдахин, -а
    балдахинный
    балдеть, -ею, -еет
    балдёж, -ежа, тв. -ом
    балдёжник, -а
    балеарка, -и, р. мн. -рок
    балеарский (к Балеарские острова, Балеары)
    балеарцы, -ев, ед. -рец, -рца, тв. -рцем
    балерина, -ы
    балеринка, -и, р. мн. -нок
    балеринский
    балерун, -а
    балет, -а
    балетки, -ток, ед. -етка, -и
    балетмейстер, -а
    балетмейстерский
    балетный
    балетовед, -а
    балетоман, -а
    балетомания, -и
    балетоманка, -и, р. мн. -нок
    балетоманский
    баливать, наст. вр. не употр.
    балка, -и, р. мн. балок; но (в названиях населенных пунктов) Балка, -и, напр.: Холодная Балка (курорт), Сухая Балка, Широкая Балка (поселки)
    балка, -и, р. мн. балок; но (в названиях населенных пунктов) Балка, -и, напр.: Холодная Балка (курорт), Сухая Балка, Широкая Балка (поселки)
    балканец, -нца, тв. -нцем
    балканист, -а
    балканистика, -и
    балканистка, -и, р. мн. -ток
    балкано-кавказский (балкано-кавказская раса)
    балканский (от Балканы)
    балканцы, -ев, ед. -нец, -нца, тв. -нцем
    балкарец, -рца, тв. -рцем
    балкарка, -и, р. мн. -рок
    балкарский
    балкарцы, -ев, ед. -рец, -рца, тв. -рцем
    балкары, -ар, ед. -кар, -а
    балка-стенка, балки-стенки
    балкер, -а
    балкон, -а
    балконный
    балкончик, -а
    балл, -а (оценка; ед. измер.)
    баллада, -ы
    балладник, -а
    балладный
    балласт, -а
    балластер, -а
    балластированный; кр. ф. -ан, -ана
    балластировать, -рую,-рует
    балластироваться, -руется
    балластировка, -и
    балластный
    балластовый
    баллер, -а
    баллиста, -ы
    баллистик, -а
    баллистика, -и
    баллистит, -а
    баллистический
    баллистокардиограмма, -ы
    баллистокардиография, -и
    балловый
    баллон, -а
    баллонет, -а
    баллонный
    баллончик, -а
    баллотирование, -я
    баллотированный; кр. ф. -ан, -ана
    баллотировать, -рую, -рует
    баллотироваться, -руюсь, -руется
    баллотировка, -и
    баллотировочный
    балльник, -а
    балльный (от балл)
    бал-маскарад, бала-маска-рада
    балобан, -а (сокол)
    балованный; кр. ф. -ан, -ана
    баловать, балую, балует
    баловаться, балуюсь, балуется
    баловень, -вня
    баловливый
    баловник, -а
    баловница, -ы, тв. -ей
    баловной
    баловство, -а
    балок, балка
    балочный
    балтиец, -ийца, тв. -ийцем
    балтийский (к Балтийское море, Балтия, Балтика, Балтийск)
    балтийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    балтиморец, -рца, тв. -рцем
    балтиморский (от Балтимор)
    балтиморцы, -ев, ед. -рец, -рца, тв. -рцем
    балтистика, -и
    балтический (устар. к балтийский)
    балтославяне, -ян
    балтославянский
    балты, -ов
    балуба, нескл., мн., ед., м. и ж. (народ)
    балун, -а
    балхашит, -а
    балхашский (от Балхаш)
    балык, -а
    балыковый
    балычный
    балычок, -чка
    бальбоа, нескл., с. (ден. ед.)
    бальза, -ы
    бальзаковский (от Бальзак; бальзаковский возраст)
    бальзам, -а
    бальзамин, -а
    бальзаминный
    бальзаминовый
    бальзамирование, -я
    бальзамированный; кр. ф. -ан, -ана
    бальзамировать, -рую, -рует
    бальзамироваться, -руется
    бальзамировка, -и, р. мн. -вок
    бальзамировочный
    бальзамировщик, -а
    бальзамический
    бальзамный
    бальзамовый
    бальзам-ополаскиватель, бальзама-ополаскивателя
    бальзовый
    бальи, нескл., м.
    бальнеогрязевой
    бальнеогрязелечебница, -ы, тв. -ей
    бальнеоклиматический
    бальнеолог, -а
    бальнеологический
    бальнеология, -и
    бальнеопроцедура, -ы
    бальнеотерапевтический
    бальнеотерапия, -и
    бальнеофизиотерапевти-ческий
    бальнеофизиотерапия, -и
    бальный (от бал)
    балюстрада, -ы
    балюстрадный
    балясина, -ы
    балясинка, -и, р. мн. -нок
    балясник, -а
    балясниковый
    балясница, -ы, тв. -ей
    балясничать, -аю, -ает
    балясы, -яс (также: балясы точить, разводить)
    балясы, -яс (также: балясы точить, разводить)
    бамана, неизм. и нескл., м. (язык), нескл., мн., ед. м. и ж. (народ)
    бамбара, нескл., мн., ед. м. и ж. (народ)
    бамбино, нескл., м.
    бамбук, -а
    бамбуковый
    бамбучина, -ы
    бамия, -и
    бамовец, -вца, тв. -вцем, р. мн. -вцев
    бамовский (от БАМ)
    бампер, -а
    бамперный
    баналитет, -а
    банальность, -и
    банальный; кр. ф. -лен, -льна
    банальщина, -ы
    банан, -а, р. мн. -ов
    бананник, -а
    банановый
    бананоед, -а
    бананы, -ов (брюки)
    банги, нескл., мн., ед. м. и ж. (группа народов)
    бангкокец, -кца, тв. -кцем
    бангкокский (от Бангкок)
    бангкокцы, -ев, ед. -кец, -кца, тв. -кцем
    бангладешец, -шца, тв. -шцем
    бангладешский (от Бангладеш)
    бангладешцы, -ев, ед. -шец, -шца, тв. -шцем
    банда, -ы
    бандаж, -а, тв. -ом
    бандажист, -а
    бандажистка, -и, р. мн. -ток
    бандажник, -а
    бандажный
    бандгруппа, -ы
    бандерильеро, нескл., м.
    бандерилья, -и, р. мн. -лий
    бандеровец, -вца, тв. -вцем, р. мн. -вцев
    бандеровский (от Бандера)
    бандеролирование, -я
    бандеролированный; кр. ф. -ан, -ана
    бандеролировать, -рую, -рует
    бандеролироваться, -руется
    бандероль, -и
    бандеролька, -и, р. мн. -лек
    бандерольный
    банджо, нескл., с.
    банджоист, -а
    бандит, -а
    бандитизм, -а
    бандитка, -и, р. мн. -ток
    бандитский
    бандунгец, -гца, тв. -гцем
    бандунгский (от Бандунг)
    бандунгцы, -ев, ед. -гец, -гца, тв. -гцем
    бандура, -ы
    бандурист, -а
    бандуристка, -и, р. мн. -ток
    бандуррия, -и (испанский муз. инструмент)
    бандформирование, -я
    бандюга, -и, м. и ж.
    банзай, межд.
    банить, баню, банит
    баниться, банюсь, банится
    банк, -а
    банка, -и, р. мн. банок
    банкаброш, -а, тв. -ем
    банкаброшница, -ы, тв. -ей
    банкаброшный
    банк-агент, банка-агента
    банкет, -а
    банкетка, -и, р. мн. -ток
    банкетный
    банкивский петух
    банкивский петух
    банкир, -а
    банкирский
    банкирша, -и, тв. -ей
    банки-склянки, банок-склянок
    банк-консорциум, банка-консорциума
    банк-корреспондент, банка-корреспондента
    банкноты, -от и -отов, ед. -нота, -ы и -нот, -а
    банковский
    банковско-промышленный
    банковско-финансовый
    банковый
    банкомат, -а
    банкоматный
    банкомёт, -а
    банкрот, -а
    банкротить, -очу, -отит
    банкротиться, -очусь, -отится
    банкротский
    банкротство, -а
    банкротящий
    банкротящийся
    банкроченный; кр. ф. -ен, -ена, прич.
    банк-учредитель, банка-учредителя
    банк-эмитент, банка-эми-тента
    банлон, -а
    банлоновый
    баннер, -а
    баннерный
    банник, -а
    банно-прачечный
    банный
    баночка, -и, р. мн. -чек
    баночный
    бант, -а
    бантенг, -а
    бантик, -а
    бантовой
    бантоидный (от банту)
    банту, неизм. и нескл., м. (группа языков) и нескл., мн., ед. м. и ж. (группа народов)
    бантустан, -а
    бантуязычный
    банчик, -а
    банчишко, -а и -и, мн. -шки, -шек, м.
    банчок, др. формы не употр., м.
    банщик, -а
    банщица, -ы, тв. -ей
    банька, -и, р. мн. банек
    баньян, -а
    баня, -и, р. мн. бань
    баня-прачечная, бани-прачечной
    баобаб, -а
    баобабовый
    баптизм, -а
    баптист, -а
    баптистерий, -я
    баптистка, -и, р. мн. -ток
    баптистский
    бар 1, -а (ресторан, закусочная; отмель)
    бар 2, -а, р. мн. -ов, счетн. ф. бар (ед. измер.)
    барабан, -а
    барабанить, -ню, -нит
    барабанно-шаровой
    барабанный
    барабанчик, -а
    барабанщик, -а
    барабанщица, -ы, тв. -ей
    барабанящий
    барабашка, -и, р. мн. -шек, м. (домовой)
    барабинец, -нца, тв. -нцем
    барабинский (от Бараба и Барабинск)
    барабинцы, -ев, ед. -нец, -нца, тв. -нцем
    барабошка, -и, р. мн. -шек, м. и ж. (бестолковый человек)
    барабулька, -и, р. мн. -лек
    барак, -а
    баракони, нескл., с.
    баралгин, -а
    баран, -а
    баранец, -нца, тв. -нцем, р. мн. -нцев
    бараний, -ья, -ье
    баранина, -ы
    баранинка, -и
    баранка, -и, р. мн. -нок
    бараночка, -и, р. мн. -чек
    бараночник, -а
    бараночница, -ы, тв. -ей
    бараночный
    баранта, -ы
    баранчик, -а
    баратрия, -и
    барахлить, -лю, -лит
    барахлишко, -а
    барахло, -а
    барахолка, -и, р. мн. -лок
    барахольный
    барахольщик, -а
    барахольщица, -ы, тв. -ей
    барахтанье, -я
    барахтаться, -аюсь, -ается
    барачный
    барашек, -шка
    барашки, -ов (облака; пена на гребнях волн)
    барашковый
    барбадосец, -сца, тв. -сцем
    барбадоска, -и, р. мн. -сок
    барбадосский (от Барбадос)
    барбадосцы, -ев, ед. -сец, -сца, тв. -сцем
    барбамил, -а
    барбарис, -а
    барбарисник, -а
    барбарисный
    барбарисовый
    Барбаросса, -ы, м.: Фридрих Барбаросса, план "Барба-росса"
    барбекю, нескл., с.
    барбизонец, -нца, тв. -нцем
    барбизонский (от Барбизон; барбизонская школа)
    барбизонцы, -ев, ед. -нец, -нца, тв. -нцем
    барбитал, -а
    барбитураты, -ов, ед. -рат, -а
    барбитуровый
    барботажный
    барботер, -а
    барботин, -а
    барботирование, -я
    барботированный; кр. ф. -ан, -ана
    барботировать, -рую, -рует
    барботироваться, -руется
    барвинковый
    барвинок, -нка
    барвиночек, -чка
    барвихинский (от Барвиха)
    баргузин, -а (ветер)
    баргузинский (от Баргузин, поселок)
    бард, -а
    барда, -ы
    бардак, -а
    бардачок, -чка
    бардовский (от бард)
    бардовый (от барда)
    бардяной
    бареж, -а, тв. -ем
    барежевый
    барельеф, -а
    барельефный
    барельефчик, -а
    баренцевоморский (от Баренцево море)
    баренцевский (от Баренц)
    баретки, -ток, ед. -етка, -и
    бареттер, -а
    баржа, -и, тв. -ей, р. мн. барж и баржа, -и, тв. -ой, р. мн. -ей
    баржевой
    баржевой
    баржевый и баржевой
    баржевый
    баржевый
    баржестроение, -я
    баржонка, -и, р. мн. -нок
    барибал, -а
    бариевый
    барий, -я
    барийский (от Бари)
    барин, -а, мн. баре и бары, бар
    баринок, -нка
    барионный
    барионы, -ов, ед. -ион, -а
    барисфера, -ы
    барит, -а
    баритовый
    баритон, -а
    баритональный
    баритонный
    баритоновый
    баритончик, -а
    барицентр, -а
    барицентрический
    барич, -а, тв. -ем
    барический
    барк, -а (парусный корабль)
    барка, -и, р. мн. барок (речное судно)
    баркан, -а
    баркановый
    баркарола, -ы
    баркас, -а
    баркасик, -а
    баркентина, -ы
    барковщина, -ы (от Барков)
    бармен, -а
    барменский
    барменша, -и, тв. -ей
    бармы, барм
    барн, -а, р. мн. -ов, счетн. ф. Барн
    барнаулец,-льца, тв. -льцем
    барнаулка, -и, р. мн. -лок
    барнаульский (от Барнаул)
    барнаульцы, -ев, ед. -лец, -льца, тв. -льцем
    барный
    баро... - первая часть сложных слов, пишется слитно
    бароаппарат, -а
    барограмма, -ы
    барограф, -а
    барокамера, -ы
    барокко, неизм. и нескл., с.
    бароклинность, -и
    бароклинный
    барометр, -а
    барометрический
    барон, -а
    баронесса, -ы
    баронессин, -а, -о
    баронет, -а
    баронетский
    баронетство, -а
    баронов, -а, -о
    баронский
    баронство, -а
    баронша, -и, тв. -ей
    бароскоп, -а
    баростат, -а
    баротерапия, -и
    баротермометр, -а
    баротравма, -ы
    баротропность, -и
    баротропный
    барохирургия, -и
    барочка, -и, р. мн. -чек
    барочник, -а
    барочный (от барка)
    барочный (от барокко)
    барраж, -а, тв. -ем
    барражирование, -я
    барражировать, -рую, -рует
    барракуда, -ы
    барранкосы, -ов, ед. -кос, -а
    баррель, -я (единица вместимости и объема в США, Англии и др. странах)
    барремский
    баррикадированный; кр. ф. -ан, -ана
    баррикадировать, -рую, -рует
    баррикадироваться, -руюсь, -руется
    баррикадный
    баррикады, -ад, ед. -када, -ы
    барриль, -я (единица объема жидкостей в ряде стран Латинской Америки; единица массы в Испании)
    барристер, -а
    барс, -а
    барселонец, -нца, тв. -нцем
    барселонка, -и, р. мн. -нок
    барселонский (от Барселона)
    барселонцы, -ев, ед. -нец, -нца, тв. -нцем
    барсёнок, -нка, мн. -сята, -сят
    барски пренебрежительный
    барски пренебрежительный
    барский
    барсовый
    барственность, -и
    барственный; кр. ф. -вен и -венен, -венна
    барство, -а
    барствовать, -твую, -твует
    барсук, -а
    барсуковый
    барсучий, -ья, -ье
    барсучиха, -и
    барсучок, -чка
    барсучонок, -нка, мн. -чата, -чат
    бартер, -а
    бартеризация, -и
    бартерный
    бархан, -а
    барханный
    бархат, -а
    бархатец, -тца и -тцу, тв. -тцем (уменьш.-ласкат. к бархат)
    бархатистость, -и
    бархатистый
    бархатиться, -ится
    бархатка, -и, р. мн. -ток и бархотка, -и, р. мн. -ток
    бархатность, -и
    бархатный
    бархатцы, -ев, ед. -тец, -тца, тв. -тцем (растение)
    бархотка, -и, р. мн. -ток и бархатка, -и, р. мн. -ток
    бархоут, -а
    барчонок, -нка, мн. -чата, -чат
    барчук, -а
    барщина, -ы
    барщинник, -а
    барщинный
    барщинский
    барыга, -и, м. и ж.
    барынька, -и, р. мн. -нек
    барыня, -и, р. мн. -ынь
    барыш, -а, тв. -ом
    барышник, -а
    барышничать, -аю, -ает
    барышнический
    барышничество, -а
    барышный
    барышня, -и, р. мн. -шень
    барьер, -а
    барьерист, -а
    барьеристка, -и, р. мн. -ток
    барьерный
    барьерчик, -а
    бас, -а, мн. -ы, -ов
    бас-баритон, баса-баритона
    бас-буфф, баса-буфф и бассо буффо, нескл., м.
    бас-гитара, -ы
    бас-гитарист, -а
    басенка, -и, р. мн. -нок
    басенник, -а
    басенный
    басилевс, -а и басилей, -я
    басист, -а
    басистый
    басить, башу, басит
    басище, -а, мн. -а и -и, -ищ, м.
    баска, -и, р. мн. басок (оборка)
    баскак, -а
    баскет, -а
    баскетбол, -а
    баскетболист, -а
    баскетболистка, -и, р. мн. -ток
    баскетбольный
    баски, -ов, ед. баск, -а; но: Страна Басков
    баски, -ов, ед. баск, -а; но: Страна Басков
    бас-кларнет, -а
    басконка, -и, р. мн. -нок (к баски)
    басконский (от Баскония)
    баскский
    баскунчакский (от Баскунчак)
    баскюль, -я
    басма, -ы (краска)
    басма, -ы, мн. басмы, басм, басмам (пластинка с изображением)
    Басманная: Новая Басманная, Старая Басманная (улицы)
    басмач, -а, тв. -ом
    басмаческий
    басмачество, -а
    басменный
    баснописец, -сца, тв. -сцем, р. мн. -сцев
    баснословие, -я
    баснословность, -и
    баснословный; кр. ф. -вен, -вна
    басня, -и, р. мн. басен
    басовитость, -и
    басовитый
    басовый
    басок, баска
    бас-октавист, баса-октависта
    басон, -а
    басонный
    басочка, -и, р. мн. -чек
    бассейн, -а
    бассейновый
    бассет, -а
    бассетгорн, -а
    бассет-хаунд, -а
    бассо буффо, нескл., м. и бас-буфф, баса-буфф
    бассо буффо, нескл., м. и бас-буфф, баса-буфф
    бассо континуо, нескл., м.
    бассо континуо, нескл., м.
    бассо остинато, нескл., м.
    бассо остинато, нескл., м.
    бассо профундо, нескл., м.
    бассо профундо, нескл., м.
    баста, неизм.
    бастард, -а (биол.; о человеке)
    бастарда, -ы (муз. инструмент)
    бастион, -а
    бастионный
    бастовать, -тую, -тует
    бастонада, -ы
    бастр, -а
    бастурма, -ы
    басурман, -а
    басурманка, -и, р. мн. -нок
    басурманский
    бат, -а
    баталёр, -а
    баталист, -а
    баталия, -и
    батальный
    батальон, -а
    батальонный
    батан, -а
    батареец, -ейца, тв. -ейцем, р. мн. -ейцев
    батарейка, -и, р. мн. -еек
    батарейный
    батарея, -и
    батат, -а
    батенсы, -ов, ед. -енс, -а
    батенька, -и, р. мн. -нек, м.
    батиаль, -и
    батиальный
    батибионты, -ов, ед. -онт, -а
    батиграмма, -ы
    батик, -а
    батиковый
    батиметрический
    батиметрия, -и
    батиплан, -а
    батискаф, -а
    батист, -а
    батистовый
    батисфера, -ы
    батитермограф, -а
    батлачок, -чка
    батлейка, -и, р. мн. -еек
    батман, -а
    батник, -а
    батог, -а
    батожок, -жка
    батожьё, -я
    батокс, -а
    батолит, -а
    батометр, -а
    батон, -а
    батонница, -ы, тв. -ей
    батоно, нескл., м.
    батончик, -а
    батопорт, -а
    батохромный
    батрак, -а
    батрахозавры, -ов, ед. -завр, -а
    батрахология, -и
    батрацкий
    батрачащий
    батраческий
    батрачество, -а
    батрачий, -ья, -ье
    батрачить, -чу, -чит
    батрачка, -и, р. мн. -чек
    батрачный
    батрачонок, -нка, мн. -чата, -чат
    баттерфляист, -а
    баттерфляистка, -и, р. мн. -ток
    баттерфляй, -я (способ плавания)
    батумец, -мца, тв. -мцем
    батумский (от Батуми, Батум)
    батумцы, -ев, ед. -мец, -мца, тв. -мцем
    батун, -а
    батун-лук, -а
    батут, -а
    батутист, -а
    батыр, -а и батырь, -я
    батька, -и, р. мн. батек, м.
    батькин, -а, -о
    Батькович, -а, тв. -ем (вместо отчества, шутл.)
    Батьковна, -ы (вместо отчества, шутл.)
    батюшка, -и, р. мн. -шек, м.
    батюшки, межд.
    батюшкин, -а, -о
    батюшки-светоньки, межд.
    батюшки-светы, межд.
    батя, -и, р. мн. -ей, м.
    батяня, -и, р. мн. -ей, м.
    баул, -а
    баульчик, -а
    баусский (от Бауска)
    бафия, -и
    бах, неизм.
    баханье, -я
    бахарь, -я
    бахать, -аю, -ает
    бахаться, -аюсь, -ается
    бахвал, -а
    бахвалиться, -люсь, -лится
    бахвалка, -и, р. мн. -лок
    бахвальство, -а
    бахвалящийся
    бахиана, -ы (от Бах)
    бахилы, -ил, ед. -ила, -ы
    бахнутся, -нусь, -нется
    бахнуть, -ну, -нет
    баховский (от Бах)
    бахрейнец, -нца, тв. -нцем
    бахрейнский (от Бахрейн)
    бахрейнцы, -ев, ед. -нец, -нца, тв. -нцем
    бахрома, -ы
    бахромка, -и, р. мн. -мок
    бахромный
    бахромокрутильный
    бахромчатый
    бахтарма, -ы
    бахтриони, нескл., с.
    бахча, -и, тв. -ой, р. мн. -ей
    бахчевник, -а
    бахчевод, -а
    бахчеводство, -а
    бахчеводческий
    бахчевой
    бахчисараец, -айца, тв. -айцем
    бахчисарайский (от Бахчисарай)
    бахчисарайцы, -ев, ед. -аец, -айца, тв. -айцем
    бахши, нескл., м.
    бац, неизм.
    бацать, -аю, -ает
    бацаться, -аюсь, -ается
    бацбиец, -ийца, тв. -ийцем
    бацбийка, -и, р. мн. -иек
    бацбийский
    бацбийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    бациллин, -а
    бацилловый
    бациллоноситель, -я
    бациллоносительство, -а
    бациллы, -илл, ед. -илла, -ы
    бациллярный
    бацнуть, -ну, -нет
    бацнуться, -нусь, -нется
    бачки, бачек (от баки)
    бачок, бачка (от бак)
    баш на баш
    баш на баш
    башенка, -и, р. мн. -нок
    башенный
    башибузук, -а
    башибузукский
    башка, -и
    башкирка, -и, р. мн. -рок
    башкирский (к башкиры и Башкирия)
    башкиры, -ир, ед. башкир, -а
    башковитость, -и
    башковитый
    башлык, -а
    башлычок, -чка
    башмаки, -ов, ед. башмак, -а
    башмачки, -ов, ед. -чок, -чка
    башмачник, -а
    башмачный
    башнеобразный
    башня, -и, р. мн. башен
    баштан, -а
    баштанный
    баю-бай, неизм.
    баю-баюшки-баю, неизм.
    баюканье, -я
    баюкать, -аю, -ает
    баюшки-баю, неизм.
    бающий
    баядера, -ы
    баядерка, -и, р. мн. -рок
    баян, -а
    баянист, -а
    баянистка, -и, р. мн. -ток
    баянный
    баять, баю, бает
    бдение, -я
    бдеть, бдит
    бдительность, -и
    бдительный; кр. ф. -лен, -льна
    бе, межд.; ни бе ни ме
    Беата
    беатификация, -и
    Беатриса
    бебе, нескл., с.
    бебелевский (от Бебель)
    бебешка, -и, р. мн. -шек
    беби, нескл., м.
    беби-ситер, нескл., ж.
    бебут, -а
    бег, -а, предл. на бегу
    бега, -ов (состязание)
    беганье, -я
    бегательный (зоол.)
    бегать, -аю, -ает
    бегаши, -ей, ед. бегаш, -а, тв. -ом
    бегемот, -а
    бегемотик, -а
    бегемотник, -а
    беглец, -а, тв. -ом, р. мн. -ов
    беглопоповский
    беглопоповцы, -вца, тв. -вцем
    беглопоповцы, -ев, ед. -вец, -вца, тв. -вцем
    беглопоповщина, -ы
    беглость, -и
    беглый
    беглянка, -и, р. мн. -нок
    беговой
    бегом, нареч.
    бегониевый
    бегония, -и
    беготня, -и
    бегство, -а
    бегун, -а
    бегунки, -ов (сани)
    бегунок, -нка
    бегунья, -и, р. мн. -ний
    бегучий, прил.
    бегущий, прич.
    беда, -ы, мн. беды, бед
    бедекер, -а (путеводитель)
    бедекеровский
    бедж, -а, тв. -ем
    бедлам, -а
    бедленд, -а
    бедлингтон-терьер, -а
    беднейший
    бедненький
    беднеть, -ею, -еет
    бедность, -и
    беднота, -ы
    бедный; кр. ф. беден, бедна, бедно
    бедняга, -и, м. и ж.
    бедняжечка, -и, р. мн. -чек, м. и ж.
    бедняжка, -и, р. мн. -жек, м. и ж.
    бедняк, -а
    бедняцкий
    беднячка, -и, р. мн. -чек
    бедовать, бедую, бедует
    бедовый
    бедокур, -а
    бедокурить, -рю, -рит
    бедокурка, -и, р. мн. -рок
    бедокурящий
    бедолага, -и, м. и ж.
    бедренец, -нца, тв. -нцом, р. мн. -нцов
    бедренный
    бедро, -а, мн. бёдра, бёдер, бёдрам
    бедственность, -и
    бедственный; кр. ф. -вен и -венен, -венна
    бедствие, -я
    бедствование, -я
    бедствовать, -твую, -твует
    бедуин, -а
    бедуинка, -и, р. мн. -нок
    бедуинский
    беечка, -и, р. мн. -чек
    беж, неизм.
    бежавший
    бежать, бегу, бежит, бегут
    бежаться, бежится
    бежеватый
    бежевый
    беженец, -нца, тв. -нцем, р. мн. -нцев
    беженка, -и, р. мн. -нок
    беженский
    беженство, -а
    бежецкий (от Бежецк)
    бежечане, -ан, ед. -анин, -а
    бежечанка, -и, р. мн. -нок
    без, предлог
    без, предлог
    без ведома
    без ведома
    без вести (пропасть)
    без вести (пропасть)
    без году неделя
    без году неделя
    без дураков
    без дураков
    без души
    без души
    без зазрения совести
    без зазрения совести
    без конца
    без конца
    без мала
    без мала
    без малого
    без малого
    без напряга
    без напряга
    без обиняков
    без обиняков
    без оглядки
    без оглядки
    без отказа
    без отказа
    без передыху
    без передыху
    без призора
    без призора
    без призору
    без призору
    без прикрас
    без прикрас
    без продыху
    без продыху
    без промаха
    без промаха
    без промаху
    без промаху
    без просвета
    без просвета
    без просыпа
    без просыпа
    без просыпу
    без просыпу
    без разбора
    без разбора
    без разбору
    без разбору
    без различия
    без различия
    без роду без племени
    без роду без племени
    без роду-племени
    без роду-племени
    без спроса
    без спроса
    без спросу
    без спросу
    без страха и упрёка
    без страха и упрёка
    без сучка без задоринки
    без сучка без задоринки
    без толку
    без толку
    без толку
    без толку
    без удержу
    без удержу
    без ума
    без ума
    без умолку
    без умолку
    без устали
    без устали
    без утайки
    без утайки
    безабзацный
    безаварийность, -и
    безаварийный
    безадресность, -и
    безадресный
    безазотистый
    безакцептный
    безакцизный
    безалаберность, -и
    безалаберный; кр. ф. -рен, -рна
    безалаберщина, -ы
    безалкалоидный
    безалкогольный
    безалмазный
    безальтернативность, -и
    безальтернативный; кр. ф. -вен, -вна
    безапелляционность, -и
    безапелляционный; кр. ф. -онен, -онна
    безатомный
    безаффиксный
    безбандажный
    безбандерольный
    безбедный; кр. ф. -ден, -дна
    безбилетник, -а
    безбилетница, -ы, тв. -ей
    безбилетный
    безбожие, -я
    безбожник, -а
    безбожница, -ы, тв. -ей
    безбожный; кр. ф. -жен, -жна
    безболезненно, нареч.
    безболезненность, -и
    безболезненный; кр. ф. -нен, -ненна
    безбородый
    безбоязненно, нареч.
    безбоязненность, -и
    безбоязненный; кр. ф. -нен, -ненна
    безбрачие, -я
    безбрачный
    безбрежие, -я
    безбрежность, -и
    безбрежный; кр. ф. -жен, -жна
    безбровость, -и
    безбровый
    безбумажный
    безбурный; кр. ф. -рен, -рна
    безвалютный
    безвахтенный
    безведренный; кр. ф. -рен, -ренна
    безведрие, -я
    безверетённый
    безверие, -я
    безверный; кр. ф. -рен, -рна
    безверхий
    безвершинник, -а
    безвершинный
    безвестность, -и
    безвестный; кр. ф. -тен, -тна
    безветренно, в знач. сказ.
    безветренность, -и
    безветренный; кр. ф. -рен, -ренна
    безветрие, -я
    безвизовый
    безвинно, нареч.
    безвинно пострадавший
    безвинно пострадавший
    безвинность, -и
    безвинный; кр. ф. -инен, -инна
    безвкусие, -я
    безвкусица, -ы, тв. -ей
    безвкусный; кр. ф. -сен, -сна
    безвластие, -я
    безвластный; кр. ф. -тен, -тна
    безводица, -ы, тв. -ей
    безводность, -и
    безводный; кр. ф. -ден, -дна
    безводье, -я
    безвозбранно, нареч.
    безвозбранный; кр. ф. -анен, -анна
    безвозвратность, -и
    безвозвратный; кр. ф. -тен, -тна
    безвоздушный
    безвозмездность, -и
    безвозмездный; кр. ф. -ден, -дна
    безволие, -я
    безволосый
    безвольный; кр. ф. -лен, -льна
    безворсовый
    безвредность, -и
    безвредный; кр. ф. -ден, -дна
    безвременник, -а
    безвременно, нареч.
    безвременность, -и
    безвременный; кр. ф. -менен, -менна
    безвременщина, -ы
    безвременье, -я
    безвыгодный; кр. ф. -ден, -дна
    безвыездный
    безвыигрышный
    безвылазный
    безвыходность, -и
    безвыходный; кр. ф. -ден, -дна
    безгаражный
    безгеройный
    безглавый
    безглагольность, -и
    безглагольный; кр. ф. -лен, -льна
    безглазый
    безгласие, -я
    безгласность, -и
    безгласный; кр. ф. -сен, -сна
    безгневие, -я
    безгневный; кр. ф. -вен, -вна
    безгнёздный
    безгнёздный
    безгнёздый
    безгнёздый
    безголевой
    безголовость, -и
    безголовый
    безголосица, -ы, тв. -ей
    безголосный
    безголосость, -и
    безголосый
    безгражданство, -а
    безграмотность, -и
    безграмотный; кр. ф. -тен, -тна
    безграничность, -и
    безграничный; кр. ф. -чен, -чна
    безгранный; кр. ф. -анен, -анна
    безграночный
    безгреховный; кр. ф. -вен, -вна
    безгрешность, -и
    безгрешный; кр. ф. -шен, -шна
    безгрозный; кр. ф. -зен, -зна
    безданно-беспошлинно
    бездарность, -и
    бездарный; кр. ф. -рен, -рна
    бездарь, -и
    бездейственность, -и
    бездейственный; кр. ф. -вен и -венен, -венна
    бездействие, -я
    бездействовать, -твую, -твует
    безделица, -ы, тв. -ей
    безделка, -и, р. мн. -лок
    безделушечка, -и, р. мн. -чек
    безделушка, -и, р. мн. -шек
    безделье, -я
    бездельник, -а
    бездельница, -ы, тв. -ей
    бездельничанье, -я
    бездельничать, -аю, -ает
    бездельничество, -а
    бездельный; кр. ф. -лен, -льна
    безденежность, -и
    безденежный; кр. ф. -жен, -жна
    безденежье, -я
    бездетность, -и
    бездетный; кр. ф. -тен, -тна
    бездефектный; кр. ф. -тен, -тна
    бездефицитность, -и
    бездефицитный; кр. ф. -тен, -тна
    бездеятельность, -и
    бездеятельный; кр. ф. -лен, -льна
    бездна, -ы
    бездождный
    бездождье, -я
    бездоказательность, -и
    бездоказательный; кр. ф. -лен, -льна
    бездокументарный
    бездолье, -я
    бездольный; кр. ф. -лен, -льна
    бездомник, -а
    бездомница, -ы, тв. -ей
    бездомничать, -аю, -ает
    бездомничество, -а
    бездомность, -и
    бездомный; кр. ф. -мен, -мна
    бездомовник, -а
    бездомовница, -ы, тв. -ей
    бездомовный
    бездонность, -и
    бездонный; кр. ф. -онен, -онна
    бездорожный
    бездорожье, -я
    бездотационный; кр. ф. -онен, -онна
    бездоходный; кр. ф. -ден, -дна
    бездренажный
    бездумность, -и
    бездумный; кр. ф. -мен, -мна
    бездумье, -я
    бездуховность, -и
    бездуховный; кр. ф. -вен, -вна
    бездушие, -я
    бездушность, -и
    бездушный; кр. ф. -шен, -шна
    бездымный
    бездыханный; кр. ф. -анен, -анна
    безе, нескл., с.
    безжалостность, -и
    безжалостный; кр. ф. -тен, -тна
    безжгутиковый
    безжелезный
    безжелтушный
    безжизненно, нареч.
    безжизненность, -и
    безжизненный; кр. ф. -знен, -зненна
    беззаботливый
    беззаботность, -и
    беззаботный; кр. ф. -тен, -тна
    беззаветно преданный
    беззаветно преданный
    беззаветность, -и
    беззаветный; кр. ф. -тен, -тна
    беззазорный
    беззаконие, -я
    беззаконник, -а
    беззаконница, -ы, тв. -ей
    беззаконничать, -аю, -ает
    беззаконность, -и
    беззаконный; кр. ф. -онен, -онна
    беззапретный
    беззастенчивость, -и
    беззастенчивый
    беззащитность, -и
    беззащитный; кр. ф. -тен, -тна
    беззвёздный; кр. ф. -ден, -дна
    беззвучие, -я
    беззвучность, -и
    беззвучный; кр. ф. -чен, -чна
    безземелье, -я
    безземельный
    беззлобие, -я
    беззлобность, -и
    беззлобный; кр. ф. -бен, -бна
    беззольный
    беззубка, -и, р. мн. -бок
    беззубость, -и
    беззубый
    безик, -а
    безйодовый
    безйотовый
    безлафетный
    безлепестной
    безлесный; кр. ф. -сен, -сна
    безлесье, -я
    безлёгочный
    безликий
    безликость, -и
    безлимитный
    безлинзовый
    безлиственный; кр. ф. -вен и -венен, -венна
    безлистный
    безлистный
    безлистый
    безлистый
    безлицензионный
    безличие, -я
    безличность, -и
    безличный; кр. ф. -чен, -чна
    безлопастный
    безлошадник, -а
    безлошадный
    безлуние, -я
    безлунный; кр. ф. -унен, -унна
    безлюбие, -я
    безлюдевший
    безлюдеть, -еет
    безлюдность, -и
    безлюдный; кр. ф. -ден, -дна
    безлюдье, -я
    без малого и (устар.) без мала
    безматерний
    безматок, -тка
    безматочный
    безмедикаментозный
    безмездный; кр. ф. -ден, -дна
    безмен, -а
    безменный
    безмерность, -и
    безмерный; кр. ф. -рен, -рна
    безмикробный
    безмозглость, -и
    безмозглый
    безмолвие, -я
    безмолвный; кр. ф. -вен, -вна
    безмолвствование, -я
    безмолвствовать, -твую, -твует
    безмолочный
    безморозный
    безмотивность, -и
    безмотивный; кр. ф. -вен, -вна
    безмоторный
    безмужний
    безмыслие, -я
    безмятежность, -и
    безмятежный; кр. ф. -жен, -жна
    безнаборный
    безнадёга, -и
    безнадёжность, -и
    безнадёжный; кр. ф. -жен, -жна
    безнадзорность, -и
    безнадзорный; кр. ф. -рен, -рна
    безнаказанно, нареч.
    безнаказанность, -и
    безнаказанный; кр. ф. -ан, -анна
    безнал, -а (безналичный расчет)
    безналичный
    безналоговый
    безнапорный
    безначалие, -я
    безначальный; кр. ф. -лен, -льна
    безникотиновый
    безниточный
    безногий
    безносый
    безнравственно, нареч.
    безнравственность, -и
    безнравственный; кр. ф. -вен и -венен, -венна
    безо, предлог
    безо, предлог
    безоар, -а
    безоарный
    безоаровый
    безобжигный
    безобжиговый
    безобидность, -и
    безобидный; кр. ф. -ден, -дна
    безоблачность, -и
    безоблачный; кр. ф. -чен, -чна
    безобманный
    безобмолотный
    безоболочный
    безоборотный
    безобразие, -я
    безобразить, -ажу, -азит
    безобразник, -а
    безобразница, -ы, тв. -ей
    безобразничать, -аю, -ает
    безобразность, -и
    безобразный (не содержащий образа)
    безобразный; кр. ф. -зен, -зна (к безобразие)
    безобразящий
    безоброчный
    безоглядность, -и
    безоглядный; кр. ф. -ден, -дна
    безоговорочность, -и
    безоговорочный; кр. ф. -чен, -чна
    безокислительный
    безоконный
    безопаска, -и, р. мн. -сок
    безопасность, -и; но: Совет Безопасности ООН
    безопасность, -и; но: Совет Безопасности ООН
    безопасный; кр. ф. -сен, -сна
    безопилочный
    безопорный
    безопытный
    безоружность, -и
    безоружный; кр. ф. -жен, -жна
    безосколочный
    безосновательность, -и
    безосновательный; кр. ф. -лен, -льна
    безосный (от ось)
    безостановочность, -и
    безостановочный; кр. ф. -чен, -чна
    безостый (от ость)
    безотвальный
    безответность, -и
    безответный; кр. ф. -тен, -тна
    безответственно, нареч.
    безответственность, -и
    безответственный; кр. ф. -вен и -венен, -венна
    безотвязность, -и
    безотвязный; кр. ф. -зен, -зна
    безотговорочный
    безотзывный
    безотказность, -и
    безотказный; кр. ф. -зен, -зна
    безоткатный
    безотлагательность, -и
    безотлагательный; кр. ф. -лен, -льна
    безотложный
    безотлучный; кр. ф. -чен, -чна
    безотносительность, -и
    безотносительный; кр. ф. -лен, -льна
    безотрадность, -и
    безотрадный; кр. ф. -ден, -дна
    безотрывный; кр. ф. -вен, -вна
    безотходный
    безотцовщина, -ы
    безотчётность, -и
    безотчётный; кр. ф. -тен, -тна
    безошибочность, -и
    безошибочный; кр. ф. -чен, -чна
    безработица, -ы, тв. -ей
    безработный
    безрадостность, -и
    безрадостный; кр. ф. -тен, -тна
    безразборный (тех.)
    безраздельность, -и
    безраздельный; кр. ф. -лен, -льна
    безраздумный
    безразличие, -я
    безразличный; кр. ф. -чен, -чна
    безразмерный; кр. ф. -рен, -рна
    безрамный
    безраспорный
    безрассветный
    безрассудность, -и
    безрассудный; кр. ф. -ден, -дна
    безрассудство, -а
    безрасчётливый
    безрасчётный; кр. ф. -тен, -тна
    безрезультатность, -и
    безрезультатный; кр. ф. -тен, -тна
    безрелигиозный; кр. ф. -зен, -зна
    безрельсовый
    безремонтный
    безрессорный
    безрисковый
    безрогий
    безродный; кр. ф. -ден, -дна
    безропотность, -и
    безропотный; кр. ф. -тен, -тна
    безрукавка, -и, р. мн. -вок
    безрукавный
    безрукий
    безрульный
    безрыбица, -ы, тв. -ей
    безрыбный
    безрыбье, -я
    безрыночный
    безубыточность, -и
    безубыточный; кр. ф. -чен, -чна
    безугарный
    безуглеродистый
    безугомонный
    безударность, -и
    безударный; кр. ф. -рен, -рна
    безудерж, -а, тв. -ем (безудержность)
    безудержность, -и
    безудержный; кр. ф. -жен, -жна
    безуездный
    безуёмный; кр. ф. -мен, -мна
    безузловой
    безукоризненно, нареч.
    безукоризненность, -и
    безукоризненный; кр. ф. -нен, -ненна
    безумевший
    безуметь, -ею, -еет
    безумец, -мца, тв. -мцем, р. мн. -мцев
    безумие, -я
    безумный; кр. ф. -мен, -мна
    безумолчный; кр. ф. -чен, -чна
    безумство, -а
    безумствовать, -твую, -твует
    безупречность, -и
    безупречный; кр. ф. -чен, -чна
    безурочный
    безурядица, -ы, тв. -ей
    безусадочность, -и
    безусадочный
    безусловно-рефлекторный
    безусловность, -и
    безусловный; кр. ф. -вен, -вна
    безуспешность, -и
    безуспешный; кр. ф. -шен, -шна
    безустанный; кр. ф. -анен, -анна
    безусый
    безутешность, -и
    безутешный; кр. ф. -шен, -шна
    безухий
    безучастие, -я
    безучастность, -и
    безучастный; кр. ф. -тен, -тна
    безъеровый (от ер)
    безъёмкостный
    безъюморный
    безъядерный
    безъязыкий
    безъязычие, -я
    безъязычный; кр. ф. -чен, -чна
    безъякорный
    безъятевый (от ять)
    безыглый
    безыгольный
    безыгровой
    безыдеальный
    безыдейность, -и
    безыдейный; кр. ф. -еен, -ейна
    безызвестный
    безызлучательный
    безызносность, -и
    безызносный
    безызъянный
    безыллюзорность, -и
    безыллюзорный; кр. ф. -рен, -рна
    безымённость, -и
    безымённый
    безыммунитетный
    безымянка, -и, р. мн. -нок
    безымянность, -и
    безымянный; кр. ф. -янен, -янна
    безынвентарный
    безындикаторный
    безындукционный
    безынерционный
    безынициативность, -и
    безынициативный; кр. ф. -вен, -вна
    безынструментальный
    безынтегральный
    безынтересность, -и
    безынтересный; кр. ф. -сен, -сна
    безынфляционный
    безынформативность, -и
    безынформативный; кр. ф. -вен, -вна
    безынформационный
    безыскажённый
    безысключительность, -и
    безысключительный; кр. ф. -лен, -льна
    безыскровый
    безыскусность, -и
    безыскусный; кр. ф. -сен, -сна
    безыскусственно, нареч.
    безыскусственность, -и
    безыскусственный; кр. ф. -вен и -венен, -венна
    безысходность, -и
    безысходный; кр. ф. -ден, -дна
    безытоговый
    безэквивалентный
    безэлектродный
    безэмоциональный; кр. ф. -лен, -льна
    бей, бея; к предшествующему собственному имени присоединяется через дефис, напр.: Гасан-бей
    бей, бея; к предшествующему собственному имени присоединяется через дефис, напр.: Гасан-бей
    бейдевинд, -а
    бейделлит, -а
    бейка, -и, р. мн. беек
    бейлиф, -а
    бейрутец, -тца, тв. -тцем
    бейрутский (от Бейрут)
    бейрутцы, -ев, ед. -тец, -тца, тв. -тцем
    бейсбол, -а
    бейсболист, -а
    бейсболистка, -и, р. мн. -ток
    бейсболка, -и, р. мн. -лок
    бейсбольный
    бейсик, -а
    бейсмен, -а
    бейт, -а
    бек, -а (титул); к предшествующему собственному имени присоединяется через дефис, напр.: Ибрагим-бек
    бек2, -а (спорт)
    бек, -а; к предшествующему собственному имени присоединяется через дефис, напр.: Ибрагим-бек
    беканье, -я
    бекар, -а
    бекас, -а
    бекасинник, -а
    бекасиный
    бекасница, -ы, тв. -ей
    бекать, -аю, -ает (блеять)
    бекеша, -и, тв. -ей
    бекешка, -и, р. мн. -шек
    бекешный
    беккерель, -я
    беккросс, -а
    бекмания, -и
    бекмес, -а
    бекон, -а
    беконизация, -и
    беконный
    бел, -а, р. мн. -ов, счетн. ф. бел (ед. измер.)
    бел-горюч камень, др. формы не употр.
    бел-горюч камень, др. формы не употр.
    белая армия (в России в Гражданскую войну)
    белги, -ов (племя)
    Белгород-Днестровский, Белгорода-Днестровского
    белгород-днестровский, прил.
    белгородец, -дца, тв. -дцем
    белгородский (от Белгород)
    белгородцы, -ев, ед. -дец, -дца, тв. -дцем
    белградец, -дца, тв. -дцем
    белградский (от Белград)
    белградцы, -ев, ед. -дец, -дца, тв. -дцем
    белебеевец,-вца, тв. -вцем
    белебеевский (от Белебей)
    белебеевцы, -ев, ед. -вец, -вца, тв. -вцем
    белевой (от бели и бель)
    белейший
    белемнит, -а
    белена, -ы
    белендрясы, -ов
    беление, -я
    беленной (от белена)
    беленький
    белесоватость, -и
    белесоватый
    белеть, -ею, -еет
    белеться, -еется
    белец, бельца, тв. бельцом, р. мн. бельцов
    белецкий
    белёвец, -вца, тв. -вцем
    белёвский (от Белёв)
    белёвцы, -ев, ед. -вец, -вца, тв. -вцем
    белёк, белька (детеныш тюленя)
    белённый; кр. ф. -ён, -ена, прич.
    белёный, прил.
    белёсо-голубой
    белёсость, -и
    белёсый
    белёхонький; кр. ф. -нек, -нька
    белёшенький; кр. ф. -нек, -нька
    бели, белей (выделения)
    белиберда, -ы
    белизна, -ы
    белила, -ил
    белильный
    белильня, -и, р. мн. -лен
    белитель, -я
    белить, белю, белит
    белиться, белюсь, белится
    белица, -ы, тв. -ей
    беличий, -ья, -ье
    белка, -и, р. мн. белок
    белки, -ов, ед. белок, белка (горные вершины)
    белковать, -кую, -кует
    белковина, -ы
    белкововидный
    белково-витаминный
    белково-клеточный
    белковомолочность, -и
    белково-молочный
    белковоподобный
    белковый
    Белл, -а: закон Белла - Мажанди
    Белла
    белладонна, -ы
    белласпон, -а
    беллетризация, -и
    беллетризированный; кр. ф. -ан, -ана
    беллетризировать, -рую, -рует
    беллетризироваться, -ется
    беллетризм, -а
    беллетризованный; кр. ф. -ан, -ана
    беллетризовать, -зую, -зует
    беллетризоваться, -зуется
    беллетрист, -а
    беллетристика, -и
    беллетристический
    беллетристичность, -и
    беллетристичный; кр. ф. -чен, -чна
    беллетристка, -и, р. мн. -ток
    белли, неизм.: казус белли
    белли, неизм.: казус белли
    белл-ланкастерская система обучения
    беллоид, -а
    белоатласный
    белобандит, -а
    белобилетник, -а
    белобокий
    белобородый
    белобочка, -и, р. мн. -чек
    белобровый
    белобрысый
    белобрюхий
    беловато-голубой
    беловато-розовый
    беловатый
    беловежский (к Беловежская Пуща)
    беловец, -вца, тв. -вцем (от Белово)
    беловик, -а
    беловой
    беловойлочный
    беловолосый
    беловоротничковый
    беловский (к Андрей Белый)
    беловский (от Белов и Белово, город)
    беловцы, -ев, ед. -вец, -вца, тв. -вцем (от Белово)
    беловчане, -ан, ед. -анин, -а (от Белово)
    белогвардеец, -ейца, тв. -ейцем, р. мн. -ейцев
    белогвардейка, -и, р. мн. -еек
    белогвардейский
    белогвардейщина, -ы
    белоглазка, -и, р. мн. -зок
    белоголовый
    бело-голубой
    белогорский (к Белогорск и Белогорье)
    белогорячечный
    белогрудый
    белогузка, -и, р. мн. -зок
    белодеревец, -вца, тв. -вцем, р. мн. -вцев
    белодеревщик, -а
    белодушка, -и, р. мн. -шек
    бело-зелёный
    белозерец, -рца, тв. -рцем
    белозерский (от Белое озеро и Белозерск)
    белозерцы, -ев, ед. -рец, -рца, тв. -рцем
    белозёрный (с белым зерном)
    белозор, -а
    белозубка, -и, р. мн. -бок
    белозубый
    белок, белка
    белоказаки, -ов, ед. -зак, -а
    белокалильный
    белокаменный
    белокипенный
    белоколонный
    белоколосица, -ы, тв. -ей
    белокопытник, -а
    белокорый
    белокочанный
    бело-красный
    белокровие, -я
    белокрылка, -и, р. мн. -лок
    белокрылый
    белокрыльник, -а
    белоксинтезирующий
    белоксодержащий
    белокурый
    белоликий
    белолиственник, -а
    белолиственный
    белолицый
    белоличка, -и, р. мн. -чек, м. и ж.
    белолобый
    беломестец, -тца, тв. -тцем
    беломестцы, -ев, ед. -тец, -тца, тв. -тцем
    беломор, -а (папиросы)
    беломордый
    беломорец, -рца, тв. -рцем
    беломорский (от Белое море и Беломорск)
    беломорско-балтийский
    беломорцы, -ев, ед. -рец, -рца, тв. -рцем
    беломошник, -а
    беломраморный
    белоног, -а (птица)
    белопенный
    белопесчаный
    белопёрый
    белоплечий
    белопогонник, -а
    белоподкладочник, -а
    белоподкладочный
    белопольный
    белополяки, -ов
    белорецкий (к Белая, река, и Белорецк)
    белоречане, -ан, ед. -анин, -а (от Белорецк)
    белореченец, -нца, тв. -нцем (от Белореченск)
    белореченский (от Белореченск)
    белореченцы, -ев, ед. -нец, -нца, тв. -нцем (от Белореченск)
    бело-розовый
    белорунный
    белоруска, -и, р. мн. -сок
    белорусский (к белорусы и Белоруссия)
    белорусско-литовский
    белорусско-польский
    белорусско-российский
    белорусско-русский
    белорусско-украинский
    белорусы, -ов, ед. -рус, -а
    белоручка, -и, р. мн. -чек, м. и ж.
    белорыбий, -ья, -ье
    белорыбица, -ы, тв. -ей
    бело-сине-красный
    белоснежный; кр. ф. -жен, -жна
    белоспинный
    белоствольный
    белостенный
    белостокец, -кца, тв. -кцем
    белостокский (от Белосток)
    белостокцы, -ев, ед. -кец, -кца, тв. -кцем
    белотал, -а
    белотелый
    белоус, -а
    белоусовые, -ых
    белофинны, -ов
    белофинский
    белохвостый
    белоцветник, -а
    белоцерковский (от Белая Церковь)
    белочехи, -ов, ед. -чех, -а
    белочка, -и, р. мн. -чек
    белочный (от белок)
    белошвейка, -и, р. мн. -еек
    белошвейный
    белошёрстный
    белошёрстный
    белошёрстый
    белошёрстый
    белощёкий
    белоэмигрант, -а
    белоэмигрантка, -и, р. мн. -ток
    белоэмигрантский
    белояровый
    белоярый
    белуга, -и
    белуджи, -ей, ед. белудж, -а, тв. -ем
    белуджский
    белужий, -ья, -ье (от белуга)
    белужина, -ы
    белужинка, -и
    белужка, -и, р. мн. -жек
    белуха, -и
    белуший, -ья, -ье (от белуха)
    белфастец, -тца, тв. -тцем
    белфастский (от Белфаст)
    белфастцы, -ев, ед. -тец, -тца, тв. -тцем
    белый; кр. ф. бел, бела, бело
    бель, -и (собир.; болезнь злаков)
    бельведер, -а (архит.) и Бельведер, -а (название некоторых дворцовых сооружений)
    бельведерский (от Бельведер); но: Аполлон Бельведерский
    бельведерский (от Бельведер); но: Аполлон Бельведерский
    бельгиец, -ийца, тв. -ийцем
    бельгийка, -и, р. мн. -иек
    бельгийский (от Бельгия)
    бельгийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    бельдюга, -и
    бельевая, -ой
    бельевой (от бельё)
    бельевщица, -ы, тв. -ей
    бельецо, -а
    бельё, -я
    бельишко, -а
    бельище, -а
    бельканто, нескл., с.
    бельковый (от белёк)
    бельмастый
    бельмес: ни бельмеса
    бельмес: ни бельмеса
    бельмо, -а, мн. бельма, бельм
    бельмовой
    бельморез, -а
    бельский (от Белая, река)
    бельт, -а (геол.)
    бельтинг, -а
    бельтский
    бельфлёр, -а
    бельфлёр-китайка, -и
    бельцкий (от Бельцы)
    бельчане, -ан, ед. -анин, -а (от Бельцы)
    бельчанка, -и, р. мн. -нок
    бельчатник, -а
    бельчонок, -нка, мн. -чата, -чат
    бельэтаж, -а, тв. -ем
    бельэтажный
    белявенький
    белявый
    беляк, -а
    беляна, -ы
    белянка, -и, р. мн. -нок
    беляночка, -и, р. мн. -чек
    беляши, -ей, ед. беляш, -а
    белящий
    белящийся
    бемоль, -я
    бемольный
    бемский (устар. к богемский: бемское стекло)
    бемский (устар. к богемский: бемское стекло)
    бенгалец, -льца, тв. -льцем
    бенгали, неизм. и нескл., м.
    бенгалка, -и, р. мн. -лок
    бенгальский (к Бенгалия и бенгальцы; бенгальский огонь)
    бенгальцы, -ев, ед. -лец, -льца, тв. -льцем
    бендерец, -рца, тв. -рцем
    бендеровский (к Остап Бендер)
    бендерский (от Бендеры)
    бендерцы, -ев, ед. -рец, -рца, тв. -рцем
    бендерчане, -ан, ед. -анин, -а
    бендерчанка, -и, р. мн. -нок
    бенди, нескл., м.
    Бенедикт, (Бенедиктович, Бенедиктовна)
    Бенедикта
    бенедиктин, -а
    бенедиктинец, -нца, тв. -нцем
    бенедиктиновый (от бенедиктин)
    бенедиктинский (к бенедиктинцы)
    бенедиктинцы, -ев, ед. -нец, -нца, тв. -нцем
    бенефис, -а
    бенефисный
    бенефициант, -а
    бенефициантка, -и, р. мн. -ток
    бенефиций, -я
    бензель, -я
    бензидин, -а
    бензидиновый
    бензиловый
    бензилхлорид, -а
    бензилцеллюлоза, -ы
    бензин, -а и -у
    бензинка, -и, р. мн. -нок
    бензинный
    бензиновый
    бензиноуловитель, -я
    бензинохранилище, -а
    бензинчик, -а и -у
    бензо... - первая часть сложных слов, пишется слитно
    бензобак, -а
    бензовакуумный
    бензовоз, -а
    бензозаправка, -и, р. мн. -вок
    бензозаправочный
    бензозаправщик, -а
    бензоил, -а
    бензоилхлорид, -а
    бензоин, -а
    бензоиновый
    бензойный
    бензоколонка, -и, р. мн. -нок
    бензокоса, -ы, мн. -косы, -кос
    бензол(о)содержащий
    бензол, -а
    бензоловый
    бензольный
    бензомер, -а
    бензомоторный
    бензонасос, -а
    бензонафтол, -а
    бензоперекачивающий
    бензопила, -ы, мн. -илы, -ил
    бензопирен, -а и бензпирен, -а
    бензопровод, -а
    бензораздаточный
    бензорез, -а
    бензоснабжение, -я
    бензостойкость, -и
    бензостойкость, -и
    бензосучкорезка, -и, р. мн. -зок
    бензоуказатель, -я
    бензофильтр, -а
    бензохранилище, -а
    бензоцистерна, -ы
    бензоэлектрический
    бензпирен, -а и бензопирен, -а
    бенинец, -инца, тв. -инцем
    бенинский (от Бенин)
    бенинцы, -ев, ед. -инец, -инца, тв. -инцем
    беннеттитовые, -ых
    беннеттиты, -ов, ед. -ит, -а
    бенталь, -и
    бентозух, -а
    бентонит, -а
    бентонитовый
    бентос, -а
    бенуар, -а
    бенц: сделать (устроить) бенц
    бенц: сделать (устроить) бенц
    бенч, -а, тв. -чем
    беотиец, -ийца, тв. -ийцем
    беотийка, -и, р. мн. -иек
    беотийский (от Беотия)
    беотийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    берберин, -а
    берберка, -и, р. мн. -рок
    берберо-арабский
    берберо-ливийский
    берберский
    берберы, -ов, ед. бербер, -а
    бергамот, -а
    бергамотный
    бергамотовый
    бергамский (от Бергамо)
    бергшрунд, -а
    бердан, -а и бердана, -ы
    берданка, -и, р. мн. -нок
    берданочный
    бердский (от Бердь, река, и Бердск)
    бердыш, -а, тв. -ом
    бердяевский (от Бердяев)
    бере, неизм.
    берег, -а, предл. на берегу, мн. -а, -ов; но (в наименованиях природных и курортных зон, административных территорий) Берег, -а, предл. на ... Берегу, напр.: Лазурный Берег (во Франции), Солнечный Берег (в Болгарии), Золотой Берег (в Африке), Берег Слоновой Кости (госу- дарство)
    берег, -а, предл. на берегу, мн. -а, -ов; но (в наименованиях природных и курортных зон, административных территорий) Берег, -а, предл. на ... Берегу, напр.: Лазурный Берег (во Франции), Солнечный Берег (в Болгарии), Золотой Берег (в Африке), Берег Слоновой Кости (госу- дарство)
    Берега, -ов: Белые Берега (поселок)
    берегиня, -и, р. мн. -инь
    береговик, -а
    береговой
    береговушка, -и, р. мн. -шек
    берегозащитный
    берегоукрепительный
    бередить, бережу, бередит
    бережённый; кр. ф. -ён, -ена, прич.
    бережёный, прил.
    бережливость, -и
    бережливый
    бережность, -и
    бережный; кр. ф. -жен, -жна
    бережок, -жка, предл. на бережку
    бережь, -и
    березит, -а
    березник, -а
    березниковец, -вца, тв. -вцем
    березниковский (от Березники)
    березниковцы, -ев, ед. -вец, -вца, тв. -вцем
    березничек, -чка
    березняк, -а
    березнячок, -чка
    берейтор, -а
    берейторский
    берека, -и
    беременевшая
    беременеть, -ею, -еет
    беременность, -и
    беременный; кр. ф. -енен, -енна
    беремечко, -а, мн. -чки, -чек
    беремя, -мени, тв. -менем
    берендеев, -а, -о (берендеево царство)
    берендеи, -ев, ед. -дей, -я
    бересклет, -а
    бересклетовый
    берест, -а (дерево)
    берестина, -ы
    берестинка, -и, р. мн. -нок
    берестовый (к берест)
    берестовый (к берёста и береста)
    берестовый (к берёста и береста)
    берестяник, -а
    берестянка, -и, р. мн. -нок
    берестяной
    берет, -а
    беретик, -а
    беретка, -и, р. мн. -ток
    беречь, берегу, бережёт, берегут; прош. берёг, берегла
    беречься, берегусь, бережётся, берегутся; прош. берёгся, береглась
    берёгший
    берёза, -ы
    берёзина, -ы
    берёзка, -и, р. мн. -зок
    берёзовик, -а
    берёзовица, -ы, тв. -ей
    берёзовка, -и
    берёзовый
    берёзонька, -и, р. мн. -нек
    берёста, -ы и береста, -ы
    берёстка, -и
    берёстовый (к берёста и береста)
    берёстовый (к берёста и береста)
    бержеретта, -ы
    бери - не хочу (очень много)
    бери-бери, нескл., ж.
    бериевский (от Берия)
    бериевщина, -ы
    берилл, -а (минерал)
    бериллиевый (от бериллий)
    бериллизация, -и
    бериллий, -я (хим. элемент)
    берилловый (от берилл)
    беринговоморский и берингоморский (от Берингово море)
    беринговский (от Беринг)
    берклианский
    берклианство, -а
    берклиевский (от Беркли)
    берклий, -я
    берковец, -вца, тв. -вцем, р. мн. -вцев
    беркут, -а
    беркутиный
    беркутчи, нескл., м.
    беркширский
    беркширы, -ов, ед. -шир, -а
    берлин, -а (экипаж)
    берлина, -ы (барка)
    берлинец, -нца, тв. -нцем
    берлинка, -и, р. мн. -нок
    берлинский (от Берлин)
    берлинцы, -ев, ед. -нец, -нца, тв. -нцем
    берлиозовский (от Берлиоз)
    берлога, -и
    берложный
    берма, -ы
    бермудец, -дца, тв. -дцем
    бермудский (к Бермудские острова, Бермуды)
    бермудцы, -ев, ед. -дец, -дца, тв. -дцем
    бермуды, -ов (штаны)
    Бернар, -а: токи Бернара
    бернардинский
    бернардинцы, -ев, ед. -нец, -нца, тв. -нцем
    бернардинцы, -нца, тв. -нцем
    бернардинцы, -нца, тв. -нцем
    бернец, -нца, тв. -нцем
    бернский (от Берн)
    Бернулли, нескл., м.: схема Бернулли, теорема Бернулли, уравнение Бернулли, числа Бернулли
    бернцы, -ев, ед. -нец, -нца, тв. -нцем
    бернштейнианец, -нца, тв. -нцем, р. мн. -нцев
    бернштейнианский (от Бернштейн)
    бернштейнианство, -а
    берсальер, -а
    берсез, -а
    Берта
    бертолетова соль, бертолетовой соли
    бертолетова соль, бертолетовой соли
    бертоллиды, -ов, ед. -ллид, -а
    беруши, -ей
    берцо, -а и бёрце, -а, мн. бёрца, бёрец
    берцовый
    берчизм, -а
    берчист, -а
    берчистский
    бес, -а
    бесалол, -а
    беседа, -ы
    беседка, -и, р. мн. -док
    беседковые, -ых
    беседливый
    беседовать, -дую, -дует
    беседочка, -и, р. мн. -чек
    беседочный
    беседчик, -а
    бесёнок, -нка, мн. бесенята, -ят
    бесить, бешу, бесит
    беситься, бешусь, бесится
    бескавычный
    бескалорийный
    бескамерный
    бесканальный
    бескапительный
    бескапсюльный
    бескаркасный
    бескассовый
    бесквартирный
    бескилевой
    бескингстонный
    бескислородный
    бескислотный
    бесклапанный
    бесклассовый
    бескозырка, -и, р. мн. -рок
    бескозырный
    бесколёсный
    бескомпрессорный
    бескомпромиссность, -и
    бескомпромиссный; кр. ф. -ссен, -ссна
    бескондукторный
    бесконечно большой
    бесконечно большой
    бесконечно малый
    бесконечно малый
    бесконечно удалённый
    бесконечно удалённый
    бесконечность, -и
    бесконечный; кр. ф. -чен, -чна
    бесконтактный
    бесконтекстный
    бесконтрольность, -и
    бесконтрольный; кр. ф. -лен, -льна
    бесконфликтность, -и
    бесконфликтный; кр. ф. -тен, -тна
    бескормица, -ы, тв. -ей
    бескоровный
    бескорпусный
    бескорыстие, -я
    бескорыстность, -и
    бескорыстный; кр. ф. -тен, -тна
    бескостный
    бескосточковые, -ых
    бескотлованный
    бескрайний; кр. ф. -аен, -айня
    бескрайность, -и
    бескрановый
    бескрасочный; кр. ф. -чен, -чна
    бескрейцкопфный
    бескризисный
    бескровный; кр. ф. -вен, -вна
    бескрылость, -и
    бескрылый
    бескультурный; кр. ф. -рен, -рна
    бескультурье, -я
    бескупонный
    бескурковый
    беснование, -я
    бесноватый
    бесноваться, -нуюсь, -нуется
    бесов, -а, -о
    бесовидение, -я
    бесовка, -и, р. мн. -вок
    бесовский
    бесовство, -а
    бесовщина, -ы
    бесоодержимость, -и
    беспалубный
    беспалый
    беспамятность, -и
    беспамятный; кр. ф. -тен, -тна
    беспамятство, -а
    беспанцирный
    беспардонность, -и
    беспардонный; кр. ф. -онен, -онна
    беспартийность, -и
    беспартийный; кр. ф. -иен, -ийна
    беспарусный
    беспаспортность, -и
    беспаспортный
    беспастбищный
    беспатентный
    беспатронный
    бесперебойность, -и
    бесперебойный; кр. ф. -оен, -ойна
    беспеременный
    беспересадочный
    бесперечь, нареч.
    бесперспективность, -и
    бесперспективный; кр. ф. -вен, -вна
    беспечальный; кр. ф. -лен, -льна
    беспечность, -и
    беспечный; кр. ф. -чен, -чна
    беспёрый
    беспилотный
    бесписьменность, -и
    бесписьменный
    беспламенный
    бесплановый
    бесплатность, -и
    бесплатный
    бесплацкартный
    бесплодие, -я
    бесплодность, -и
    бесплодный; кр. ф. -ден, -дна (от плод)
    бесплотность, -и
    бесплотный; кр. ф. -тен, -тна (от плоть)
    бесповоротность, -и
    бесповоротный; кр. ф. -тен, -тна
    бесподвальный
    бесподлежащный
    бесподобный; кр. ф. -бен, -бна
    беспозвоночные, -ых, ед. -ное, -ого
    беспоисковый
    беспокоить, -кою, -коит
    беспокоиться, -коюсь, -коится
    беспокойный; кр. ф. -коен, -койна
    беспокойство, -а
    беспокоящий
    беспокоящийся
    беспокровный
    бесполезность, -и
    бесполезный; кр. ф. -зен, -зна
    бесполётный (бесполётная зона)
    бесполосный
    бесполый
    беспоместный
    беспомощность, -и
    беспомощный; кр. ф. -щен, -щна
    беспоповец, -вца, тв. -вцем
    беспоповский
    беспоповцы, -ев, ед. -вец, -вца, тв. -вцем
    беспоповщина, -ы
    беспородность, -и
    беспородный; кр. ф. -ден, -дна
    беспорочность, -и
    беспорочный; кр. ф. -чен, -чна
    беспорточный
    беспорядки, -ов (народные волнения)
    беспорядок, -дка
    беспорядочность, -и
    беспорядочный; кр. ф. -чен, -чна
    беспосадочный
    беспочвенно, нареч.
    беспочвенность, -и
    беспочвенный; кр. ф. -вен и -венен, -венна
    беспошлинный
    беспощадность, -и
    беспощадный; кр. ф. -ден, -дна
    бесправие, -я
    бесправность, -и
    бесправный; кр. ф. -вен, -вна
    беспредел, -а
    беспредельность, -и
    беспредельный; кр. ф. -лен, -льна
    беспредельщик, -а
    беспредложный
    беспредметность, -и
    беспредметный; кр. ф. -тен, -тна
    беспрекословие, -я
    беспрекословность, -и
    беспрекословный; кр. ф. -вен, -вна
    беспременно, нареч. (устар. к непременно)
    беспременный (устар. к непременный)
    беспрепятственно, нареч.
    беспрепятственность, -и
    беспрепятственный; кр. ф. -вен и -венен, -венна
    беспрерывность, -и
    беспрерывный; кр. ф. -вен, -вна
    беспрестанно, нареч.
    беспрестанность, -и
    беспрестанный; кр. ф. -анен, -анна
    беспрефиксальный
    беспрецедентность, -и
    беспрецедентный; кр. ф. -тен, -тна
    бесприбыльный
    бесприветный; кр. ф. -тен, -тна
    беспривязной
    бесприданная
    бесприданница, -ы, тв. -ей
    беспризорник, -а
    беспризорница, -ы, тв. -ей
    беспризорничать, -аю, -ает
    беспризорничество, -а
    беспризорность, -и
    беспризорный; кр. ф. -рен, -рна
    бесприкрасный (от без прикрас)
    бесприлавочный
    беспримерность, -и
    беспримерный; кр. ф. -рен, -рна
    беспримесный
    беспринципность, -и
    беспринципный; кр. ф. -пен, -пна
    беспристрастие, -я
    беспристрастность, -и
    беспристрастный; кр. ф. -тен, -тна
    беспритязательность, -и
    беспритязательный; кр. ф. -лен, -льна
    беспричинно, нареч.
    беспричинность, -и
    беспричинный; кр. ф. -инен, -инна
    бесприютность, -и
    бесприютный; кр. ф. -тен, -тна
    беспроблемный
    беспробудный; кр. ф. -ден, -дна
    беспроводной
    беспроволочный
    беспроглядный; кр. ф. -ден, -дна
    беспрогонный
    беспрограммный
    беспрогульный
    беспроигрышный; кр. ф. -шен, -шна
    беспромедлительный; кр. ф. -лен, -льна
    беспросветность, -и
    беспросветный; кр. ф. -тен, -тна
    беспросыпный
    беспроцентно-выигрышный
    беспроцентный
    беспутица, -ы, тв. -ей
    беспутник, -а
    беспутница, -ы, тв. -ей
    беспутничать, -аю, -ает
    беспутный; кр. ф. -тен, -тна
    беспутство, -а
    беспутствовать, -твую, -твует
    беспутье, -я
    бессальниковый
    бессарабский (от Бессарабия)
    бессвязица, -ы, тв. -ей
    бессвязность, -и
    бессвязный; кр. ф. -зен, -зна
    бессезонье, -я, р. мн. -ний
    бесселев год, бесселева года (астр.)
    бесселев год, бесселева года (астр.)
    Бессель, -я: неравенство Бесселя, уравнение Бесселя, функции Бесселя
    бессемейный
    бессеменной
    бессеменной
    бессеменной
    бессеменной
    бессемерование, -я
    бессемеровский (от Бессемер; бессемеровский процесс, конвертер, чугун, бессемеровская сталь)
    бессемянка, -и, р. мн. -нок
    бессемянный
    бессемянный
    бессемянный
    бессемянный
    бессердечие, -я
    бессердечность, -и
    бессердечный; кр. ф. -чен, -чна
    бессетевой
    бессилевший (от бессилеть)
    бессилеть, -ею, -еет (лишаться силы)
    бессиливший (от бессилить)
    бессилие, -я
    бессилить, -лю, -лит (кого, что)
    бессильный; кр. ф. -лен, -льна
    бессимптомный
    бессистемность, -и
    бессистемный; кр. ф. -мен, -мна
    бесскобочный
    бесславие, -я
    бесславить, -влю, -вит
    бесславиться, -влюсь, -вится
    бесславность, -и
    бесславный; кр. ф. -вен, -вна
    бесследный
    бесслёзный
    бесслитковый
    бессловесность, -и
    бессловесный; кр. ф. -сен, -сна
    бессменность, -и
    бессменный; кр. ф. -енен, -енна
    бессмертие, -я
    бессмертник, -а
    бессмертность, -и
    бессмертный; кр. ф. -тен, -тна; но: Кощей Бессмертный
    бессмертный; кр. ф. -тен, -тна; но: Кощей Бессмертный
    бессметный
    бессмысленно, нареч. и в знач. сказ.
    бессмысленность, -и
    бессмысленный; кр. ф. -ен, -енна
    бессмыслие, -я
    бессмыслица, -ы, тв. -ей
    бесснежность, -и
    бесснежный; кр. ф. -жен, -жна
    бесснежье, -я
    бессобытийный; кр. ф. -иен, -ийна
    бессовестность, -и
    бессовестный; кр. ф. -тен, -тна
    бессодержательность, -и
    бессодержательный; кр. ф. -лен, -льна
    бессознательность, -и
    бессознательный; кр. ф. -лен, -льна
    бессолевой
    бессолнечный
    бессонница, -ы, тв. -ей
    бессонный
    бессонье, -я
    бессословный
    бессоюзие, -я (лингв.)
    бессоюзный
    бесспорность, -и
    бесспорный; кр. ф. -рен, -рна
    бессребреник, -а
    бессребреница, -ы, тв. -ей
    бессребренический
    бессребреничество, -а
    бессрочно-отпускной
    бессрочность, -и
    бессрочный; кр. ф. -чен, -чна
    бесстендовый
    бесстилье, -я
    бесстолпный
    бессточный
    бесстрастие, -я
    бесстрастный; кр. ф. -тен, -тна
    бесстрашие, -я
    бесстрашный; кр. ф. -шен, -шна
    бесстружковый
    бесструктурный
    бесструнный
    бесступенчатый
    бесстыдник, -а
    бесстыдница, -ы, тв. -ей
    бесстыдничать, -аю, -ает
    бесстыдность, -и
    бесстыдный; кр. ф. -ден, -дна
    бесстыдство, -а
    бесстыжий
    бесстыковой
    бессубъектность, -и
    бессубъектный
    бессудный
    бессуффиксальный
    бессучковый
    бессцепочный
    бессчастный; кр. ф. -тен, -тна
    бессчётный; кр. ф. -тен, -тна
    бессюжетность, -и
    бессюжетный; кр. ф. -тен, -тна
    бессяжковые, -ых
    бест, -а
    бестактность, -и
    бестактный; кр. ф. -тен, -тна
    бесталанность, -и
    бесталанный; кр. ф. -анен, -анна
    бестаможенный
    бестарифный
    бестарка, -и, р. мн. -рок
    бестарный
    бестекстовый
    бестелесность, -и
    бестелесный; кр. ф. -сен, -сна
    бестеневой
    бестер, -а
    бестеровый
    бестиализм, -а
    бестиальный
    бестиарий, -я
    бестия, -и
    бестканевый
    бестоварный
    бестоварье, -я
    бестолковость, -и
    бестолковщина, -ы
    бестолковый
    бестолочь, -и
    бестранспортный
    бестраншейный
    бестревожный; кр. ф. -жен, -жна
    бестрепетность, -и
    бестрепетный; кр. ф. -тен, -тна
    бестселлер, -а
    бестужевка, -и, р. мн. -вок
    бестяглый
    бестягольный
    бесфабульный
    бесфамильный
    бесфондовый
    бесформатный
    бесформенность, -и
    бесформенный; кр. ф. -ен, -енна
    бесхарактерность, -и
    бесхарактерный; кр. ф. -рен, -рна
    бесхвостый
    бесхитростность, -и
    бесхитростный; кр. ф. -тен, -тна
    бесхлебица, -ы, тв. -ей
    бесхлебный
    бесхлебье, -я
    бесхлопотный
    бесхозность, -и
    бесхозный; кр. ф. -зен, -зна
    бесхозяйный
    бесхозяйственно, нареч.
    бесхозяйственность, -и
    бесхозяйственный; кр. ф. -вен и -венен, -венна
    бесхребетность, -и
    бесхребетный; кр. ф. -тен, -тна
    бесцветковый
    бесцветность, -и
    бесцветный; кр. ф. -тен, -тна
    бесцельность, -и
    бесцельный; кр. ф. -лен, -льна
    бесцементный
    бесцензурность, -и
    бесцензурный
    бесценность, -и
    бесценный; кр. ф. -енен, -енна
    бесценок: за бесценок
    бесценок: за бесценок
    бесцентрово-токарный
    бесцентрово-шлифовальный
    бесцентровый
    бесцеремонность, -и
    бесцеремонный; кр. ф. -онен, -онна
    бесцеховой
    бесчелночный
    бесчеловечие, -я
    бесчеловечность, -и
    бесчеловечный; кр. ф. -чен, -чна
    бесчелюстные, -ых
    бесчерепные, -ых
    бесчерешковые, -ых
    бесчестить, -ещу, -естит
    бесчеститься, -ещусь, -естится
    бесчестность, -и
    бесчестный; кр. ф. -тен, -тна
    бесчестье, -я
    бесчестящий
    бесчестящийся
    бесчещенный; кр. ф. -ен, -ена
    бесчиние, -я
    бесчинник, -а
    бесчинница, -ы, тв. -ей
    бесчинничать, -аю, -ает
    бесчинный; кр. ф. -инен, -инна
    бесчинство, -а
    бесчинствовать, -твую, -твует
    бесчисленность, -и
    бесчисленный; кр. ф. -ен, -енна
    бесчленный
    бесчокерный
    бесчувственно, нареч.
    бесчувственность, -и
    бесчувственный; кр. ф. -вен и -венен, -венна
    бесчувствие, -я
    бесшабашность, -и
    бесшабашный; кр. ф. -шен, -шна
    бесшажный
    бесшарнирный
    бесшвейный
    бесшёрстный
    бесшёрстный
    бесшёрстый
    бесшёрстый
    бесшнуровой
    бесшовный
    бесшпоночный
    бесштанговый
    бесшумность, -и
    бесшумный; кр. ф. -мен, -мна
    бесщелевой
    бесщитковый
    бесщупальцевый
    бесящий
    бесящийся
    бета, -ы (название буквы)
    бета-... - первая часть сложных слов, пишется через дефис, но: бетатрон
    бета-... - первая часть сложных слов, пишется через дефис, но: бетатрон
    бета Центавра (звезда)
    бета Центавра (звезда)
    бета-активность, -и
    бета-вершина, -ы
    бета-глобулин, -а
    бета-дефектоскопия, -и
    бета-железо, -а
    бета-излучение, -я
    бетаин, -а
    бета-каротин, -а
    бета-лучи, -ей
    бета-радиоактивность, -и
    бета-распад, -а
    бета-спектрометр, -а
    бета-спектроскопия, -и
    бета-терапия, -и
    бетатрон, -а
    бетатронный
    бетатронщик, -а
    бета-фильтр, -а
    бета-функция, -и
    бета-частицы, -иц, ед. -ица, -ы, тв. -ей
    бетель, -я
    бетон, -а
    бетонирование, -я
    бетонированный; кр. ф. -ан, -ана
    бетонировать, -рую, -рует
    бетонироваться, -руется
    бетонировка, -и
    бетонит, -а
    бетонка, -и, р. мн. -нок
    бетонно-растворный
    бетонный
    бетоновоз, -а
    бетонолом, -а
    бетономешалка, -и, р. мн. -лок
    бетононасос, -а
    бетоносмеситель, -я
    бетоноукладка, -и
    бетоноукладочный
    бетоноукладчик, -а
    бетонщик, -а
    бетонщица, -ы, тв. -ей
    бетулин, -а
    бетховениана, -ы
    бетховенский (от Бетховен)
    беф-брезе, нескл., с.
    бефстроганов, -а, тв. -ом
    Бехтерев, -а: болезнь Бехтерева, микстура Бехтерева
    бехтеревский (от Бехтерев)
    бечева, -ы
    бечевник, -а и бечевник, -а
    бечевой
    бечёвка, -и, р. мн. -вок
    бечёвочка, -и, р. мн. -чек
    бечёвочный
    бешамель, -и
    бешбармак, -а
    бешенство, -а
    бешенствовать, -твую, -твует
    бешеный
    бешмет, -а
    бештаунит, -а
    бёрдо, -а
    бёрдовый
    бёрнсовский (от Бёрнс)
    бзик, -а
    биакс, -а
    биандрия, -и
    биаррицкий (от Биарриц)
    биатлон, -а
    биатлонист, -а
    биатлонистка, -и, р. мн. -ток
    биатлонный
    бибабо, нескл., м. и ж.
    би-би, неизм.
    бибиканье, -я
    бибикать, -аю, -ает
    бибикнуть, -ну, -нет
    бибколлектор, -а
    библеист, -а
    библеистика, -и
    библейский
    библио... - первая часть сложных слов, пишется слитно
    библиогнозия, -и
    библиограф, -а
    библиографирование, -я
    библиографированный; кр. ф. -ан, -ана
    библиографировать, -рую, -рует
    библиографироваться, -руется
    библиографический
    библиография, -и
    библиоколлектор, -а
    библиолог, -а
    библиологический
    библиология, -и
    библиоман, -а
    библиомания, -и
    библиотаф, -а
    библиотека, -и
    библиотека-передвижка, библиотеки-передвижки
    библиотекарский
    библиотекарша, -и, тв. -ей
    библиотекарь, -я
    библиотековед, -а
    библиотековедение, -я
    библиотековедческий
    библиотечка, -и, р. мн. -чек
    библиотечный
    библиофил, -а
    библиофилософия, -и
    библиофильский
    библиофильство, -а
    Библия, -и (собрание священных книг иудейской и христианской религий) и библия, -и (перен.: главная книга для кого-н.)
    библьдрук, -а
    бивак, -а и бивуак, -а
    биваленты, -ов, ед. -лент, -а
    бивать, наст. вр. не употр.
    бивачный
    бивачный
    бивачный
    бивачный
    бивни, -ей, ед. бивень, -вня
    бивуак, -а и бивак, -а
    бивуачный
    бивуачный
    бивуачный
    бивуачный
    бигамия, -и
    бигарадия, -и
    биг-бенд, -а
    биг-бит, -а
    биг-битовый
    бигль, -я
    бигос, -а
    бигуди, нескл., мн. и -ей
    биде, нескл., с.
    бидон, -а
    бидонвиль, -я
    бидонный
    бидончик, -а
    биение, -я
    биеннале, нескл., м. и ж.
    биеннале, нескл., м. и ж.
    биеннале, нескл., м. и ж.
    биеннале, нескл., м. и ж.
    бижутерия, -и
    бизань, -и
    бизань-ванты, -вант
    бизань-мачта, -ы
    бизнес, -а
    бизнес-... - первая часть сложных слов, пишется через дефис, но: бизнесмен, бизнесвумен
    бизнес-авиалиния, -и
    бизнес-брок-семинар, -а
    бизнес-виза, -ы
    бизнесвумен, нескл., ж.
    бизнес-игра, -ы, мн. -игры, -игр
    бизнес-инкубатор, -а
    бизнес-информация, -и
    бизнес-карта, -ы
    бизнес-каталог, -а
    бизнес-класс, -а
    бизнес-клуб, -а
    бизнес-консалтинг, -а
    бизнес-консалтинговый
    бизнес-контора, -ы
    бизнес-контакт, -а
    бизнес-конференция, -и
    бизнес-корпорация, -и
    бизнес-круиз, -а
    бизнес-курс, -а
    бизнес-леди, нескл., ж.
    бизнесмен, -а
    бизнес-образование, -я
    бизнес-папка, -и, р. мн. -папок
    бизнес-план, -а
    бизнес-право, -а
    бизнес-прогноз, -а
    бизнес-программа, -ы
    бизнес-проект, -а
    бизнес-семинар, -а
    бизнес-сообщество, -а
    бизнес-тур, -а
    бизнес-форум, -а
    бизнес-центр, -а
    бизнес-школа, -ы
    бизнес-элита, -ы
    бизон, -а
    бизоний, -ья, -ье
    бизоновый
    бийский (от Бия и Бийск)
    бийчане, -ан, ед. -анин, -а (от Бийск)
    бийчанка, -и, р. мн. -нок
    бикамерализм, -а
    бикарбид, -а
    бикарбонаты, -ов, ед. -нат, -а
    бикарминт, -а
    биквадрат, -а
    биквадратный
    бикини, нескл., с.
    биколлатеральный
    бикс, -а
    бикфордов шнур, бикфордова шнура
    бикфордов шнур, бикфордова шнура
    билабиальный
    билатеральность, -и
    билатеральный
    билет, -а
    билетёр, -а
    билетёрша, -и, тв. -ей
    билетно-кассовый
    билетный
    билетопечатающий
    биливердин, -а
    билингв, -а (о человеке)
    билингва, -ы (способ печатания переводной литературы)
    билингвизм, -а
    билингвистический
    билинеарный
    билинейный
    билирубин, -а
    билирубинемия, -и
    билирубинурия, -и
    биллион, -а
    биллионный
    билль, -я
    билль-брокер, -а
    било, -а
    билон, -а
    билонный
    бильбоке, нескл., с.
    бильгарциоз, -а
    бильдаппарат, -а
    бильярд, -а
    бильярдист, -а
    бильярдная, -ой
    бильярдный
    биметалл, -а
    биметаллизм, -а
    биметаллический
    бимолекулярный
    бимс, -а
    бинарность, -и
    бинарный
    бинауральный
    бинго, нескл., с.
    бинго-зал, -а
    бинго-клуб, -а
    биндюжник, -а
    биноклевый
    бинокль, -я
    бинокулярный
    бином, -а
    биномиальный
    бинормаль, -и
    бинт, -а
    бинтик, -а
    бинтование, -я
    бинтованный; кр. ф. -ан, -ана
    бинтовать, -тую, -тует
    бинтоваться, -туюсь, -туется
    бинтовка, -и, р. мн. -вок
    бинтовой
    био... - первая часть сложных слов, пишется слитно
    биоактивный; кр. ф.-вен, -вна
    биоакустика, -и
    биоархитектура, -ы
    биобиблиографический
    биобиблиография, -и
    биогельминты, -ов, ед. -минт, -а
    биогенез, -а
    биогенетический
    биогенный
    биогеографический
    биогеография, -и
    биогеосфера, -ы
    биогеохимический
    биогеохимия, -и
    биогеоценоз, -а
    биогеоценология, -и
    биогерм, -а
    биогидроакустика, -и
    биограф, -а
    биографический
    биография, -и
    биодатчик, -а
    биодинамика, -и
    биодинамический
    биодоза, -ы
    биозащита, -ы
    биозащитный
    биозона, -ы
    биоимпульс, -а
    биоимпульсный
    биоиндикаторы, -ов, ед. -тор, -а
    биоинженерия, -и
    биоинженерный
    биоинформация, -и
    биокатализ, -а
    биокатализатор, -а
    биокефир, -а
    биокибернетик, -а
    биокибернетика, -и
    биокибернетический
    биокинез, -а
    биоклимат, -а
    биоклиматический
    биоклиматология, -и
    биокол, -а
    биокоммуникация, -и
    биокомплекс, -а
    биоконтроль, -я
    биокорректор, -а
    биокосмический
    биокрем, -а
    биокриминология, -и
    биолаборатория, -и
    биолиты, -ов, ед. -лит, -а
    биолог, -а
    биологизм, -а
    биологиня, -и, р. мн. -инь
    биологически активный
    биологический
    биологичка, -и, р. мн. -чек
    биология, -и
    биолого-почвенный
    биолокатор, -а
    биолокационный
    биолокация, -и
    биолюминесцентный
    биолюминесценция, -и
    биом, -а
    биомагнитогидродинамика, -и
    биомасса, -ы
    биомедицина, -ы
    биомедицинский
    биометрический
    биометрия, -и
    биомеханика, -и
    биомеханический
    биомицин, -а
    биомурация, -и
    бионавигация, -и
    бионик, -а
    бионика, -и
    бионический
    биономия, -и
    бионт, -а
    биооптика, -и
    биоорганик, -а
    биоорганический
    биоориентация, -и
    биопатогенный
    биополе, -я, мн. -я, -ей
    биополевой
    биополимерный
    биополимеры, -ов, ед. -мер, -а
    биопотенцер, -а
    биопотенциал, -а
    биопрепарат, -а
    биопсия, -и
    биорадиотелеметрия, -и
    биореактор, -а
    биоресурсы, -ов
    биоритм, -а
    биоритмический
    биоритмология, -и
    биосенсор, -а
    биосенсорный
    биосинтез, -а
    биосинтетический
    биосистематика, -и
    биосоциальный
    биостанция, -и
    биостимулирующий
    биостимулятор, -а
    биостимуляция, -и
    биостратиграфический
    биостратиграфия, -и
    биостром, -а
    биосфера, -ы
    биосферный
    биота, -ы
    биотелевизор, -а
    биотелеметрический
    биотелеметрия, -и
    биотермический
    биотермия, -и
    биотехнический
    биотехния, -и
    биотехнолог, -а
    биотехнологический
    биотехнология, -и
    биотин, -а
    биотип, -а
    биотит, -а
    биотический
    биотоки, -ов, ед. -ток, -а
    биотоп, -а
    биотопливо, -а
    биотрон, -а
    биотуалет, -а
    биоуправление, -я
    биоуправляемый
    биофабрика, -и
    биофак, -а
    биофармацевтический
    биофармация, -и
    биофизик, -а
    биофизика, -и
    биофизический
    биофильтр, -а
    биохимик, -а
    биохимический
    биохимия, -и
    биохор, -а
    биохрон, -а
    биохроника, -и
    биоценоз, -а
    биоценологический
    биоценология, -и
    биоценометр, -а
    биоцикл, -а
    биоэкологический
    биоэлектрический
    биоэнергетика, -и
    биоэнергетический
    биоэнергоинформатика, -и
    биоэпиляция, -и
    биоэтика, -и
    бипатриды, -ов, ед. -рид, -а
    бип-бип, неизм.
    бипедализм, -а
    биплан, -а
    бипланный
    биплановый
    биполиды, -ов, ед. -лид, -а
    биполярный
    биржа, -и, тв. -ей
    биржевик, -а
    биржевой
    бирка, -и, р. мн. бирок
    биркование, -я
    бирманец, -нца, тв. -нцем
    бирманка, -и, р. мн. -нок
    бирманский (от Бирма)
    бирманцы, -ев, ед. -нец, -нца, тв. -нцем
    бирмингемский (от Бирмингем)
    бирмингемцы, -ев, ед. -мец, -мца, тв. -мцем
    бирмингемцы, -мца, тв. -мцем
    биробиджанец, -нца, тв. -нцем
    биробиджанка, -и, р. мн. -нок
    биробиджанский (от Биробиджан)
    биробиджанцы, -ев, ед. -нец, -нца, тв. -нцем
    бироновский (от Бирон)
    бироновщина, -ы
    бирочка, -и, р. мн. -чек
    бирочный
    бирюза, -ы
    бирюзовый
    бирюк, -а
    бирюковатый
    бирюлечный
    бирюльки, -лек, ед. -лька, -и
    бирюсинский (от Бирюса)
    бирюч, -а, тв. -ом
    бирючий, -ья, -ье
    бирючина, -ы
    бирючок, -чка
    бис, межд.
    бисексуал, -а
    бисексуалка, -и, р. мн. -лок
    бисексуальность, -и
    бисексуальный; кр. ф. -лен, -льна
    бисептол, -а
    бисер, -а и -у
    бисерина, -ы
    бисеринка, -и, р. мн. -нок
    бисерник, -а
    бисерный
    бисированный; кр. ф. -ан, -ана
    бисировать, -рую, -рует
    бисироваться, -руется
    бискайский (от Бискайя)
    бисквит, -а
    бисквитный
    бисмарковский (от Бисмарк)
    бисмутит, -а и висмутит, -а
    биссектриса, -ы
    биссиноз, -а
    бистр, -а
    бистро, нескл., с.
    бисульфаты, -ов, ед. -фат, -а (соли серной кислоты)
    бисульфиты, -ов, ед. -фит, -а (соли сернистой кислоты)
    бисы, -ов (повторяемые или исполняемые дополнительно по просьбе публики номера)
    бит, -а, р. мн. -ов, счетн. ф. бит (ед. измер.)
    бит-... - первая часть сложных слов, пишется через дефис
    бита, -ы, мн. биты, бит и бита, -ы, мн. биты, бит
    бит-ансамбль, -я
    битва, -ы
    бит-группа, -ы
    битенг, -а
    битиния, -и
    битка, -и, р. мн. биток и битка, -и, р. мн. биток (от бита)
    битки, -ов, ед. биток, битка (кушанье)
    битковый
    битком, нареч.
    битловский (от Битлы)
    битломан, -а
    битломания, -и
    бит-музыка, -и
    битник, -а
    битнический
    битничество, -а
    битовый
    биток, битка (от бита)
    биточек, -чка
    биточки, -ов, ед. -чек, -чка
    битум(о)содержащий
    битум, -а
    битумизация, -и
    битуминизация, -и
    битуминированный; кр. ф. -ан, -ана
    битуминировать, -рую, -рует
    битуминироваться, -руется
    битуминозный
    битумный
    битумоварочный
    битумовоз, -а
    битый
    бить, бью, бьёт
    битьё, -я
    биться, бьюсь, бьётся
    битюг, -а
    битюговый
    бифидобактерии, -ий
    бифидум-бактерин, -а
    бифилярный
    бифуркация, -и
    бифштекс, -а
    бифштексный
    бихевиоризм, -а
    бихевиорист, -а
    бихевиористский
    бицентрический
    бицепсы, -ов, ед. бицепс, -а
    бициллин, -а
    бич, -а, тв. -ом
    бичбол, -а
    бичбольный
    бич-волей, -я
    бичевание, -я
    бичевать, бичую, бичует
    бичеваться, бичуется
    биченосец, -сца, тв. -сцем, р. мн. -сцев
    бичёванный; кр. ф. -ан, -ана
    бишкекец, -екца, тв. -екцем
    бишкекский (от Бишкек)
    бишкекцы, -ев, ед. -екец, -екца, тв. -екцем
    бишь, частица (как бишь, то бишь)
    бия, деепр.
    благо 1, -а
    благо 2, союз
    благоверный
    благовест, -а
    благовествование, -я
    благовествовать, -твую, -твует
    благовествоваться,-твуется
    благовестие, -я
    благовестить, -ещу, -естит (звонить благовест; разносить слухи)
    благовестить, -ещу, -естит (приносить благую весть)
    благовестник, -а
    благовестнический
    благовестный (от благовест)
    благовещенец, --нца, тв. -нцем (от Благовещенск)
    благовещенка, -и, р. мн. -нок (к благовещенцы)
    благовещенский (от Благовещение и Благовещенск)
    благовещенцы, -ев, ед. -нец, -нца, тв. -нцем (от Благовещенск)
    благовидность, -и
    благовидный; кр. ф. -ден, -дна
    благоволение, -я
    благоволить, -лю, -лит
    благовоние, -я
    благовонный; кр. ф. -онен, -онна
    благовоспитанность, -и
    благовоспитанный; кр. ф. -ан, -анна
    благовремение: во благовремение
    благовремение: во благовремение
    благовременный
    благоглупость, -и
    благоговейный; кр. ф. -еен, -ейна
    благоговение, -я
    благоговеть, -ею, -еет
    благодарение, -я
    благодарить, -рю, -рит
    благодарненец, -ненца, тв. -ненцем
    благодарненский (от Благодарный)
    благодарненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
    благодарность, -и
    благодарный; кр. ф. -рен, -рна
    благодарственный
    благодарствовать, -твую, -твует
    благодарствуй(те) (благодарю, спасибо)
    благодаря, деепр. и (кому, чему) предлог
    благодатный; кр. ф. -тен, -тна
    благодатский (от Благодать, гора)
    благодать, -и
    благоденственный
    благоденствие, -я
    благоденствовать, -твую, -твует
    благодетель, -я
    благодетельница, -ы, тв. -ей
    благодетельность, -и
    благодетельный; кр. ф. -лен, -льна
    благодетельствовать, -твую, -твует
    благодеяние, -я
    благодушествовать, -твую, -твует
    благодушие, -я
    благодушный; кр. ф. -шен, -шна
    благожелатель, -я
    благожелательница, -ы, тв. -ей
    благожелательность, -и
    благожелательный; кр. ф. -лен, -льна
    благожелательствовать, -твую, -твует
    благозвучие, -я
    благозвучность, -и
    благозвучный; кр. ф. -чен, -чна
    благой
    благолепие, -я
    благолепный; кр. ф. -пен, -пна
    благомыслящий
    благонадёжность, -и
    благонадёжный; кр. ф. -жен, -жна
    благонамеренность, -и
    благонамеренный; кр. ф. -рен, -ренна
    благонравие, -я
    благонравность, -и
    благонравный; кр. ф. -вен, -вна
    благообразие, -я
    благообразность, -и
    благообразный; кр. ф. -зен, -зна
    благопожелание, -я
    благополучие, -я
    благополучный; кр. ф. -чен, -чна
    благопоспешение, -я
    благоприличный; кр. ф. -чен, -чна
    благоприобретение, -я
    благоприобретенный; кр. ф. -ен, -ена и благоприобретённый; кр. ф. -ён, -ена
    благопристойность, -и
    благопристойный; кр. ф. -оен, -ойна
    благоприятность, -и
    благоприятный; кр. ф. -тен, -тна
    благоприятствование, -я
    благоприятствовать, -твую, -твует
    благоразумие, -я
    благоразумничать, -аю, -ает
    благоразумность, -и
    благоразумный; кр. ф. -мен, -мна
    благорасположение, -я
    благорасположенность, -и
    благорасположенный; кр. ф. -ен, -ена
    благорастворение, -я
    благорастворённый
    благородие, -я
    благородить, -ожу, -одит
    благородный; кр. ф. -ден, -дна
    благородство, -а
    благосклонность, -и
    благосклонный; кр. ф. -онен, -онна
    благословение, -я
    благословенный; кр. ф. -вен и -венен, -венна, прил.
    благословить, -влю, -вит
    благословиться, -влюсь, -вится
    благословлённый; кр. ф. -ён, -ена, прич.
    благословлять, -яю, -яет
    благословляться, -яюсь, -яется
    благосостояние, -я
    благостность, -и
    благостный; кр. ф. -тен, -тна
    благостыня, -и, р. мн. -ынь
    благость, -и
    благотворение, -я
    благотворитель, -я
    благотворительница, -ы, тв. -ей
    благотворительность, -и
    благотворительный
    благотворительство, -а
    благотворительствовать, -твую, -твует
    благотворить, -рю, -рит
    благотворность, -и
    благотворный; кр. ф. -рен, -рна
    благоусмотрение, -я
    благоустраивать, -аю, -ает
    благоустраиваться, -аюсь, -ается
    благоустроенность, -и
    благоустроенный; кр. ф. прич. -оен, -оена; кр. ф. прил. (имеющий все необходимое для удобной жизни) -оен, -оенна
    благоустроить, -ою, -оит
    благоустроиться, -оюсь, -оится
    благоустройство, -а
    благоухание, -я
    благоуханный; кр. ф. -анен, -анна
    благоухать, -аю, -ает
    благочестивый
    благочестие, -я
    благочиние, -я
    благочиннический (от благочинный 2)
    благочинный 1; кр. ф. -инен, -инна (приличный, благопристойный)
    благочинный 2, -ого (церк.)
    бладхаунд, -а
    блаженнейший
    блаженненький
    блаженны, -ых, ед. -жен, -енна, м. (церк. песнопения)
    блаженный; кр. ф. -ен и -енен, -енна, но: Блаженный Августин, Василий Блаженный
    блаженный; кр. ф. -ен и -енен, -енна, но: Блаженный Августин, Василий Блаженный
    блаженство, -а
    блаженствовать, -твую, -твует
    блажить, -жу, -жит
    блажной
    блажь, -и
    Бландина
    бланк, -а
    бланкетный
    бланкизм, -а (от Бланки)
    бланкирующий сигнал
    бланкирующий сигнал
    бланкист, -а
    бланкистский
    бланковка, -и, р. мн. -вок
    бланковый
    бланманже, нескл., с.
    бланочный
    бланфикс, -а
    бланширование, -я
    бланшированный; кр. ф. -ан, -ана
    бланшировать, -рую, -рует
    бланшироваться, -руется
    бластема, -ы
    бластея, -и
    бластодерма, -ы
    бластодермический
    бластодиск, -а
    бластоидея, -и
    бластокинез, -а
    бластома, -ы
    бластомеры, -ов, ед. -мер, -а
    бластомикоз, -а
    бластомицеты, -ов, ед. -цет, -а
    бластомогенный
    бластопор, -а
    бластоцель, -я
    бластоциста, -ы
    бластула, -ы
    бластуляция, -и
    блат, -а
    блатарка, -и, р. мн. -рок
    блатарь, -я
    блатмейстер, -а
    блатной
    блатняга, -и, м. и ж.
    блатняк, -а
    блато, -а
    блевать, блюю, блюёт
    блевота, -ы
    блевотина, -ы
    блевотный
    бледненький
    бледнеть, -ею, -еет
    бледнёхонький; кр. ф. -нек, -нька
    бледнёшенький; кр. ф. -нек, -нька
    бледнить, -ню, -нит
    бледновато-розовый
    бледноватый
    бледно-голубой
    бледно-жёлтый
    бледно-зелёный
    бледно-лиловый
    бледнолицый
    бледно-розовый
    бледно-сиреневый
    бледность, -и
    бледнота, -ы
    бледнотелый
    бледнотонный
    бледный; кр. ф. -ден, -дна, -дно, бледны
    блезир: для блезира и для блезиру
    блезир: для блезира и для блезиру
    блейвейс, -а
    блейзер, -а
    блекаут, -а
    блекло-голубой
    блекло-голубой
    блекло-зелёный
    блекло-зелёный
    блекло-лиловый
    блекло-лиловый
    блекло-синий
    блекло-синий
    блеклый
    блеклый
    блекнувший
    блекнувший
    блекотание, -я
    блекотать, -очу, -очет
    блек-рот, -а
    бленда, -ы
    бленкер, -а
    бленнорейный
    бленнорея, -и
    блеск, -а
    блескучий
    блесна, -ы
    блеснить, -ню, -нит (от блесна)
    блеснуть, -ну, -нёт
    блестеть, блещу, блестит
    блестянка, -и, р. мн. -нок
    блестяще, нареч.
    блестящий
    блеф, -а
    блефарит, -а
    блефаропласт, -а
    блефароспазм, -а
    блефовать, -фую, -фует
    блещущий
    блеющий
    блеяние, -я
    блеять, блею, блеет
    блёкло-голубой
    блёкло-голубой
    блёкло-зелёный
    блёкло-зелёный
    блёкло-лиловый
    блёкло-лиловый
    блёкло-синий
    блёкло-синий
    блёклость, -и и блеклость, -и
    блёклый
    блёклый
    блёкнувший
    блёкнувший
    блёкнуть, -ну, -нет; прош. блёкнул, блёкла и блекнуть, -ну, -нет; прош. блекнул, блекла
    блёстки, -ток, ед. -тка, -и
    блёсткий
    блёсточки, -чек, ед. -чка, -и
    ближайший
    ближе, сравн. ст.
    ближневосточный (от Ближний Восток)
    ближнее зарубежье
    ближнее зарубежье
    ближнемагистральный
    ближний
    близ, предлог
    близенько
    близёхонько
    близёшенько
    близиться, -ится
    близкий; кр. ф. -зок, -зка, -зко, близки
    близко, нареч.
    близкородственный
    близкостоящий*
    близлежащий
    близнецовый
    близнецы, -ов, ед. -нец, -а, тв. -ом
    близнецы-братья, близнецов-братьев
    близнечный
    близнята, -ят
    близнячка, -и, р. мн. -чек
    близняшки, -шек, ед. -шка, -и, м. и. ж.
    близорукий
    близорукость, -и
    близость, -и
    близповерхностный
    близрастущий
    близсидящий
    близстоящий
    близь, -и
    близящийся
    блики, -ов, ед. блик, -а
    бликовать, -кует
    бликовый
    блин 1, -а
    блин 2, межд. (жарг.)
    блиндаж, -а, тв. -ом
    блиндажик, -а
    блиндажный
    блиндирование, -я
    блиндированный; кр. ф. -ан, -ана
    блиндировать, -рую, -рует и блиндировать, -рую, -рует
    блиндироваться, -руется и блиндироваться, -руется
    блинец, -нца, тв. -нцом
    блинк-компаратор, -а
    блинк-микроскоп, -а
    блинкование, -я
    блинковать, -кую, -кует
    блинная, -ой
    блинник, -а
    блинница, -ы, тв. -ей
    блинный
    блинок, -нка
    блинообразный; кр. ф. -зен, -зна
    блиночек, -чка
    блинт, -а
    блинтование, -я
    блинтованный; кр. ф. -ан, -ана
    блинтовать, -тую, -тует
    блинтоваться, -туется
    блинцы, -ов, ед. -нец, -нца, тв. -нцом
    блинчатый
    блинчатый
    блинчики, -ов, ед. -чик, -а
    блистание, -я
    блистательный; кр. ф. -лен, -льна
    блистать, -аю, -ает и блещу, блещет
    блистер, -а (тех.)
    блистр, -а (вещество)
    блиц, -а, тв. -ем
    блиц... - первая часть сложных слов, пишется слитно
    блицанализ, -а
    блицвикторина, -ы
    блицвспышка, -и, р. мн. -шек
    блицинтервью, нескл., с.
    блицкриг, -а
    блицкурс, -а
    блицоперация, -и
    блицопрос, -а
    блицпартия, -и
    блицтурнир, -а
    блицэмиссия, -и
    блок, -а
    блок-... - первая часть сложных слов, пишется через дефис, но: блокпост
    блок-... - первая часть сложных слов, пишется через дефис, но: блокпост
    блокада, -ы
    блокадник, -а
    блокадница, -ы, тв. -ей
    блокадный
    блокадотерапия, -и
    блок-аппарат, -а
    блокатор, -а (мед.)
    блокгауз, -а
    блок-диаграмма, -ы
    блокинг-генератор, -а
    блокиратор, -а (тех.)
    блокираторщик, -а
    блокирование, -я
    блокированный; кр. ф. -ан, -ана
    блокировать, -рую, -рует
    блокироваться, -руюсь, -руется
    блокировка, -и, р. мн. -вок
    блокировочный
    блокирующий
    блок-комната, -ы
    блок-контакт, -а
    блок-контактор, -а
    блок-корпус, -а, мн. -а, -ов
    блок-маркер, -а
    блок-механизм, -а
    блок-мультиплексный
    блокнот, -а
    блокнотик, -а
    блокнотный
    блоковский (от Блок)
    блоковый
    блокообжимный
    блокообрабатывающий
    блок-полис, -а
    блокпост, -а и -а, предл. на блокпосте и на блокпосту, мн. -ы, -ов и -ы, -ов
    блокпостный
    блок-пункт, -а
    блок-секция, -и
    блок-сигнал, -а
    блок-сополимеры, -ов, ед. -мер, -а
    блок-схема, -ы
    блок-участок, -тка
    блокшив, -а и блокшип, -а
    блок-шот, -а
    блондин, -а
    блондинистый
    блондинка, -и, р. мн. -нок
    блондиночка, -и, р. мн. -чек
    блондинчик, -а
    блондовый
    блонды, блонд
    блоха, -и, мн. блохи, блох, блохам
    блохастый
    блочно-модульный
    блочно-секционный
    блочный
    блочок, -чка (от блок)
    блошиный
    блошистый
    блошка, -и, р. мн. -шек
    блошки, блошек (игра)
    блошливый
    блошница, -ы, тв. -ей
    блошный (бот.)
    блуд, -а
    блудить 1, блужу, блудит (бродить, блуждать)
    блудить 2, блужу, блудит (распутничать)
    блудливость, -и
    блудливый
    блудни, -ей (распутные похождения)
    блудник, -а
    блудница, -ы, тв. -ей
    блудный
    блудня, -и, р. мн. -ей, м. и ж. (тот, кто блудит)
    блудодей, -я
    блудодейство, -а
    блуждание, -я
    блуждать, -аю, -ает
    блуждающий
    блуза, -ы
    блузка, -и, р. мн. -зок
    блузник, -а
    блузон, -а
    блузончик, -а
    блузочка, -и, р. мн. -чек
    блювал, -а
    блюдечко, -а, мн. -чки, -чек
    блюдо, -а
    блюдолиз, -а
    блюдомый
    блюдущий
    блюдце, -а, р. мн. -дец
    блюдцеобразный; кр. ф. -зен, -зна
    блюдший
    блюз, -а
    блюзовый
    блюм, -а (тех.)
    блюминг, -а
    блюминговый
    блюмингостроение, -я
    блюминг-слябинг, -а
    блюсти, блюду, блюдёт; прош. блюл, блюла
    блюстись, блюдётся; прош. блюлся, блюлась
    блюститель, -я
    блюстительница, -ы, тв. -ей
    блямба, -ы
    бляха, -и
    бляшка, -и, р. мн. -шек
    БМП [бээмпэ], нескл., ж. (сокр.: боевая машина пехоты)
    боа, нескл., с. (меховой шарф) и м. (удав)
    боб 1, -а (растение и его плод)
    боб 2, -а (сани)
    бобби, нескл., м. (в Англии: полисмен)
    бобби, нескл., м. (в Англии: полисмен)
    бобёр, бобра (животное; мех)
    бобина, -ы
    бобинный
    бобковый
    бо-бо, неизм.
    бобовидный; кр. ф. -ден, -дна
    бобовник, -а
    бобово-злаковый
    бобовый
    бобок, бобка
    бобочка, -и, р. мн. -чек
    бобр, -а (животное)
    бобрёнок, -нка, мн. -рята, -рят
    бобрик, -а
    бобриковый
    бобриком, нареч.
    бобриный
    бобриха, -и
    бобровина, -ы
    бобровник, -а
    бобровый
    бобруйский (от Бобруйск)
    бобруйчане, -ан, ед. -анин, -а
    бобруйчанка, -и, р. мн. -нок
    бобслеист, -а
    бобслей, -я
    бобслейный
    бобтейл, -а
    бобылий, -ья, -ье
    бобылиха, -и
    бобылка, -и, р. мн. -лок
    бобыль, -я
    бобыль-бобылём
    бобыльский
    бобышка, -и, р. мн. -шек
    бог (ты) мой, в знач. межд.
    бог, -а, мн. -и, -ов и (в христианстве и нек-рых др. религиях: единое верховное существо) Бог, -а
    бог, -а, мн. -и, -ов и (в христианстве и нек-рых др. религиях: единое верховное существо) Бог, -а
    бог весть
    бог весть
    бог его (её, их) знает (неизвестно, не знаю)
    бог его (её, их) знает (неизвестно, не знаю)
    бог знает (что, где, когда, куда, как и т. п.) (неизве- стно, что, где, куда и т. п.; о чем-н. плохом)
    бог знает (что, где, когда, куда, как и т. п.) (неизве- стно, что, где, куда и т. п.; о чем-н. плохом)
    бог знает что (выражение возмущения)
    бог знает что (выражение возмущения)
    бог с ним (ней, тобой, вами) (пусть будет так, ладно, согласен (хотя мне это и не нравится)
    бог с ним (ней, тобой, вами) (пусть будет так, ладно, согласен (хотя мне это и не нравится)
    бог с тобой (вами) (выражение несогласия)
    бог с тобой (вами) (выражение несогласия)
    бога ради (пожалуйста, очень прошу)
    бога ради (пожалуйста, очень прошу)
    богаделенка, -и, р. мн. -нок
    богаделенный
    богаделка, -и, р. мн. -лок
    богадельный
    богадельня, -и, р. мн. -лен
    Бога живаго (сын Бога живаго, храм Бога живаго, в церк. проповеди)
    богара, -ы
    богарный
    богатей, -я
    богатейка, -и, р. мн. -еек
    богатейший
    богатенек, -нька
    богатенький
    богатеть, -ею, -еет
    богато насыщенный
    богато насыщенный
    богатство, -а
    богатый
    богатырка, -и, р. мн. -рок
    богатырский
    богатырство, -а
    богатырь, -я
    богач, -а, тв. -ом
    богаче, сравн. ст.
    богачество, -а
    богачка, -и, р. мн. -чек
    Богдан, (Богданович, Богдановна)
    Богдана
    богдыхан, -а
    богдыханский
    богема, -ы
    богемист, -а
    богемистика, -и
    богемистка, -и, р. мн. -ток
    богемистый
    богемничать, -аю, -ает
    богемный
    богемский (богемский хрусталь, богемское стекло)
    богемствующий
    богиня, -и, р. мн. -инь
    боги-олимпийцы, богов-олимпийцев
    богоборец, -рца, тв. -рцем, р. мн. -рцев
    богоборческий
    богоборчество, -а
    богобоязливый
    богобоязненность, -и
    богобоязненный; кр. ф. -ен, -енна
    богов, -а, -о и (к Бог) Богов, -а, -о
    боговдохновенный; кр. ф. -вен, -венна
    Богово: кесарю кесарево, а Богу Богово
    богогласник, -а
    богогласный
    богоданность, -и
    богоданный
    богодухновенность, -и
    богодухновенный; кр. ф. -вен, -венна
    богоизбранник, -а
    богоизбранничество, -а
    богоизбранность, -и
    богоизбранный
    богоискатель, -я
    богоискательский
    богоискательство, -а
    боголюбец, -бца, тв. -бцем, р. мн. -бцев
    боголюбивый
    боголюбие, -я
    Боголюбский: Андрей Боголюбский
    богомаз, -а
    богомерзкий
    богомилы, -ов, ед. -мил, -а
    богомильский
    богомильство, -а
    богомол, -а (насекомое)
    богомолец, -льца, тв. -льцем, р. мн. -льцев
    богомолка, -и, р. мн. -лок
    богомоловые, -ых
    богомолье, -я
    богомольный; кр. ф. -лен, -льна
    богоненавистник, -а
    богоненавистница, -ы, тв. -ей
    богоненавистнический
    богоносец, -сца, тв. -сцем, р. мн. -сцев
    богоносность, -и
    богоносный; кр. ф. -сен, -сна
    богообщение, -я
    богооставленность, -и
    богооставленный
    богоотрицание, -я
    богоотступник, -а
    богоотступница, -ы, тв. -ей
    богоотступнический
    богоотступничество, -а
    богоподобие, -я
    богоподобный; кр. ф. -бен, -бна
    богопознание, -я
    богопочитание, -я
    Богоприимец, -мца: Симеон Богоприимец
    богопротивный; кр. ф. -вен, -вна
    богоравный; кр. ф. -вен, -вна
    богородица, -ы, тв. -ей (у хлыстов)
    Богородицын, -а, -о
    Богородицын, -а, -о
    богородичен, -чна, м. (церк. песнопение)
    богородичны, -ых, ед. -чен, -чна, м. (церк. песнопения)
    богородичный
    богородский (к Богородск и Богородское, село; богородская резьба)
    богородчане, -ан, ед. -анин, -а
    богородчанка, -и, р. мн. -нок
    богослов, -а; но: Иоанн Богослов, Григорий Богослов
    богослов, -а; но: Иоанн Богослов, Григорий Богослов
    богословие, -я
    богословский
    богослужебно-певческий
    богослужебный
    богослужение, -я
    богоспасаемый
    богостроитель, -я
    богостроительский
    богостроительство, -а
    богосыновство, -а
    боготворение, -я
    боготворённый; кр. ф. -ён, -ена
    боготворить, -рю, -рит
    боготинец,-нца, тв. -нцем
    боготинский (от Богота)
    боготинцы, -ев, ед. -нец, -нца, тв. -нцем
    богоугодный; кр. ф. -ден, -дна
    богоустановленный
    богоучреждённый
    богохранимый
    богохуление, -я
    богохульник, -а
    богохульница, -ы, тв. -ей
    богохульничать, -аю, -ает
    богохульный
    богохульство, -а
    богохульствовать, -твую, -твует
    богоявленный
    богоявленский (от Богоявление)
    богхед, -а
    бод, -а, р. мн. -ов, счетн. ф. Бод
    бодайбинец, -нца, тв. -нцем
    бодайбинский (от Бодайбо)
    бодайбинцы, -ев, ед. -нец, -нца, тв. -нцем
    бодание, -я
    бодануть, -ну, -нёт
    бодастый
    бодать, -аю, -ает
    бодаться, -аюсь, -ается
    боди, нескл., с. и неизм.
    боди-арт, -а
    бодибилдер, -а
    бодибилдинг, -а
    бодлеровский (от Бодлер)
    бодливый
    бодмерейный
    бодмерея, -и
    боднуть, -ну, -нёт
    Бодо, нескл., м.: аппарат Бодо
    бодони, нескл., м.
    бодренький
    бодрёхонький; кр. ф. -нек, -нька
    бодрёшенький; кр. ф. -нек, -нька
    бодрить, -рю, -рит
    бодриться, -рюсь, -рится
    бодрость, -и
    бодрствование, -я
    бодрствовать, -твую, -твует
    бодрый; кр. ф. бодр, бодра, бодро, бодры
    бодряк, -а
    бодряческий
    бодрячество, -а
    бодрячок, -чка
    бодрящий
    бодрящийся
    бодун, -а
    бодунья, -и, р. мн. -ний
    бодучий
    бодхисатва, -ы, м. (в буддизме: тот, кто достиг духовного совершенства) и ж. (духовное совершенство)
    бодяга, -и
    бодяк, -а
    бое... - первая часть сложных слов, пишется слитно
    боевик, -а
    боевитость, -и
    боевитый
    боевичка, -и, р. мн. -чек
    боевой
    боеголовка, -и, р. мн. -вок
    боеготовность, -и
    боеготовый
    боезапас, -а
    боезаряд, -а
    боекомплект, -а
    боенский (от бойня)
    боепитание, -я
    боеподготовка, -и
    боеприпасы, -ов
    боеспособность, -и
    боеспособный; кр. ф. -бен, -бна
    боестолкновение, -я
    боец, бойца, тв. бойцом, р. мн. бойцов
    боёк, бойка
    божба, -ы
    боже избави, в знач. межд.
    боже избави, в знач. межд.
    боже сохрани, в знач. межд.
    боже сохрани, в знач. межд.
    боже упаси, в знач. межд.
    боже упаси, в знач. межд.
    Божена
    Боженька, -и, м. (Бог, преимущ. в разговоре с детьми)
    божески
    божественно, нареч.
    божественный; кр. ф. -вен и -венен, -венна (к божество; изумительный) и Божественный; кр. ф. -вен и -венен, -венна (к Бог, Божество; Божественная литургия)
    божество, -а (бог; предмет поклонения) и Божество, -а (Бог)
    божий, -ья, -ье и (к Бог) Божий, род. Божьего и Божия, дат. Божьему и Божию, ж. Божья и Божия, с. Божье и Божие, мн. Божьи и Божии
    божий день (каждый божий день, ясно как божий день)
    божий день (каждый божий день, ясно как божий день)
    божий одуванчик
    божий одуванчик
    божиться, божусь, божится
    божница, -ы, тв. -ей
    божок, божка
    божья коровка
    божья коровка
    Бозе, нескл., м.: газ Бозе, статистика Бозе - Эйнштейна, конденсация Бозе - Эйнштейна
    бозе-жидкость, -и
    бозе-частица, -ы, тв. -ей
    бозон, -а
    боинг, -а (самолет)
    бой 1, боя, предл. в бою, мн. бои, боёв (сражение)
    бой 2, боя, мн. бои, боев (мальчик-слуга)
    бой-баба, -ы
    бой-девка, -и, р. мн. -вок
    бойкий; кр. ф. боек, бойка, бойко
    бойкость, -и
    бойкот, -а
    бойкотированный; кр. ф. -ан, -ана
    бойкотировать, -рую, -рует
    бойкотироваться, -руюсь, -руется
    бойкотист, -а
    бойлер, -а
    бойлерная, -ой
    бойлерный
    Бойль, -я: закон Бойля - Мариотта
    бойль-марриотовский закон
    бойница, -ы, тв. -ей
    бойничный
    бойня, -и, р. мн. боен
    бойскаут, -а
    бойскаутизм, -а
    бойскаутский
    бойфренд, -а
    бойцовский
    бойцовый
    бойче и бойчее, сравн. ст.
    бойче и бойчее, сравн. ст.
    бок, -а, предл. в (на) боку, мн. -а, -ов
    бок о бок
    бок о бок
    бокаж, -а, тв. -ем
    бокал, -а
    бокаловидный; кр. ф. -ден, -дна
    бокальчик, -а
    бокастый
    бокка, -и
    боковина, -ы
    боковинка, -и, р. мн. -нок
    боковой
    боковуша, -и, тв. -ей
    боковушка, -и, р. мн. -шек
    бокогрей, -я
    боком, нареч.
    боконервный
    бокоплав, -а
    бокоход, -а
    бокошейный
    бокс, -а
    боксёр, -а
    боксёрки, -рок, ед. -рка, -и
    боксёрский
    боксирование, -я
    боксировать, -рую, -рует
    боксит, -а
    бокситовый
    бокситоносный
    боксовый
    бокфлинт, -а
    болботать, -бочу, -бочет
    болван, -а
    болванистый
    болванка, -и, р. мн. -нок
    болваночный
    болванчик, -а
    болвашка, -и, р. мн. -шек
    болгарка, -и, р. мн. -рок
    болгаро-российский
    болгаро-турецкий
    болгарский (к болгары и Болгария)
    болгарско-русский
    болгары, -ар, ед. -арин, -а
    Болдинская осень (также: период особого творческого подъема)
    болдинский (от Болдино)
    болевой
    более, сравн. ст.
    более или менее
    более или менее
    более того
    более того
    более-менее
    болезненно, нареч. и в знач. сказ.
    болезненность, -и
    болезненный; кр. ф. -нен, -ненна
    болезнетворный
    болезнеустойчивый
    болезный
    болезнь, -и
    болельщик, -а
    болельщица, -ы, тв. -ей
    болельщицкий
    боление, -я
    болеро, нескл., с.
    Болеслав, (Болеславович, Болеславовна и Болеславич, Болеславна)
    Болеслава
    болесть, -и (обл. к болезнь)
    болеть 1, -ею, -еет (быть больным)
    болеть 2, болит (о боли)
    болеутоляющий
    болеющий
    боливар, -а (ден. ед.)
    боливар, -а (шляпа)
    боливиано, нескл., с.
    боливиец, -ийца, тв. -ийцем
    боливийка, -и, р. мн. -иек
    боливийский (от Боливия)
    боливийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    болиголов, -а
    болид, -а
    бологовец, -вца, тв. -вцем
    бологовский (от Бологое)
    бологовцы, -ев, ед. -вец, -вца, тв. -вцем
    болометр, -а
    болометрический
    болона, -ы, вин. болону, мн. болоны, болон, болонам
    болонец, -нца, тв. -нцем
    болонка, -и, р. мн. -нок
    болонский (от Болонья, город)
    болонцы, -ев, ед. -нец, -нца, тв. -нцем
    болоньевый
    болонья, -и, р. мн. -ний (ткань, одежда из нее)
    болотина, -ы
    болотинка, -и, р. мн. -нок
    болотистость, -и
    болотистый
    болотище, -а
    болотник, -а
    болотница, -ы, тв. -ей
    болотно-лесной
    болотный
    болото, -а
    болотовед, -а
    болотоведение, -я
    болотоведческий
    болотоход, -а
    болотце, -а, р. мн. -ев
    болт, -а
    болтание, -я
    болтанка, -и, р. мн. -нок
    болтанный; кр. ф. -ан, -ана, прич.
    болтаный, прил.
    болтать, -аю, -ает
    болтаться, -аюсь, -ается
    болтик, -а
    болтливость, -и
    болтливый
    болтнуть, -ну, -нёт
    болтнуться, -нусь, -нётся
    болтовня, -и
    болтовой
    болтология, -и
    болторезный
    болторезчик, -а
    болтун, -а
    болтунишка, -и, р. мн. -шек, м. и ж.
    болтунья, -и, р. мн. -ний
    болтушка, -и, р. мн. -шек
    болховский (от Болхов)
    болховчане, -ан, ед. -анин, -а
    болховчанка, -и, р. мн. -нок
    болшевский (от Болшево)
    боль, -и
    больверк, -а
    больная, -ой
    больнёхонький; кр. ф. -нек, -нька
    больнёшенький; кр. ф. -нек, -нька
    больница, -ы, тв. -ей
    больничка, -и, р. мн. -чек
    больнично-поликлинический
    больничный
    больно, в знач. сказ. (к боль) и нареч. (очень)
    больной 1; кр. ф. болен, больна
    больной 2, -ого
    Больцман, -а: постоянная Больцмана, принцип Больцмана, статистика Больцмана
    большак, -а
    больше, сравн. ст.
    больше того
    больше того
    большеберцовый
    большебородый
    большевизация, -и
    большевизированный; кр. ф. -ан, -ана
    большевизировать, -рую, -рует
    большевизироваться, -руется
    большевизм, -а
    большевик, -а
    большевистский (от большевизм)
    большевицкий (от большевик)
    большевичка, -и, р. мн. -чек
    большеглазый
    большеголовый
    большегруз, -а
    большегрузный
    большекрылый
    большелобый
    большемерный
    большеногий
    большеносый
    большепролётный
    большерогий
    большерот, -а
    большеротый
    большерукий
    большеформатный
    больший
    большинство, -а
    большой
    Большой шлем: турнир(ы) Большого шлема
    большуха, -и
    большущий
    болярин, -а, мн. боляре, -яр, -ярам (устар. к боярин)
    болярыня, -и, р. мн. -ынь (устар. к боярыня)
    болячка, -и, р. мн. -чек
    болящий
    бом, неизм.
    бомба, -ы
    бомбаж, -а, тв. -ем
    бомбарда, -ы
    бомбардир, -а
    бомбардирование, -я
    бомбардированный; кр. ф. -ан, -ана
    бомбардировать, -рую, -рует
    бомбардироваться, -руется
    бомбардировка, -и, р. мн. -вок
    бомбардировочный
    бомбардировщик, -а
    бомбардирский
    бомбардон, -а
    бомбеец, -ейца, тв. -ейцем
    бомбейский (от Бомбей)
    бомбейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    бомбёжка, -и, р. мн. -жек
    бомбист, -а
    бомбистка, -и, р. мн. -ток
    бомбить(ся), -блю, -бит(ся)
    бомбовоз, -а
    бомбовый
    бомбодержатель, -я
    бомболюк, -а
    бом-бом, неизм.
    бомбометание, -я
    бомбометатель, -я
    бомбомёт, -а
    бомбомётчик, -а
    бомбосбрасыватель, -я
    бомбоубежище, -а
    бомбочка, -и, р. мн. -чек
    бом-брамсель, -я
    бом-брам-стеньга, -и
    бомж, -а и -а, тв. -ем и -ом
    бомжатник, -а
    бомжевать, -жую, -жует
    бомжеский
    бомжиха, -и
    бомжовый
    бомолох, -а
    бомонд, -а
    бон, -а (плавучее заграждение)
    бонапартизм, -а
    бонапартист, -а
    бонапартистский
    Бонапартов, -а, -о (от Бонапарт)
    Бонапартов, -а, -о (от Бонапарт)
    бонапартовский, (от Бонапарт)
    бонапартовский, (от Бонапарт)
    бонбоньерка, -и, р. мн. -рок
    бонбоньерочный
    бонвиван, -а
    бонд, -а
    бондарить, -рю, -рит
    бондарный
    бондарня, -и, р. мн. -рен
    бондарский
    бондарство, -а
    бондарь, -я и бондарь, -я
    бондарящий
    бонза, -ы, м.
    бонист, -а
    бонистика, -и
    бонитет, -а
    бонитировка, -и
    бонитировочный
    Бонифат, (Бонифатович, Бонифатовна)
    Бонифатий, (Бонифатиевич, Бонифатиевна и Бонифатьевич, Бонифатьевна)
    бонификационный
    бонификация, -и
    бонмо, нескл., с.
    бонна, -ы (гувернантка)
    боннец, боннца, тв. боннцем
    боннский (от Бонн)
    боннцы, -ев, ед. боннец, боннца, тв. боннцем
    бонсай, -я и неизм. (карликовые деревья)
    бонтон, -а
    бонтонный
    бонус, -а
    бонусный
    боны, бон, ед. бона, -ы (денежные документы)
    бор 1, -а, предл. в бору, мн. -ы, -ов (лес); но (в названиях населенных пунктов) Бор, -а, предл. в ... Бору, напр.: Бор (город), Сосновый Бор (город), Серебряный Бор (район в Москве), Красный Бор (поселок)
    бор 2, -а (хим. элемент; сверло; растение)
    бор 1, -а, предл. в бору, мн. -ы, -ов (лес); но (в названиях населенных пунктов) Бор, -а, предл. в ... Бору, напр.: Бор (город), Сосновый Бор (город), Серебряный Бор (район в Москве), Красный Бор (поселок)
    Бор, -а: постулаты Бора, магнетон Бора, радиус Бора
    бора, -ы и бора, -ы (ветер)
    боразон, -а
    бораты, -ов, ед. борат, -а
    борацит, -а
    боргес, -а
    боргесный
    бордель, -я
    бордельный
    бордеро, нескл., с.
    бордо 1, нескл., с. (вино)
    бордо 2, неизм. (цвет)
    бордовый
    бордосец, -сца, тв. -сцем
    бордоский (от Бордо, город)
    бордосцы, -ев, ед. -сец, -сца, тв. -сцем
    бордюр, -а
    бордюрный
    бордюрчик, -а
    бореальный (бореальное время, геол.период)
    Борей, -я (мифол.) и борей, -я (северный ветер)
    борение, -я
    борец, борца, тв. борцом, р. мн. борцов
    боржом, -а и -у и боржоми, нескл., ж. и с. (вода)
    боржомец, -мца, тв. -мцем
    боржомный (от боржом, боржоми)
    боржомский (от Боржоми, город)
    боржомцы, -ев, ед. -мец, -мца, тв. -мцем
    борзая, -ой
    борзовщик, -а
    борзой (о собаке)
    борзообразный
    борзописание, -я
    борзописец, -сца, тв. -сцем, р. мн. -сцев
    борзый (быстрый)
    борзятник, -а
    бориды, -ов, ед. борид, -а
    борирование, -я
    борированный; кр. ф. -ан, -ана
    борировать, -ирую, -ирует
    борироваться, -ируется
    Борис, (Борисович, Борисовна)
    Борислав, (Бориславович, Бориславовна и Бориславич, Бориславна)
    Борислава
    борисоглебец, -бца, тв. -бцем (от Борисоглебск)
    борисоглебский (от Борисоглебск)
    борисоглебцы, -ев, ед. -бец, -бца, тв. -бцем (от Борисоглебск)
    бормагниевый
    бормашина, -ы
    бормотание, -я
    бормотать, -очу, -очет
    бормотун, -а
    бормотунья, -и, р. мн. -ний
    бормотуха, -и
    бормочущий
    борнеол, -а
    борнит, -а
    борный
    боров 1, -а, мн. -ы, -ов (кабан)
    боров 2, -а, мн. -а, -ов (часть дымохода)
    боровик, -а
    боровинка, -и, р. мн. -нок
    боровичане, -ан, ед. -анин, -а (от Боровичи)
    боровичанка, -и, р. мн. -нок
    боровичок, -чка
    боровичский (от Боровичи)
    бороводороды, -ов, ед. -род, -а
    боровой (от бор 1)
    боровок, -вка
    боровский 1 (от Боровск)
    боровский 2 (от Бор): боровский радиус
    боровский 2 (от Бор): боровский радиус
    боровчане, -ан, ед. -анин, -а (от Боровск)
    боровчанка, -и, р. мн. -нок
    борода, -ы, вин. бороду, мн. бороды, бород, бородам
    бородавка, -и, р. мн. -вок
    бородавник, -а
    бородавочка, -и, р. мн. -чек
    бородавочник, -а
    бородавочный
    бородавчатка, -и, р. мн. -ток
    бородавчатый
    бородастый
    бородатевший
    бородатенький
    бородатеть, -ею, -еет (становиться бородатым)
    бородатый
    бородач, -а, тв. -ом
    бородёнка, -и, р. мн. -нок
    бородинский (от Бородино и Бородин)
    бородишка, -и, р. мн. -шек
    бородища, -и, тв. -ей
    бородка, -и, р. мн. -док
    бородушка, -и, р. мн. -шек
    борозда, -ы, мн. борозды, борозд, бороздам
    бороздить, -зжу, -здит
    бороздиться, -здится
    бороздка, -и, р. мн. -док
    бороздковый
    бороздник, -а
    бороздной
    бороздование, -я
    бороздовой
    бороздодел, -а
    бороздоделатель, -я
    бороздомер, -а
    бороздочка, -и, р. мн. -чек
    бороздчатый
    борок, борка
    борокальцит, -а
    боромарганец, -нца
    бороментол, -а
    борона, -ы, вин. борону, мн. бороны, борон, боронам
    боронённый; кр. ф. -ён, -ена
    боронить, -ню, -нит
    боронка, -и, р. мн. -нок
    боронный
    бороновальный
    бороновальщик, -а
    бороновальщица, -ы, тв. -ей
    боронование, -я
    боронованный; кр. ф. -ан, -ана
    бороновать, -ную, -нует
    бороноваться, -нуется
    бороньба, -ы
    борорганический
    боросиликаты, -ов, ед. -кат, -а
    боросодержащий
    боросодержащий
    бороть, борю, борет, борют
    бороться, борюсь, борется, борются
    борский (от Бор, город
    борсодержащий
    борсодержащий
    борт, -а, предл. на борту, мн. -а, -ов
    борт... - первая часть сложных слов, пишется слитно
    бортануть, -ну, -нёт
    бортврач, -а, тв. -ом
    бортевой (от борть)
    бортжурнал, -а
    бортик, -а
    бортинженер, -а
    бортмеханик, -а
    бортник, -а
    бортничанье, -я
    бортничать, -аю, -ает
    бортничество, -а
    бортный
    бортовка, -и
    бортовой (от борт)
    бортовщик, -а
    бортпаёк, -пайка
    бортпроводник, -а
    бортпроводница, -ы, тв. -ей
    бортрадист, -а
    борть, -и, мн. -и, -ей
    борцовки, -вок, ед. -вка, -и
    борцовский
    борцовый
    борштанга, -и
    борщ, -а, тв. -ом
    борщевик, -а
    борщовник, -а
    борщовый
    борщок, др. формы не употр., м.
    боры, -ов (складки)
    борьба, -ы
    борющий
    борющийся
    босанова, -ы
    босиком, нареч.
    босичком, нареч.
    боскет, -а
    боскетный
    босниец, -ийца, тв. -ийцем
    боснийка, -и, р. мн. -иек
    боснийский (от Босния)
    боснийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    босняки, -ов, ед. -няк, -а
    боснячка, -и, р. мн. -чек
    босовики, -ов, ед. -вик, -а
    босой; кр. ф. бос, боса, босо
    босоногий
    босоножки, -жек, ед. -ножка, -и
    босота, -ы
    босохождение, -я
    босс, -а
    бостон, -а
    бостонец, -нца, тв. -нцем
    бостонный
    бостоновый
    бостонский (от Бостон, город)
    бостонцы, -ев, ед. -нец, -нца, тв. -нцем
    босфорский (от Босфор)
    босяк, -а
    босяцкий
    босячество, -а
    босячка, -и, р. мн. -чек
    бот, -а
    ботало, -а
    ботанизирка, -и, р. мн. -рок
    ботанизировать, -рую, -рует
    ботаник, -а
    ботаника, -и
    ботанико-географический
    ботанический
    ботаничка, -и, р. мн. -чек
    ботать, -аю, -ает
    ботва, -ы
    ботвинник, -а
    ботвинья, -и
    ботворез, -а
    ботвоуборочный
    ботвоудаляющий
    ботдек, -а
    ботик, -а (судно)
    ботики, -ов, ед. ботик, -а
    ботинки, -нок, ед. ботинок, -нка
    ботиночек, -чка
    ботиночки, -чек, ед. -чек, -чка
    ботиночный
    Боткин, -а: болезнь Боткина
    ботник, -а и ботник, -а
    ботовый
    ботриомикоз, -а
    ботсванец, -нца, тв. -нцем
    ботсванский (от Ботсвана)
    ботсванцы, -ев, ед. -нец, -нца, тв. -нцем
    боттичеллиевский (от Боттичелли)
    ботулизм, -а
    ботфорты, -ов, ед. -форт, -а
    боты, -ов и бот, ед. бот, -а
    боулинг, -а
    боулинг-клуб, -а
    боулинговый
    боулинг-центр, -а
    боцман, -а
    боцманмат, -а
    боцманский
    бочаг, -а
    бочажина, -ы
    бочажный
    бочажок, -жка
    бочар, -а
    бочарить, -рю, -рит
    бочарничать, -аю, -ает
    бочарный
    бочарня, -и, р. мн. -рен
    бочечка, -и, р. мн. бочечек
    бочечный
    бочить, бочу, бочит
    бочиться, бочусь, бочится
    бочка, -и, р. мн. бочек
    бочковатость, -и
    бочковатый
    бочковидный; кр. ф. -ден, -дна
    бочковый
    бочком, нареч.
    бочкообразный; кр. ф. -зен, -зна
    бочкопогрузчик, -а
    бочкотара, -ы
    бочок, бочка, предл. на бочку (от бок)
    бочонок, -нка
    бочоночек, -чка
    бочоночный
    боччи, нескл., с. (спорт. игра)
    бош, -а, тв. -ем
    боязливость, -и
    боязливый
    боязно
    боязнь, -и
    бояка, -и, м. и ж.
    Бояна
    боярин, -а, мн. бояре, бояр, боярам
    боярка, -и, р. мн. -рок
    боярский
    боярство, -а
    боярщина, -ы
    боярыня, -и, р. мн. -ынь
    боярышник, -а
    боярышница, -ы, тв. -ей
    боярышня, -и, р. мн. -шень
    бояться, боюсь, боится
    бра, нескл., с.
    брабансон, -а
    бравада, -ы
    бравирование, -я
    бравировать, -рую, -рует
    брависсимо, неизм.
    браво 1, неизм. (возглас)
    браво 2, нескл., м. (наемный убийца в Италии)
    бравурность, -и
    бравурный; кр. ф. -рен, -рна
    бравый
    брага, -и
    брада, -ы
    брадатый
    брадзот, -а
    брадикардия, -и
    брадителия, -и
    брадобрей, -я
    бражка, -и
    бражник, -а
    бражничанье, -я
    бражничать, -аю, -ает
    бражнический
    бражничество, -а
    бражный
    бразда, -ы (устар. к борозда)
    бразды, -ам (удила)
    браззавилец, -льца, тв. -льцем
    браззавильский (от Браззавиль)
    браззавильцы, -ев, ед. -лец, -льца, тв. -льцем
    бразилец, -льца, тв. -льцем
    бразильский (к Бразилия и бразильцы)
    бразильско-российский
    бразильцы, -ев, ед. -лец, -льца, тв. -льцем
    бразильянка, -и, р. мн. -нок
    Брайль, -я: система Брайля (система чтения и письма для слепых)
    брак, -а
    бракаж, -а, тв. -ем
    бракераж, -а, тв. -ем (от бракёр)
    бракеражный
    бракёр, -а
    бракованный; кр. ф. прич. -ан, -ана
    браковать, -кую, -кует
    браковаться, -куется
    браковка, -и
    браковочный
    браковщик, -а
    браковщица, -ы, тв. -ей
    бракодел, -а
    бракодельский
    бракодельство, -а
    браконьер, -а
    браконьерский
    браконьерство, -а
    браконьерствовать, -твую, -твует
    бракоразводный
    бракосочетание, -я
    бракосочетаться, -аюсь, -ается
    браман, -а (устар. к брахман)
    браманизм, -а (устар. к брахманизм)
    брамин, -а (устар. к брахман)
    браминский (устар. к брахманский)
    брам-рей, -я
    брамсель, -я
    брамсельный
    брам-стеньга, -и
    брандахлыст, -а
    брандвахта, -ы
    брандвахтенный
    бранденбургский (от Бранденбург)
    бранденбуржец, -жца, тв. -жцем
    бранденбуржцы, -ев, ед. -жец, -жца, тв. -жцем
    брандер, -а
    брандеум, -а
    брандмайор, -а
    брандмауэр, -а
    брандмауэрный
    брандмейстер, -а
    брандспойт, -а
    бранивать, наст. вр. не употр.
    браниваться, наст. вр. не употр.
    бранить, -ню, -нит
    браниться, -нюсь, -нится
    бранливый
    бранль, -я
    браннерит, -а
    бранный (к брань)
    бранчливый
    браный (о ткани)
    брань, -и
    брас, -а (корабельная снасть)
    браса, -ы (ед. измер.)
    браслет, -а
    браслетик, -а
    браслетка, -и, р. мн. -ток
    браслетный
    брасс, -а (способ плавания)
    брассист, -а
    брассистка, -и, р. мн. -ток
    брат, -а, мн. братья, -ьев
    братан, -а
    братание, -я
    брататься, -аюсь, -ается
    братва, -ы
    брательник, -а
    братец, -тца, тв. -тцем, р. мн. -тцев
    братик, -а
    братина, -ы (сосуд)
    братиславец, -вца, тв. -вцем
    братиславка, -и, р. мн. -вок
    братиславский (от Братислава)
    братиславцы, -ев, ед. -вец, -вца, тв. -вцем
    братишка, -и, р. мн. -шек, м.
    братия, -и
    братний
    братнин, -а, -о
    братов, -а, -о
    браток, -тка
    братолюбивый
    братолюбие, -я
    братоненавистник, -а
    братоненавистнический
    братоубийственный
    братоубийство, -а
    братоубийца, -ы, тв. -ей, м. и ж.
    братски
    братский (от брат и Братск)
    братство, -а
    братушка, -и, р. мн. -шек, м.
    братчане, -ан, ед. -анин, -а (от Братск)
    братчанка, -и, р. мн. -нок
    братчик, -а
    братчина, -ы
    брать, беру, берёт; прош. брал, брала, брало,
    браться, берусь, берётся; прош. брался, бралась, бралось
    братья Гримм, братьев Гримм
    братья-славяне, братьев-славян
    браузер, -а
    браузерный
    браунинг, -а
    брауншвейгский (от Брауншвейг)
    брахикефал, -а и брахицефал, -а
    брахикефалия, -и и брахицефалия, -и
    брахиморфность, -и
    брахиморфный
    брахиозавр, -а
    брахиолярия, -и
    брахистохрона, -ы
    брахицефал, -а и брахикефал, -а
    брахицефалия, -и и брахикефалия, -и
    брахман, -а
    брахманизм, -а
    брахманистский
    брахманический
    брахманский
    брачащиеся, -ихся
    брачно-семейный
    брачный
    брачок, -чка
    брачующиеся, -ихся
    брашно, -а
    брашпилевый
    брашпиль, -я
    бреве, нескл., с.
    бревенчатый
    бревешко, -а и бревёшко, -а, мн. -шки, -шек
    бревиарий, -я
    бревно, -а, мн. брёвна, брёвен
    бревно-бревном (о человеке, в усилит.знач.)
    бревномер, -а
    бревноспуск, -а
    бревнотаска, -и, р. мн. -сок
    бревноукладчик, -а
    брег, -а, мн. -а, -ов
    брегет, -а
    бред, -а, предл. в бреду
    бредень, -дня
    бредина, -ы
    бредить, брежу, бредит
    бредиться, бредится
    бредни, -ей
    бредовой
    бредовой
    бредовый
    бредовый
    бредущий
    бредший
    бредятина, -ы
    брежневский (от Брежнев)
    брежневщина, -ы
    брезг: на брезгу
    брезг: на брезгу
    брезгать, -аю, -ает и брезговать, -гую, -гует
    брезгающий
    брезгающий
    брезгающий
    брезгающий
    брезгливец, -вца, тв. -вцем, р. мн. -вцев
    брезгливица, -ы, тв. -ей
    брезгливость, -и
    брезгливый
    брезговать, -гую, -гует и брезгать, -аю, -ает
    брезгун, -а
    брезгунья, -и, р. мн. -ний
    брезгуша, -и, тв. -ей, м. и ж.
    брезгующий
    брезгующий
    брезгующий
    брезгующий
    брезент, -а
    брезентовка, -и, р. мн. -вок
    брезентовый
    брезжить, -ит
    брезжиться, -ится
    брезжущий
    брейд-вымпел, -а
    брейк, -а
    брейк-данс, -а
    брейковый
    брейк-пойнт, -а
    брейн-ринг, -а
    брек, межд. (спорт.)
    брекватер, -а
    брекчия, -и
    брелок, -лока и -лка
    брелочек, -чка
    брелочный
    бременец, -нца, тв. -нцем
    бременить, -ню, -нит
    бременский (от Бремен)
    бременцы, -ев, ед. -нец, -нца, тв. -нцем
    бремовский (от Брем)
    бремсберг, -а
    бремсберговый
    бремя, -мени, тв. -менем
    бренд, -а
    бренди, нескл., м. и с.
    брендовый
    бренность, -и
    бренный; кр. ф. бренен, бренна
    бренчание, -я
    бренчать, -чу, -чит
    бреньканье, -я
    бренькать, -аю, -ает
    бренькнуть, -ну, -нет
    брести, бреду, бредёт; прош. брёл, брела
    брестский (от Брест)
    брестчане, -ан, ед. -анин, -а
    брестчанка, -и, р. мн. -нок
    бретгартовский (от Брет Гарт)
    бретели, -ей, ед. -тель, -и
    бретельки, -лек, ед. -лька, -и
    бретёр, -а
    бретёрский
    бретёрство, -а
    бретонец, -нца, тв. -нцем
    бретонка, -и, р. мн. -нок
    бретонский
    бретонцы, -ев, ед. -нец, -нца, тв. -нцем
    брехать, брешу, брешет
    брехливый
    брехнуть, -ну, -нёт
    брехня, -и
    брехтовский (от Брехт)
    брехтовский (от Брехт)
    брехун, -а
    брехунья, -и, р. мн. -ний
    брештук, -а
    брешущий
    брешь, -и
    бреющий
    бреющий полёт
    бреющий полёт
    бреющийся
    брёвнышко, -а, мн. -шки, -шек
    брёх, -а
    бриг, -а
    бригада, -ы
    бригадефюрер, -а
    бригадир, -а
    бригадирский
    бригадирство, -а
    бригадирствовать, -твую, -твует
    бригадирша, -и, тв. -ей
    бригадмилец, -льца, тв. -льцем, р. мн. -льцев
    бригадмильский
    бригадник, -а
    бригадно-звеньевой
    бригадный
    бригантина, -ы
    бридель, -я
    бридж, -а, тв. -ем (игра)
    бридждек, -а
    бриджи, -ей (брюки)
    бриз, -а
    бризантность, -и
    бризантный
    бризол, -а
    брикет, -а
    брикетирование, -я
    брикетированный; кр. ф. -ан, -ана
    брикетировать, -рую, -рует
    брикетироваться, -руется
    брикетный
    бриллиант, -а и брильянт, -а
    бриллиантик, -а и брильянтик, -а
    бриллиантин, -а и брильянтин, -а
    бриллиантовый
    бриллиантовый
    бриллиантщик, -а и брильянтщик, -а
    брильянтовый
    брильянтовый
    бриолин, -а
    бриология, -и
    бриония, -и
    бриошь, -и
    брисбенец, -нца, тв. -нцем
    брисбенский (от Брисбен)
    брисбенцы, -ев, ед. -нец, -нца, тв. -нцем
    бристоль, -я (картон)
    бристольский (от Бристоль, город)
    британец, -нца, тв. -нцем
    британка, -и, р. мн. -нок
    британский (к Британия, Великобритания)
    британско-российский
    британцы, -ев, ед. -нец, -нца, тв. -нцем
    бритва, -ы
    бритвенница, -ы, тв. -ей
    бритвенный
    бритвочка, -и, р. мн. -чек
    бритоголовый
    бритты, -ов, ед. бритт, -а
    бритый
    брить, брею, бреет
    бритьё, -я
    бриться, бреюсь, бреется
    брифинг, -а
    брифинговый
    бричечный
    бричка, -и, р. мн. -чек
    брненец, -енца, тв. -енцем
    брненский (от Брно)
    брненцы, -ев, ед. брненец, -енца, тв. -енцем
    бровастый
    бровка, -и, р. мн. -вок
    бровный
    бровь, -и, предл. на брови, мн. -и, -ей
    брод, -а и -у
    бродвейский
    бродень, -дня (обувь)
    бродило, -а
    бродильный
    бродильня, -и, р. мн. -лен
    бродить, брожу, бродит
    бродни, -ей, ед. -день, -дня (обувь)
    бродяга, -и, м. и ж.
    бродяжащий
    бродяжество, -а
    бродяжий, -ья, -ье
    бродяжить, -жу, -жит
    бродяжка, -и, р. мн. -жек, м. и ж.
    бродяжничать, -аю, -ает
    бродяжнический
    бродяжничество, -а
    бродяжный
    бродячий, прил.
    бродящий, прич.
    брожение, -я
    бройлер, -а
    бройлерный
    брокат, -а
    брокер, -а
    брокераж, -а, тв. -ем (от брокер)
    брокерский
    брокколи, нескл., ж.
    бром, -а и -у
    бромацетон, -а
    бромгексин, -а
    бромзамещённый
    бромиды, -ов, ед. -мид, -а
    бромизовал, -а
    бромисто-водородный
    бромистый
    бромкамфора, -ы и бромкамфора, -ы
    бромный
    бромовый
    броможелатина, -ы
    бромосеребряный
    бромофос, -а
    бромурал, -а
    бромэтан, -а
    броне... - первая часть сложных слов, пишется слитно
    бронеавтомобиль, -я
    бронебашня, -и, р. мн. -шен
    бронебойка, -и, р. мн. -оек
    бронебойно-зажигательно-трассирующий
    бронебойно-трассирующий
    бронебойный
    бронебойщик, -а
    броневик, -а
    броневой
    бронегруппа, -ы
    бронедивизион, -а
    бронедрезина, -ы
    бронежилет, -а
    бронекатер, -а, мн. -а, -ов
    бронеколпак, -а
    бронелокомотив, -а
    бронемашина, -ы
    броненосец, -сца, тв. -сцем, р. мн. -сцев
    броненосный
    бронепоезд, -а, мн. -а, -ов
    бронесилы, -сил
    бронетанковый
    бронетехника, -и
    бронетранспортёр, -а
    бронечасть, -и, мн. -и, -ей
    бронза, -ы
    бронзирование, -я
    бронзированный; кр. ф. -ан, -ана
    бронзировать, -ирую, -ирует
    бронзироваться, -ируется
    бронзировка, -и
    бронзит, -а
    бронзоветь, -еет
    бронзовка, -и (бронзиро-вание)
    бронзовка, -и, р. мн. -вок (жук)
    бронзоволицый
    бронзовщик, -а
    бронзовый
    бронзовый век
    бронзовый век
    бронзографит, -а
    бронзолатунный
    бронзолитейный
    бронзолитейщик, -а
    бронирование, -я (от бронировать)
    бронирование, -я (от бронировать)
    бронированный; кр. ф. -ан, -ана (от бронировать)
    бронированный; кр. ф. -ан, -ана (от бронировать)
    бронировать, -рую, -рует (закреплять)
    бронировать, -рую, -рует (покрывать бронёй)
    бронироваться, -руется (покрываться бронёй)
    бронироваться, -руюсь, -руется (закрепляться)
    бронировка, -и
    Бронислав, (Брониславович, Брониславовна и Брониславич, Брониславна)
    Бронислава
    бронник, -а
    бронницкий (от Бронницы)
    бронничане, -ан, ед. -анин, -а
    бронничанка, -и, р. мн. -нок
    бронтиды, -ов
    бронтозавр, -а
    бронтотерий, -я
    бронхи, -ов, ед. бронх, -а
    бронхиальный
    бронхикум, -а
    бронхиолы, -ол, ед. -ола, -ы
    бронхит, -а
    бронхоаденит, -а
    бронхографический
    бронхография, -и
    бронхолёгочный
    бронхолитин, -а
    бронхопневмония, -и
    бронхоскопический
    бронхоскопия, -и
    бронхофиброскопия, -и
    бронхоэктаз, -а
    бронхоэктазия, -и
    бронхоэктатический
    броня, -и (закрепление)
    броня, -и (защитная обшивка)
    бросание, -я
    бросательный
    бросать, -аю, -ает
    бросаться, -аюсь, -ается
    бросить, брошу, бросит
    броситься, брошусь, бросится
    броский; кр. ф. бросок, броска, броско
    бросковый
    броском, нареч.
    броскость, -и
    бросовый
    бросок, -ска
    бросче, сравн. ст. (от броский, броско)
    броткамера, -ы
    броуновское движение
    броуновское движение
    брошенный; кр. ф. -ен, -ена
    брошечка, -и, р. мн. -чек
    брошка, -и, р. мн. -шек
    брошь, -и
    брошюра, -ы
    брошюрка, -и, р. мн. -рок
    брошюрный
    брошюровальный
    брошюрование, -я
    брошюрованный; кр. ф. -ан, -ана
    брошюровать, -рую, -рует
    брошюроваться, -руется
    брошюровка, -и
    брошюровочный
    брошюровщик, -а
    брошюровщица, -ы, тв. -ей
    брошюрочный
    брр, неизм.
    брудастый
    брудер, -а
    брудерация, -и
    брудергауз, -а
    брудершафт, -а (пить на брудершафт)
    бруклинец, -нца, тв. -нцем
    бруклинский (от Бруклин)
    бруклинцы, -ев, ед. -нец, -нца, тв. -нцем
    брульон, -а
    брульон, -а
    брунеец, -ейца, тв. -ейцем
    брунейский (от Бруней)
    брунейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    брункресс, -а
    брус, -а, мн. брусья, -сьев
    брусковатый
    брусковый
    брусника, -и
    брусница, -ы, тв. -ей
    брусничка, -и, р. мн. -чек
    брусничник, -а
    бруснично-красный
    бруснично-черничный
    брусничный
    брусовал, -а
    брусовка, -и, р. мн. -вок
    брусовый
    брусовый и брусовой
    брусок, -ска
    брусочек, -чка
    брусочник, -а
    брусочный
    бруствер, -а
    брустверный
    брусчатка, -и
    брусчатник, -а
    брусчатый
    брусяной
    брутализм, -а
    бруталист, -а
    брутальность, -и
    брутальный; кр. ф. -лен, -льна
    брутто, неизм.
    брутто-вес, -а
    брутто-долг, -а
    брутто-задолженность, -и
    брутто-масса, -ы
    брутто-объём, -а
    брутто-тонна, -ы
    бруцеллёз, -а
    бруцеллёзный
    брыжеечный
    брыжейка, -и, р. мн. -еек
    брыжейный
    брыжи, -ей
    брызгалка, -и, р. мн. -лок
    брызгало, -а
    брызгальный
    брызгальце, -а, р. мн. -лец
    брызганье, -я
    брызгать, -аю, -ает и -зжу, -зжет
    брызгаться, -аюсь, -ается и -зжусь, -зжется
    брызгающий
    брызгающий
    брызгающий
    брызгающий
    брызгающийся
    брызгающийся
    брызгающийся
    брызгающийся
    брызги, брызг
    брызговик, -а
    брызгун, -а
    брызжущий
    брызжущий
    брызжущий
    брызжущий
    брызжущийся
    брызжущийся
    брызжущийся
    брызжущийся
    брызнуть, -ну, -нет
    брык, неизм.
    брыкание, -я
    брыкать, -аю, -ает
    брыкаться, -аюсь, -ается
    брыкливый
    брыкнуть, -ну, -нёт
    брыкнуться, -нусь, -нётся
    брыкун, -а
    брыкунья, -и, р. мн. -ний
    брыластый
    брылы, брыл, ед. брыла, -ы
    брынза, -ы
    брынзовый
    брысь, неизм.
    брюзга, -и, м. и ж.
    брюзгливец, -вца, тв. -вцем, р. мн. -вцев
    брюзгливость, -и
    брюзгливый
    брюзглость, -и
    брюзглый
    брюзгнуть, -ну, -нет; прош. брюзгнул, брюзгла
    брюзжание, -я
    брюзжать, -жу, -жит
    брюканец, -нца, тв. -нцем, р. мн. -нцев (мор.)
    брюква, -ы
    брюквенница, -ы, тв. -ей
    брюквенный
    брюквина, -ы
    брюки, брюк
    брюки гольф, брюк гольф
    брюки гольф, брюк гольф
    брюки клёш, брюк клёш
    брюки клёш, брюк клёш
    брюки галифе, брюк галифе
    брюки-слаксы, брюк-слаксов
    брюковка, -и, р. мн. -вок
    брюкодержатель, -я
    брюлловский (от Брюллов)
    брюмер, -а
    брюнет, -а
    брюнетик, -а
    брюнетистый
    брюнетка, -и, р. мн. -ток
    брюнеточка, -и, р. мн. -чек
    брюсовский (от Брюсов)
    брюсселец, -льца, тв. -льцем
    брюссельский (от Брюссель; брюссельская капуста, брюссельские кружева)
    брюссельцы, -ев, ед. -лец, -льца, тв. -льцем
    брют, -а
    брюхан, -а
    брюхастый
    брюхатевшая (от брюхатеть)
    брюхатеть, -ею, -еет (ста-новиться брюхатым)
    брюхативший (от брюхатить)
    брюхатить, -ачу, -атит (кого)
    брюхатый
    брюхач, -а, тв. -ом
    брюхо, -а, мн. брюхи, брюх
    брюховина, -ы
    брюхогорлые, -ых
    брюхоногие, -их
    брюхоресничные, -ых
    брючина, -ы
    брючишки, -шек
    брючки, -чек
    брючник, -а
    брючница, -ы, тв. -ей
    брючный
    брючонки, -нок
    брюшина, -ы
    брюшинный
    брюшко, -а, мн. -и, -ов
    брюшной
    брюшнотифозный
    брюшняк, -а
    бряк 1, -а (бряканье)
    бряк 2, неизм.
    бряканье, -я
    брякать, -аю, -ает
    брякаться, -аюсь, -ается
    брякнуть, -ну, -нет
    брякнуться, -нусь, -нется
    брянец, -нца, тв. -нцем
    брянский (от Брянск)
    брянцы, -ев, ед. -нец, -нца, тв. -нцем
    бряцание, -я
    бряцательный
    бряцать, -аю, -ает
    БТИ [бэтэи], нескл., с. (сокр.: бюро технической инвентаризации)
    БТР, нескл., м. и бэтээр, -а (сокр.: бронетранспортёр)
    бубал, -а
    бубен, бубна
    бубенец, -нца, тв. -нцом
    бубенцы, -ов, ед. -нец, -нца, тв. -нцом
    бубенчики, -ов, ед. -чик, -а
    буби, -ей (прост. к бубны)
    бублик, -а
    бубликовый
    бубличек, -чка
    бубличник, -а
    бубличница, -ы, тв. -ей
    бубличный
    бубна, -ы (прост. к бубны)
    бубнист, -а
    бубнить, -ню, -нит
    бубновка, -и, р. мн. -вок
    бубновый
    бубны, бубен и бубён, бубнам (карточная масть)
    бубон, -а
    бубонный
    бувардия, -и
    бугай, -я и -я
    бугель, -я, мн. -и, -ей и -я, -ей (тех., мор. )
    бугельный (от бугель)
    бугенвиллея, -и
    буги-вуги, нескл., м. и мн.
    бугор, бугра
    бугорковый
    бугорок, -рка
    бугорочек, -чка
    бугорчатка, -и
    бугорчатый
    бугристость, -и
    бугристый
    бугрить, -рю, -рит
    бугриться, -рится
    бугский (от Буг)
    бугульминец, -нца, тв. -нцем
    бугульминка, -и, р. мн. -нок
    бугульминский (от Бугульма)
    бугульминцы, -ев, ед. -нец, -нца, тв. -нцем
    бугурусланец, -нца, тв. -нцем
    бугурусланский (от Бугуруслан)
    бугурусланцы, -ев, ед. -нец, -нца, тв. -нцем
    бугшприт, -а и бушприт, -а
    будапештец, -тца, тв. -тцем
    будапештский (от Будапешт)
    будапештцы, -ев, ед. -тец, -тца, тв. -тцем
    будара, -ы
    бударка, -и, р. мн. -рок
    Будда, -ы, м. (имя основателя буддизма Сиддхартхи Гаутамы) и будда, -ы, м. (в буддизме: вероучитель; лицо, достигшее духовного просветления)
    буддизм, -а
    буддийский
    буддист, -а
    буддистка, -и, р. мн. -ток
    буддистский
    буддлеевые, -ых
    буддлея, -и
    буддолог, -а
    буддологический
    буддология, -и
    буде, союз
    будет тебе (вам)
    будет тебе (вам)
    будённовец, -вца, тв. -вцем, р. мн. -вцев
    будённовский (от Будённый и Будённовск)
    будёновка, -и, р. мн. -вок
    будзю, нескл., с.
    будильник, -а
    Будимир, (Будимирович, Будимировна)
    будирование, -я
    будировать, -рую, -рует
    будить, бужу, будит
    будка, -и, р. мн. будок
    будни, -ей и буден
    будний
    будничность, -и
    будничный
    будничный
    буднишний
    буднишний
    будоражащий
    будоражащийся
    будораженный; кр. ф. -ен, -ена, прич.
    будоражить, -жу, -жит
    будоражиться, -жусь, -жится
    будоражный; кр. ф. -жен, -жна, прил.
    будочка, -и, р. мн. -чек
    будочник, -а
    будочный
    будра, -ы
    будто, союз и частица
    будто бы
    будто бы
    будуар, -а
    будуарный
    будучи
    будущее, -его
    будущий
    будущность, -и
    будыль, -я, мн. -и, -ей и -ылья, -ыльев
    будь то... или... (будет ли это тем или другим)
    будь то... или... (будет ли это тем или другим)
    будь что будет
    будь что будет
    будяк, -а
    будящий
    буевляне, -ян, ед. -янин, -а (от Буй)
    буер, -а, мн. -а, -ов
    буерак, -а
    буерачина, -ы
    буерачный
    буерист, -а
    буерный
    буёк, буйка
    буж, -а, тв. -ом
    бужане, -ан, ед. -анин, -а (от Буг)
    буженина, -ы
    буженинный
    бужированный; кр. ф. -ан, -ана
    бужировать, -рую, -рует
    бужироваться, -руется
    буза, -ы
    бузила, -ы, м. и ж.
    бузина, -ы
    бузинник, -а
    бузинный
    бузиновый
    бузить, -ит
    бузовать, бузую, бузует
    бузотёр, -а
    бузотёрка, -и, р. мн. -рок
    бузотёрский
    бузотёрство, -а
    бузулукский (от Бузулук)
    бузулукчане, -ан, ед. -анин, -а
    бузулукчанка, -и, р. мн. -нок
    бузун, -а
    буй, буя, мн. буи, буёв
    буйвол, -а
    буйволёнок, -нка, мн. -лята, -лят
    буйволиный
    буйволица, -ы, тв. -ей
    буйволовый
    буйковый
    буйнопомешанный, -ого
    буйный; кр. ф. буен, буйна, буйно
    буйреп, -а
    буйский (от Буй, город)
    буйственный
    буйство, -а
    буйствовать, -твую, -твует
    бук, -а
    бука, -и, м. и ж.
    букан, -а
    букашечка, -и, р. мн. -чек
    букашка, -и, р. мн. -шек
    буква, -ы
    буква в букву
    буква в букву
    буквализм, -а
    буквалист, -а
    буквалистика, -и
    буквалистский
    буквальность, -и
    буквальный; кр. ф. -лен, -льна
    букварик, -а
    букварный
    букварь, -я
    буквенно-цифровой
    буквенный
    буквица, -ы, тв. -ей
    буквоед, -а
    буквоедка, -и, р. мн. -док
    буквоедский
    буквоедство, -а
    буквопечатающий
    буквосочетание, -я
    букер, -а (лицо)
    букет, -а
    букетец, -тца, тв. -тцем, р. мн. -тцев
    букетик, -а
    букетировка, -и
    букетище, -а, мн. -а и -и, -ищ, м.
    букетный
    буки, нескл., с. (название буквы)
    букинист, -а
    букинистика, -и
    букинистический
    буккер, -а (орудие)
    букле, неизм. и нескл., с.
    буклет, -а
    буклетный
    букли, -ей, ед. букля, -и
    букмекер, -а
    букмекерский
    букмекерство, -а
    буковинец, -нца, тв. -нцем
    буковинский (от Буковина)
    буковинцы, -ев, ед. -нец, -нца, тв. -нцем
    буковка, -и, р. мн. -вок
    буковый
    буколика, -и
    буколический
    букольки, -лек, ед. -лька, -и
    букс, -а (дерево)
    букса, -ы (тех.)
    буксир, -а
    буксирный
    буксирование, -я
    буксированный; кр. ф. -ан, -ана
    буксировать, -рую, -рует
    буксироваться, -руется
    буксировка, -и
    буксировочный
    буксировщик, -а
    буксирчик, -а
    буксование, -я
    буксовать, -сую, -сует
    буксовка, -и
    буксовый
    булава, -ы
    булавка, -и, р. мн. -вок
    булавница, -ы, тв. -ей
    булавный
    булавовидный; кр. ф. -ден, -дна
    булавочка, -и, р. мн. -чек
    булавочник, -а
    булавочница, -ы, тв. -ей
    булавочный
    булавчатый
    буланка, -и, р. мн. -нок
    буланый
    булат, -а (сталь)
    булатный
    булгаковед, -а (от Булгаков)
    булгаковедческий
    булгаковский (от Булгаков)
    булгарский (к булгары и Булгария, ист.)
    булгары, -ар
    булгачить, -чу, -чит
    буле, нескл., м.
    булев, -а, -о (от Буль): булева алгебра, булева операция, булево выражение, булево значение
    булев, -а, -о (от Буль): булева алгебра, булева операция, булево выражение, булево значение
    булимия, -и
    булинь, -я
    булка, -и, р. мн. булок
    булла, -ы
    буллит, -а
    булочка, -и, р. мн. -чек
    булочная, -ой
    булочник, -а
    булочница, -ы, тв. -ей
    булочный
    бултых, неизм.
    бултыхание, -я
    бултыхать, -аю, -ает
    бултыхаться, -аюсь, -ается
    бултыхнуть, -ыхну, -ыхнет и -ыхнёт
    бултыхнуться, -ыхнусь, -ыхнется и -ыхнётся
    булыга, -и
    булыжина, -ы
    булыжник, -а
    булыжный
    буль, -я (стиль мебели)
    бульба, -ы
    бульбкиль, -я
    буль-буль, неизм.
    бульвар, -а
    бульваришко, -а и -и, мн. -шки, -шек, м.
    бульварный
    бульварчик, -а
    бульварщина, -ы
    бульденеж, -а, тв. -ем
    бульдог, -а
    бульдожий, -ья, -ье
    бульдожка, -и, р. мн. -жек, м. и ж.
    бульдозер, -а
    бульдозерист, -а
    бульдозерный
    бульк, неизм.
    бульканье, -я
    булькать, -аю, -ает
    булькнуть, -ну, -нет
    бульмастиф, -а
    бульон, -а
    бульонный
    бульончик, -а
    бультерьер, -а
    буль-финиш, -а, тв. -ем
    бум, -а
    бумага, -и
    бумагоделательный
    бумагодержатель, -я
    бумагомарака, -и, м. и ж.
    бумагомарание, -я
    бумагомаратель, -я
    бумагооборот, -а
    бумагопрядение, -я
    бумагопрядильный
    бумагопрядильня, -и, р. мн. -лен
    бумагопрядильщик, -а
    бумагопрядильщица, -ы, тв. -ей
    бумагорезальный
    бумагорезательный
    бумагорезка, -и, р. мн. -зок
    бумаготворчество, -а
    бумаготкацкий
    бумаженция, -и
    бумажечка, -и, р. мн. -чек
    бумажка, -и, р. мн. -жек
    бумажник, -а
    бумажно-денежный
    бумажно-картонный
    бумажно-слоистый
    бумажный
    бумажонка, -и, р. мн. -нок
    бумазейка, -и
    бумазейный
    бумазея, -и
    бум-бум, неизм.
    бумвинил, -а
    бумвиниловый
    бумеранг, -а
    буна, -ы
    бунгало, нескл., с.
    бундесбанк, -а
    бундесвер, -а
    бундесверовский
    бундесгерихт, -а
    бундесканцлер, -а
    бундесрат, -а
    бундестаг, -а
    бундовец, -вца, тв. -вцем, р. мн. -вцев
    бундовский (от Бунд)
    бунинский (от Бунин)
    бункер, -а, мн. -а, -ов и -ы, -ов
    бункерный
    бункерованный; кр. ф. -ан, -ана
    бункеровать, -рую, -рует
    бункероваться, -руется
    бункеровка, -и
    бункеровочный
    бункеровщик, -а
    бунт 1, -а (восстание)
    бунт 2, -а (связка; штабель)
    бунтарка, -и, р. мн. -рок
    бунтарский
    бунтарство, -а
    бунтарь, -я
    бунташный
    бунтовать, -тую, -тует
    бунтоваться, -туюсь, -туется
    бунтовой (к бунт 2)
    бунтовской (к бунт 1)
    бунтовщик, -а
    бунтовщица, -ы, тв. -ей
    бунтовщический
    бунчужный
    бунчук, -а
    бунчуковый
    бур, -а (тех.)
    бура, -ы (хим.)
    бурав, -а
    буравить, -влю, -вит
    буравиться, -вится
    буравленный; кр. ф. -ен, -ена
    буравчатый
    буравчик, -а
    буравящий
    буравящийся
    бурак, -а
    буран, -а
    буранить, -ит
    буранный
    бурат, -а (тех.)
    бурачник, -а
    бурачный
    бурачок, -чка
    бурбон, -а (о грубом, невежественном человеке)
    бург, -а
    бургасец, -сца, тв. -сцем
    бургасский (от Бургас)
    бургасцы, -ев, ед. -сец, -сца, тв. -сцем
    бургграф, -а
    бургомистерский
    бургомистр, -а
    бургонское, -ого
    бургосский (от Бургос)
    бургундец, -дца, тв. -дцем (от Бургундия)
    бургундка, -и, р. мн. -док
    бургундский (к бургунды и Бургундия)
    бургундцы, -ев, ед. -дец, -дца, тв. -дцем (от Бургундия)
    бургунды, -ов (племя)
    бурда, -ы
    бурдон, -а
    бурдюк, -а
    бурдючный
    бурдючок, -чка
    буревал, -а
    буревестник, -а
    буревой
    бурелом, -а
    бурение, -я
    буреть, -ею, -еет
    бурёнка, -и, р. мн. -нок (о корове) и Бурёнка, -и (кличка коровы)
    бурённый; кр. ф. -ён, -ена
    бурёнушка, -и, р. мн. -шек (ласкат. к бурёнка) и Бурёнушка, -и (ласкат. к Бурёнка)
    буржуа, нескл., м.
    буржуазия, -и
    буржуазка, -и, р. мн. -зок
    буржуазно-демократический
    буржуазно-помещичий, -ья, -ье
    буржуазно-реформистский
    буржуазность, -и
    буржуазный
    буржуин, -а
    буржуй, -я
    буржуйка, -и, р. мн. -уек
    буржуйский
    буриданов осёл, буриданова осла
    буриданов осёл, буриданова осла
    бурильный
    бурильщик, -а
    буриме, нескл., с.
    бурить, бурю, бурит
    буриться, бурится
    бурка, -и, р. мн. бурок (накидка)
    буркалы, -ал
    бурканье, -я
    буркать, -аю, -ает
    бурки, -рок, ед. бурка, -и (обувь)
    буркиниец, -ийца, тв. -ийцем
    буркинийский (к Буркина-Фасо)
    буркинийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    буркнуть, -ну, -нет
    бурлак, -а
    бурлацкий
    бурлачащий
    бурлачество, -а
    бурлачить, -чу, -чит
    бурление, -я
    бурлеск, -а и бурлеска, -и
    бурлескный
    бурливый
    бурлить, -лю, -лит
    бурмастер, -а (буровой мастер)
    бурмистр, -а
    бурмистрский
    бурмитский (жемчуг)
    бурность, -и
    бурнус, -а
    бурнусик, -а
    бурный; кр. ф. бурен, бурна, бурно
    буровато-коричневый
    буроватый
    буровая, -ой
    буровзрывник, -а
    буровзрывной
    буровик, -а
    буровить, -влю, -вит
    буровой
    буровящий
    буро-жёлтый
    буро-зелёный
    бурозём, -а
    бурозубка, -и, р. мн. -бок
    буро-красный
    буронабивной
    буросбоечный
    бурошнековый
    бурре, нескл., с.
    бурса, -ы
    бурсак, -а
    бурсацкий
    бурсит, -а
    бурский
    бурт, -а и -а, мн. -ы, -ов
    буртик, -а
    буртование, -я
    буртованный; кр. ф. -ан, -ана
    буртоукладчик, -а
    бурун, -а и -а
    бурундиец, -ийца, тв. -ийцем
    бурундийский (от Бурунди)
    бурундийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    бурундук, -а
    бурундуковый
    бурундучий, -ья, -ье
    бурундучок, -чка
    бурунный
    бурхан, -а
    бурчание, -я
    бурчать, -чу, -чит
    бурш, -а, тв. -ем
    бурщик, -а
    буры, -ов, ед. бур, -а (народ)
    бурый; кр. ф. бур, бура, буро
    бурьян, -а
    бурьянистый
    бурьянный
    буря, -и
    бурятка, -и, р. мн. -ток
    бурят-монголы, -ов
    бурят-монгольский
    бурятский (к буряты и Бурятия); но: Агинский Бурятский автономный округ, Усть-Ордынский Бурятский автономный округ
    бурятский (к буряты и Бурятия); но: Агинский Бурятский автономный округ, Усть-Ордынский Бурятский автономный округ
    буряты, бурят и -ов, ед. бурят, -а
    бус, -а (мелкий дождь или снег; мучная пыль)
    бусидо, нескл., с.
    бусики, -ов
    бусина, -ы
    бусинка, -и, р. мн. -нок
    буславливать, -аю, -ает и обусловливать, -аю, -ает
    буславливаться, -ается и обусловливаться, -ается
    бусловливать, -аю, -ает и обуславливать, -аю, -ает
    бусловливаться, -ается и обуславливаться, -ается
    буссоль, -и
    буссольный
    бустер, -а
    бустер-насос, -а
    бустерный
    бустраивать, -аю, -ает
    бустраиваться, -аюсь, -ается
    бустроить, -ою, -оит
    бустроиться, -оюсь, -оится
    бустрофедон, -а
    бусы, бус
    бут, -а
    бутада, -ы
    бутадиен, -а (газ)
    бутадиеновый
    бутадион, -а (лекарство)
    бутан, -а
    бутанец, -нца, тв. -нцем
    бутанол, -а
    бутанский (от Бутан)
    бутанцы, -ев, ед. -нец, -нца, тв. -нцем
    бутара, -ы
    бутафор, -а
    бутафория, -и
    бутафорный
    бутафорский
    бутены, -ов, ед. бутен, -а
    бутень, бутня
    бутерброд, -а
    бутербродец, -дца, тв. -дцем, р. мн. -дцев
    бутербродик, -а
    бутербродница, -ы, тв. -ей
    бутербродный
    бутик, -а
    бутил, -а
    бутилацетат, -а
    бутилены, -ов, ед. -лен, -а
    бутилированный; кр. ф. -ан, -ана
    бутилкаучук, -а
    бутиловый
    бутираты, -ов, ед. -рат, -а
    бутирометр, -а
    бутить, бучу, бутит
    бутиться, бутится
    бутифос, -а
    бутлегер, -а
    бутобетон, -а
    бутобетонный
    бутовщик, -а
    бутовый
    бутон, -а
    бутонизация, -и
    бутончик, -а
    бутоньерка, -и, р. мн. -рок
    бутсы, бутс, ед. бутса, -ы
    бутуз, -а
    бутузик, -а
    бутузить, -ужу, -узит
    бутылка, -и, р. мн. -лок
    бутылконос, -а
    бутылкообразный; кр.ф. -зен, -зна
    бутыломоечный
    бутылочка, -и, р. мн. -чек
    бутылочно-баночный
    бутылочно-зелёный
    бутылочный
    бутыль, -и
    бутыльный
    бутырский (к Бутырки)
    буфер, -а, мн. -а, -ов
    буферизация, -и
    буферность, -и
    буферный
    буфет, -а
    буфетец, -тца, тв. -тцем, р. мн. -тцев
    буфетик, -а
    буфетная, -ой
    буфетный
    буфетчик, -а
    буфетчица, -ы, тв. -ей
    буфф, -а (актер-комик) и неизм. (комический)
    буффон, -а
    буффонада, -ы
    буффонить, -ню, -нит
    буффонный
    буффонский
    буффонство, -а
    буфы, буф (сборки)
    бух, неизм.
    буханка, -и, р. мн. -нок
    буханочка, -и, р. мн. -чек
    буханье, -я
    бухарестец, -тца, тв. -тцем
    бухарестский (от Бухарест)
    бухарестцы, -ев, ед. -тец, -тца, тв. -тцем
    бухарец, -рца, тв. -рцем
    бухаринский (от Бухарин)
    бухарка, -и, р. мн. -рок
    бухарник, -а
    бухарский (от Бухара)
    бухарцы, -ев, ед. -рец, -рца, тв. -рцем
    бухать, -аю, -ает
    бухаться, -аюсь, -ается
    бухвостить, -ощу, -остит
    бухгалтер, -а
    бухгалтерия, -и
    бухгалтерский
    бухгалтерша, -и, тв. -ей
    бухнувший
    бухнувшийся
    бухнуть, -нет; прош. бухнул, бухла, несов. (набухать, разбухать)
    бухнуть, -ну, -нет, сов. (к бухать)
    бухнуться, -нусь, -нется, сов. (к бухаться)
    бухта, -ы
    бухтовый
    бухточка, -и, р. мн. -чек
    бухты-барахты: с бухты-барахты
    бухты-барахты: с бухты-барахты
    бухучёт, -а
    буча, -и, тв. -ей
    бучение, -я (от бутить)
    бучение, -я (от бучить)
    бученный; кр. ф. -ен, -ена
    бучило, -а
    бучильник, -а
    бучильный
    бучить, бучу, бучит
    бучиться, бучится
    бушевание, -я
    бушевать, бушую, бушует
    бушель, -я
    бушлат, -а
    бушлатный
    бушменка, -и, р. мн. -нок
    бушменский
    бушмены, -ов, ед. -мен, -а
    бушприт, -а и бугшприт, -а
    буэносайресец, -сца, тв. -сцем
    буэнос-айресский (от Буэнос-Айрес)
    буэносайресцы, -ев, ед. -сец, -сца, тв. -сцем
    буян, -а
    буянить, -ню, -нит
    буянство, -а
    буянящий
    бхакти, нескл., с.
    БХСС [бэхаэс и бэхаэсэс], нескл., ж. (сокр.: борьба с хищениями социалистической собственности)
    бы и б, частица - пишется раздельно с предшествующим словом, но в словах чтобы (чтоб), дабы, кабы - слитно
    бы и б, частица - пишется раздельно с предшествующим словом, но в словах чтобы (чтоб), дабы, кабы - слитно
    бывалец, -льца
    бывало, вводн. сл.
    бывалость, -и
    бывалоча (прост. к бывало)
    бывалый
    бывальщина, -ы
    бывать, -аю, -ает
    бывший
    быдло, -а
    бык, -а; но: год Быка (по восточному календарю), Бык, -а (о том, кто родился в этот год)
    бык, -а; но: год Быка (по восточному календарю), Бык, -а (о том, кто родился в этот год)
    быки, -ов, ед. бык, быка (устои моста)
    быковатый
    была не была
    была не была
    былевой
    былина, -ы
    былинка, -и, р. мн. -нок
    былинно-эпический
    былинный
    былиночка, -и, р. мн. -чек
    былинушка, -и, р. мн. -шек
    былинщик, -а
    быличка, -и, р. мн. -чек
    былка, -и, р. мн. былок
    былой
    быль, -и
    быльё, -я (быльём поросло)
    быльник, -а
    быстрейший
    быстренький
    быстрёхонький; кр. ф. -нек, -нька
    быстрёшенький; кр. ф. -нек, -нька
    быстрина, -ы
    быстровозводимый*
    быстроглазый
    быстрогорящий*
    быстрогустеющий*
    быстродействие, -я
    быстродействующий*
    быстрозамороженный*
    быстроизнашивающийся*
    быстроиспаряющийся*
    быстрокрылый
    быстролетящий*
    быстролётность, -и
    быстролётный; кр. ф. -тен, -тна
    быстроногий
    быстропадающий*
    быстропортящийся*
    быстроразвивающийся*
    быстроразъёмный
    быстрорастворимый
    быстрорастущий*
    быстрореализуемый*
    быстрорежущий*
    быстросменный
    быстросохнущий*
    быстросъёмный
    быстрота, -ы
    быстротвердеющий*
    быстротекущий*
    быстротечность, -и
    быстротечный; кр. ф. -чен, -чна
    быстроток, -а
    быстроходность, -и
    быстроходный; кр. ф. -ден, -дна
    быстрый; кр. ф. быстр, быстра, быстро, быстры
    быстряк, -а
    быстрянка, -и, р. мн. -нок
    быт, -а, предл. в быту
    бытие, -я, тв. бытием, предл. о бытии
    бытийность, -и
    бытийный
    бытийственность, -и
    бытийственный; кр. ф. -вен и -венен, -венна
    быткомбинат, -а
    бытность, -и
    бытование, -я
    бытовать, бытует
    бытовизм, -а
    бытовик, -а
    бытовист, -а
    бытовистский
    бытовка, -и, р. мн. -вок
    бытовой
    бытовуха, -и
    бытовщина, -ы
    бытописание, -я
    бытописатель, -я
    быть, есть, суть; прош. был, была, было; буд. буду, будет
    быть может, вводн. сл.
    быть может, вводн. сл.
    бытьё, -я (житьё-бытьё)
    бычатина, -ы
    бычачий, -ья, -ье
    бычий, -ья, -ье
    бычина, -ы, м. (увелич.) и ж. (шкура)
    бычиный
    бычиться, бычусь, бычится
    бычище, -а и -и, мн. -и, -ищ, м.
    бычковый
    бычок, бычка
    бьеннале, нескл., м. и ж.
    бьеннале, нескл., м. и ж.
    бьеннале, нескл., м. и ж.
    бьеннале, нескл., м. и ж.
    бьеф, -а
    бьюик, -а
    бьюти-кейс, -а
    бьющий
    бьющийся
    бэ, нескл., с. (название буквы)
    бэк-вокалист, -а
    бэк-вокалистка, -и, р. мн. -ток
    бэкграунд, -а
    бэкслеш, -а, тв. -ем (спорт.)
    бэкхенд, -а (спорт.)
    бэр, -а, р. мн. -ов, счетн. ф. бэр
    бэрчист, -а
    бэтээр, -а и БТР, нескл., м. (сокр.: бронетранспортёр)
    бэтээр, -а и БТР, нескл., м. (сокр.: бронетранспортёр)
    бээмпэшка, -и, р. мн. -шек (БМП, прост.)
    бювар, -а
    бюварный
    бюварчик, -а
    бювет, -а
    бюгель, -я (в зубопротезировании)
    бюгельный (от бюгель)
    бюджет, -а
    бюджетник, -а
    бюджетно-финансовый
    бюджетный
    бюджетообразующий
    бюджетополучатель, -я
    бюкса, -ы (стаканчик)
    бюллетенить, -ню, -нит
    бюллетенщик, -а
    бюллетенщица, -ы, тв. -ей
    бюллетень, -я
    бюльбюль, -я (птица)
    бюргер, -а
    бюргерский
    бюргерство, -а
    бюргерша, -и, тв. -ей
    бюретка, -и, р. мн. -ток
    бюро, нескл., с.
    бюрократ, -а
    бюрократизация, -и
    бюрократизированный; кр. ф. -ан, -ана
    бюрократизировать, -рую, -рует
    бюрократизироваться, -руется
    бюрократизм, -а
    бюрократический
    бюрократичный; кр. ф. -чен, -чна
    бюрократия, -и
    бюрократка, -и, р. мн. -ток
    бюст, -а
    бюстгальтер, -а
    бюстик, -а
    бюстовый
    бюстье, нескл., с.
    бязевый
    бязь, -и
    бяка, -и, м. и ж.
    бякать, -аю, -ает
    бякнуть, -ну, -нет
    бяша, межд.
    бяшка, -и, р. мн. бяшек


В

    в, предлог
    в, предлог
    в адрес (кого, чего)
    в адрес (кого, чего)
    в ажуре
    в ажуре
    в аккурат
    в аккурат
    в аккурате
    в аккурате
    в бегах
    в бегах
    в Бозе почить (офиц. формула кончины царствующей особы) и в бозе почить (ирон., о чем-н. прекратившем свое существование)
    в Бозе почить (офиц. формула кончины царствующей особы) и в бозе почить (ирон., о чем-н. прекратившем свое существование)
    в бытность (кем, где)
    в бытность (кем, где)
    в верхах (решение, принятое в верхах)
    в верхах (решение, принятое в верхах)
    в весе (потерять)
    в весе (потерять)
    в виде (чего)
    в виде (чего)
    в гармошку (складками)
    в гармошку (складками)
    в глаза
    в глаза
    в глубь веков
    в глубь веков
    в головах
    в головах
    в голос (плакать, рыдать)
    в голос (плакать, рыдать)
    в горошек
    в горошек
    в гору
    в гору
    в гости
    в гости
    в гостях
    в гостях
    в даль времён
    в даль времён
    в дальнейшем
    в дальнейшем
    в диковинку
    в диковинку
    в добавление (к чему) (в качестве добавления)
    в добавление (к чему) (в качестве добавления)
    в довершение (чего) (довершая)
    в довершение (чего) (довершая)
    в долг (дать, взять)
    в долг (дать, взять)
    в долгу (перед кем, чем-н.)
    в долгу (перед кем, чем-н.)
    в дополнение (к чему) (в качестве дополнения)
    в дополнение (к чему) (в качестве дополнения)
    в доску (пьян; свой)
    в доску (пьян; свой)
    в дрейф (лечь)
    в дрейф (лечь)
    в дружбу: не в службу, а в дружбу
    в дружбу: не в службу, а в дружбу
    в дугу (пьян; согнуть)
    в дугу (пьян; согнуть)
    в духе (чего)
    в духе (чего)
    в дым (пьян)
    в дым (пьян)
    в дымину (пьян)
    в дымину (пьян)
    в живых (нет кого-н.; остаться)
    в живых (нет кого-н.; остаться)
    в забросе
    в забросе
    в забытьи
    в забытьи
    в завершение (чего) (в качестве завершения)
    в завершение (чего) (в качестве завершения)
    в зависимости (от чего)
    в зависимости (от чего)
    в загул (удариться, пуститься)
    в загул (удариться, пуститься)
    в заключение (чего) (под конец, заканчивая); но: в заключении (в заключительной части; в тюрьме)
    в заключение (чего) (под конец, заканчивая); но: в заключении (в заключительной части; в тюрьме)
    в залог (дать, взять)
    в залог (дать, взять)
    в замок (сварка)
    в замок (сварка)
    в зачёт
    в зачёт
    в кайф
    в карьер (скакать)
    в клетку
    в клеточку
    в кои веки
    в кои-то веки
    в ком в ком (уж в ком в ком, а в нём я уверен; также при переспросе)
    в комплексе (комплексно)
    в контексте (чего)
    в конце концов
    в копеечку (стать, влететь)
    в корень (запрячь; смотреть)
    в корне (совсем, совершенно; пресечь)
    в край (шитье)
    в крапинку
    в кредит
    в крепки (играть)
    в лад
    в ладах
    в ладу
    в лапу (рубить избу)
    в летах
    в лёжку
    в линеечку
    в линейку
    в лицах (рассказывать, изображать)
    в лице (кого, чего)
    в лицо (говорить кому; знать, узнать кого; смотреть чему)
    в лоб (сказать)
    в лоск
    в лоскут и в лоскуты (пьян)
    в массе
    в масть
    в меру
    в мешочек (о сваренном яйце)
    в миру
    в моде
    в молчанку (играть)
    в мундире (о сваренном картофеле)
    в назидание (для назидания)
    в нарушение (чего) (нарушая)
    в насмешку
    в неменьшей мере (степени)
    в нетях
    в никуда (идти, уйти, привести; дорога)
    в новинку
    в новость (в новинку)
    в ногах
    в ногу
    в нос (говорить)
    в обло (рубить избу)
    в обмен
    в обнимку
    в обнимочку
    в оборот
    в обрез
    в обтяжечку
    в обтяжку
    в обхват
    в обход
    в общем
    в общем и целом
    в объезд
    в одиночку
    в одночасье
    в ознаменование (чего) (для ознаменования)
    в основном
    в особинку
    в особину
    в особицу
    в отдалении
    в отключке (быть, жарг.)
    в открытую
    в отличие (от кого, чего) (в противоположность кому, чему)
    в отместку
    в отношении (кого, чего) (относительно)
    в отпаде (быть, жарг.)
    в отрыв (уйти)
    в отрыве (от кого, чего)
    в отступление (от чего) (отступая)
    в отсутствие (кого) (при отсутствии)
    в оттяжку
    в охапку
    в охотку
    в пандан
    в пику (кому, чему)
    в плане (чего)
    в плоть (войти, облечь(ся) в плоть (и кровь)
    в плоть и кровь
    в пляс (пойти)
    в подбор
    в поддавки (играть)
    в подмётки (не годится)
    в подпитии
    в подтверждение (чего) (для подтверждения)
    в подъём
    в полоску
    в полосочку
    в полубреду
    в полуверсте
    в полузабытьи
    в полукилометре
    в полуметре
    в полумиле
    в полупрофиль
    в полушаге
    в помине (нет)
    в поре
    в порядке
    в порядок
    в поте лица
    в потёмках
    в почёте
    в прах (рассыпаться)
    в предвидении (чего) (предвидя)
    в предвкушении (чего) (предвкушая)
    в предшествии (кого, чего)
    в прибавку
    в привычку
    в придачу
    в принципе
    в присутствии (кого) (при ком-н.)
    в продолжение (чего) (во время чего-н., пока что-н. продолжается)
    в прокат (сдавать)
    в противовес (кому, чему)
    в профиль
    в прятки (играть)
    в пух (совершенно, окончательно)
    в пух и прах
    в радость
    в раж (войти)
    в разгар (чего)
    в разлив и в розлив
    в рамках (чего)
    в распыл (пойти, пустить)
    в рассрочку
    в рассуждении (кого-чего) (относительно)
    в расход (пойти, пустить)
    в расчёте (на что, на кого)
    в резинку
    в резиночку
    в результате
    в розницу
    в ружьё (стать, поставить)
    в руку: сон в руку
    в руце Божией
    в ряд (выстроиться)
    в самом деле
    в сборе (собрались)
    в связи (с чем)
    в себе (также: не в себе, вещь в себе)
    в сердцах
    в середине
    в серединке
    в серединку
    в середину
    в силах
    в силе
    в силу (чего)
    в складку
    в складочку
    в складчину
    в скобки (взять)
    в скобку (подстричь)
    в случае
    в смысле (чего)
    /в согласии (с кем: дружно, в единомыслии; с чем: в соответствии)
    в соку
    в соответствии (с чем) (соответственно, согласно чему-н.), но: привести в соответствие
    в сопоставлении (с кем, чем) (по сравнению)
    в сопровождении (кого, чего) (вместе с кем, чем-н.)
    в состоянии, в знач. сказ.
    в спешке
    в сравнении (с кем, чем) (по сравнению), но: не идёт в сравнение
    в срок
    в старину
    в стельку (пьян)
    в сто крат и во сто крат
    в стороне
    в сторону
    в строку: (не) всякое лыко в строку
    в струнку (вытянуться)
    в счёт (чего)
    в такт
    в тартарары (провалиться)
    в те поры
    в теле (упитанный)
    в течение (чего) (во время чего-н., в продолжение)
    в тиши
    в то же время
    в толк (взять)
    в тон
    в точку
    в точности
    в транс
    в трансе
    в три погибели (согнуться)
    в три четверти (снимок, портрет и т. п.)
    в три шеи (гнать)
    в тупик
    в тупике
    в тягость
    в убыток
    в угоду
    в угол
    в ударе
    в удел (достаться, получить)
    в укор
    в унисон
    в упадок (прийти)
    в уплату
    в упор
    в упрёк (ставить, говорить)
    в уровень (с кем, чем)
    в фас (противоп. в профиль)
    в ходе (чего)
    в ходу
    в цветочек
    в целом
    в целости
    в целости и сохранности
    в целости-сохранности
    в целях (чего)
    в цене
    в частности
    в чести
    в чём в чём (уж в чём в чём, а в этом деле я разберусь; также при переспросе)
    в шагу
    в шею (гнать)
    в штыки (принять, встретить)
    в штыковую (в атаку)
    в шутку
    в эмпиреях (витать, пребывать)
    ва-банк, нареч.
    вабик, -а
    вабильщик, -а
    вабить, ваблю, вабит
    Вавила, (Вавилич, Вавилична и Вавилович, Вавиловна)
    вавиловский (от Вавилов)
    вавилонский (от Вавилон и Вавилония)
    вавилоны, -ов (вычурный узор; выводить, разводить, писать вавилоны)
    вавилоняне, -ян, ед. -янин, -а
    вавилонянка, -и, р. мн. -нок
    вага, -и
    вагант, -а
    вагина, ы (мед)
    вагинальный
    вагинит, -а
    вагнерианец, -нца, тв. -нцем, р. мн. -нцев
    вагнерианский
    вагнеровский (от Вагнер)
    вагон, -а
    вагон люкс, вагона люкс
    вагон люкс, вагона люкс
    вагонетка, -и, р. мн. -ток
    вагонетчик, -а
    вагон-зак, -а
    вагонка, -и
    вагон-контейнер, вагона-контейнера
    вагонник, -а
    вагонный
    вагоновожатая, -ой
    вагоновожатый, -ого
    вагономоечный
    вагонооборот, -а
    вагоноопрокидыватель, -я
    вагонопоток, -а
    вагоноремонтный
    вагоносборочный
    вагоностроение, -я
    вагоностроительный
    вагоночас, -а, мн. -ы, -ов
    вагон-ресторан, -а и вагона-ресторана
    вагон-салон, -а и вагона-салона
    вагон-самосвал, вагона-самосвала
    вагончик, -а
    ваготонин, -а
    вагранка, -и, р. мн. -нок
    вагранковый
    ваграночный
    вагранщик, -а
    вад, -а
    вадемекум, -а
    ваджраяна, -ы
    вади, нескл., мн.
    Вадим, (Вадимович, Вадимовна)
    ваер, -а
    важенка, -и, р. мн. -нок
    важи, -ей, ед. важ, -а, тв. -ем
    важивать, наст. вр. не употр.
    важнейший
    важнецкий
    важнеющий
    важничанье, -я
    важничать, -аю, -ает
    важность, -и
    важный; кр. ф. важен, важна, важно, важны
    ваза, -ы
    ваза-ари, нескл. с. (спорт.)
    вазелин, -а
    вазелиновый
    вазисубани, нескл., с.
    вазовец, -вца, тв. -вцем, р. мн. -вцев
    вазовский (от ВАЗ)
    вазодилататоры, -ов, ед. -тор, -а
    вазоконстрикторы, -ов, ед. -тор, -а
    вазомоторный
    вазомоторы, -ов, ед. -тор, -а
    вазон, -а
    вазопись, -и
    вазопрессин, -а
    вазочка, -и, р. мн. -чек
    вазузский (от Вазуза)
    ваия, -и и вайя, -и, р. мн. ваий
    вайнахи, -ов, ед. -нах, -а
    вайнахский
    вайшии, -ий, ед. -шия, -и, м.
    вайя, -и и ваия, -и, р. мн. ваий
    вакансия, -и
    вакантный; кр. ф. -тен, -тна
    вакат, -а
    вакации, -ий
    вакационный
    ваковский (от ВАК)
    вакса, -ы
    ваксить, вакшу, ваксит
    вакситься, ваксится
    вакуоли, -ей, ед. -оль, -и
    вакуолизация, -и
    вакуольный
    вакуум, -а
    вакуум-... - первая часть сложных слов, пишется через дефис; но: вакуумметр
    вакуум-... - первая часть сложных слов, пишется через дефис; но: вакуумметр
    вакуум-аппарат, -а
    вакуумирование, -я
    вакуумированный; кр. ф. -ан, -ана
    вакуумировать, -рую, -рует
    вакуумироваться, -руется
    вакуум-камера, -ы
    вакуум-ковш, -а, тв. -ом
    вакуумметр, -а
    вакуумметрический
    вакуумметрия, -и
    вакуум-насос, -а
    вакуумно-термический
    вакуумный
    вакуум-пресс, -а
    вакуум-прессование, -я
    вакуум-процесс, -а
    вакуум-сушилка, -и, р. мн. -лок
    вакуум-установка, -и, р. мн. -вок
    вакуум-фактор, -а
    вакуум-фильтр, -а
    вакуум-фильтрация, -и
    вакуум-формование, -я
    вакуум-формовочный
    вакуум-щит, -а
    вакуум-экстрактор, -а
    вакуум-экстракция, -и
    вакуф, -а и вакф, -а
    вакхальный
    вакханалия, -и
    вакханальный
    вакханка, -и, р. мн. -нок
    вакхический
    вак>ация, -и
    вакцинированный; кр. ф. -ан, -ана
    вакцинировать, -рую, -рует
    вакцинироваться, -руюсь, -руется
    вакцинный
    вакцинопрофилактика, -и
    вакцинотерапия, -и
    вал, -а, предл. на валу, мн. -ы, -ов; но (в названиях улиц) Вал, -а, предл. на... Валу, напр.: Земляной Вал, Коровий Вал, Сущёвский Вал (в Москве)
    вал, -а, предл. на валу, мн. -ы, -ов; но (в названиях улиц) Вал, -а, предл. на... Валу, напр.: Земляной Вал, Коровий Вал, Сущёвский Вал (в Москве)
    валаамка, -и, р. мн. -мок (рыба)
    валаамова ослица, валаамовой ослицы
    валаамова ослица, валаамовой ослицы
    валаамский (от Валаам)
    валандаться, -аюсь, -ается
    валансьен, неизм. (кружево)
    валансьенский
    валахи, -ов, ед. валах, -а
    валашка, -и, р. мн. -шек
    валашский
    валдаец, -айца, тв. -айцем
    валдайский (от Валдай)
    валдайцы, -ев, ед. -аец, -айца, тв. -айцем
    валеж, -а, тв. -ем
    валежина, -ы
    валежник, -а
    валенки, -нок, ед. -нок, -нка
    валеночки, -чек, ед. -чек, -чка
    валенсианец, -анца, тв. -анцем
    валенсианка, -и, р. мн. -нок
    валенсианский (от Валенсия)
    валенсианцы, -ев, ед. -анец, -анца, тв. -анцем
    валенсиец, -ийца, тв. -ийцем
    валенсийский (от Валенсия)
    валенсийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    Валенсия
    Валентин, (Валентинович, Валентиновна)
    Валентина
    валентиниане, -ан, ед. -анин, -а
    валентно-связанный
    валентность, -и
    валентный
    валеологический
    валеология, -и
    Валериан, (Валерианович, Валериановна), Валерьян, (Валерьянович, Валерьяновна)
    валериана, -ы и валерьяна, -ы
    валериановый
    валериановый
    Валерий, (Валериевич, Валериевна и Валерьевич, Валерьевна)
    Валерия
    валерьянка, -и
    валерьяновый
    валерьяновый
    валет, -а и (прост.) вальта
    валетом (спать, лежать), нареч.
    валец, вальца, тв. вальцом
    валёк, валька
    валёр, -а
    вали, нескл., м. (правитель вилайета)
    валивать, наст. вр. не употр.
    валидность, -и
    валидол, -а
    вализа, -ы
    валик, -а
    валин, -а (хим.)
    валить 1, валит (о снеге, толпе)
    валить 2, валю, валит (заставлять падать)
    валиться, валюсь, валится
    валище, -а, мн. -а и -и, -ищ, м.
    валка, -и
    валкий; кр. ф. валок, валка, валко
    валкование, -я
    валкователь, -я
    валковый (от валок)
    валкость, -и
    валкоукладчик, -а
    валлей, -я (спорт.)
    валлиец, -ийца, тв. -ийцем
    валлийка, -и, р. мн. -иек
    валлийский
    валлийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    валлиснерия, -и
    валлонка, -и, р. мн. -нок
    валлонский
    валлоны, -ов, ед. валлон, -а
    валовой
    валовой
    валовый
    валовый
    валок, валка
    валокордин, -а
    валом валить
    валом валить
    валопровод, -а
    валоризация, -и
    валочно-погрузочный
    валочно-трелёвочный
    валтасаров пир, валтасарова пира
    валтасаров пир, валтасарова пира
    валторна, -ы
    валторнист, -а
    валуй, -я
    валун, -а
    валунный
    валух, -а и валух, -а
    вальвация, -и
    вальденсы, -ов, ед. -денс, -а
    вальдорфский (вальдорфские школы, вальдорфская педагогика)
    вальдшнеп, -а
    валькирии, -ий, ед. -рия, -и
    вальковатый
    вальковый (от валёк)
    вальма, -ы
    вальмовый
    вальс, -а
    вальс-бостон, вальса-бостона
    вальсик, -а
    вальсировать, -рую, -рует
    вальсок, др. формы не употр., м.
    вальс-фантазия, -и
    вальтер, -а (пистолет)
    вальтерскоттовский (от Вальтер Скотт)
    вальтрап, -а
    вальцевание, -я
    вальцевать, -цую, -цует
    вальцеваться, -цуется
    вальцевой 1 и вальцовый
    вальцевой 2, -ого (рабочий на вальцах)
    вальцевой
    вальцевой
    вальцедековый
    вальцетокарный
    вальцованный; кр. ф. -ан, -ана
    вальцовка, -и, р. мн. -вок
    вальцовочный
    вальцовщик, -а
    вальцовщица, -ы, тв. -ей
    вальцовый
    вальцовый
    вальцы, -ов, ед. валец, вальца, тв. вальцом
    вальщик, -а
    вальяжность, -и
    вальяжный; кр. ф. -жен, -жна
    вальян, -а
    валюативный
    валюта, -ы (фин.)
    валютирование, -я
    валютированный; кр. ф. -ан, -ана
    валютировать, -рую, -рует
    валютироваться, -руется
    валютно-биржевой
    валютно-кредитный
    валютно-лицензионный
    валютно-обменный
    валютно-финансовый
    валютно-экспортный
    валютный
    валютчик, -а
    валютчица, -ы, тв. -ей
    валяльно-войлочный
    валяльный
    валяльня, -и, р. мн. -лен
    валяльщик, -а
    валяльщица, -ы, тв. -ей
    валяние, -я
    валянный; кр. ф. -ян, -яна, прич. (от валять)
    валяный, прил.
    валять, -яю, -яет
    валяться, -яюсь, -яется
    валящий (от валить 1)
    валящий (от валить 2)
    валящийся
    вам и Вам, местоим. (см. вы)
    вам и Вам, местоим. (см. вы)
    вами и Вами, местоим. (см. вы)
    вами и Вами, местоим. (см. вы)
    вамп, -а и неизм.
    вампир, -а
    вампиризм, -а
    вампирический
    вампука, -и
    вампум, -а
    ванадатометрия, -и
    ванадаты, -ов, ед. -дат, -а
    ванадиевый
    ванадий, -я
    ванадинит, -а
    ванадистый
    вангоговский (от Ван Гог)
    Ван-Гофф, -а: закон (правило) Ван-Гоффа
    ванда, -ы (растение)
    Ванда
    вандал, -а
    вандализм, -а
    вандальский
    вандеец, -ейца, тв. -ейцем
    вандейковский (от Ван Дейк)
    вандейский (от Вандея)
    вандейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    вандемьер, -а
    Ван-дер-Ваальс, -а: уравнение Ван-дер-Ваальса
    вандерваальсов, -а, -о: вандерваальсовы силы, вандерваальсовы радиусы
    вандерваальсов, -а, -о: вандерваальсовы силы, вандерваальсовы радиусы
    Вандея, -и ( также перен.: очаг контрреволюции)
    ванесса, -ы (бабочка)
    ванёк, ванька (простак, недалекий человек, жарг.)
    ванилевый
    ванилин, -а
    ванилиновый
    ваниль, -и
    ванильный
    ванкуверец, -рца, тв. -рцем
    ванкуверский (от Ванкувер)
    ванкуверцы, -ев, ед. -рец, -рца, тв. -рцем
    ванна, -ы
    ванная, -ой (комната)
    ванночка, -и, р. мн. -чек
    ваннщица, -ы, тв. -ей
    ванны, ванн (лечение; лечебное заведение)
    ванный
    вантовый
    вантоз, -а (месяц французского республиканского календаря)
    вант-трос, -а
    вантуз, -а (тех.)
    ванты, вант, ед. ванта, -ы
    ванька-встанька, ваньки-встаньки, р. мн. ванек-встанек, м.
    вапити, нескл., м.
    вапор, -а
    вапоризация, -и
    вапориметр, -а
    вар, -а
    вара, -ы (ед. измер.)
    варактор, -а
    варакушка, -и, р. мн. -шек
    варан, -а
    варвар, -а
    Варвара
    варваризм, -а
    варварка, -и, р. мн. -рок
    варварски
    варварский
    варварство, -а
    варган, -а
    варганить, -ню, -нит
    варево, -а
    варежки, -жек, ед. -жка, -и
    варенец, -нца, тв. -нцом
    варение, -я (действие)
    вареники, -ов, ед. -ник, -а
    вареничная, -ой
    варенный; кр. ф. -ен, -ена, прич.
    варенье, -я, р. мн. -ний (кушанье)
    вареньице, -а
    варёнка, -и, р. мн. -нок (ткань и изделие из нее)
    варёнки, -нок (штаны, брюки)
    варёно-копчёный
    варёный, прил.
    вариабельность, -и
    вариабельный; кр. ф. -лен, -льна
    вариант, -а
    варианта, -ы (в статистике)
    вариантность, -и
    вариантный; кр. ф. -тен, -тна
    вариативно-полифониче-ский
    вариативность, -и
    вариативный; кр. ф. -вен, -вна
    вариатор, -а
    вариационный
    вариация, -и
    варивать, наст. вр. не употр.
    вариетет, -а
    варикап, -а
    варикоз, -а
    варикозный
    вариконд, -а
    вариокино, нескл., с.
    вариолит, -а
    вариолоид, -а
    вариоляция, -и
    вариометр, -а
    вариоскопический
    вариоскопия, -и
    вариофильм, -а
    вариоэкран, -а
    варистор, -а
    варить, варю, варит
    вариться, варюсь, варится
    варка, -и
    варкий; кр. ф. варок, варка, варко
    Варлам, (Варламович, Варламовна)
    Варламий, (Варламиевич, Варламиевна и Варламьевич, Варламьевна)
    варна, -ы (сословная группа в древней Индии)
    Варнава, (Варнавич, Варнавична)
    варнак, -а
    варнацкий
    варначка, -и, р. мн. -чек
    варненский (от Варна, город)
    варненцы, -ненца, тв. -ненцем
    варненцы, -ев, ед. варненец, -ненца, тв. -ненцем
    варница, -ы, тв. -ей
    варничный
    варочный
    варрант, -а
    варрантный
    Варсоноф, (Варсонофович, Варсонофовна)
    Варсонофий, (Варсонофиевич, Варсонофиевна и Варсонофьевич, Варсонофьевна)
    Варфоломей, (Варфоломеевич, Варфоломеевна)
    варшавский (от Варшава)
    варшавяне, -ян, ед. -янин, -а
    варшавянка, -и, р. мн. -нок (жительница Варшавы)
    варьете, нескл., с.
    варьирование, -я
    варьированный; кр. ф. -ан, -ана
    варьировать, -рую, -рует
    варьироваться, -руется
    варяги, -ов, ед. варяг, -а
    варяжский
    варящий
    варящийся
    вас, о вас и Вас, о Вас, местоим. (см. вы)
    Васёна
    василеостровец, -вца, тв. -вцем
    василеостровский (от Васильевский остров)
    василеостровцы, -ев, ед. -вец, -вца, тв. -вцем
    василёк, -лька (растение)
    василёчек, -чка (от василёк)
    Василида
    Василий, (Васильевич, Васильевна)
    Василина
    Василиса
    василиск, -а
    василистник, -а
    Василия
    Василла
    васильевский (от Васильев, Васильево, Васильевка)
    васильковский (от Васильков)
    васильковый
    васисдас, -а (форточка)
    васкулит, -а
    васнецовский (от Васнецов)
    Васса
    вассал, -а
    вассалитет, -а
    вассальный
    вассальский
    вассальство, -а
    Вассерман, -а: реакция Вассермана
    Вассиан, (Вассианович, Вассиановна)
    вата, -ы
    ватага, -и
    ватажка, -и, р. мн. -жек
    ватажный
    ватажок, -жка
    ватер, -а
    ватервейс, -а
    ватержакет, -а
    ватержакетный
    ватерклозет, -а
    ватерклозетный
    ватерлиния, -и
    ватерлооский (от Ватерлоо)
    ватермашина, -ы
    ватерный
    ватерпас, -а
    ватерпасный
    ватерполист, -а
    ватерполистка, -и, р. мн. -ток
    ватерполо, нескл., с.
    ватерпольный
    ватерщик, -а
    ватерщица, -ы, тв. -ей
    ватиканский (от Ватикан)
    ватин, -а
    ватиновый
    ватка, -и, р. мн. ваток
    ватман, -а
    ватманский
    ватник, -а
    ватный (от вата)
    ваточный
    ватрушечка, -и, р. мн. -чек
    ватрушечный
    ватрушка, -и, р. мн. -шек
    ватт, -а, р. мн. -ов, счетн. ф. ватт (ед. измер.)
    ваттметр, -а
    ваттный (от ватт)
    ватт-секунда, -ы
    ватт-час, -а, мн. -ы, -ов
    ватты, -ов (приморье)
    ваучер, -а
    ваучеризация, -и
    ваучерный
    вафельки, -лек, ед. -лька, -и
    вафельница, -ы, тв. -ей
    вафельный
    вафли, вафель, ед. вафля, -и
    вахлак, -а
    вахлатчина, -ы
    вахлацкий
    вахлачка, -и, р. мн. -чек
    вахмистерский
    вахмистерский
    вахмистр, -а
    вахмистрский
    вахмистрский
    вахня, -и
    вахта, -ы
    вахтанговец, -вца, тв. -вцем, р. мн. -вцев
    вахтанговский (от Вахтангов)
    вахтенный
    вахтер, -а (мор.)
    вахтёр, -а
    вахтёрский
    вахтёрша, -и, тв. -ей
    вахтовик, -а
    вахтовый
    вахтпарад, -а
    ваххабизм, -а
    ваххабитский
    ваххабиты, -ов, ед. -бит, -а
    Вацлава
    вачкасы, -ов, ед. -кас, -а
    вачский (от Вача)
    ваш, ваше, вашего, ваша, вашей, мн. ваши, ваших и (как выражение уважения к адресату речи - одному лицу) Ваш, Ваше, Вашего, Ваша, Вашей, мн. Ваши, Ваших
    вашгерд, -а
    вашество, -а (разг. к ваше превосходительство)
    вашингтонец, -нца, тв. -нцем
    вашингтоновский (от Вашингтон, фамилия)
    вашингтонский (от Вашингтон, город)
    вашингтонцы, -ев, ед. -нец, -нца, тв. -нцем
    ваяльный
    ваяние, -я
    ваянный; кр. ф. -ян, -яна, прич.
    ваятель, -я
    ваятельный
    ваять, ваяю, ваяет
    вбегать, -аю, -ает
    вбежать, вбегу, вбежит, вбегут
    вбивание, -я
    вбивать, -аю, -ает
    вбивать, -аю, -ает
    вбиваться, -ается
    вбивка, -и
    вбирание, -я
    вбираться, -ается
    вбитый
    вбить, вобью, вобьёт
    вбиться, вобьётся
    вблизи
    вбок, нареч. (смотрел вбок), но сущ. в бок (толкнуть в бок)
    в боки: руки в боки
    вбрасывание, -я
    вбрасывать, -аю, -ает
    вбрасываться, -ается
    вброд, нареч.
    вброс, -а
    вбросанный; кр. ф. -ан, -ана
    вбросать, -аю, -ает
    вбросить, -ошу, -осит
    вброшенный; кр. ф. -ен, -ена
    вбуханный; кр. ф. -ан, -ана
    вбухать, -аю, -ает
    вбухаться, -аюсь, -ается
    вбухивать, -аю, -ает
    вбухиваться, -аюсь, -ается
    вбухнуть, -ну, -нет
    вбухнуться, -нусь, -нется
    вваленный; кр. ф. -ен, -ена (от ввалить)
    вваливать, -аю, -ает
    вваливаться, -аюсь, -ается
    ввалить, ввалю, ввалит (внутрь, во что-н.), сов.
    ввалиться, ввалюсь, ввалится (внутрь, во что-н.), сов.
    введение, -я (от ввести(сь); вступительная, вводная часть)
    введенский (к Введение во храм)
    введённый; кр. ф. -ён, -ена (от ввести)
    введший (от ввести)
    введшийся (от ввестись)
    ввезённый; кр. ф. -ён, -ена
    ввезти, -зу, -зёт; прош. ввёз, ввезла (внутрь, во что-н.), сов.
    ввек, нареч. (вовек)
    ввергать, -аю, -ает
    ввергаться, -аюсь, -ается
    ввергнувший
    ввергнувшийся
    ввергнутый
    ввергнуть, -ну, -нет; прош. вверг и ввергнул, ввергла
    ввергнуться, -нусь, -нется; прош. ввергся и ввергнулся, вверглась
    ввергший
    ввергшийся
    вверенный; кр. ф. -ен, -ена
    ввержение, -я
    вверженный; кр. ф. -ен, -ена
    вверзить, -ржу, -рзит
    вверзиться, -ржусь, -рзится
    вверить, -рю, -рит, сов., (доверить)
    ввериться, -рюсь, -рится, сов. (довериться)
    ввернуть, -ну, -нёт (ввинтить; вставить слово, замечание)
    ввернуться, -нётся (ввинтиться; вставить слово, замечание)
    вверстать, -аю, -ает (внутрь, во что-н.), сов.
    вверстаться, -ается (внутрь, во что-н.), сов.
    ввертеть, вверчу, ввертит (внутрь, во что-н.), сов.
    вверх, нареч. (подниматься вверх; вверх дном, вверх ногами, вверх тормашками), но сущ. в верх (снаряд попал в верх старой башни)
    вверх дном
    вверх дном
    вверх тормашками
    вверх тормашками
    вверх-вниз
    вверху, нареч. и предлог (вверху блестели звёзды; помета вверху страницы), но сущ. в верху (верх - "подъемный навес, крыша": проделать отверстие в верху кибитки)
    вверху, нареч. и предлог (вверху блестели звёзды; помета вверху страницы), но сущ. в верху (верх - "подъемный навес, крыша": проделать отверстие в верху кибитки)
    вверченный; кр. ф. -ен, -ена (от ввертеть)
    вверчивать, -аю, -ает
    вверчиваться, -ается
    вверять, -яю, -яет
    вверяться, -яюсь, -яется
    ввести, введу, введёт; прош. ввёл, ввела (внутрь, во что-н.), сов.
    ввестись, введётся; прош. ввёлся, ввелась (внутрь, во что-н.), сов.
    ввечеру
    ввёзший (от ввезти)
    ввёрнутый
    ввёрстанный; кр. ф. -ан, -ана (от вверстать)
    ввёрстка, -и (от вверстать)
    ввёрстывать, -аю, -ает
    ввёрстываться, -ается
    ввёртка, -и
    ввёртывание, -я
    ввёртывать, -аю, -ает
    ввёртываться, -ается
    ввивать, -аю, -ает
    ввиваться, -ается
    ввиду, предлог (ввиду того что...; ввиду предстоящих расходов), но сущ. в виду (иметь в виду; бросить якорь в виду берега)
    ввинтить, -нчу, ввинтит (внутрь, во что-н.), сов.
    ввинтиться, ввинтится (внутрь, во что-н.), сов.
    ввинченный; кр. ф. -ен, -ена (от ввинтить)
    ввинчивание, -я
    ввинчивать, -аю, -ает
    ввинчиваться, -ается
    ввитый; кр. ф. ввит, ввита, ввито (от ввить)
    ввить, вовью, вовьёт; прош. ввил, ввила, сов. (вплести)
    ввиться, вовьётся; прош. ввился, ввилась, сов. (вплестись)
    ввод, -а
    ввод-вывод, ввода-вывода
    вводить, ввожу, вводит (к ввести)
    вводиться, ввожу, вводится (к ввестись)
    вводный (к вводить(ся)
    ввоз, -а (к ввезти)
    ввоз-вывоз, ввоза-вывоза
    ввозить, ввожу, ввозит (к ввезти)
    ввозиться, ввозится (к ввезти)
    ввозка, -и (к ввезти)
    ввозной
    ввозной
    ввозный
    ввозный
    вволакивание, -я
    вволакивать, -аю, -ает
    вволакиваться, -ается
    вволокший (от вволочь)
    вволочённый; кр. ф. -ён, -ена (от вволочь)
    вволочь, -локу, -лочёт, -локут; прош. -лок, -локла (внутрь, во что-н.), сов.
    вволю, нареч.
    вволюшку, нареч.
    вворачивание, -я
    вворачивать, -аю, -ает
    вворачиваться, -ается
    вворотить, -рочу, -ротит (вдвинуть, втащить что-н. тяжелое, громоздкое)
    ввороченный; кр. ф. -ен, -ена (от вворотить)
    ввосьмеро
    ввосьмером
    в-восьмых
    ВВП [вэвэпэ], нескл., м. (сокр.: валовой внутренний продукт)
    ВВС [вэвээс], нескл., мн. (сокр.: военно-воздушные силы)
    ввысь, нареч. (взлететь ввысь), но сущ. в высь (жаворонок поднялся в высь неба)
    ввязанный; кр. ф. -ан, -ана (от ввязать)
    ввязать, ввяжу, ввяжет, сов. (вплести; вовлечь, впутать
    ввязаться, ввяжусь, ввяжется, сов. (вплестись; вовлечься, впутаться)
    ввязка, -и, р. мн. -зок (от ввязать)
    ввязнувший (от ввязнуть)
    ввязнуть, -ну, -нет; прош. ввяз и ввязнул, ввязла (во что-н.), сов.
    ввязший
    ввязывание, -я
    ввязывать, -аю, -ает (к ввязать)
    ввязываться, -аюсь, -ается (к ввязаться)
    вгиб, -а
    вгибание, -я
    вгибать, -аю, -ает
    вгибаться, -ается
    вгиковец, -вца, тв. -вцем, р. мн. -вцев
    вгиковский (от ВГИК)
    вгладь, нареч.
    вглубь, нареч. и предлог (распространиться вглубь и вширь; зверь забился вглубь норы), но сущ. в глубь (в глубь океана; в глубь веков; в глубь души; вникать в глубь, в суть проблемы)
    вглухую, нареч.
    вглядеться, -яжусь, -ядится
    вглядывание, -я
    вглядываться, -аюсь, -ается
    вгнездиться, -ится
    вгонка, -и
    вгонять, -яю, -яет
    вгоняться, -яется
    вгорячах
    вгорячую, нареч.
    вгрызаться, -аюсь, -ается
    вгрызться, -зусь, -зётся
    вгрызшийся
    вгустую, нареч.
    вдаваться, вдаюсь, вдаётся
    вдавить, вдавлю, вдавит
    вдавиться, вдавится
    вдавленность, -и
    вдавленный; кр. ф. -ен, -ена
    вдавливание, -я
    вдавливать, -аю, -ает
    вдавливаться, -ается
    вдавлина, -ы
    вдалбливание, -я
    вдалбливать, -аю, -ает
    вдалбливаться, -ается
    вдалеке, нареч. (вдалеке слышен гром), но сущ. в далеке (в далеке, прекрасном и недостижимом)
    вдали, нареч. (вдали виден лес; жить вдали от моря), но сущ. в дали (в дали степей дрожит марево; в дали, скрытой туманом, ни звука)
    вдаль, нареч. (глядеть вдаль), но сущ. в даль (в даль моря; в даль веков; в даль прожитых лет; вглядываться, всматриваться в даль)
    вдарить, -рю, -рит
    вдаться, вдамся, вдашься, вдастся, вдадимся, вдадитесь, вдадутся; прош. вдался, вдалась, вдалось
    ВДВ [вэдэвэ], нескл., мн. (сокр.: воздушно-десантные войска)
    вдвигать, -аю, -ает
    вдвигаться, -аюсь, -ается
    вдвижной
    вдвинутый
    вдвинуть, -ну, -нет
    вдвинуться, -нусь, -нется
    вдвое
    вдвоём
    вдвоём-втроём
    вдвойне
    вдевальный
    вдевание, -я
    вдевать, -аю, -ает
    вдеваться, -ается
    вдевятеро
    вдевятером
    в-девятых
    вделанный; кр. ф. -ан, -ана
    вделать, -аю, -ает
    вделаться, -ается
    вделка, -и, р. мн. -лок
    вделывание, -я
    вделывать, -аю, -ает
    вделываться, -ается
    вдесятеро
    вдесятером
    в-десятых
    вдетый
    вдеть, вдену, вденет
    вдеться, вденется
    вдёжка, -и, р. мн. -жек
    вдёргивание, -я
    вдёргивать, -аю, -ает
    вдёргиваться, -ается
    вдёржка, -и, р. мн. -жек
    вдёрнутый
    вдёрнуть, -ну, -нет
    вдёрнуться, -нется
    вдобавок, нареч.
    вдова, -ы, мн. вдовы, вдов
    в довесок (к чему)
    вдоветь, -ею, -еет
    вдовец, -вца, тв. -вцом, р. мн. -вцов
    вдовий, -ья, -ье
    вдовица, -ы, тв. -ей
    вдоволь
    вдовство, -а
    вдовствовать, -твую, -твует
    вдовушка, -и, р. мн. -шек
    вдовый
    вдогад
    вдогон
    вдогонку
    вдолбёжку, нареч.
    вдолбить, -блю, -бит
    вдолбиться, -бится
    вдолблённый; кр. ф. -ён, -ена
    вдоль
    вдоль и поперёк
    вдоль и поперёк
    вдольбереговой
    вдольрядный
    вдосталь
    вдосыть
    вдох, -а
    вдох-выдох, вдоха-выдоха
    вдохновение, -я
    вдохновенно, нареч.
    вдохновенность, -и
    вдохновенный; кр. ф. -вен и -венен, -венна, прил.
    вдохновитель, -я
    вдохновительница, -ы, тв. -ей
    вдохновительный; кр. ф. -лен, -льна
    вдохновить, -влю, -вит
    вдохновить, -влю, -вит
    вдохновиться, -влюсь, -вится
    вдохновлённый; кр. ф. -ён, -ена, прич.
    вдохновляться, -яюсь, -яется
    вдохновляющий
    вдохновляющийся
    вдохнуть, -ну, -нёт
    вдохнуть, -ну, -нёт
    вдохнуться, -нётся
    вдрабадан (пьян)
    вдребезги
    вдруг
    вдругорядь
    в дружбу: не в службу, а в дружбу
    вдрызг
    вдувание, -я
    вдуватель, -я
    вдуваться, -ается
    вдувной
    вдугаря
    вдуматься, -аюсь, -ается
    вдумчивость, -и
    вдумчивый
    вдумываться, -аюсь, -ается
    вдунуть, -ну, -нет
    вдупель (пьян)
    вдуть, вдую, вдует
    вдыхание, -я
    вдыхательный
    вдыхать, -аю, -ает
    вдыхаться, -ается
    веб-…первая часть сложных слов, пишется через дефис
    веб-браузер, -а
    веб-дизайнер, -а
    вебер, -а, р. мн. -ов, счетн. ф. вебер (ед. измер.)
    веберметр, -а
    веберовский (от Вебер)
    веб-навигатор, -а
    веб-сайт, -а
    веб-сервис, -а
    веб-страница, -ы, тв. -ей
    веб-телефон, -а
    веб-телефонный
    веб-трафик, -а
    веб-цензура, -ы
    веверица, -ы, тв. -ей
    Вевея
    вегетарианец, -нца, тв. -нцем, р. мн. -нцев
    вегетарианка, -и, р. мн. -нок
    вегетарианский
    вегетарианство, -а
    вегетарианствовать, -твую, -твует
    вегетативно-трофический
    вегетативный
    вегетационный
    вегетация, -и
    вегетодистония, -и
    вегетоневроз, -а
    вегетооценка, -и, р. мн. -нок
    вегетососудистый
    ведание, -я
    веданта, -ы
    ведать, -аю, -ает
    ведающий
    ведение, -я (от вести)
    ведение, -я (быть в чьём-н. ведении; входить, поступать в чьё-н. ведение)
    ведённый; кр. ф. -ён, -ена,/ прич. (от вести)
    ведёрко, -а, мн. -рки, -рок
    ведёрница, -ы, тв. -ей
    ведёрный
    ведёрочко, -а, мн. -чки, -чек
    ведёрочный
    ведёрце, -а, р. мн. -рец и -рцев
    ведёрышко, -а, мн. -шки, -шек
    веджвуд, -а
    веди, нескл., с. (название буквы)
    ведизм, -а
    ведийский (от Веды)
    ведический (от Веды)
    ведовской
    ведовство, -а
    ведомо, в знач. сказ.
    ведомостичка, -и, р. мн. -чек
    ведомость, -и, мн. -и, -ей и -ей
    ведомственно-бюрократический
    ведомственно-отраслевой
    ведомственность, -и
    ведомственный
    ведомство, -а
    ведомый (известный)
    ведомый (от вести)
    ведренеть, -еет
    ведренно, в знач. сказ.
    ведренный
    ведро, -а, мн. вёдра, вёдер
    ведун, -а
    ведунья, -и, р. мн. -ний
    ведута, -ы
    ведущий
    ведущий, -его
    ведущийся
    ведший (от вести)
    ведшийся (от вестись)
    ведывать, наст. вр. не употр.
    ведь
    ведьма, -ы
    ведьмак, -а
    ведьмин, -а, -о
    ведьмовский
    ведьмовский
    ведьмовской
    ведьмовской
    веер, -а, мн. -а, -ов
    веерница, -ы, тв. -ей
    веерный
    вееровидный; кр. ф. -ден, -дна
    веерок, -рка
    веерокрыл, -а
    веерокрылые, -ых
    вееролистный
    веером, нареч.
    веерообразный; кр. ф. -зен, -зна
    веероусый (веероусые жуки)
    веерочек, -чка
    вежа, -и, тв. -ей
    вежды, вежд, ед. вежда, -ы
    вежеталь, -я
    вежливость, -и
    вежливый
    везде
    вездесущие, -я, сущ. (церк.)
    вездесущий
    вездесущность, -и
    вездеход, -а
    вездеходный
    вездеходчик, -а
    везение, -я
    везённый; кр. ф. -ён, -ена
    везикулит, -а
    везикулы, -ул, ед. -ула, -ы
    везикулярный
    везир, -а (визирь, сановник)
    везти, везу, везёт; прош. вёз, везла
    везтись, везётся; прош. вёзся, везлась
    везувиан, -а
    везун, -а
    везунчик, -а
    везуха, -и
    везучесть, -и
    везучий
    вейка, -и, р. мн. веек
    веймарец, -рца, тв. -рцем
    веймарский (от Веймар)
    веймарцы, -ев, ед. -рец, -рца, тв. -рцем
    вейник, -а
    вейсманизм, -а
    вейсманист, -а
    вейсманистский
    вейсмановский (от Вейсман)
    век, -а, предл. на веку, мн. -а, -ов
    век вековать
    век вековать
    веки, век, ед. веко, -а
    вековать, векую, векует
    вековечный; кр. ф. -чен, -чна
    вековой
    вековуха, -и
    вековуша, -и, тв. -ей
    векселедатель, -я
    векселедержатель, -я
    векселёк, -лька
    вексель, -я, мн. -я, -ей и -и, -ей
    вексельный
    вектор, -а
    векториальный
    векторметр, -а
    векторный
    вектор-потенциал, -а
    вектор-функция, -и
    векша, -и, тв. -ей, р. мн. векш
    велаят, -а (в Туркменистане)
    велегласный; кр. ф. -сен, -сна
    велелепный; кр. ф. -пен, -пна
    велемудрый
    веленевый
    веление, -я
    велено (кому), в знач. сказ.
    велень, -и
    велеречивость, -и
    велеречивый
    велеречие, -я
    велеть, велю, велит
    Велизар, (Велизарович, Велизаровна)
    велий, -ия, -ие (книжн. устар. к великий)
    велик, -а (велосипед, прост.)
    велик, -а, -о (кр. ф. к большой)
    великан, -а
    великанский
    великанша, -и, тв. -ей
    Великая седмица
    великий; кр. ф. -ик, -ика; но (как приложение при именах исторических лиц, названиях городов и др.) Великий, напр.: Василий Великий, Карл Великий, Константин Великий, Пётр Великий, Екатерина Великая, Новгород Великий (ист.), Ростов Великий (ист.), Иван Великий (колокольня)
    великий; кр. ф. -ик, -ика; но (как приложение при именах исторических лиц, названиях городов и др.) Великий, напр.: Василий Великий, Карл Великий, Константин Великий, Пётр Великий, Екатерина Великая, Новгород Великий (ист.), Ростов Великий (ист.), Иван Великий (колокольня)
    великобританец, -нца, тв. -нцем
    великобританский (от Великобритания)
    великобританцы, -ев, ед. -нец, -нца, тв. -нцем
    великоватый
    великовозрастный
    великодержавник, -а
    великодержавный
    великодушествовать, -твую, -твует
    великодушие, -я
    великодушничать, -аю, -ает
    великодушный; кр. ф. -шен, -шна
    великокняжеский
    великолепие, -я
    великолепный; кр. ф. -пен, -пна; но: Лоренцо Великолепный
    великолепный; кр. ф. -пен, -пна; но: Лоренцо Великолепный
    великолукский (от Великие Луки)
    великолучане, -ан, ед. -анин, -а
    великолучанка, -и, р. мн. -нок
    великомученик, -а
    великомученица, -ы, тв. -ей
    великомученический
    великонек, -онька
    великопольский
    великопостный
    великорецкий (к Великая, река)
    великородный; кр. ф. -ден, -дна
    великороссийский (от Великороссия)
    великороссы, -ов, ед. -росс, -а
    великоруска, -и, р. мн. -сок
    великорусский
    великорусы, -ов, ед. -рус, -а
    великосветский
    великосветскость, -и
    великость, -и
    великосхимник, -а
    великотырновский (от Велико-Тырново)
    великоустюгский (от Великий Устюг)
    великоустюгский (от Великий Устюг)
    великоустюжский (от Великий Устюг)
    великоустюжский (от Великий Устюг)
    великоханьский
    Велимир, (Велимирович, Велимировна)
    Велимира
    Велислава
    велит, -а (древнеримский пехотинец)
    величавость, -и
    величавый
    величайший
    величальный
    величание, -я
    величать, -аю, -ает
    величаться, -аюсь, -ается
    величественно, нареч.
    величественность, -и
    величественный; кр. ф. -вен и -венен, -венна
    величество, -а; при официальном титуловании: Ваше (Его, Её) Величество
    величество, -а; при официальном титуловании: Ваше (Его, Её) Величество
    величие, -я
    величина, -ы, мн. -ины, -ин
    веллингтонец, -нца, тв. -нцем
    веллингтония, -и (дерево)
    веллингтонский (от Веллингтон)
    веллингтонцы, -ев, ед. -нец, -нца, тв. -нцем
    вело... - первая часть сложных слов, пишется слитно
    велобол, -а
    велогонка, -и, р. мн. -нок и велогонки, -нок
    велогонщик, -а
    велогонщица, -ы, тв. -ей
    велодорожка, -и, р. мн. -жек
    велодром, -а
    велозавод, -а
    велокамера, -ы
    велоколяска, -и, р. мн. -сок
    велокросс, -а
    велокроссмен, -а
    велолыжи, -лыж
    велолюбитель, -я
    веломарафон, -а
    веломногодневка, -и, р. мн. -вок
    веломобиль, -я
    веломотогонки, -нок
    велопробег, -а
    велорикша, -и, тв. -ей, р. мн. -рикш, м.
    велосиметр, -а
    велосипед, -а
    велосипедист, -а
    велосипедистка, -и, р. мн. -ток
    велосипедный
    велосит, -а
    велоспорт, -а
    велостоянка, -и, р. мн. -нок
    велотрасса, -ы
    велотрек, -а
    велотренажёр, -а
    велотур, -а
    велотурист, -а
    велофигурист, -а
    велофигуристка, -и, р. мн. -ток
    велоэргометр, -а
    вельбот, -а
    вельвет, -а
    вельветин, -а
    вельветиновый
    вельветовый
    вельветон, -а
    вельветы, -ов (брюки, обувь)
    вельвичия, -и
    вельми
    вельможа, -и, тв. -ей, м.
    вельможеский
    вельможество, -а
    вельможный; кр. ф. -жен, -жна
    вельсы, -ов
    вельцевание, -я
    вельцованный; кр. ф. -ан, -ана
    вельц-печь, -и, мн. -и, -ей
    вельштерьер, -а
    велюр, -а
    велюровый
    веляризация, -и
    веляризованный; кр. ф. -ан, -ана
    велярный
    вена, -ы (кровеносный сосуд)
    венгерец, -рца, тв. -рцем (устар. к венгры)
    венгерка, -и, р. мн. -рок
    венгеро-болгарский
    венгеро-российский
    венгеро-румынский
    венгерский (к венгры и Венгрия)
    венгерско-русский
    венгерцы, -ев, ед. -рец, -рца, тв. -рцем (устар. к венгры)
    венгры, -ов, ед. венгр, -а
    венд, -а (геол.)
    вендетта, -ы (месть)
    вендита, -ы (организация карбонариев)
    вендский (от венды; геол.)
    венды, -ов и венеды, -ов (племенная группа древних славян)
    Венедикт, (Венедиктович, Венедиктовна)
    Венедикта
    венепункция, -и
    венерианский (от Венера, планета)
    венерик, -а
    венерин, -а, -о: венерин башмачок, венерина мухоловка, венерины волосы (растения), венерин пояс (животное)
    венерин, -а, -о: венерин башмачок, венерина мухоловка, венерины волосы (растения), венерин пояс (животное)
    венерический
    венеролог, -а
    венерологический
    венерология, -и
    венесекция, -и
    венесуэлец, -льца, тв. -льцем
    венесуэлка, -и, р. мн. -лок
    венесуэльский (от Венесуэла)
    венесуэльцы, -ев, ед. -лец, -льца, тв. -льцем
    венетский (от венеты; венетский язык)
    венеты, -ов (группа древних племен Западной Европы; то же, что венды и венеды)
    венец, венца, тв. венцем (от Вена)
    венец, венца, тв. венцом, р. мн. венцов
    венецианец, -нца, тв. -нцем
    венецианка, -и, р. мн. -нок
    венециановский (от Венецианов)
    венециано-турецкий
    венецианский (от Венеция; венецианское окно, стекло, зеркало)
    венецианцы, -ев, ед. -нец, -нца, тв. -нцем
    венечный
    вензелевый
    вензелёк, -лька
    вензель, -я, мн. -я, -ей
    Вениамин, (Вениаминович, Вениаминовна), Веньямин, (Веньяминович, Веньяминовна)
    веник, -а
    веничек, -чка
    венка, -и, р. мн. венок
    вено, -а (выкуп)
    венозный
    венок, венка
    веночек, -чка
    веночный
    венский (от Вена)
    вента, -ы
    вентерный
    вентерь, -я, мн. -и, -ей и -я, -ей
    вентилирование, -я
    вентилированный; кр. ф. -ан, -ана
    вентилировать, -рую, -рует
    вентилироваться, -руется
    вентиль, -я
    вентильный
    вентилятор, -а
    вентиляционный
    вентиляция, -и
    вентральный
    вентспилсец, -сца, тв. -сцем
    вентспилсский (от Вентспилс)
    вентспилсцы, -ев, ед. -сец, -сца, тв. -сцем
    венулы, -ул, ед. -ула, -ы
    Венуста
    венценосец, -сца, тв. -сцем, р. мн. -сцев
    венценосный
    Венцеслав, (Венцеславович, Венцеславовна и Венцеславич, Венцеславна)
    Венцеслава
    венцы, -ев, ед. венец, венца, тв. венцем (от Вена)
    венчальный
    венчание, -я
    венчанный; кр. ф. -ан, -ана
    венчать, -аю, -ает
    венчаться, -аюсь, -ается
    венчик, -а
    венчиковидный; кр. ф. -ден, -дна
    венчиковый
    венчикообразный; кр. ф. -зен, -зна
    венчурный
    вепрь, -я
    вепсский
    вепсы, -ов, ед. вепс, -а
    вера, -ы
    Вера
    веранда, -ы
    верандный
    верандочка, -и, р. мн. -чек
    верба, -ы
    вербализация, -и
    вербализм, -а
    вербализованный; кр. ф. -ан, -ана
    вербализовать, -зую, -зует
    вербализоваться, -зуется
    вербальность, -и
    вербальный
    вербейник, -а
    вербена, -ы
    вербеновый
    верблюд, -а
    верблюдица, -ы, тв. -ей
    верблюдка, -и, р. мн. -док
    верблюдоводство, -а
    верблюдоводческий
    верблюдовые, -ых
    верблюжатина, -ы
    верблюжатник, -а
    верблюжий, -ья, -ье
    верблюжина, -ы
    верблюжонок, -нка, мн. -жата, -жат
    вербный
    вербняк, -а
    вербование, -я
    вербованный; кр. ф. -ан, -ана
    вербовать, -бую, -бует
    вербовать, -бую, -бует
    вербоваться, -буюсь, -буется
    вербовка, -и, р. мн. -вок
    вербовочный
    вербовщик, -а
    вербовщица, -ы, тв. -ей
    вербовый
    вербочка, -и, р. мн. -чек
    вербункош, -а, тв. -ем
    вервие, -я
    вервица, -ы, тв. -ей
    вервь, -и
    вергельд, -а
    Верден, -а (также перен.: о месте ожесточенного сражения)
    вердиевский (от Верди)
    вердикт, -а
    вердиктный
    веред, -а
    вередить, -ежу, -едит
    вереец, -ейца, тв. -ейцем
    верезг, -а
    верезжание, -я
    верезжать, -жу, -жит
    верейка, -и, р. мн. -еек
    верейный
    верейский (от Верея, город)
    верейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    Вереника
    вереница, -ы, тв. -ей
    вереск, -а
    вересковый
    веретеница, -ы, тв. -ей
    веретенник, -а
    веретено, -а, мн. -тёна, -тён
    веретенообразный; кр. ф. -зен, -зна
    веретённый
    веретёнце, -а, р. мн. -нец и -нцев
    веретёнщик, -а
    веретье, -я
    верещагинский (от Верещагин)
    верещание, -я
    верещатник, -а
    верещать, -щу, -щит
    верея, -и (столб для ворот; лодка)
    верёвка, -и, р. мн. -вок
    верёвочка, -и, р. мн. -чек
    верёвочный
    верже, нескл., с. и неизм.
    верзила, -ы, м. и ж.
    вериги, -иг
    веризм, -а
    верист, -а
    веристский
    веритель, -я
    верительный
    вериться, верится
    верификатор, -а
    верификационный
    верификация, -и
    верифицированный; кр. ф. -ан, -ана
    верифицировать, -рую, -руе
    верифицироваться, -руется
    веришь-не-веришь (игра), но: веришь не веришь, а...
    веришь-не-веришь (игра), но: веришь не веришь, а...
    веркблей, -я
    верки, -ов, ед. верк, -а
    верленовский (от Верлен)
    верлибр, -а
    верлибровый
    вермахт, -а
    вермикулит, -а
    вермикулитобетон, -а
    вермикультура, -ы
    вермильон, -а
    вермишелевый
    вермишель, -и
    вермишельный
    вермонтец, -тца, тв. -тцем
    вермонтский (от Вермонт)
    вермонтцы, -ев, ед. -тец, -тца, тв. -тцем
    вермут, -а
    вернее, сравн. ст. и вводн. сл.
    вернейший
    вернёхонько
    вернисаж, -а, тв. -ем
    вернисажный
    верно, нареч. и вводн. сл.
    верноподданнический
    верноподданничество, -а
    верноподданность, -и
    верноподданный
    верноподданство, -а
    верность, -и
    вернуться, -нусь, -нётся
    вернуться, -нусь, -нётся
    верный; кр. ф. верен, верна, верно, верны
    верньер, -а
    верньерный
    верняк, -а
    верняком, нареч.
    верования, -ий, ед. -ние, -я
    веровать, верую, верует
    вероисповедание, -я
    вероисповедный
    вероломность, -и
    вероломный; кр. ф. -мен, -мна
    вероломство, -а
    веронал, -а
    веронец, -нца, тв. -нцем
    вероника, -и (растение)
    Вероника
    Верония
    веронка, -и, р. мн. -нок
    веронский (от Верона)
    веронцы, -ев, ед. -нец, -нца, тв. -нцем
    вероотступник, -а
    вероотступница, -ы, тв. -ей
    вероотступнический
    вероотступничество, -а
    вероподобный; кр. ф. -бен, -бна
    веротерпимость, -и
    веротерпимый
    вероучение, -я
    вероучитель, -я
    вероучительный
    верошпирон, -а
    вероятие, -я
    вероятно, вводн. сл.
    вероятностно-статистиче-ский
    вероятностный; кр. ф. -тен, -тна
    вероятность, -и
    вероятный; кр. ф. -тен, -тна
    верп, -а
    версалец, -льца, тв. -льцем
    Версаль, -я (также перен.)
    версальский (от Версаль)
    версальцы, -ев, ед. -лец, -льца, тв. -льцем
    версификатор, -а
    версификаторский
    версификаторство, -а
    версификационный
    версификация, -и
    версия, -и
    верста, -ы, мн. вёрсты, вёрст
    верстак, -а
    верстальный
    верстальщик, -а
    верстальщица, -ы, тв. -ей
    верстание, -я
    верстатка, -и, р. мн. -ток
    верстать, -аю, -ает
    верстаться, -ается
    верстачный
    верстачок, -чка
    верстовой
    вертануть, -ну, -нёт
    вертануться, -нусь, -нётся
    вертануться, -нусь, -нётся
    вертать, -аю, -ает (прост. к возвращаться)
    вертаться, -аюсь, -ается (прост. к возвращаться)
    вертекс, -а
    вертел, -а, мн. -а, -ов
    вертельный (от вертел)
    вертельный (от вертеть)
    вертеп, -а
    вертепный
    вертеровский (от Вертер
    вертеть, верчу, вертит
    вертеться, верчусь, вертится
    вертиголовка, -и, р. мн. -вок
    вертикал, -а (астр.)
    вертикаль, -и (линия)
    вертикально взлетающий
    вертикально взлетающий
    вертикально опущенный
    вертикально опущенный
    вертикально-водотрубный
    вертикально-подъёмный
    вертикально-сверлильный
    вертикальность, -и
    вертикально-фрезерный
    вертикальный; кр. ф. -лен, -льна
    вертихвостка, -и, р. мн. -ток
    вертишейка, -и, р. мн. -еек
    вертлюг, -а
    вертлюжный
    вертлюжок, -жка
    вертлявость, -и
    вертлявый
    вертоград, -а
    вертодром, -а
    вертолёт, -а
    вертолёт-кран, вертолёта-крана
    вертолётный
    вертолётовылет, -а
    вертолётоносец, -сца, тв. -сцем, р. мн. -сцев
    вертолётоносный
    вертолётостроение, -я
    вертолётостроитель, -я
    вертолётостроительный
    вертолётчик, -а
    вертолётчица, -ы, тв. -ей
    вертопрах, -а
    вертопрашество, -а
    вертопрашка, -и, р. мн. -шек
    вертопрашничать, -аю, -ает
    вертопрашный; кр. ф. -шен, -шна
    вертун, -а
    вертунья, -и, р. мн. -ний
    вертухай, -я
    вертухайский
    вертушка, -и, р. мн. -шек
    верть, неизм.
    вертячка, -и, р. мн. -чек
    вертящий
    вертящийся
    верующий
    верфенный
    верфный
    верфь, -и
    верфяной
    верх, -а, предл. на верху, мн. -и, -ов и (подъемная складная крыша экипажа) -а, -ов
    верхами, нареч. (ехали верхами)
    верхи, -ов (решение, принятое в верхах; скользить по верхам)
    верхневолжский
    верхнегортанный
    верхнеднепровский
    верхнедонской
    верхнекамский
    верхнеклапанный
    верхнелужицкий
    верхнемеловой
    верхненемецкий
    верхнеобский
    верхнепалеолитический
    верхнерейнский
    Верхнесилезский угольный бассейн
    верхнетуринский (от Верхняя Тура)
    верхнеуралец, -льца, тв. -льцем
    верхнеуральский (от Верхний Урал и Верхнеуральск)
    верхнеуральцы, -ев, ед. -лец, -льца, тв. -льцем
    верхнечелюстной
    верхнечетвертичный
    верхнеюрский
    верхний
    верховенство, -а
    верховенствовать, -твую, -твует
    верховик, -а
    верховинский (от Верховина, геогр.)
    верховники, -ов, ед. -ник, -а (ист.)
    верховный
    верхово-вьючный (о лошади)
    верховод, -а
    верховодить, -вожу, -водит
    верховодка, -и, р. мн. -док
    верховодство, -а
    верховодящий
    верховой 1 (к верх и верховье)
    верховой 2, -ого (всадник)
    верховый (устар. к верховье)
    верховье, -я, р. мн. -вьев и -вий
    верхогляд, -а
    верхоглядка, -и, р. мн. -док
    верхоглядничать, -аю, -ает
    верхоглядство, -а
    верхолаз, -а
    верхолазный
    верхоленский (к Лена, река)
    верхом, нареч. (поверху)
    верхом, нареч. (ехать верхом)
    верхонки, -нок, ед. -нка, -и
    верхотура, -ы
    верхотурский (от Верхотурье, город)
    верхоцветник, -а
    верхоянец, -нца, тв. -нцем
    верхоянский (от Верхоянск)
    верхоянцы, -ев, ед. -нец, -нца, тв. -нцем
    верхушечка, -и, р. мн. -чек
    верхушечный
    верхушка, -и, р. мн. -шек
    верчение, -я
    верченный; кр. ф. -ен, -ена, прич. (от вертеть)
    верченый, прил.
    верша, -и, тв. -ей
    вершение, -я
    вершина, -ы
    вершинник, -а
    вершинный
    вершитель, -я
    вершительница, -ы, тв. -ей
    вершить, -шу, -шит
    вершиться, -шится
    вершки, -ов
    вершкование, -я
    вершковый
    вершник, -а
    вершок, -шка
    верящий
    вес, -а и -у, мн. -а, -ов
    вес брутто, веса брутто
    вес брутто, веса брутто
    вес брутто за нетто, веса брутто за нетто
    вес брутто за нетто, веса брутто за нетто
    вес нетто, веса нетто
    вес нетто, веса нетто
    веселенек, -нька
    веселеть, -ею, -еет
    веселёхонький; кр. ф. -нек, -нька
    веселёшенький; кр. ф. -нек, -нька
    Веселина
    веселить, -лю, -лит
    веселиться, -люсь, -лится
    весело, нареч. и в знач. сказ.
    веселье, -я
    весельный
    весельный
    весельце, -а, р. мн. -лец и -льцев
    весельчак, -а
    веселящий
    веселящийся
    весенне-летний
    весенне-полевой
    весенне-посевной
    весенний
    весенник, -а
    весёленький
    весёлка, -и, р. мн. -лок
    весёлость, -и
    весёлый; кр. ф. весел, весела, весело, веселы
    весить, вешу, весит
    вески, -ов (небольшие весы)
    веский; кр. ф. весок, веска, веско
    вескость, -и
    веслище, -а
    весло, -а, мн. вёсла, вёсел
    веслоногий
    веслонос, -а
    весна, -ы, мн. вёсны, вёсен
    весна-красна, весны-красны
    весноватый
    весновспашка, -и
    весной, нареч.
    весной, нареч.
    весною, нареч.
    весною, нареч.
    веснушечки, -чек, ед. -чка, -и
    веснушки, -шек, ед. -шка, -и
    веснушчатый
    веснянка, -и, р. мн. -нок
    весовой
    весовщик, -а
    весовщица, -ы, тв. -ей
    весоизмерительный
    весок, веска (отвес)
    весомость, -и
    весомый
    весочки, -ов (к весы)
    вест, -а
    Веста
    весталка, -и, р. мн. -лок
    вестготский
    вестготы, -ов, ед. -гот, -а
    вестерн, -а
    вестернизация, -и
    вестерновский
    вести, веду, ведёт; прош. вёл, вела
    вести, веду, ведёт; прош. вёл, вела
    вестибулометрия, -и
    вестибулорецепторы, -ов, ед. -тор, -а
    вестибулярный
    вестибюль, -я
    вестибюльный
    вестимо
    вест-индский (от Вест-Индия)
    вестись,ведётся; прош. вёлся, велась
    Вестита
    вестминстерский (от Вестминстер)
    вестник, -а
    вестница, -ы, тв. -ей
    вестовой, -ого
    вестовщик, -а
    вестовщица, -ы, тв. -ей
    вестовый (от вест)
    весточка, -и, р. мн. -чек
    вестфалец, -льца, тв. -льцем
    вестфальский (от Вестфалия)
    вестфальцы, -ев, ед. -лец, -льца, тв. -льцем
    весть 1, -и, мн. -и, -ей
    весть 2: (не) бог весть
    весть 2: (не) бог весть
    весы, -ов (прибор) и Весы, -ов (созвездие и знак зодиака; о том, кто родился под этим знаком)
    весь 1, всё, всего, всему, всем, обо всём, вся, всей, всю, мн. все, всех, всем, всеми
    весь 2, -и (село; племя)
    весьегонский (от Весьегонск)
    весьма
    весящий
    ветвистость, -и
    ветвистоусый
    ветвистый
    ветвиться, -ится
    ветвление, -я
    ветврач, -а, тв. -ом
    ветвь, -и, мн. -и, -ей
    ветвяной
    ветер, ветра, предл. на ветру, мн. -ы, -ов и -а, -ов
    ветеран, -а
    ветеранка, -и, р. мн. -нок
    ветеранский
    ветеранство, -а
    ветеринар, -а
    ветеринария, -и
    ветеринарно-зоотехнический
    ветеринарно-профилактический
    ветеринарно-санитарный
    ветеринарный
    ветерок, -рка
    ветерочек, -чка
    ветиверия, -и
    ветка, -и, р. мн. -ток
    ветла, -ы, мн. вётлы, вётел
    ветлечебница, -ы, тв. -ей
    ветловый
    ветлужане, -ан, ед. -анин, -а
    ветлужанка, -и, р. мн. -нок
    ветлужский (от Ветлуга)
    ветнадзор, -а
    вето, нескл., с.
    веточка, -и, р. мн. -чек
    веточный
    ветошка, -и, р. мн. -шек
    ветошник, -а
    ветошница, -ы, тв. -ей
    ветошничество, -а
    ветошный
    ветошь, -и
    ветперсонал, -а
    ветпункт, -а
    ветренеть, -еет
    ветреник, -а
    ветреница, -ы, тв. -ей
    ветреничать, -аю, -ает
    ветрено, нареч. и в знач. сказ.
    ветреность, -и
    ветреный (день, человек); кр. ф. -ен, -ена
    ветреть, -еет
    ветрило, -а
    ветрище, -а, мн. -а и -и, -ищ, м.
    ветроагрегат, -а
    ветробой, -я
    ветровал, -а
    ветровальный
    ветровка, -и, р. мн. -вок
    ветровой
    ветрогон, -а
    ветрогонка, -и, р. мн. -нок
    ветрогонный
    ветродвигатель, -я
    ветродуй, -я
    ветрозащитный
    ветроиспользование, -я
    ветроколесо, -а, мн. -лёса, -лёс
    ветролом, -а
    ветромер, -а
    ветронепроницаемый
    ветроопыление, -я
    ветросиловой
    ветростанция, -и
    ветротехника, -и
    ветроуказатель, -я
    ветроупорный; кр. ф. -рен, -рна
    ветроустановка, -и, р. мн. -вок
    ветроустойчивость, -и
    ветроустойчивый
    ветроэлектрический
    ветроэлектростанция, -и
    ветроэнергетика, -и
    ветроэнергетический
    ветрюга, -и, м.
    ветряга, -и, м.
    ветряк, -а
    ветрянка, -и, р. мн. -нок
    ветряной (двигатель, мельница)
    ветряный: ветряная оспа
    ветряный: ветряная оспа
    ветсаннадзор, -а
    ветсанучасток, -тка
    ветсанэкспертиза, -ы
    ветслужба, -ы
    ветстанция, -и
    ветфельдшер, -а
    ветхий; кр. ф. ветх, ветха, ветхо
    ветхозаветность, -и
    ветхозаветный; кр. ф. -тен, -тна
    ветхонький
    ветхость, -и
    ветчина, -ы
    ветчинка, -и
    ветчинно-рубленый
    ветчинный
    ветшать, -аю, -ает
    вех, -а (растение)
    веха, -и
    вехист, -а
    веховец, -вца, тв. -вцем, р. мн. -вцев
    веховский (от "Вехи")
    веховство, -а
    вече, -а
    вечевой
    вечер, -а, мн. -а, -ов
    вечерами, нареч.
    вечер-встреча, вечера-встречи
    вечеренка, р. мн. -нок (от вечерня)
    вечереть, -еет
    вечеринка, -и, р. мн. -нок
    вечерком, нареч.
    вечерний
    вечерник, -а
    вечерница, -ы, тв. -ей (от вечерник; растение; животное)
    вечерница, -ы, тв. -ей (вечеринка, обл.)
    вечерня, -и, р. мн. -рен
    вечеровать, -рую, -рует
    вечерок, -рка
    вечером, нареч.
    вечерочек, -чка
    вечеря, -и
    вечерять, -яю, -яет и вечерять, -яю, -яет (ужинать)
    вечёрка, -и, р. мн. -рок
    вечно, нареч.
    вечно сомневающийся
    вечно сомневающийся
    вечнозелёный
    вечномёрзлый
    вечность, -и
    вечноцветущий*
    вечный; кр. ф. -чен, -чна
    вечор, нареч.
    вечорошний
    вешала, вешал (устройство для развешивания)
    вешалка, -и, р. мн. -лок
    вешалочный
    вешание, -я (от вешать)
    вешанный; кр. ф. -ан, -ана, прич. (от вешать)
    вешатель, -я
    вешаться, -аюсь, -ается
    вешение, -я (от вешить)
    вешённый; кр. ф. -ён, -ена, прич. (от вешить)
    вешить, вешу, вешит (ставить вехи)
    вешка, -и, р. мн. вешек
    вешний
    вешняк, -а (от вешний)
    вещание, -я
    вещатель, -я
    вещательница, -ы, тв. -ей
    вещательный
    вещать, -аю, -ает
    вещаться, -ается
    вещдок, -а (вещественное доказательство)
    вещевой
    вещественность, -и
    вещественный; кр. ф. -вен и -венен, -венна
    вещество, -а
    вещизм, -а
    вещий
    вещица, -ы, тв. -ей
    вещичка, -и, р. мн. -чек
    вещмешок, -шка
    вещность, -и
    вещный
    вещун, -а
    вещунья, -и, р. мн. -ний
    вещь, -и, мн. -и, -ей
    веющий
    веялка, -и, р. мн. -лок
    веяльщик, -а
    веяльщица, -ы, тв. -ей
    веяние, -я
    веянный; кр. ф. веян, веяна, прич.
    веяный, прил.
    веятель, -я
    веять, вею, веет
    веяться, веется
    вёдро, -а (ясная погода)
    вёдрышко, -а, мн. -шки, -шек
    вёзший (от везти
    вёзшийся (от везтись)
    вёрджинел, -а
    вёрстанный; кр. ф. -ан, -ана, прич. (от верстать)
    вёрстка, -и, р. мн. -ток
    вёрстный
    вёрткий; кр. ф. вёрток, вертка и вёртка, вёртко
    вёрткость, -и
    вёсельный
    вёсельный
    вёшенка, -и, р. мн. -нок (гриб)
    вжатие, -я
    вжатый
    вжать, вожму, вожмёт
    вжаться, вожмусь, вожмётся
    вживание, -я
    вживаться, -аюсь, -ается
    вживе
    вживить, -влю, -вит
    вживление, -я
    вживлённый; кр. ф. -ён, -ена
    вживлять, -яю, -яет
    вживлять, -яю, -яет
    вживляться, -яется
    вживую, нареч.
    вжик, неизм.
    вжиканье, -я
    вжикать, -ает
    вжикнуть, -нет
    вжимание, -я
    вжиматься\, -аюсь, -ается
    вжиться, вживусь, вживётся; прош. вжился, вжилась
    в завершение (чего) (под конец, в качестве завершения)
    взад, нареч. (взад и вперёд), но сущ. в зад (получил пинок в зад)
    взад-вперёд
    взаём, нареч. (устар. к взаймы)
    взаимно отталкивающийся
    взаимно отталкивающийся
    взаимно перпендикулярный
    взаимно перпендикулярный
    взаимно связанный
    взаимно связанный
    взаимно-возвратный
    взаимно-однозначный
    взаимно-сберегательный
    взаимность, -и
    взаимный; кр. ф. -мен, -мна
    взаимо... - первая часть сложных слов, пишется слитно
    взаимовлияние, -я
    взаимовыгодность, -и
    взаимовыгодный; кр. ф. -ден, -дна
    взаимовыручка, -и
    взаимодействие, -я
    взаимодействовать, -твую, -твует
    взаимодействующий
    взаимодоверие, -я
    взаимодополняемость, -и
    взаимодополняющий
    взаимозависимость, -и
    взаимозависимый
    взаимозамена, -ы
    взаимозаменимость, -и
    взаимозаменимый
    взаимозаменяемость, -и
    взаимозаменяемый
    взаимозаместимость, -и
    взаимозаместимый
    взаимозамещающий
    взаимозамкнутый
    взаимозачёт, -а
    взаимоиндукция, -и
    взаимоисключаемость, -и
    взаимоисключающий
    взаимоистребление, -я
    взаимоконтроль, -я
    взаимонепонимание, -я
    взаимообогащающий
    взаимообогащение, -я
    взаимообусловленность, -и
    взаимообусловленный; кр. ф. -ен, -ена
    взаимоотношение, -я
    взаимоподдержка, -и
    взаимополезный; кр. ф. -зен, -зна
    взаимопомощь, -и
    взаимопонимание, -я
    взаимопревращение, -я
    взаимоприемлемый
    взаимопритяжение, -я
    взаимопроверка, -и, р. мн. -рок
    взаимопроникающий
    взаимопроникновение, -я
    взаиморасчёты, -ов
    взаимосвязанный; кр. ф. -ан, -ана
    взаимосвязь, -и
    взаимоуважение, -я
    взаймы
    в заключение (чего) (под конец, заканчивая); но: в заключении (в заключительной части; в тюрьме)
    взакрут
    взалкать, -аю, -ает
    взамен
    взаперти
    взаправдашний
    взаправдашний
    взаправдашный
    взаправдашный
    взаправду
    взапуски, нареч.
    взасос, нареч.
    взатяжку, нареч.
    взахаться, -аюсь, -ается
    взахлёб
    взахлёст
    взашей и (устар.) взашеи
    взашей и (устар.) взашеи
    взбадривание, -я
    взбадривать, -аю, -ает
    взбадриваться, -аюсь, -ается
    взбаламутить, -учу, -утит
    взбаламутиться, -учусь, -утится
    взбаламученный; кр. ф. -ен, -ена
    взбаламучивать, -аю, -ает
    взбаламучиваться, -аюсь, -ается
    взбалмошность, -и
    взбалмошный; кр. ф. -шен, -шна
    взбалтывание, -я
    взбалтывать, -аю, -ает
    взбалтываться, -ается
    взбегать, -аю, -ает
    взбежать, -егу, -ежит, -егут
    взбеленённый; кр. ф. -ён, -ена
    взбеленить, -ню, -нит
    взбелениться, -нюсь, -нится
    взбесить, -ешу, -есит
    взбеситься, -ешусь, -есится
    взбешённость, -и
    взбешённый; кр. ф. -ён, -ена
    взбивание, -я
    взбивать, -аю, -ает
    взбиваться, -ается
    взбивка, -и
    взбираться, -аюсь, -ается
    взбитый
    взбить, взобью, взобьёт
    взбиться, взобьётся
    взблеск, -а
    взблескивание, -я
    взблескивать, -аю, -ает
    взблеснуть, -ну, -нёт
    взбодрённость, -и
    взбодрённый; кр. ф. -ён, -ена
    взбодрить, -рю, -рит
    взбодриться, -рюсь, -рится
    взболтанный; кр. ф. -ан, -ана
    взболтать, -аю, -ает
    взболтаться, -ается
    взболтнуть, -ну, -нёт
    взборождённый; кр. ф. -ён, -ена
    взбороздить, -зжу, -здит
    взборонённый; кр. ф. -ён, -ена
    взборонить, -ню, -нит
    взборонованный; кр. ф. -ан, -ана
    взбороновать, -ную, -нует
    взбрасывание, -я
    взбрасывать, -аю, -ает
    взбрасываться, -ается
    взбредать, -аю, -ает
    взбредший
    взбрести, -еду, -едёт; прош. -ёл, -ела
    взброс, -а
    взбросить, -ошу, -осит
    взброшенный; кр. ф. -ен, -ена
    взбрызгивание, -я
    взбрызгивать, -аю, -ает
    взбрызгиваться, -аюсь, -ается
    взбрызнутый
    взбрызнуть, -ну, -нет
    взбрызнуться, -нусь, -нется
    взбрык, -а
    взбрыкивание, -я
    взбрыкивать, -аю, -ает
    взбрыкиваться, -аюсь, -ается
    взбрыкнуть, -ну, -нёт
    взбрыкнуться, -нусь, -нётся
    взбугрённый; кр. ф. -ён, -ена
    взбугрить, -рю, -рит
    взбугриться, -рится
    взбудораженный; кр. ф. -ен, -ена
    взбудораживать, -аю, -ает
    взбудораживаться, -аюсь, -ается
    взбудоражить, -жу, -жит
    взбудоражиться, -жусь, -жится
    взбулгаченный; кр. ф. -ен, -ена
    взбулгачить, -чу, -чит
    взбулгачиться, -чусь, -чится
    взбунтованный; кр. ф. -ан, -ана
    взбунтовать, -тую, -тует
    взбунтоваться, -туюсь, -туется
    взбуравить, -влю, -вит
    взбуравленный; кр. ф. -ен, -ена
    взбурлённый; кр. ф. -ён, -ена
    взбурлить, -лю, -лит
    взбурлиться, -лится
    взбутетенивать, -аю, -ает
    взбутетенить, -ню, -нит
    взбухание, -я
    взбухать, -ает
    взбухнуть, -нет; прош. -ух, -ухла
    взбухший
    взбученный; кр. ф. -ен, -ена
    взбучить, -чу, -чит
    взбучка, -и, р. мн. -чек
    взбушевать, -шую, -шует
    взбушеваться, -шуюсь, -шуется
    взваленный; кр. ф. -ен, -ена
    взваливание, -я
    взваливать, -аю, -ает
    взваливаться, -аюсь, -ается
    взвалить, -алю, -алит
    взвалиться, -алюсь, -алится
    взвар, -а и -у
    взварец, -рца и -рцу, тв. -рцем, р. мн. -рцев
    взвевание, -я (к взвеять)
    взвевать, -аю, -ает(к взвеять)
    взвеваться, -ается (к взвеять)
    взведение, -я
    взведённый; кр. ф. -ён, -ена
    взведший
    взведший
    взведшийся
    взведшийся
    взвезённый; кр. ф. -ён, -ена
    взвезти, -зу, -зёт; прош. -ёз, -езла
    взвеселённый; кр. ф. -ён, -ена
    взвеселить, -лю, -лит
    взвеселить, -лю, -лит
    взвеселиться, -люсь, -лится
    взвеселяться, -яюсь, -яется
    взвесить, -ешу, -есит
    взвеситься, -ешусь, -есится
    взвести, -еду, -едёт; прош. -ёл, -ела
    взвестись, -едётся; прош. -ёлся, -елась
    взвесь, -и
    взвешенно, нареч.
    взвешенность, -и
    взвешенный; кр. ф. прич. -ен, -ена; кр. ф. прил. (хорошо продуманный) -ен, -енна (решения взвешенны)
    взвешивание, -я
    взвешивать, -аю, -ает
    взвешиваться, -аюсь, -ается
    взвеянный; кр. ф. -ян, -яна
    взвеять, -ею, -еет
    взвеяться, -еется
    взвёзший
    взвивание, -я (к взвить(ся)
    взвивать, -аю, -ает (к взвить)
    взвиваться, -аюсь, -ается (к взвиться)
    взвизг, -а
    взвизгивание, -я
    взвизгивать, -аю, -ает
    взвизгнуть, -ну, -нет
    взвинтить, -нчу, взвинтит
    взвинтиться, -нчусь, взвинтится
    взвинченность, -и
    взвинченный; кр. ф. -ен, -ена
    взвинчивание, -я
    взвинчивать, -аю, -ает
    взвинчиваться, -аюсь, -ается
    взвитый; кр. ф. взвит, взвита, взвито
    взвить, взовью, взовьёт; прош. -ил, -ила, -ило, -ило
    взвиться, взовьюсь, взовьётся; прош. -ился, -илась, -илось
    взвихренный; кр. ф. -ен, -ена и взвихрённый; кр. ф. -ён, -ена
    взвихривать, -аю, -ает
    взвихриваться, -ается
    взвихрить, взвихрю, взвихрит
    взвихриться, взвихрится
    взвод, -а
    взводить, -ожу, -одит
    взводиться, -одится
    взводной (взводящий(ся)
    взводный (от взвод, воен.)
    взвоз, -а
    взвозить, -ожу, -озит
    взвозиться, -озится
    взволакивать, -аю, -ает
    взволакиваться, -аюсь, -ается
    взволнованно, нареч.
    взволнованность, -и
    взволнованный; кр. ф. -ан, -ана (чем вы так взволнованы?) и (выражающий волнение) -ан, -анна (её речь взволнованна)
    взволновать, -ную, -нует
    взволноваться, -нуюсь, -нуется
    взволок, -а
    взволочённый; кр. ф. -ён, -ена
    взволочь, -локу, -лочёт, -локут; прош. -лок, -локла
    взволочься, -локусь, -лочётся, -локутся; прош. -локся, -локлась
    взворошённый; кр. ф. -ён, -ена
    взворошить, -шу, -шит
    взворошить\ся, -шится
    взвывать, -аю, -ает
    взвыть, взвою, взвоет
    взгадать: ни вздумать ни взгадать
    взгадать: ни вздумать ни взгадать
    взгляд, -а
    взглядывать, -аю, -ает
    взглянуть, -яну, -янет
    взглянуться, -янется
    взгомозить, -можу, -мозит
    взгомозиться, -можусь, -мозится
    взгомонить, -ню , -нит
    взгомониться, -ню сь, -нится
    взгорбить, -блю, -бит
    взгорбиться, -блюсь, -бится
    взгорбленный; кр. ф. -ен, -ена
    взгорбок, -бка
    взгорок, -рка
    взгорочек, -чка
    взгорье, -я, р. мн. -рий
    взгорячённый; кр. ф. -ён, -ена
    взгорячить, -чу, -чит
    взгорячиться, -чусь, -чится
    взгревать, -аю, -ает
    взгреметь, -млю, -мит
    взгретый
    взгреть, -ею, -еет
    взгромождать, -аю, -ает
    взгромождать, -аю, -ает
    взгромождаться, -аюсь, -ается
    взгромождённый; кр. ф. -ён, -ена
    взгромоздиться, -зжусь, -здится
    взгрустить, -ущу, -устит
    взгрустнуть, -ну, -нёт
    взгрустнуться, -нётся
    вздваивание, -я
    вздваивание, -я
    вздваивать, -аю, -ает
    вздваиваться, -ается
    вздвоенный; кр. ф. -ен, -ена (от вздвоить)
    вздвоённый; кр. ф. -ён, -ена (от вздвоить)
    вздвоить, -ою, -оит (вторично вспахать)
    вздвоить, -ою, -оит (удвоить)
    вздевание, -я
    вздевать, -аю, -ает
    вздевать, -аю, -ает
    вздеваться, -ается
    вздетый
    вздеть, -ену, -енет
    вздеться, -енется
    вздёвка, -и
    вздёргивание, -я
    вздёргиваться, -ается
    вздёржка, -и, р. мн. -жек
    вздёрнутый
    вздёрнуть, -ну, -нет
    вздёрнуться, -нется
    вздирать, -аю, -ает
    вздираться, -ается
    вздор, -а
    вздорить, -рю, -рит
    вздорность, -и
    вздорный; кр. ф. -рен, -рна
    вздорожание, -я
    вздорожать, -ает
    вздорщик, -а
    вздорщица, -ы, тв. -ей
    вздорящий
    вздох, -а
    вздохнуть, -ну, -нёт
    вздохнуться, -нётся
    вздрагивание, -я
    вздрагивать, -аю, -ает
    вздремать, -емлю, -емлет
    вздремнуть, -ну, -нёт
    вздремнуться, -нётся
    вздрог, -а
    вздрогнуть, -ну, -нет
    вздрюченный; кр. ф. -ен, -ена
    вздрючивание, -я
    вздрючивать, -аю, -ает
    вздрючиваться, -ается
    вздрючить, -чу, -чит
    вздрючка, -и, р. мн. -чек
    вздувание, -я
    вздувать, -аю, -ает
    вздуваться, -ается
    вздумать, -аю, -ает
    вздуматься, -ается
    вздурить, -рю, -рит
    вздуриться, -рюсь, -рится
    вздутие, -я
    вздутость, -и
    вздутый
    вздуть, вздую, вздует
    вздуться, вздуется
    вздыбить, -блю, -бит
    вздыбиться, -бится
    вздыбленный; кр. ф. -ен, -ена
    вздыбливать, -аю, -ает
    вздыбливаться, -ается
    вздымать, -аю, -ает
    вздыматься, -ается
    вздыхание, -я
    вздыхатель, -я
    вздыхательница, -ы, тв. -ей
    вздыхать, -аю, -ает
    вздыхаться, -ается
    взимание, -я
    взимать, -аю, -ает
    взиматься, -ается
    взирание, -я
    взирать, -аю, -ает
    взлаивать, -ает
    взламывание, -я
    взламывать, -аю, -ает
    взламываться, -ается
    взлаять, -ает
    взлезать, -аю, -ает
    взлезть, -зу, -зет; прош. взлез, взлезла
    взлезший
    взлелеянный; кр. ф. -ян, -яна
    взлелеять, -ею, -еет
    взлетание, -я
    взлетать, -аю, -ает
    взлететь, взлечу, взлетит
    взлёт, -а
    взлётно-посадочный
    взлётный
    взлиза, -ы
    взлизина, -ы
    взлобок, -бка
    взлом, -а
    взломанный; кр. ф. -ан, -ана
    взломать, -аю, -ает
    взломаться, -ается
    взломщик, -а
    взлохматить, -ачу, -атит
    взлохматиться, -ачусь, -атится
    взлохмаченный; кр. ф. -ен, -ена
    взлохмачивание, -я
    взлохмачивать, -аю, -ает
    взлохмачиваться, -аюсь, -ается
    взлупить, -уплю, -упит
    взлупленный; кр. ф. -ен, -ена
    взлупцевать, -цую, -цует
    взлупцованный; кр. ф. -ан, -ана
    взлущённый; кр. ф. -ён, -ена
    взлущить, -щу, -щит
    взмаливаться, -аюсь, -ается
    взманивать, -аю, -ает
    взманиваться, -аюсь, -ается
    взманить, -аню, -анит
    взмах, -а
    взмахивание, -я
    взмахивать, -аю, -ает
    взмахиваться, -ается
    взмахнуть, -ну, -нёт
    взмачивать, -аю, -ает
    взмачиваться, -ается
    взмащивать, -аю, -ает
    взмащиваться, -аюсь, -ается
    взмести, взмету, взметёт; прош. взмёл, взмела
    взметать 1, -аю, -ает, несов. (к взмести)
    взметать 2, -ечу, -ечет, сов. (к взмётывать)
    взметённый; кр. ф. -ён, -ена (от взмести)
    взметнуть, -ну, -нёт
    взметнуться, -нусь, -нётся
    взмёт, -а
    взмётанный; кр. ф. -ан, -ана (от взметать 2)
    взмётший
    взмётывание, -я
    взмётывать, -аю, -ает
    взмётываться, -ается
    взмокать, -аю, -ает
    взмокнуть, -ну, -нет; прош. -ок, -окла
    взмокший
    взмолиться, -олюсь, -олится
    взморник, -а
    взморниковые, -ых
    взморье, -я, р. мн. -рий
    взмостить, -ощу, -остит
    взмоститься, -ощусь, -остится
    взмотнуть, -ну, -нёт
    взмочить, -очу, -очит
    взмочиться, -очится
    взмутить, -учу, -утит
    взмутиться, -утится
    взмученный; кр. ф. -ен, -ена
    взмучивание, -я
    взмучивать, -аю, -ает
    взмучиваться, -ается
    взмыв, -а
    взмывать, -аю, -ает
    взмыленный; кр. ф. -ен, -ена
    взмыливать, -аю, -ает
    взмыливаться, -аюсь, -ается
    взмылить, -лю, -лит
    взмылить, -лю, -лит
    взмылиться, -люсь, -лится
    взмылиться, -люсь, -лится
    взмыть, взмою, взмоет
    взнесённый; кр. ф. -ён, -ена
    взнёсший
    взнёсшийся
    взнос, -а
    взносить, взношу, взносит
    взноситься, взношусь, взносится
    взнузданный; кр. ф. -ан, -ана
    взнуздать, -аю, -ает
    взнуздывание, -я
    взнуздывать, -аю, -ает
    взнуздываться, -ается
    взныть, взною, взноет
    взобраться, взберусь, взберётся; прош. -ался, -алась, -алось
    взодрать, вздеру, вздерёт; прош. -ал, -ала, -ало
    взойти, взойду, взойдёт; прош. взошёл, взошла
    взопреть, -ею, -еет
    взор, -а
    взорванный; кр. ф. -ан, -ана
    взорвать, -ву, -вёт; прош. -ал, -ала, -ало,
    взорваться, -вусь, -вётся; прош. -ался, -алась, -алось
    взошедший
    взрастать, -аю, -ает
    взрасти, -ту, -тёт; прош. взрос, взросла
    взрастить, взращу, взрастит
    взрачный; кр. ф. -чен, -чна (не очень взрачный)
    взращённый; кр. ф. -ён, -ена
    взращивание, -я
    взращивать, -аю, -ает
    взращиваться, -ается
    взреветь, -ву, -вёт
    взревновать, -ную, -нует
    взрез, -а
    взрезанный; кр. ф. -ан, -ана
    взрезать, -аю, -ает, несов.
    взрезать, -ежу, -ежет, сов.
    взрезаться, -ается, несов.
    взрезывание, -я
    взрезывать, -аю, -ает
    взрезываться, -ается
    взрёвывать, -аю, -ает
    взроиться, -ится
    взросление, -я
    взрослеть, -ею, -еет
    взрослить, -ит
    взрослость, -и
    взрослый
    взросший
    взрыв, -а
    взрывание, -я
    взрыватель, -я
    взрывать, -аю, -ает
    взрываться, -аюсь, -ается
    взрывник, -а
    взрывной
    взрывобезопасность, -и
    взрывобезопасный; кр. ф. -сен, -сна
    взрывобур, -а
    взрывогидравлический
    взрывозащита, -ы
    взрывозащитный
    взрывозащищённый
    взрывообразный
    взрывоопасность, -и
    взрывоопасный; кр. ф. -сен, -сна
    взрывотехник, -а
    взрывотехника, -и
    взрывотехнический
    взрывоударный
    взрывпакет, -а
    взрывчатка, -и, р. мн. -ток
    взрывчатость, -и
    взрывчатый
    взрыдать, -аю, -ает
    взрыкивать, -аю, -ает
    взрыкнуть, -ну, -нёт и взрыкнуть, -ну, -нет
    взрытие, -я
    взрытый
    взрыть, взрою, взроет
    взрыхление, -я
    взрыхлённый; кр. ф. -ён, -ена
    взрыхлить, -лю, -лит
    взрыхлять, -яю, -яет
    взрыхляться, -яется
    взрябить, -ит
    взрябиться, -ится
    взряблённый; кр. ф. -ён, -ена
    взъедаться, -аюсь, -ается
    взъезд, -а
    взъезжать, -аю, -ает
    взъерепененный; кр. ф. -енен, -енена
    взъерепенить, -ню, -нит
    взъерепениться, -нюсь, -нится
    взъерошенный; кр. ф. -ен, -ена
    взъерошивать, -аю, -ает
    взъерошивать, -аю, -ает
    взъерошиваться, -аюсь, -ается
    взъерошиться, -шусь, -шится
    взъершить, -шу, -шит
    взъершить, -шу, -шит
    взъершиться, -шусь, -шится
    взъесться, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; прош. -елся, -елась
    взъехать, -еду, -едет
    взъярённый; кр. ф. -ён, -ена
    взъяриться, -рюсь, -рится
    взывание, -я
    взывать, -аю, -ает
    взыграть, -аю, -ает
    взыграть, -аю, -ает
    взыграться, -аюсь, -ается
    взыск, -а
    взыскание, -я
    взысканный; кр. ф. -ан, -ана
    взыскательность, -и
    взыскательный; кр. ф. -лен, -льна
    взыскаться, взыщется
    взыскивание, -я
    взыскивать, -аю, -ает
    взыскиваться, -ается
    взыскной
    взыскую, -ует, неопр. ф. и прош. вр. не употр.
    взыскующий
    взятие, -я
    взятка, -и, р. мн. -ток
    взяткодатель, -я
    взяткополучатель, -я
    взяток, -тка, р. мн. -тков (в пчеловодстве)
    взяточник, -а
    взяточница, -ы, тв. -ей
    взяточничать, -аю, -ает
    взяточнический
    взяточничество, -а
    взятый; кр. ф. -ят, -ята, -ято
    взять, возьму, возьмёт; прош. взял, взяла, взяло
    взяться, возьмусь, возьмётся; прош. взялся, взялась, взялось
    ВИА, нескл., м. (сокр.: вокально-инструментальный ансамбль)
    виадук, -а
    виандот, -а
    вибрант, -а
    вибрато, неизм. и нескл., с.
    вибратор, -а
    вибрафон, -а
    вибрационно-сушильный
    вибрационный
    вибрация, -и
    вибриоз, -а
    вибрион, -а
    вибрионный
    вибриононоситель, -я
    вибрирование, -я
    вибрировать, -ирую, -ирует
    вибриссы, -исс, ед. -исса, -ы
    вибро... - первая часть сложных слов, пишется слитно
    виброабразивный
    вибробезопасность, -и
    вибробезопасный; кр. ф. -сен, -сна
    виброболезнь, -и
    виброгалтовка, -и, р. мн. -вок
    виброгаситель, -я
    виброгасящий
    виброгидропрессование, -я
    виброграмма, -ы
    виброграф, -а
    виброгрохот, -а
    вибродатчик, -а
    виброзащита, -ы
    виброзащитный
    виброзащищённый
    виброзонд, -а
    виброизмерительный
    виброизоляция, -и
    виброинструмент, -а
    виброкаток, -тка
    вибромассаж, -а, тв. -ем
    вибромассажёр, -а
    вибромассажный
    виброметр, -а
    виброметрия, -и
    вибромолот, -а
    вибромолоток, -тка
    виброножницы, -иц
    виброопасность, -и
    виброопасный; кр. ф. -сен, -сна
    виброплатформа, -ы
    виброплита, -ы, мн. -плиты, -плит
    виброплощадка, -и, р. мн. -док
    вибропоглощающий
    вибропогружатель, -я
    вибропреобразователь, -я
    вибропресс, -а
    вибропрессовальный
    вибропрессование, -я
    вибропрокат, -а
    вибропрокатный
    вибропрочность, -и
    вибропрочный; кр. ф. -чен, -чна
    вибросито, -а
    виброскоп, -а
    виброскопия, -и
    вибростенд, -а
    вибростойкий; кр. ф. -оек, -ойка
    вибростойкость, -и
    вибротерапия, -и
    вибротехника, -и
    вибротехнический
    вибротравма, -ы
    вибротрон, -а
    виброударный
    виброустановка, -и, р. мн. -вок
    виброустойчивость, -и
    виброустойчивый
    виброштамп, -а
    виброштампование, -я
    Вива
    вивальдиевский (от Вивальди)
    виварий, -я
    виват, неизм.
    виватный (виватный кант, муз.)
    виваче, неизм. и нескл., с.
    вивенди, неизм.: модус вивенди
    вивенди, неизм.: модус вивенди
    виверра, -ы
    виверровые, -ых
    Вивея
    вивёр, -а
    вивёрство, -а
    Вивиана
    вивианит, -а
    вивипария, -и
    вивисектор, -а
    вивисекционный
    вивисекция, -и
    вигвам, -а
    виги, -ов, ед. виг, -а
    вигильность, -и
    вигоневый
    вигонь, -и
    вид, -а и -у, предл. на виду
    видак, -а (прост. к видеомагнитофон)
    видал миндал? (прост.)
    Видана
    виданный; кр. ф. -ан, -ана (от видать; виданное ли дело?; где это видано?; видано ли это?)
    виданный-перевиданный
    видано-перевидано
    видать, вводн. сл.
    видать, -аю, -ает
    видаться, -аюсь, -ается
    видачок, -чка
    видение, -я (действие)
    видение, -я (призрак)
    виденный; кр. ф. -ен, -ена (от видеть)
    виденный-перевиденный
    видено-перевидено
    видео... - первая часть сложных слов, пишется слитно
    видео, нескл., с.
    видеоадаптер, -а
    видеоаппаратура, -ы
    видеоаппаратура, -ы
    видеоаппаратура, -ы
    видеоарт, -а
    видеоархив, -а
    видеобар, -а
    видеобизнес, -а
    видеобум, -а
    видеоверсия, -и
    видеоголовка, -и, р. мн. -вок
    видеоданные, -ых
    видеодвойка, -и, р. мн. -оек
    видеодиск, -а
    видеодискотека, -и
    видеодомофон, -а
    видеодосье, нескл., с.
    видеозал, -а
    видеозаписывающий
    видеозапись, -и
    видеозапись, -и
    видеозапись, -и
    видеозаставка, -и, р. мн. -вок
    видеоигра, -ы, мн. -игры, -игр
    видеоимпульс, -а
    видеоиндустрия, -и
    видеоинженер, -а
    видеоинформационный
    видеоинформация, -и
    видеоискусство, -а
    видеокамера, -ы
    видеоканал, -а
    видеокарта, -ы
    видеокассета, -ы
    видеокассетник, -а
    видеокассетный
    видеокафе, нескл., с.
    видеокино, нескл., с.
    видеоклип, -а
    видеоклуб, -а
    видеоколлекция, -и
    видеокомплекс, -а
    видеоконтрабанда, -ы
    видеоконтроллер, -а
    видеоконтроль, -я
    видеоконтрольный
    видео-конференц-связь, -и
    видеокопия, -и
    видеокультура, -ы
    видеолента, -ы
    видеолюбитель, -я
    видеомагнитофон, -а
    видеомагнитофонный
    видеоман, -а
    видеоман, -а
    видеомания, -и
    видеоматериал, -а
    видеомонитор, -а
    видеомузыкальный
    видеоновости, -ей
    видеоноситель, -я
    видеообзор, -а
    видеооборудование, -я
    видеооператор, -а
    видеопамять, -и
    видеопират, -а
    видеопиратство, -а
    видеоплеер, -а
    видеоплёнка, -и, р. мн. -нок
    видеопособие, -я
    видеоприложение, -я
    видеоприставка, -и, р. мн. -вок
    видеопродукция, -и
    видеопрокат, -а
    видеопросмотр, -а
    видеорежиссёр, -а
    видеорежиссёрский
    видеореклама, -ы
    видеоролик, -а
    видеорынок, -нка
    видеоряд, -а, мн. -ы, -ов
    видеосалон, -а
    видеосигнал, -а
    видеосигнальный
    видеосистема, -ы
    видеосредство, -а
    видеостудия, -и
    видеосъёмка, и р. мн. -мок
    видеотека, -и
    видеотекст, -а
    видеотекстовый
    видеотелефон, -а
    видеотелефонный
    видеотерминал, -а
    видеотерминальный
    видеотехника, -и
    видеотехнология, -и
    видеотройка, -и, р. мн. -оек
    видеоусилитель, -я
    видеоустройство, -а
    видеофильм, -а
    видеофон, -а
    видеохит, -а
    видеоцентр, -а
    видеоэквалайзер, -а
    видеоэкран, -а
    видеть, вижу, видит
    видеться, вижусь, видится
    видик, -а
    видикон, -а
    видимо, вводн. сл.
    видимо-невидимо
    видимость, -и
    видимый
    виднейший
    виднеться, -еется
    видно, в знач. сказ. и вводн. сл.
    видновец, -вца, -вца
    видновский (от Видное, город)
    видновцы, -ев, ед. -вец, -вца
    видность, -и
    видный; кр. ф. виден, видна, видно, видны
    видным-виднёшенько
    видовой
    видовременной
    видоизменение, -я
    видоизменённый; кр. ф. -ён, -ена
    видоизменить, -ню, -нит
    видоизмениться, -нюсь, -нится
    видоизменяемость, -и
    видоизменять, -яю, -яет
    видоизменяться, -яюсь, -яется
    видоискатель, -я
    видок, -а (свидетель, ист.)
    видом не видать
    видом не видать
    видообразование, -я
    видывать, наст. вр. не употр.
    видящий
    видящийся
    виза, -ы
    визави, неизм. и нескл., м. и ж.
    визажист, -а
    визажистка, -и, р. мн. -ток
    византиец, -ийца, тв. -ийцем
    византийский (от Византия)
    византийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    византин, -а (монета)
    византинизм, -а
    византинист, -а
    византиноведение, -я
    византолог, -а
    визг, -а
    визгливость, -и
    визгливый
    визгнуть, -ну, -нет
    визготня, -и
    визгун, -а
    визгунья, -и, р. мн. -ний
    визгуха, -и
    визжание, -я
    визжать, -жу, -жит
    визионер, -а
    визионерский
    визионерство, -а
    визир, -а (прибор)
    визирный
    визирование, -я
    визированный; кр. ф. -ан, -ана
    визировать, -рую, -рует
    визироваться, -руется
    визировка, -и, р. мн. -вок
    визировочный
    визировщик, -а
    визировщица, -ы, тв. -ей
    визирь, -я (сановник)
    визит, -а
    визитация, -и
    визитёр, -а
    визитёрша, -и, тв. -ей
    визитировать, -рую, -рует
    визитка, -и, р. мн. -ток
    визитный
    визовый
    визуализация, -и
    визуалистика, -и
    визуально наблюдаемый
    визуально наблюдаемый
    визуально-антропологиче-ский
    визуально-двойной
    визуальный; кр. ф. -лен, -льна
    вика, -и
    викаллой, -я
    викариат, -а
    викарий, -я
    викарирующий
    викарный
    Викентий, (Викентиевич, Викентиевна и Викентьевич, Викентьевна)
    Викентия
    викинг, -а
    викингский
    виковый
    вико-горохово-овсяный
    викогороховый
    виконт, -а
    виконтесса, -ы
    викоовсяный
    виктимолог, -а
    виктимологический
    виктимология, -и
    Виктор, (Викторович, Викторовна)
    викториальный (церк.)
    викторианец, -нца, тв. -нцем, р. мн. -нцев
    викторианский (к Виктория, королева Великобритании)
    Викторий, (Викториевич, Викториевна)
    викторийский (к Виктория, геогр.)
    викторина, -ы (игра)
    Викторина
    виктория, -и (победа)
    Виктория
    виктория-регия, виктории-регии
    Викул, (Викулович, Викуловна)
    Викула, (Викулич, Викулична)
    викунья, -и, р. мн. -ний
    вила, -ы (мифол.)
    Вила
    вилайет, -а (в средневековой Средней Азии, Турции, Тунисе)
    вилайя, -и и нескл., ж. (в Алжире)
    Вилен, (Виленович, Виленовна)
    Вилена
    Виленин, (Виленинович, Вилениновна)
    Виленина
    виленский (от Вильно, Вильна)
    виленцы, -ев, ед. -нец, -нца, тв. -нцем
    виленчанка, -и, р. мн. -нок
    вилка, -и, р. мн. вилок
    вилки-ложки, вилок-ложек
    вилковый (от вилок)
    вилла, -ы
    виллан, -а
    вилланелла, -ы
    виллемит, -а
    виллис, -а (автомобиль)
    виллисы, -ис, ед. -иса, -ы (мифол.)
    вилок, вилка
    вилообразный; кр. ф. -зен, -зна
    вилорог, -а
    вилохвостка, -и, р. мн. -ток
    вилочек, -чка
    вилочка, -и, р. мн. -чек
    вилочковая железа
    вилочковая железа
    вилочный
    вилт, -а
    вилтоустойчивый
    вилы, вил
    Вильгельм, (Вильгельмович, Вильгельмовна)
    Вильгельмина
    вильнуть, -ну, -нёт
    вильнюсец, -сца, тв. -сцем
    вильнюсский (от Вильнюс)
    вильнюсцы, -ев, ед. -сец, -сца, тв. -сцем
    вилюйский (от Вилюй и Вилюйск)
    вилюйчане, -ан, ед. -анин, -а
    вилюйчанка, -и, р. мн. -нок
    вилючий
    виляние, -я
    вилять, -яю, -яет
    вимперг, -а
    вина, -ы (муз. инструмент)
    вина, -ы, мн. вины, вин
    виналон, -а
    виндглайдер, -а
    виндзейль, -я
    виндзорский (от Виндзор и Виндзоры)
    виндикационный
    виндикация, -и
    виндроза, -ы
    виндротор, -а
    виндроуэр, -а
    виндсёрфер, -а
    виндсёрфинг, -а
    винегрет, -а и -у
    винегретик, -а и -у
    винегретный
    вини, -ей
    винил, -а
    винилацетат, -а
    винилацетатный
    винилацетилен, -а
    винилбензол, -а
    винилиденхлорид, -а
    винилирование, -я
    винилит, -а
    виниловый
    винилхлорид, -а
    винипласт, -а
    винипластовый
    винительный падеж
    винительный падеж
    винить, виню, винит
    виниться, винюсь, винится
    винишко, -а, мн. -шки, -шек
    винище, -а
    винкель, -я
    виннипегец, -гца, тв. -гцем
    виннипегский (от Виннипег)
    виннипегцы, -ев, ед. -гец, -гца, тв. -гцем
    винница, -ы, тв. -ей (винокурня)
    винницкий (от Винница, город)
    винничане, -ан, ед. -анин, -а
    винничанка, -и, р. мн. -нок
    винно-водочный
    винно-каменный
    виннокислый
    винно-коньячный
    винно-ликёрный
    винно-сладкий
    винный
    вино, -а, мн. вина, вин
    виноватить, -ачу, -атит
    виноватиться, -ачусь, -атится
    виноватость, -и
    виноватый
    виноватящий
    виноватящийся
    виновка, -и, р. мн. -вок
    виновник, -а
    виновница, -ы, тв. -ей
    виновность, -и
    виновный; кр. ф. -вен, -вна
    виновый (от вини)
    виноград, -а
    виноградарский
    виноградарство, -а
    виноградарь, -я
    виноградина, -ы
    виноградинка, -и, р. мн. -нок
    виноградник, -а
    виноградниковый
    виноградный
    виноградовит, -а
    виноградовский (от Виноградов)
    виноградовые, -ых
    винодел, -а
    виноделие, -я
    винодельный
    винодельня, -и, р. мн. -лен
    винодельческий
    винокур, -а
    винокурение, -я
    винокуренный
    винокурный
    винокурня, -и, р. мн. -рен
    винол, -а
    винопитие, -я
    винопровод, -а
    виноразливочный
    винотека, -и
    виноторговец, -вца, тв. -вцем, р. мн. -вцев
    виноторговля, -и
    виноторговый
    виночерпий, -я
    винпоцетин, -а
    винт, -а
    винтёр, -а
    винтик, -а
    винтик-шпунтик, винтика-шпунтика
    винтить 1, винчу, винтит
    винтить 2, винчу, винтит (от винт - карточная игра)
    винтовальный
    винтовальня, -и, р. мн. -лен
    винтованный; кр. ф. -ан, -ана
    винтовать, -тую, -тует
    винтовка, -и, р. мн. -вок
    винтовой
    винтовочка, -и, р. мн. -чек
    винтовочный
    винтокрыл, -а
    винтокрылый
    винтомоторный
    винтонакатный
    винтонарезной
    винтообразный; кр. ф. -зен, -зна
    винтореактивный
    винторез, -а
    винторезный
    винторогий
    винтотурбинный
    винтящий
    винцо, -а
    винченный; кр. ф. -ен, -ена, прич. (от винтить)
    винчестер, -а (винтовка; компьютерный диск)
    винчестерный
    винчестерский
    виньетирование, -я
    виньетированный; кр. ф. -ан, -ана
    виньетка, -и, р. мн. -ток
    виньеточка, -и, р. мн. -чек
    виньеточный
    виола, -ы
    виола да гамба, виолы да гамба
    виола да гамба, виолы да гамба
    виола-бастарда, виолы-бастарды
    виолетта, -ы (муз. инструмент)
    Виолетта
    виолончелист, -а
    виолончелистка, -и, р. мн. -ток
    виолончель, -и
    виолончель континуо, виолончели континуо
    виолончель континуо, виолончели континуо
    виолончельный
    виоль д'амур, виоли д'амур
    ВИП, -а
    виповский (от ВИП)
    випратокс, -а
    вира 1, -ы (штраф)
    вира 2, неизм. (команда)
    вираж 1, -а, тв. -ом (поворот)
    вираж 2, -а, тв. -ем (хим.)
    виражировать, -рую, -рует
    виражный
    вираж-фиксаж, -а, тв. -ем
    виргация, -и
    виргинец, -нца, тв. -нцем
    Виргиния
    виргинский (от Виргиния)
    виргинцы, -ев, ед. -нец, -нца, тв. -нцем
    вириальный
    вирилизм, -а
    Виринея
    вирион, -а
    вирирование, -я
    вирировать, -рую, -рует
    вирироваться, -руется
    виртуалист, -а
    виртуалистика, -и
    виртуалистический
    виртуальность, -и
    виртуальный; кр. ф. -лен, -льна
    виртуоз, -а
    виртуозка, -и, р. мн. -зок
    виртуозность, -и
    виртуозный; кр. ф. -зен, -зна
    вирулентность, -и
    вирулентный; кр. ф. -тен, -тна
    вирус, -а
    вирусный
    вирусованный; кр. ф. -ан, -ана
    вирусогенетический
    вирусолог, -а
    вирусологический
    вирусология, -и
    вирусоноситель, -я
    вирусоподобный; кр. ф. -бен, -бна
    вирусоскопия, -и
    вирусосодержащий и вируссодержащий
    вирховианский (от Вирхов)
    вирховианство, -а
    виршевый
    виршеписец, -сца, тв. -сцем, р. мн. -сцев
    виршеплёт, -а
    виршеплётство, -а
    вирши, -ей
    вис, -а
    висайя, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    виселица, -ы, тв. -ей
    виселичный
    висельник, -а
    висение, -я
    висеть, вишу, висит
    виска, -и, р. мн. висок (пытка)
    виски, нескл., с.
    вискоза, -ы
    вискозиметр, -а
    вискозиметрия, -и
    вискозин, -и
    вискозный
    висконсинец, -нца, тв. -нцем
    висконсинский (от Висконсин)
    висконсинцы, -ев, ед. -нец, -нца, тв. -нцем
    вислинский (от Висла)
    вислобрюхий
    вислозадый
    вислокрылка, -и, р. мн. -лок
    висло-одерский
    вислоплодник, -а
    вислоухий
    вислый
    висляне, -ян (племя)
    висмут, -а
    висмутид, -а (хим.)
    висмутин, -а
    висмутит, -а и бисмутит, -а (минерал)
    висмутный
    висмутовый
    висмутосодержащий и висмутсодержащий
    висмутосодержащий и висмутсодержащий
    висмя висеть
    виснувший
    виснуть, -ну, -нет; прош. виснул и вис, висла
    висок, виска
    високосный год
    височек, -чка
    височно-лобный
    височно-теменной
    височный
    Виссарион, (Виссарионович, Виссарионовна)
    виссон, -а
    виссонный
    вист, -а
    вистовать, -тую, -тует
    вистовый
    висцеральный
    висцеромоторный
    висцероптоз, -а
    висцин, -а
    висциновый
    висюлечка, -и, р. мн. -чек
    висюлька, -и, р. мн. -лек
    висяк, -а (жарг.)
    висячий
    висячка, -и, р. мн. -чек
    Вит, (Витович, Витовна)
    Вита
    витализм, -а
    Виталий, (Виталиевич, Виталиевна и Витальевич, Витальевна)
    Виталика
    Виталина
    виталист, -а
    виталистический
    Виталия
    виталлий, -я и виталлиум, -а (сплав)
    витальный
    витамин, -а
    витаминизация, -и
    витаминизированный; кр. ф. -ан, -ана
    витаминизировать, -рую, -рует
    витаминизироваться, -руется
    витаминность, -и
    витаминно-травяной
    витаминный
    витаминоактивный
    витаминовый
    витаминозность, -и
    витаминозный
    витаминолог, -а
    витаминология, -и
    витаминоноситель, -я
    витаминоносный
    витаминоподобный; кр. ф. -бен, -бна
    витаминопрофилактика, -и
    витаминосодержащий и витаминсодержащий
    витаминотерапия, -и
    витаминсодержащий и витаминосодержащий
    витаминчик, -а
    витание, -я
    витаон, -а
    витать, -аю, -ает
    витебляне, -ян, ед. -янин, -а (от Витебск)
    витебский (от Витебск)
    витекс, -а
    вителлин, -а
    вителлогенез, -а
    вителлофаги, -ов, ед. -фаг, -а
    витерит, -а
    витиеватость, -и
    витиеватый
    витийственный
    витийство, -а
    витийствовать, -твую, -твует
    вития, -и, р. мн. -ий, м.
    Витовт, (Витовтович, Витовтовна)
    витой, прил.
    виток, витка
    Витольд, (Витольдович, Витольдовна)
    Витольда
    виточек, -чка
    витраж, -а и -а, тв. -ом и -ем
    витражист, -а
    витражный
    витрен, -а
    витрина, -ы
    витринный
    витрификация, -и
    витрофир, -а
    Витстон, -а: аппарат Витстона, мост Витстона
    Витт, -а: пляска святого Витта
    виттова пляска, виттовой пляски
    витушка, -и, р. мн. -шек
    витый; кр. ф. вит, вита, вито, прич. (от вить)
    вить, вью, вьёт; прош. вил, вила, вило
    витьё, -я
    виться, вьюсь, вьётся; прош. вился, вилась, вилось
    витютень, -тня
    витязь, -я
    виуэла, -ы
    вифлеемец, -мца, тв. -мцем
    вифлеемка, -и, р. мн. -мок
    вифлеемский (от Вифлеем)
    вифлеемцы, -ев, ед. -мец, -мца, тв. -мцем
    вихара, -ы
    вихлявость, -и
    вихлявый
    вихляй, -я
    вихляние, -я
    вихлястый
    вихлять, -яю, -яет
    вихляться, -яюсь, -яется
    вихор, вихра
    вихорок, -рка
    вихорчик, -а
    вихрастый
    вихревой
    вихрекамерный
    вихрекопировальный
    вихрем, нареч.
    вихреобразный; кр. ф. -зен, -зна
    вихреобразование, -я
    вихреподобный; кр. ф. -бен, -бна
    вихрить, -рю, -рит и вихрить, -рю, -рит
    вихриться, -рится и вихриться, -рится
    вихрун, -а
    вихрь, вихря
    вице-... - приставка, пишется через дефис
    вице-адмирал, -а
    вице-адмирал-инженер, вице-адмирала-инженера
    вице-адмиральский
    вице-адмиральство, -а
    вице-губернатор, -а
    вице-губернаторский
    вице-губернаторство, -а
    вице-губернаторша, -и, тв. -ей
    вице-канцлер, -а
    вице-канцлерский
    вице-консул, -а
    вице-консульский
    вице-королевство, -а
    вице-король, -я
    вице-мисс, нескл., ж.
    вице-мэр, -а
    вице-председатель, -я
    вице-президент, -а
    вице-президентский
    вице-президентство, -а
    вице-премьер, -а
    вице-премьерский
    вице-премьерство, -а
    вице-спикер, -а
    вице-спикерский
    вице-унтер-офицер, -а
    вице-чемпион, -а
    вице-чемпионка, -и, р. мн. -нок
    вице-чемпионский
    вицмундир, -а
    вицмундирный
    ВИЧ, нескл., м. (сокр.: вирус иммунодефицита человека)
    вичугский и вичужский (от Вичуга)
    вичужане, -ан, ед. -анин, -а
    вичужанка, -и, р. мн. -нок
    вичужский и вичугский (от Вичуга)
    вишенка, -и, р. мн. -нок
    вишенник, -а
    вишенный
    вишенье, -я
    вишерский (от Вишера)
    виши, нескл., с. (минеральная вода)
    Вишневский, -ого: мазь Вишневского
    вишнеслива, -ы
    вишнёвка, -и, р. мн. -вок
    вишнёвочка, -и, р. мн. -чек
    вишнёвый
    вишнуизм, -а
    вишнуитский
    вишнуиты, -ов, ед. -ит, -а
    вишня, -и, р. мн. вишен
    вишняк, -а (от вишня)
    вишь, частица
    вишь ты
    вкалывать, -аю, -ает
    вкалываться, -ается
    вкапанный; кр. ф. -ан, -ана
    вкапать, -аю, -ает
    вкапнуть, -ну, -нет
    вкапывание, -я
    вкапывать, -аю, -ает
    вкапываться, -аюсь, -ается
    вкарабкаться, -аюсь, -ается
    вкарабкиваться, -аюсь, -ается
    вкатанность, -и
    вкатанный; кр. ф. -ан, -ана
    вкатать, -аю, -ает
    вкататься, -аюсь, -ается
    вкатить, вкачу, вкатит
    вкатиться, вкачусь, вкатится
    вкатка, -и
    вкатнуть, -ну, -нёт
    вкатывание, -я
    вкатывать, -аю, -ает
    вкатываться, -аюсь, -ается
    вкачанный; кр. ф. -ан, -ана (от вкачать)
    вкачать, -аю, -ает
    вкачаться, -ается
    вкаченный; кр. ф. -ен, -ена (от вкатить)
    вкачивание, -я
    вкачивать, -аю, -ает
    вкачиваться, -ается
    вкашивание, -я
    вкашиваться, -аюсь, -ается
    вкидать, -аю, -ает
    вкидывать, -аю, -ает
    вкидываться, -ается
    вкинуть, -ну, -нет
    вкинуться, -нется
    ВКК [вэкака], нескл., ж. (сокр.: врачебно-консультационная комиссия)
    вклад, -а
    вкладка, -и, р. мн. -док
    вкладной
    вкладочный
    вкладчик, -а
    вкладчица, -ы, тв. -ей
    вкладывание, -я
    вкладываться, -аюсь, -ается
    вкладываться, -аюсь, -ается
    вкладыш, -а, тв. -ем
    вклеенный; кр. ф. -ен, -ена
    вклеивание, -я
    вклеивать, -аю, -ает
    вклеиваться, -ается
    вклеить, -ею, -еит
    вклеиться, -еится
    вклейка, -и, р. мн. -еек
    вклепать, -аю -ает
    вклепаться, -аюсь, -ается
    вклёпанный; кр. ф. -ан, -ана
    вклёпка, -и, р. мн. -пок
    вклёпывание, -я
    вклёпывать, -аю, -ает
    вклёпываться, -аюсь, -ается
    вклинение, -я
    вклиненный; кр. ф. -ен, -ена и вклинённый; кр. ф. -ён, -ена
    вклинивание, -я
    вклинивать, -аю, -ает
    вклиниваться, -аюсь, -ается
    вклинить, -ню, -нит и вклинить, -ню, -нит
    вклиниться, -нюсь, -нится и вклиниться, -нюсь, -нится
    включатель, -я
    включать, -аю, -ает
    включаться, -аюсь, -ается
    включение, -я
    включённый; кр. ф. -ён, -ена
    включительно
    включить, -чу, -чит
    включиться, -чусь, -чится
    вкованный; кр. ф. -ан, -ана
    вковать, вкую, вкуёт
    вковать, вкую, вкуёт
    вковаться, вкуётся
    вковка, -и
    вковывание, -я
    вковываться, -ается
    вкогтиться, -ится
    вколачивание, -я
    вколачивать, -аю, -ает
    вколачиваться, -ается
    вколотить, -лочу, -лотит
    вколотиться, -лотится
    вколотной
    вколотый
    вколоть, вколю, вколет
    вколоться, вколется
    вколоченный; кр. ф. -ен, -ена
    вкомпонованный; кр. ф. -ан, -ана
    вкомпоновать, -ную, -нует
    вкомпоноваться, -нуется
    вкомпоновывать, -аю, -ает
    вкомпоновываться, -ается
    вконец, нареч. (совершенно, совсем)
    вкопанный; кр. ф. -ан, -ана
    вкопать, -аю, -ает
    вкопаться, -аюсь, -ается
    вкоренение, -я
    вкоренённый; кр. ф. -ён, -ена
    вкоренить, -ню, -нит
    вкорениться, -нюсь, -нится
    вкоренять, -яю, -яет
    вкореняться, -яюсь, -яется
    вкоротке
    вкоситься, вкошусь, вкосится
    вкосую, нареч.
    вкось
    вкравшийся
    вкрадчивость, -и
    вкрадчивый
    вкрадываться, -аюсь, -ается
    вкраивание, -я
    вкраивать, -аю, -ает
    вкраиваться, -ается
    вкрапина, -ы
    вкрапить, -плю, -пит
    вкрапиться, -пится
    вкрапление, -я
    вкрапленник, -а
    вкрапленно-прожилковый
    вкрапленный; кр. ф. -ен, -ена
    вкрапливание, -я
    вкрапливать, -аю, -ает
    вкрапливаться, -ается
    вкраплять, -яю, -яет
    вкрапляться, -яется
    вкрасться, -адусь, -адётся; прош. -ался, -алась
    вкратце
    вкрепить, -плю, -пит
    вкрепиться, -пится
    вкрепление, -я
    вкреплённый; кр. ф. -ён, -ена
    вкреплять, -яю, -яет
    вкрепляться, -яется
    вкривь
    вкривь и вкось
    вкроенный; кр. ф. -ен, -ена
    вкроить, вкрою, вкроит
    вкроиться, вкроится
    вкройка, -и, р. мн. -оек
    вкруг, нареч. (устар. к вокруг)
    вкруговую, нареч.
    вкрутить, вкручу, вкрутит
    вкрутиться, вкрутится
    вкрутую, нареч.
    вкрученный; кр. ф. -ен, -ена
    вкручивание, -я
    вкручивать, -аю, -ает
    вкручиваться, -ается
    вкупе, нареч.
    вкуриваться, -аюсь, -ается
    вкуриться, вкурюсь, вкурится
    вкус, -а
    вкусить, вкушу, вкусит
    вкуснейший
    вкусненький
    вкусно, нареч.
    вкусности, -ей
    вкуснота, -ы
    вкуснотища, -и, тв. -ей
    вкусный; кр. ф. -сен, -сна, -сно, вкусны
    вкуснятина, -ы
    вкусовой
    вкусовщина, -ы
    вкушать, -аю, -ает
    вкушаться, -ается
    вкушение, -я
    вкушённый; кр. ф. -ён, -ена
    влага, -и
    влагалище, -а
    влагалищный
    влагать, -аю, -ает
    влагаться, -аю, -ается
    влаговоздухонепроницаемый
    влаговпитывающий
    влагоёмкий
    влагоёмкость, -и
    влагозадержание, -я
    влагозарядка, -и
    влагозарядковый
    влагозащита, -ы
    влагозащитный
    влагозащищённый
    влагоизоляционный
    влагоизоляция, -и
    влаголюбивый
    влагомер, -а
    влагонакопитель, -я
    влагонакопительный
    влагонакопление, -я
    влагонепроницаемость, -и
    влагонепроницаемый
    влагообеспеченность, -и
    влагообеспеченный
    влагооборот, -а
    влагоотдача, -и, тв. -ей
    влагоотталкивание, -я
    влагоотталкивающий
    влагопоглотитель, -я
    влагопоглощаемость, -и
    влагопоглощение, -я
    влагосодержащий
    влагостойкий; кр. ф. -оек, -ойка
    влагостойкость, -и
    Влада
    владать, -аю, -ает (устар. к владеть)
    владелец, -льца, тв. -льцем, р. мн. -льцев
    владелица, -ы, тв. -ей
    владельческий
    владение, -я
    владенная грамота
    владетель, -я
    владетельница, -ы, тв. -ей
    владетельный
    владеть, -ею, -еет
    владеющий
    владивостокец, -кца, тв. -кцем
    владивостокский (от Владивосток)
    владивостокцы, -ев, ед. -кец, -кца, тв. -кцем
    владикавказец, -зца, тв. -зцем
    владикавказский (от Владикавказ)
    владикавказцы, -ев, ед. -зец, -зца, тв. -зцем
    Владилен, (Владиленович, Владиленовна)
    Владилена
    Владимир, (Владимирович, Владимировна)
    Владимира
    владимирец, -рца, тв. -рцем
    владимирка, -и, р. мн. -рок (жительница Владимира; сорт вишни)
    владимиро-суздальский
    владимирский (от Владимир, город)
    владимирцы, -ев, ед. -рец, -рца, тв. -рцем
    Владислав, (Владиславович, Владиславовна и Владиславич, Владиславна)
    Владислава
    Владлен, (Владленович, Владленовна)
    Владлена
    владыка, -и, зв. форма (при обращении к духовному лицу) владыко, м.
    владычество, -а
    владычествовать, -твую, -твует
    владычица, -ы, тв. -ей (ж. к владыка) и Владычица, -ы, тв. -ей (о Богородице)
    владычный
    влажнеть, -ею, -еет
    влажноватый
    влажность, -и
    влажно-тепловой
    влажно-тропический
    влажно-экваториальный
    влажный; кр. ф. -жен, -жна, -жно, влажны
    вламываться, -аюсь, -ается
    Влас, (Власович, Власовна)
    Власий, (Власиевич, Власиевна и Власьевич, Власьевна)
    власовец, -вца, тв. -вцем, р. мн. -вцев
    власовский (от Власов)
    власоглав, -а
    власоеды, -ов, ед. -ед, -а
    власокрылые, -ых
    властвование, -я
    властвовать, -твую, -твует
    властелин, -а
    власти предержащие, властей предержащих
    властитель, -я
    властительница, -ы, тв. -ей
    властительный; кр. ф. -лен, -льна
    властительский
    властность, -и
    властный; кр. ф. -тен, властна, -тно
    властолюбец, -бца, тв. -бцем, р. мн. -бцев
    властолюбивый
    властолюбие, -я
    власть, -и, мн. -и, -ей
    власть имущие, власть имущих
    власть предержащая, власти предержащей
    власть предержащая, власти предержащей и власти предержащие, властей предержащих
    власы, -ов (устар. к волосы)
    власяница, -ы, тв. -ей
    власяной
    влачить, -чу, -чит
    влачиться, -чусь, -чится
    влево
    влегать, -аю, -ает
    влезание, -я
    влезать, -аю, -ает
    влезть, -зу, -зет; прош. влез, влезла
    влезший
    влей, -я (геол.)
    влекомый
    влекущий
    влекущийся
    влепить, влеплю, влепит
    влепиться, влепится
    влепленный; кр. ф. -ен, -ена
    влеплять, -яю, -яе
    влепляться, -яется
    влетание, -я
    влетать, -аю, -ает
    влететь, влечу, влетит
    влечение, -я
    влечь, влеку, влечёт, влекут; прош. влёк, влекла, несов.
    влечь, влягу, вляжет, влягут; прош. влёг, влегла,/ сов. (к влегать)
    влечься, влекусь, влечётся, влекутся; прош. влёкся, влеклась, несов.
    влёкший
    влёкшийся)
    влёт 1, -а
    влёт 2, нареч. (стрелять, бить влёт)
    вливание, -я
    вливать, -аю, -ает
    вливаться, -аюсь, -ается
    влипать, -аю, -ает
    влипнуть, -ну, -нет; прош. влип, влипла
    влипший
    влитие, -я
    влитой, прил.
    влитый; кр. ф. влит, влита, влито, прич.
    влиться, вольюсь, вольётся; прош. влился, влилась, влило
    влиться, вольюсь, вольётся; прош. влился, влилась, влилось
    влияние, -я
    влиятельность, -и
    влиятельный; кр. ф. -лен, -льна
    влиять, -яю, -яет
    вложение, -я
    вложенность, -и
    вложенный; кр. ф. -ен, -ена
    вложить, вложу, вложит
    вложиться, вложусь, вложится
    вломиться, вломлюсь, вломится
    влопаться, -аюсь, -ается
    влопываться, -аюсь, -ается
    влтавский (от Влтава)
    влюбе: вкупе и влюбе
    влюбе: вкупе и влюбе
    влюбить, влюблю, влюбит
    влюбиться,влюблюсь, влюбится
    влюбление, -я
    влюблённо, нареч.
    влюблённость, -и
    влюблённый; кр. ф. -ён, -ена и (выражающий влюблённость) -ён, -ённа (её взгляды влюблённы)
    влюблять, -яю, -яет
    влюбляться, -яюсь, -яется
    влюбчивость, -и
    влюбчивый
    вляпанный; кр. ф. -ан, -ана
    вляпать, -аю, -ает
    вляпать, -аю, -ает
    вляпаться, -аюсь, -ается
    вляпываться, -аюсь, -ается
    вмазанный; кр. ф. -ан, -ана
    вмазать, вмажу, вмажет
    вмазать, вмажу, вмажет
    вмазаться, вмажусь, вмажется
    вмазка, -и, р. мн. -зок
    вмазывание, -я
    вмазываться, -аюсь, -ается
    вмале
    вмастить, вмащу, вмастит
    вматывание, -я
    вматывать, -аю, -ает
    вматываться, -ается
    вменение, -я
    вменённый; кр. ф. -ён, -ена
    вменить, -ню, -нит
    вмениться, -нится
    вменяемость, -и
    вменяемый
    вменять, -яю, -яет
    вменяться, -яется
    вмерзать, -аю, -ает
    вмесить, вмешу, вмесит
    вмеситься, вмесится
    вместе, нареч. (с кем-чем-н., не в одиночку)
    вместе с тем
    вмести, вмету, вметёт; прош. вмёл, вмела
    вместилище, -а
    вместимость, -и
    вместимый
    вместительность, -и
    вместительный; кр. ф. -лен, -льна
    вместить, вмещу, вместит
    вместиться, вмещусь, вместится
    вместо, предлог (заменяя, замещая кого-что-н.)
    вместопрестольник, -а
    вметать, -аю, -ает
    вметаться, -ается
    вметённый; кр. ф. -ён, -ена (от вмести)
    вметнуть, -ну, -нёт
    вметнуться, -нётся
    вмешанный; кр. ф. -ан, -ана (от вмешать)
    вмешательство, -а
    вмешать, -аю, -ает
    вмешаться, -аюсь, -ается
    вмешенный; кр. ф. -ен, -ена (от вмесить)
    вмешивание, -я
    вмешивать, -аю, -ает
    вмешиваться, -аюсь, -ается
    вмещать, -аю, -ает
    вмещаться, -аюсь, -ается
    вмещённый; кр. ф. -ён, -ена
    вмёрзнуть, -ну, -нет; прош. вмёрз, вмёрзла
    вмёрзший
    вмёртвую, нареч.
    вмётанный; кр. ф. -ан, -ана (от вметать)
    вмётка, -и, р. мн. -ток
    вмётший
    вмётывание, -я
    вмётывать, -аю, -ает
    вмётываться, -ается
    вмиг, нареч. (вмиг исчез), но сущ. в миг (в миг победы все были счастливы)
    вминание, -я
    вминать, -аю, -ает
    вминаться, -ается
    вмонтированный; кр. ф. -ан, -ана
    вмонтировать, -рую, -рует
    вмонтироваться, -руется
    вмораживать, -аю, -ает
    вмораживаться, -ается
    вмороженный; кр. ф. -ен, -ена
    вморозить, -ожу, -озит
    вмотанный; кр. ф. -ан, -ана
    вмотать, -аю, -ает
    вмотаться, -ается
    ВМС [вэмээс], нескл., мн. (сокр.: военно-морские силы)
    вмурованный; кр. ф. -ан, -ана
    вмуровать, -рую, -рует
    вмуроваться, -руется
    вмуровывать, -аю, -ает
    вмуровываться, -ается
    ВМФ [вэмээф], нескл., м. (сокр.: военно-морской флот)
    вмывание, -я
    вмываться, -ается
    вмятина, -ы
    вмятинка, -и, р. мн. -нок
    вмятость, -и
    вмятый
    вмять, вомну, вомнёт
    вмяться, вомнётся
    внаброс
    внаброску, нареч.
    внавал, нареч.
    внаём, нареч.
    внаймы
    внакидку, нареч.
    внакладе, нареч.
    внакладку, нареч.
    внаклон, нареч.
    внаклонку
    внакрой
    внапашку
    внарезку, нареч.
    внатруску, нареч.
    внатяжку, нареч.
    внахлёст
    внахлёстку, нареч.
    вначале, нареч. (вначале работа шла трудно), но сущ. в начале (в начале года, рассказа; в начале было Слово)
    вне, предлог
    вне... - приставка, пишется слитно
    вне зависимости от...
    вне закона
    вне себя
    внеатмосферный
    внебалансовый
    внебиржевой
    внеблоковый
    внебрачный
    внебюджетный
    вневедомственный
    вневойсковик, -а
    вневойсковой
    вневременность, -и
    вневременный и вневременной
    внегалактический
    внегородской
    внедоменный
    внедорожник, -а
    внедорожный
    вне досягаемости
    внедрение, -я
    внедренческий
    внедрённый; кр. ф. -ён, -ена
    внедрить, -рю, -рит
    внедриться, -рюсь, -рится
    внедрять, -яю, -яет
    внедряться, -яюсь, -яется
    внеевропейский
    внезапность, -и
    внезапный; кр. ф. -пен, -пна
    внезатменный
    внеземной
    внеисторический
    внеисторичность, -и
    внеисторичный; кр. ф. -чен, -чна
    внеклассный
    внеклассовый
    внеклеточный
    внеконкурсный
    внеконтекстный
    внеконфессиональный
    внекорневой
    внелимитный
    внелитературный
    внеличностный
    внелогический
    внемасштабный
    внематочный
    внемлю, внемлет, пов. внемли (формы глаг. внимать)
    внемлющий
    внемля, деепр.
    вненадпочечниковый
    вненаучность, -и
    вненаучный; кр.ф. -чен, -чна
    вненациональный; кр. ф. -лен, -льна
    вненравственный; кр. ф. -вен и -венен, -венна
    внеочередник, -а
    внеочередной
    внеочерёдность, -и
    внепарламентский
    внепартийный
    внепечёночный
    внеплановость, -и
    внеплановый
    внеплодник, -а
    внеположность, -и
    внеположный; кр. ф. -жен, -жна
    внепроизводственный
    внерабочий
    внерейсовый
    внерыночный
    внесезонный
    внеселитебный
    внесемейный
    внесение, -я
    внесерийный
    внесённый; кр. ф. -ён, -ена
    внесистемный; кр. ф. -мен, -мна
    внеслужебный
    внесметный
    внесоревновательный
    внесоциальный; кр. ф. -лен, -льна
    внестись, -су, ; прош. внёс, внесла
    внестись, -сусь, ; прош. внёсся, внеслась
    внестудийный
    внесудебный
    внесуставной и внесуставный
    внесценический
    внесюжетный; кр. ф. -тен, -тна
    внетропический
    внеуличный
    внеурочный
    внеуставной и внеуставный
    внецентренный
    внецерковный
    внешкольный
    внешне, нареч.
    внешне эффектный
    внешнеполитический
    внешнеторговый
    внешнеэкономический
    внешний
    внешность, -и
    внештатник, -а
    внештатница, -ы, тв. -ей
    внештатный
    внеэкономический
    внеярусный
    внёсший
    внёсшийся
    вниз, нареч. (спускаться вниз), но сущ. в низ (ранение в низ живота; снаряд попал в низ здания; начинка кладётся в низ пирога)
    вниз-вверх
    внизу, нареч. и предлог (ждать внизу; сноска внизу страницы)
    вникание, -я
    вникать, -аю, -ает
    вникнуть, -ну, -нет; прош. вник, вникла
    вникший
    внимание, -я
    внимательность, -и
    внимательный; кр. ф. -лен, -льна
    внимать, -аю, -ает и внемлю, внемлет, пов. внимай и внемли
    внимающий
    вничью, нареч.
    внове
    вновь, нареч.
    вновь избранный
    вновь прибывший
    вновь созданный
    внос, -а
    вносить, вносит
    вносить, вношу, вносит
    вноситься, вношусь, вносится
    вноска, -и, р. мн. -сок
    ВНП [вээнпэ], нескл., м. (сокр.: валовой национальный продукт)
    внук, -а
    внука, -и (устар. к внучка)
    внуки-правнуки, внуков-правнуков
    внуков, -а, -о
    внуковский (от Внуково)
    внутренне и внутренно, нареч.
    внутренне закономерный
    внутреннеполитический
    внутренний
    внутренности, -ей
    внутренностный
    внутренность, -и
    внутри, нареч. и предлог
    внутри... - приставка, пишется слитно
    внутриатомный
    внутрибригадный
    внутрибрюшной
    внутриведомственный
    внутривенный
    внутривидовой
    внутриводный
    внутриглагольный
    внутригородской
    внутригосударственный
    внутригрупповой
    внутридомовый
    внутризаводской
    внутризёренный
    внутризональный
    внутри- и межотраслевой
    внутриинститутский
    внутриквартальный
    внутриквартирный
    внутриклассовый
    внутриклеточный
    внутрикомнатный
    внутрикомплексный
    внутриконтинентальный
    внутриконтурный
    внутрикристаллический
    внутриматериковый
    внутриматочный
    внутриминистерский
    внутримолекулярный
    внутримышечный
    внутриобластной
    внутриотраслевой
    внутрипартийный
    внутрипечёночный
    внутрипластовой
    внутриплеменной
    внутриплодник, -а
    внутриполитический
    внутрипортовый
    внутрипроизводственный
    внутрирайонный
    внутриредакционный
    внутрироссийский
    внутрисистемный
    внутрискважинный
    внутрисловный
    внутрисоюзный
    внутристудийный
    внутрисуставной и внутрисуставный
    внутрисферный
    внутрисхемный
    внутритекстовый
    внутритропический
    внутриутробный
    внутрифабричный
    внутрихозяйственный
    внутрицерковный
    внутрицеховой
    внутрицилиндровый
    внутричерепной
    внутришахтный
    внутриэкономический
    внутриэтнический
    внутриядерный
    внутриязыковой
    внутрь, нареч. и предлог
    внутрь-вперёд (движение, спорт.)
    внучата, -ат
    внучатный
    внучатый
    внучек, -чка и внучок, -чка, мн. -чки, -чков
    внученька, -и, р. мн. -нек
    внучка, -и, р. мн. -чек
    внучкин, -а, -о
    внучонок, -нка
    внушаемость, -и
    внушаемый
    внушаться, -ается
    внушение, -я
    внушённый; кр. ф. -ён, -ена
    внушительность, -и
    внушительный; кр. ф. -лен, -льна
    внушить, -шу, -шит
    внюхаться, -аюсь, -ается
    внюхиваться, -аюсь, -ается
    внятность, -и
    внятный; кр. ф. -тен, -тна
    внять, прош. внял, вняла, вняло
    во 1 и в, предлог
    во 2, частица и межд. (во какой большой!)
    во, предлог
    во, предлог
    во благовремение
    во веки веков
    во веки вечные
    во весь дух
    во весь опор
    во весь рост
    во времена оны
    во время (чего)
    во время оно
    во все глаза
    во все тяжкие и (устар.) во вся тяжкая (пуститься)
    во всеоружии
    во всеуслышание
    во всё горло
    во всю ивановскую
    во всю мочь
    во всю мощь
    во всю прыть
    во вся тяжкая (устар. к во все тяжкие)
    во главе
    во здравие
    во избежание (чего)
    во изменение (чего)
    во имя (кого, чего)
    во исполнение (чего)
    во много крат
    во многом
    во облацех: темна вода во облацех
    во плоти (ангел во плоти)
    во славу
    во сто крат и в сто крат
    во фронт и во фрунт (встать, построить)
    во хмелю
    во человецех (на земле мир, во человецех благоволение)
    во что бы то ни стало
    во языцех: притча во языцех
    вобла, -ы
    вобранный; кр. ф. -ан, -ана
    вобрать, вберу, вберёт; прош. вобрал, -ала, -ало
    вобраться, вберётся; прош. вобрался, -алась, , -алось
    вовек, нареч.
    вовеки, нареч. (вовек, всегда)
    вовлекание, -я
    вовлекать, -аю, -ает
    вовлекаться, -аюсь, -ается
    вовлечение, -я
    вовлечённый; кр. ф. -ён, -ена
    вовлечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    вовлечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    вовлёкший
    вовлёкшийся
    вовне
    вовнутрь
    во-во, межд. (выражение согласия, подтверждения)
    во вред
    вовремя
    вовсе
    вовсю, нареч. (очень сильно, изо всех сил)
    во-вторых
    вогезский (от Вогезы)
    вогнанный; кр. ф. -ан, -ана
    вогнать, вгоню, вгонит; прош. -ал, -ала, -ало
    вогнаться, вгонится; прош. -ался, -алась, -алось
    вогнутость, -и
    вогнутый
    вогнуть, -ну, -нёт
    вогнуться, -нётся
    вогулка, -и, р. мн. -лок
    вогулы, -ов, ед. вогул, -а
    вогульский
    вода, -ы, мн. воды, вод, водам
    водворение, -я
    водворённый; кр. ф. -ён, -ена
    водворить, -рю, -рит
    водвориться, -рюсь, -рится
    водворять, -яю, -яет
    водворяться, -яюсь, -яется
    водевилист, -а
    водевиль, -я
    водевильный
    водевильчик, -а
    воденеть, -еет (к вода)
    водитель, -я
    водитель-испытатель, водителя-испытателя
    водительский
    водительство, -а
    водитель-телохранитель, водителя-телохранителя
    водить, вожу, водит
    водиться, вожусь, водится
    водица, -ы, тв. -ей
    водичка, -и
    водка, -и, р. мн. водок
    водник, -а
    водно-воздушный
    водно-дисперсионный
    воднолыжник, -а
    воднолыжница, -ы, тв. -ей
    водно-лыжный
    водно-мелиоративный
    водномоторник, -а
    водно-моторный
    водно-солевой
    водно-спиртовой
    водно-спортивный
    водность, -и
    водно-транспортный
    водно-энергетический
    водный
    водо... - первая часть сложных слов, пишется слитно, но: водо-водяной
    водо... - первая часть сложных слов, пишется слитно, но: водо-водяной
    водобой, -я
    водобойный
    водобоязнь, -и
    водовместилище, -а
    водовод, -а
    водо-водяной
    водовоз, -а
    водовоздушный
    водовозка, -и, р. мн. -зок
    водовозничать, -аю, -ает
    водовозный
    водоворот, -а
    водовыпуск, -а
    водовыпускной
    водогазоёмкий
    водогазонепроницаемый
    водогазопаровой
    водогазопроводный
    водогон, -а
    водогонный
    водогрейка, -и, р. мн. -еек
    водогрейный
    водогрейня, -и, р. мн. -еен
    водогрельня, -и, р. мн. -лен
    водогрязелечебница, -ы, тв. -ей
    водогрязелечение, -я
    водогрязеторфопарафинолечение, -я
    водоём, -а
    водоёмкий
    водоёмкость, -и
    водоёмный
    водозабор, -а
    водозаборник, -а
    водозаборный
    водозадержание, -я
    водозадерживающий
    водозащитный
    водозащищённость, -и
    водозащищённый
    водоизмеритель, -я
    водоизмерительный
    водоизмещение, -я
    водоканал, -а
    водокаптажный
    водокачка, -и, р. мн. -чек
    водокольцевой
    водокрас, -а
    водокрасовые, -ых
    водокрестие, -я
    водокрещи, -ей
    водолаз, -а
    водолазка, -и, р. мн. -зок
    водолазный
    водолей, -я (водолив) и Водолей, -я (созвездие и знак зодиака; о том, кто родился под этим знаком)
    водолечебница, -ы, тв. -ей
    водолечебный
    водолечение, -я
    водолечение, -я
    водолив, -а
    водоливный
    водолюб, -а
    водолюбивый
    водомаслогрейка, -и, р. мн. -еек
    водомаслозаправщик, -а
    водомасляный
    водомелиоративный
    водомер, -а
    водомерка, -и, р. мн. -рок
    водомерный
    водомёт, -а
    водомётный
    водомоина, -ы
    водомойный
    водонагреватель, -я
    водонагревательный
    водоналивной
    водонаполненный
    водонапорный
    водонепроницаемость, -и
    водонепроницаемый
    водонос, -а
    водоноска, -и, р. мн. -сок
    водоносность, -и
    водоносный; кр. ф. -сен, -сна
    водообеспечение, -я
    водообеспеченность, -и
    водообеспеченный
    водообмен, -а
    водообменный
    водооборот, -а
    водооборотный
    водоопреснение, -я
    водоопреснитель, -я
    водоопреснительный
    водоосвящение, -я и водосвящение, -я
    водоотведение, -я
    водоотвод, -а
    водоотводный
    водоотдача, -и, тв. -ей
    водоотделение, -я
    водоотделитель, -я
    водоотделительный
    водоотлив, -а
    водоотливной и водоотливный
    водоотстойник, -а
    водоотталкивающий
    водоохладитель, -я
    водоохлаждаемый
    водоохлаждение, -я
    водоохрана, -ы
    водоохранный
    водоочиститель, -я
    водоочистительный
    водоочистка, -и, р. мн. -ток
    водоочистной и водоочистный
    водопад, -а
    водопадный
    водоплавающий
    водоплавка, -и, р. мн. -вок
    водоплавный
    водопоглощающий
    водоподводящий
    водоподготовка, -и
    водоподогреватель, -я
    водоподъём, -а
    водоподъёмник, -а
    водоподъёмный
    водопой, -я
    водопойка, -и, р. мн. -оек
    водопойный
    водополивной
    водополье, -я
    водопользование, -я
    водопользователь, -я
    водопольный
    водопонижение, -я
    водопотребитель, -я
    водопотребление, -я
    водоприёмник, -а
    водоприёмный
    водопровод, -а
    водопроводно-канализационный
    водопроводный
    водопроводчик, -а
    водопроводящий
    водопроницаемость, -и
    водопроницаемый
    водопропускной
    водопроток, -а
    водопроточный
    водопрочный
    водоразбор, -а
    водоразборный
    водораздел, -а
    водораздельный
    водораспределение, -я
    водораспределитель, -я
    водораспределительный
    водораспыление, -я
    водораспылитель, -я
    водораспылительный
    водорастворимость, -и
    водорастворимый
    водорегулирование, -я
    водорегулирующий
    водорез, -а
    водород, -а
    водороддобывающий
    водородистый
    водородный
    водородоподобный
    водородосодержащий и водородсодержащий
    водороина, -ы
    водорослевый
    водоросль, -и
    водосбор, -а
    водосборник, -а
    водосборный
    водосброс, -а
    водосбросный
    водосвинка, -и, р. мн. -нок
    водосвятие, -я
    водосвятный
    водосвящение, -я и водоосвящение, -я
    водосвященный
    водоскат, -а
    водоскатный
    водослив, -а
    водосливный
    водослой, -я
    водоснабжение, -я
    водосодержащий
    водоспуск, -а
    водоспускный
    водостойкий; кр. ф. -оек, -ойка
    водостойкость, -и
    водосток, -а
    водостолбовой
    водосточный
    водоструйный
    водотерапия, -и
    водоток, -а
    водотолчение, -я
    водотрубный
    водоудерживающий
    водоуказатель, -я
    водоуказательный
    водоупорность, -и
    водоупорный; кр. ф. -рен, -рна
    водоустойчивость, -и
    водоустойчивый
    водоустройство, -а
    водохлёб, -а
    водохозяйственный
    водохранилище, -а
    водохранилищный
    водочерпалка, -и, р. мн. -лок
    водочерпальный
    водочерпательный
    водочка, -и, р. мн. -чек
    водочный
    водоэмульсионный
    водружальный крест
    водружать, -аю, -ает
    водружаться, -аюсь, -ается
    водружение, -я
    водружённый; кр. ф. -ён, -ена
    водрузить, -ужу, -узит
    водрузиться, -ужусь, -узится
    водский (от водь, племя)
    водчонка, -и, р. мн. -нок
    Воды, Вод, употр. в геогр. названиях, напр.: Кавказские Минеральные Воды (курортный район), Минеральные Воды (город), Жёлтые Воды (город)
    водь, -и
    водянеть, -ею, -еет
    водяника, -и
    водянистость, -и
    водянистый
    водянка, -и
    водяной
    водяночный
    водящий
    водящийся
    воевать, воюю, воюет
    воевода, -ы, м
    воеводинец, -нца, тв. -нцем
    воеводинский (от Воеводина)
    воеводинцы, -ев, ед. -нец, -нца, тв. -нцем
    воеводский
    воеводство, -а
    воеводствовать, -твую, -твует
    воедино
    военачальник, -а
    военврач, -а, тв. -ом
    военизация, -и
    военизированный; кр. ф. -ан, -ана
    военизировать, -рую, -рует
    военизироваться, -руюсь, -руется
    военинженер, -а
    военка, -и
    военком, -а
    военкомат, -а
    военкоматский и военкоматовский
    военкомовский
    военкор, -а
    военкоровский
    военмор, -а
    военно... - первая часть сложных слов, пишется через дефис, но: военнообязанный, военнопленный, военнослужащий
    военно... - первая часть сложных слов, пишется через дефис, но: военнообязанный, военнопленный, военнослужащий
    военно-авиационный
    военно-административный
    военно-воздушный
    военно-врачебный
    военно-геодезический
    военно-гражданский
    военно-дипломатический
    военно-инженерный
    военно-исторический
    военно-коммунистический
    военно-космический
    военно-медицинский
    военно-морской
    военно-научный
    военнообязанный
    военно-окружной
    военно-охотничий, -ья, -ье
    военно-патриотический
    военнопленный, -ого
    военно-полевой
    военно-политический
    военно-полицейский
    военно-почтовый
    военно-прикладной
    военно-промышленный
    военно-революционный
    военно-санитарный
    военнослужащий, -его
    военно-спортивный
    военно-стратегический
    военно-строительный
    военно-судебный
    военно-сухопутный
    военно-технический
    военно-топографический
    военно-транспортный
    военно-учебный
    военно-хирургический
    военно-хозяйственный
    военно-шефский
    военно-экономический
    военно-юридический
    военный
    военпред, -а
    военрук, -а и -а
    военспец, -а и -а, тв. -ем и -ом, р. мн. -ев и -ов
    воентехник, -а
    военторг, -а
    военторговский
    военфельдшер, -а
    военщина, -ы
    вожак, -а
    вожатая, -ой
    вожатский
    вожатый, -ого
    вожделение, -я
    вожделенный; кр. ф. -ен и -енен, -енна
    вожделеть, -ею, -еет
    вождение, -я
    вождизм, -а
    вождистский
    вождь, -я
    вожжаться, -аюсь, -ается
    вожжевой
    вожжи, -ей, ед. вожжа, -и
    вожжищи, -ищ, ед. -ища, -и
    воз, -а, предл. на возу, мн. -ы, -ов
    возблагодарённый; кр. ф. -ён, -ена
    возблагодарить, -рю, -рит
    возблестеть, -ещу, -естит
    возблистать, -аю, -ает и -лещу, -лещет
    возбранённый; кр. ф. -ён, -ена
    возбранить, -ню, -нит
    возбранять, -яю, -яет
    возбраняться, -яется
    возбудимость, -и
    возбудимый
    возбудитель, -я
    возбудить, -ужу, -удит
    возбудиться, -ужусь, -удится
    возбуждаемость, -и
    возбуждать, -аю, -ает
    возбуждаться, -аюсь, -ается
    возбуждающий
    возбуждающийся
    возбуждение, -я
    возбуждённо, нареч.
    возбуждённость, -и
    возбуждённый; кр. ф. -ён, -ена и (выражающий возбуждение) -ён, -ённа (её речь возбуждённа)
    возведение, -я
    возведённый; кр. ф. -ён, -ена
    возведший
    возведшийся
    возвеличение, -я
    возвеличенный; кр. ф. -ен, -ена
    возвеличивание, -я
    возвеличивать, -аю, -ает
    возвеличиваться, -аюсь, -ается
    возвеличить, -чу, -чит
    возвеличиться, -чусь, -чится
    возвернуть, -ну, -нёт
    возвеселённый; кр. ф. -ён, -ена
    возвеселить, -лю, -лит
    возвеселиться, -люсь, -лится
    возвеселять, -яю, -яет
    возвеселять, -яю, -яет
    возвеселяться, -яюсь, -яется
    возвестись, -едётся; прош. -ёлся, -елась
    возвестить, -ещу, -естит
    возвещать, -аю, -ает
    возвещаться, -ается
    возвещение, -я
    возвещённый; кр. ф. -ён, -ена
    возводить, -ожу, -одит
    возводиться, -одится
    возврат, -а
    возвратить, -ащу, -атит
    возвратить, -ащу, -атит
    возвратиться, -ащусь, -атится
    возвратно-вращательный
    возвратно-поступательный
    возвратно-средний
    возвратность, -и
    возвратный
    возвращаться, -аюсь, -ается
    возвращенец, -нца, тв. -нцем, р. мн. -нцев
    возвращение, -я
    возвращённый; кр. ф. -ён, -ена
    возвысить, -ышу, -ысит
    возвыситься, -ышусь, -ысится
    возвышать, -аю, -ает
    возвышаться, -аюсь, -ается
    возвышение, -я
    возвышенно, нареч.
    возвышенность, -и
    возвышенный; кр. ф. прич. -ен, -ена; кр. ф. прил. (полный высокого содержания) -ен, -енна
    возглавие, -я
    возглавить, -влю, -вит
    возглавленный; кр. ф. -ен, -ена
    возглавлять, -яю, -яет
    возглавляться, -яется
    возглас, -а
    возгласить, -ашу, -асит
    возглашать, -аю, -ает
    возглашать, -аю, -ает
    возглашать, -аю, -ает
    возглашаться, -ается
    возглашение, -я
    возглашённый; кр. ф. -ён, -ена
    возгнанный; кр. ф. -ан, -ана
    возгнать, -гоню, -гонит
    возговорить, -рю, -рит
    возгон, -а
    возгонка, -и, р. мн. -нок
    возгонный
    возгоняться, -яется
    возгораемость, -и
    возгораемый
    возгорание, -я
    возгораться, -аюсь, -ается
    возгордиться, -ржусь, -рдится
    возгореть, -рю, -рит
    возгореться, -рюсь, -рится
    возгреметь, -млю, -мит
    воздавать, -даю, -даёт
    воздаваться, -даётся
    возданный; кр. ф. -ан, -ана, -ано
    воздать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала -ало
    воздаться, -астся, -адутся; прош. -ался, -алась, -алось
    воздаяние, -я
    воздвигать, -аю, -ает
    воздвигаться, -ается
    воздвигнувший
    воздвигнувшийся
    воздвигнутый
    воздвигнуть, -ну, -нет; прош. -иг и -игнул, -игла
    воздвигнуться, -нется; прош. -игся и -игнулся, -иглась
    воздвигший
    воздвигшийся
    воздвижение, -я (действие)
    воздвиженский (от Воздвижение)
    воздевание, -я
    воздевать, -аю, -ает
    воздеваться, -ается
    воздействие, -я
    воздействовать, -твую, -твует
    возделанный; кр. ф. -ан, -ана
    возделать, -аю, -ает
    возделаться, -ается
    возделывание, -я
    возделыватель, -я
    возделывать, -аю, -ает
    возделывать, -аю, -ает
    возделываться, -ается
    воздержавший
    воздержавшийся
    воздержание, -я
    воздержанность, -и
    воздержанный; кр. ф. прич. (от воздержать, устар.) -ан, -ана; кр. ф. прил. (то же, что воздержный) -ан, -анна
    воздержаться, -ержусь, -ержится
    воздерживать, -аю, -ает
    воздерживаться, -аюсь, -ается
    воздержность, -и
    воздержный; кр. ф. -жен, -жна
    воздетый
    воздеть, -ену, -енет
    воздуси: на воздусях
    воздуси: на воздусях
    воздух, -а
    воздух, -а (церк.; благорастворение воздухов)
    воздух - воздух, неизм. (класс ракет)
    воздух - земля, неизм. (класс ракет)
    воздухо... - первая часть сложных слов, пишется слитно, но: воздухо-воздушный
    воздухо... - первая часть сложных слов, пишется слитно, но: воздухо-воздушный
    воздухобойный
    воздуховод, -а
    воздуховоз, -а
    воздухо-воздушный
    воздуховсасыватель, -я
    воздуховсасывающий
    воздуходув, -а
    воздуходувка, -и, р. мн. -вок
    воздуходувный
    воздухозаборник, -а
    воздухозаборный
    воздухо- и водонепроницаемость, -и
    воздухолечение, -я
    воздухомер, -а
    воздухомерный
    воздухонагнетательный
    воздухонагреватель, -я
    воздухонагревательный
    воздухонепроницаемость, -и
    воздухонепроницаемый
    воздухоносный
    воздухообмен, -а
    воздухообменный
    воздухоопорный
    воздухоотводный
    воздухоотводчик, -а
    воздухоотводящий
    воздухоохладитель, -я
    воздухоохладительный
    воздухоохлаждаемый
    воздухоохранный
    воздухоочиститель, -я
    воздухоочистительный
    воздухоплавание, -я
    воздухоплаватель, -я
    воздухоплавательный
    воздухоподготовка, -и
    воздухоподогрев, -а
    воздухоподогреватель, -я
    воздухопровод, -а
    воздухопроводный
    воздухопроницаемость, -и
    воздухопроницаемый
    воздухораздаточный
    воздухораспределение, -я
    воздухораспределитель, -я
    воздухораспределительный
    воздухоснабжение, -я
    воздушка, -и, р. мн. -шек
    воздушник, -а
    воздушно-десантный
    воздушно-капельный
    воздушно-конденсационный
    воздушно-космический
    воздушно-масляный
    воздушно-морской
    воздушно-наземный
    воздушно-плазменный
    воздушно-пузырьковый
    воздушно-ракетный
    воздушно-реактивный
    воздушность, -и
    воздушно-тепловой
    воздушно-транспортный
    воздушный; кр. ф. -шен, -шна
    воздымать, -аю, -ает
    воздыматься, -ается
    воздыхание, -я
    воздыхатель, -я
    воздыхательница, -ы, тв. -ей
    воздыхать, -аю, -ает
    возжаждать, -ду, -дет
    возжелать, -аю, -ает
    возжечь, -жгу, -жжёт, -жгут; прош. -жёг, -жгла
    возжечься, -жжётся, -жгутся; прош. -жёгся, -жглась
    возжёгший
    возжёгшийся
    возжжение, -я
    возжжённый; кр. ф. -ён, -ена
    возжигание, -я
    возжигать, -аю, -ает
    возжигаться, -ается
    воззвание, -я
    воззванный; кр. ф. -ан, -ана
    воззвать, -зову, -зовёт; прош. -ал, -ала
    воззрение, -я
    воззреть, -рю, -рит
    воззриться, -рюсь, -рится
    возить, вожу, возит
    возиться, вожусь, возится
    возишко, -а и -и, мн. -шки, -шек, м.
    возище, -а, мн. -а и -и, -ищ, м.
    возка, -и, р. мн. возок (от возить)
    возлагать, -аю, -ает
    возлагаться, -ается
    возле, нареч. и предлог
    возлегать, -аю, -ает
    возлежание, -я
    возлежать, -жу, -жит
    возлечь, -лягу, -ляжет, -лягут; прош. -лёг, -легла
    возлёгший
    возливать, -аю, -ает
    возливаться, -ается
    возликовать, -кую, -кует
    возлитый; кр. ф. -ит, -ита, -ито
    возлить, возолью, возольёт; прош. -ил, -ила, -ило
    возлияние, -я
    возложение, -я
    возложенный; кр. ф. -ен, -ена
    возложить, -ожу, -ожит
    возлюбить, -люблю, -любит
    возлюбленный; кр. ф. -ен, -ена
    возмездие, -я
    возмездность, -и
    возмездный
    возместитель, -я
    возместительница, -ы, тв. -ей
    возместительный
    возместить, -ещу, -естит
    возместиться, -естится
    возмечтать, -аю, -ает
    возмещать, -аю, -ает
    возмещаться, -ается
    возмещение, -я
    возмещённый; кр. ф. -ён, -ена
    возмогший
    возможно, вводн. сл.
    возможность, -и
    возможный; кр. ф. -жен, -жна
    возмочь, -могу, -может, -могут; прош. -мог, -могла
    возмужалость, -и
    возмужалый
    возмужание, -я
    возмужать, -аю, -ает
    возмутитель, -я
    возмутительница, -ы, тв. -ей
    возмутительность, -и
    возмутительный; кр. ф. -лен, -льна
    возмутить, -ущу, -утит
    возмутиться, -ущусь, -утится
    возмущать, -аю, -ает
    возмущаться, -аюсь, -ается
    возмущение, -я
    возмущённо, нареч.
    возмущённый; кр. ф. -ён, -ена и (выражающий возмущение) -ён, -ённа (их возгласы возмущённы)
    вознаградить, -ажу, -адит
    вознаградиться, -ажусь, -адится
    вознаграждать, -аю, -ает
    вознаграждаться, -аюсь, -ается
    вознаграждение, -я
    вознаграждённый; кр. ф. -ён, -ена
    вознамериваться, -аюсь, -ается
    вознамериться, -рюсь, -рится
    вознегодовать, -дую, -дует
    возненавиденный; кр. ф. -ен, -ена
    возненавидеть, -ижу, -идит
    вознесение, -я (действие к вознести(сь) и Вознесение, -я (праздник; евангельский и иконографический сюжет)
    вознесенский (от Вознесение)
    вознесённый; кр. ф. -ён, -ена
    вознести, -су, -сёт; прош. -ёс, -есла
    вознестись, -сусь, -сётся; прош. -ёсся, -еслась
    вознёсший
    вознёсшийся
    возникать, -аю, -ает
    возникновение, -я
    возникнуть, -ну, -нет; прош. -ник, -никла
    возникший
    возница, -ы, тв. -ей, м.
    возничий, -его (возница) и Возничий, -его (созвездие)
    возносить, -ошу, -осит
    возноситься, -ошусь, -осится
    возношение, -я
    возня, -и
    возобладание, -я
    возобладать, -аю, -ает
    возобновимость, -и
    возобновимый
    возобновить, -влю, -вит
    возобновиться, -вится
    возобновление, -я
    возобновлённый; кр. ф. -ён, -ена
    возобновляемость, -и
    возобновляемый
    возобновлять, -яю, -яет
    возобновляться, -яется
    возовой
    возок, возка
    возомнить, -ню, -нит
    возопить, -плю, -пит
    возопиять, -ию, -иет (устар. к возопить)
    возрадоваться, -дуюсь, -дуется
    возражатель, -я
    возражать, -аю, -ает
    возражение, -я
    возразить, -ажу, -азит
    возраст, -а
    возрастание, -я
    возрастать, -аю, -ает
    возрастающий
    возрасти, -расту, -растёт; прош. -рос, -росла
    возрастить, -ащу, -астит
    возрастной
    возрастно-половой
    возревновать, -ную, -нует
    возродить, -ожу, -одит
    возродиться, -ожусь, -одится
    возрождать, -аю, -ает
    возрождаться, -аюсь, -ается
    возрожденец, -нца, тв. -нцем, р. мн. -нцев (от Возрождение)
    возрождение, -я (восстано-вление) и Возрождение, -я (ист. эпоха расцвета культуры в Западной Европе)
    возрожденческий (от Возрождение)
    возрождённый; кр. ф. -ён, -ена
    возроптать, -опщу, -опщет
    возросший
    возрыдать, -аю, -ает
    возчик, -а
    возыметь, -ею, -еет
    возящий
    возящийся
    воин, -а; но: Иоанн (Иван) Воин
    воин, -а; но: Иоанн (Иван) Воин
    воин-афганец, воина-аф-ганца
    воин-интернационалист, воина-интернационалиста
    воинский
    воинственно, нареч.
    воинственность, -и
    воинственный; кр. ф. -вен и -венен, -венна
    воинство, -а
    воинствовать, -твую, -твует
    воинствующий
    Воислава
    воистину, нареч.
    воитель, -я
    воительница, -ы, тв. -ей
    вой, воя
    войлок, -а
    войлочек, -чка
    войлочный
    война, -ы, мн. войны, войн
    войско, -а, мн. войска, войск, -ам
    войсковик, -а
    войсковой
    Войско Донское: область Войска Донского (ист.)
    войт, -а
    войти, войду, войдёт; прош. вошёл, вошла
    вокабула, -ы
    вокабулярий, -я
    вокал, -а
    вокалиграмма, -ы
    вокализ, -а
    вокализация, -и
    вокализировать, -рую, -рует
    вокализм, -а
    вокалископия, -и
    вокалист, -а
    вокалистка, -и, р. мн. -ток
    вокально-инструментальный
    вокально-симфонический
    вокально-сценический
    вокальный
    вокатив, -а
    вокзал, -а
    вокзальный
    вокзальчик, -а
    воклюзы, -ов
    вокняжение, -я
    вокодер, -а
    вокруг
    вокруг да около
    вол, -а
    волан, -а
    воландовский
    воланный
    воланчик, -а
    волапюк, -а и воляпюк, -а
    волгарь, -я
    волглость, -и
    волглый
    волгнувший
    волгнуть, -нет; прош. волгнул, волгла
    волгоградец, -дца, тв. -дцем
    волгоградка, -и, р. мн. -док
    волгоградский (от Волгоград)
    волгоградцы, -ев, ед. -дец, -дца, тв. -дцем
    волгодонец, -нца, тв. -нцем
    волгодонский (от Волгодонск)
    волго-донской
    волгодонцы, -ев, ед. -нец, -нца, тв. -нцем
    волго-камский
    волго-окский
    Волго-Окское междуречье
    волго-уральский
    волдырик, -а
    волдырище, -а, мн. -а и -и, -ищ, м.
    волдырник, -а
    волдырь, -я
    волевой
    волеизъявление, -я
    волейбол, -а
    волейболист, -а
    волейболистка, -и, р. мн. -ток
    волейбольный
    волей-неволей
    воленс-ноленс, неизм.
    волжане, -ан, ед. -анин, -а
    волжанка, -и, р. мн. -нок
    волжский (от Волга и Волжск)
    волисполком, -а
    волк, -а, мн. -и, -ов
    волк-волчище, др. формы не употр., м.
    волк-машина, -ы
    волкодав, -а
    волкозуб, -а
    волколис, -а
    волластонит, -а
    волна, -ы, мн. волны, волн, волнам
    волнение, -я
    волнистость, -и
    волнистый
    волнительность, -и
    волнительный; кр. ф. -лен, -льна
    волновать, -ную, -нует
    волноваться, -нуюсь, -нуется
    волновод, -а
    волновой
    волногаситель, -я
    волногасящий
    волнограмма, -ы
    волнограф, -а
    волнозащитный
    волнолом, -а
    волномер, -а
    волнообразность, -и
    волнообразный; кр. ф. -зен, -зна
    волноприбойный
    волнопродуктор, -а
    волнорез, -а
    волнуха, -и
    волнушка, -и, р. мн. -шек
    волнующий
    волнующийся
    волнянка, -и, р. мн. -нок
    воловий, -ья, -ье
    воловик, -а
    воловина, -ы
    воловня, -и, р. мн. -вен
    вологжане, -ан, ед. -анин, -а (от Вологда)
    вологжанка, -и, р. мн. -нок
    вологодец, -дца, тв. -дцем
    вологодский (от Вологда)
    вологодцы, -ев, ед. -дец, -дца, тв. -дцем
    володушка, -и, р. мн. -шек
    воложка, -и, р. мн. -жек
    волок, -а
    волока, -и (матрица)
    волокита, -ы, ж. (затяжка, проволочка) и м. (тот, кто волочится за женщинами)
    волокитить, -ичу, -итит
    волокититься, -ичусь, -итится
    волокитный
    волокитство, -а
    волокитчик, -а
    волоклюй, -я
    волокнистый
    волокнит, -а
    волокно, -а, мн. волокна, -кон, -кнам
    волокноотделитель, -я
    волокно-сырец, волокна-сырца
    волоковой
    волоколамец, -мца, тв. -мцем
    волоколамский (от Волоколамск)
    волоколамцы, -ев, ед. -мец, -мца, тв. -мцем
    волоком, нареч.
    волоконно-оптический
    волоконный
    волоконце, -а, р. мн. -нцев и -нец
    волокуша, -и, тв. -ей
    волокущий
    волокущийся
    волокший
    волокшийся
    волонтёр, -а
    волонтёрка, -и, р. мн. -рок
    волонтёрный
    волонтёрский
    волоокий
    волопас, -а (пастух) и Волопас, -а (созвездие)
    волос, -а, мн. волосы, волос, волосам
    волосастый
    волосатевший
    волосатеть, -ею, -еет
    волосатик, -а
    волосатость, -и
    волосатый
    волосач, -а, тв. -ом
    волосёнки, -нок
    волосики, -ов, ед. -сик, -а
    волосинка, -и, р. мн. -нок
    волосистоплодный
    волосистый
    волосишки, -шек, ед. волосишко, -а и -и, м.
    волосища, -ищ и волосищи, -ищ, ед. волосище, -а, м.
    волоснец, -а, тв. -ом
    волосной (от волос)
    волосность, -и
    волосня, -и
    волосовидный; кр. ф. -ден, -дна
    волосовина, -ы
    волосок, -ска
    волосоньки, -нек
    волосообразный; кр. ф. -зен, -зна
    волосохвост, -а
    волосочек, -чка
    волостель, -я
    волостной (от волость)
    волость, -и, мн. -и, -ей
    волосяник, -а
    волосянка, -и, р. мн. -нок
    волосяной
    Волоцкий: Иосиф Волоцкий
    волочаевский ( от Волочаевка)
    волочащий
    волочащийся
    волочение, -я
    волоченный; кр. ф. -ен, -ена и волочённый; кр. ф. -ён, -ена, прич. (от волочить и волочь)
    волочёный, прил.
    волочильный
    волочильня, -и, р. мн. -лен
    волочильщик, -а
    волочить, -очу, -очит
    волочиться, -очусь, -очится
    волочок, -чка
    Волочок, -чка: Вышний Волочок (город)
    волочь, волоку, волочёт, волокут; прош. волок, волокла
    волочься, волокусь, волочётся, волокутся; прош. волокся, волоклась
    волошинский (от Волошин)
    волошский (волошские овцы, волошский орех)
    волтузить, -ужу, -узит
    волхв, -а
    волхвование, -я
    волхвовать, -хвую, -хвует
    волховский (от Волхов)
    волчанка, -и
    волчатник, -а
    волчец, -чца, тв. -чцом, р. мн. -чцов
    волчеягодник, -а
    волчий, -ья, -ье
    волчиха, -и
    волчица, -ы, тв. -ей
    волчишка, -и, р. мн. -шек, м.
    волчище, -а и -и, мн. -и, -ищ, м.
    волчком, нареч.
    волчок, -чка
    волчонок, -нка, мн. -чата, -чат
    волшба, -ы
    волшебник, -а
    волшебница, -ы, тв. -ей
    волшебный; кр. ф. -бен, -бна
    волшебство, -а
    волынить, -ню, -нит
    волыниться, -нюсь, -нится
    волынка, -и, р. мн. -нок
    волынский (от Волынь)
    волынщик, -а
    волыняне, -ян, ед. -янин, -а
    волынянка, -и, р. мн. -нок
    волынящий
    волынящийся
    вольво, нескл., м. (автомобиль)
    вольвокс, -а
    вольвоксовые, -ых
    вольготность, -и
    вольготный; кр. ф. -тен, -тна
    вольер, -а и вольера, -ы
    вольерный
    волькамерия, -и
    вольная и невольная, нескл., мн. (о грехах, в формуле покаяния)
    вольник, -а
    вольница, -ы, тв. -ей
    вольничанье, -я
    вольничать, -аю, -ает
    вольно (кому), в знач. сказ.
    вольно, нареч.
    вольнодумец, -мца, тв. -мцем, р. мн. -мцев
    вольнодумие, -я
    вольнодумничать, -аю, -ает
    вольнодумный; кр. ф. -мен, -мна
    вольнодумство, -а
    вольнодумствовать, -твую, -твует
    вольнодумщица, -ы, тв. -ей
    вольнолюбивый
    вольнолюбие, -я
    вольномыслие, -я
    вольномыслящий
    вольнонаёмный
    вольноопределяющийся, -егося
    вольноотпущенник, -а
    вольноотпущенница, -ы, тв. -ей
    вольноотпущенный
    вольнопрактикующий
    вольнослушатель, -я
    вольнослушательница, -ы, тв. -ей
    вольность, -и
    вольный; кр. ф. волен, вольна, вольно, вольны
    вольски, -ов (племя)
    вольт 1, -а, р. мн. -ов, счетн. ф. вольт (ед. измер.)
    вольт 2, -а (спорт.; ловкий прием)
    вольта, -ы (ткань; танец; муз.)
    вольтаж, -а, тв. -ом
    вольтаметр, -а
    вольт-ампер, -а, р. мн. -ов, счетн. ф. -ампер
    вольтамперметр, -а
    вольт-амперный
    вольтамперомметр, -а
    вольтеровский (от Вольтер; вольтеровское кресло)
    вольтерьянец, -нца, тв. -нцем, р. мн. -нцев
    вольтерьянский
    вольтерьянство, -а
    вольтиж, -а, тв. -ем
    вольтижёр, -а
    вольтижировать, -рую, -рует
    вольтижировка, -и, р. мн. -вок
    вольтижировочный
    вольтметр, -а
    вольтов, -а, -о (от Вольт): вольтова дуга, вольтов столб
    вольтов, -а, -о (от Вольт): вольтова дуга, вольтов столб
    вольтовый
    вольтодобавочный
    вольтомметр, -а
    вольт-секунда, -ы
    вольфартиоз, -а
    вольфартова муха, вольфартовой мухи
    вольфия, -и
    вольфов канал, вольфова канала (зоол.)
    вольфрам, -а
    вольфраматы, -ов, ед. -ат, -а
    вольфрамит, -а
    вольфрамовый
    волюм, -а
    волюморецепторы, -ов, ед. -тор, -а
    волюнтаризм, -а
    волюнтарист, -а
    волюнтаристический
    волюнтаристский
    волюта, -ы (архит.)
    волютин, -а
    волюшка, -и
    воля, -и
    Воля
    воля вольная
    воляпюк, -а и волапюк, -а
    вомчать, -чу, -чит
    вомчаться, -чусь, -чится
    вон
    вона 1, -ы (ден. ед.)
    вона 2, частица (прост. и обл. к вон)
    вонзать, -аю, -ает
    вонзаться, -аюсь, -ается
    вонзённый; кр. ф. -ён, -ена
    вонзить, вонжу, вонзит
    вонзиться, вонжусь, вонзится
    Вонифат, (Вонифатович, Вонифатовна)
    Вонифатий, (Вонифатиевич, Вонифатиевна и Вонифатьевич, Вонифатьевна)
    вонища, -и, тв. -ей
    вонмем (возглас, церк.)
    вонь, -и
    вонючий
    вонючка, -и, р. мн. -чек
    вонять, -яю, -яет
    во облацех: темна вода во облацех
    воображаемый
    воображала, -ы, м. и ж.
    воображать, -аю, -ает
    воображаться, -ается
    воображение, -я
    воображённый; кр. ф. -ён, -ена
    вообразимый
    вообразить, -ажу, -азит
    вообразиться, -азится
    вообще
    воодушевить, -влю, -вит
    воодушевиться, -влюсь, -вится
    воодушевление, -я
    воодушевлённо, нареч.
    воодушевлённость, -и
    воодушевлённый; кр. ф. -ён, -ена и (выражающий воодушевление) -ён, -ённа (его речь воодушевлённа)
    воодушевлять, -яю, -яет
    воодушевляться, -яюсь, -яется
    вооружать, -аю, -ает
    вооружаться, -аюсь, -ается
    вооружение, -я
    вооружённость, -и
    вооружённый; кр. ф. -ён, -ена
    вооружить, -жу, -жит
    вооружиться, -жусь, -жится
    воочию
    во-первых
    вопить, воплю, вопит
    вопиющий
    вопиять, -ию, -иет (устар. к вопить; взывать)
    вопленица, -ы, тв. -ей
    воплотить, -ощу, -отит
    воплотиться, -ощусь, -отится
    воплощать, -аю, -ает
    воплощаться, -аюсь, -ается
    воплощение, -я
    воплощённость, -и
    воплощённый; кр. ф. -ён, -ена
    вопль, -я
    вопнуть, -ну, -нёт
    вопреки (чему)
    вопрос, -а
    вопросец, -сца, тв. -сцем, р. мн. -сцев
    вопросик, -а
    вопросительность, -и
    вопросительный; кр. ф. -лен, -льна
    вопросить, -ошу, -осит
    вопросник, -а
    вопросный
    вопросоответный
    вопрошание, -я
    вопрошатель, -я
    вопрошательница, -ы, тв. -ей
    вопрошать, -аю, -ает
    вопрошающий
    вопрошённый; кр. ф. -ён, -ена
    вор, -а, мн. -ы, -ов
    ворванный (от ворвань)
    ворвань, -и
    ворваться, ворвусь, ворвётся; прош. -ался, -алась, -алось
    ворд-процессор, -а
    ворёнок, -нка
    воришка, -и, р. мн. -шек, м.
    ворище, -а и -и, мн. -и, -ищ, м.
    воркование, -я
    ворковать, -кую, -кует
    воркотание, -я
    воркотать, -кочу, -кочет
    воркотня, -и
    воркотун, -а
    воркотунья, -и, р. мн. -ний
    воркочущий
    воркун, -а
    воркунья, -и, р. мн. -ний
    воркутинец, -нца, тв. -нцем
    воркутинский (от Воркута)
    воркутинцы, -ев, ед. -нец, -нца, тв. -нцем
    воркутяне, -ян, ед. -янин, -а
    воркутянка, -и, р. мн. -нок
    вормиева косточка, вормиевой косточки (анат.)
    вормсский (от Вормс)
    воробей, -бья
    воробейник, -а
    воробейчик, -а
    воробка, -и, р. мн. -бок
    воробушек, -шка и воробышек, -шка
    воробьевит, -а
    воробьёнок, -нка, мн. -бьята, -бьят
    воробьиный
    воробьиха, -и
    воробьишка, -и, р. мн. -шек, м.
    воробьятник, -а
    ворованный; кр. ф. -ан, -ана
    вороватый
    воровать, ворую, ворует
    вороваться, воруется
    воровка, -и, р. мн. -вок
    воровски
    воровской
    воровство, -а
    ворог, -а
    ворожба, -ы
    ворожей, -я
    ворожейка, -и, р. мн. -еек
    ворожение, -я
    ворожея, -и, р. мн. -жей
    ворожить, -жу, -жит
    ворон, -а
    ворона, -ы
    воронежец, -жца, тв. -жцем
    воронежский (от Воронеж)
    воронежцы, -ев, ед. -жец, -жца, тв. -жцем
    воронение, -я
    вороненький
    воронец, -нца, тв. -нцом, р. мн. -нцов
    воронённый; кр. ф. -ён, -ена, прич.
    воронёнок, -нка, мн. -нята, -нят
    воронёночек, -чка, мн. воронятки, -ток
    воронёный, прил.
    вороний, -ья, -ье
    вороника, -и
    воронить, -ню, -нит (ротозейничать)
    воронить, -ню, -нит (чернить металл, подвергаться воронению)
    ворониться, -нится (чернить металл, подвергаться воронению)
    ворониха, -и
    воронка, -и, р. мн. -нок
    воронко, -а, мн. -и, -ов, м. (о лошади) и Воронко, -а, м. (кличка)
    воронковидный; кр. ф. -ден, -дна
    воронкообразный; кр. ф. -зен, -зна
    воронов, -а, -о (как вороново крыло)
    вороновые, -ых
    вороной
    воронок, -нка
    вороно-пегий
    вороно-чалый
    вороночка, -и, р. мн. -чек
    воронцовский (от Воронцов)
    воронь, -и
    вороньё, -я
    воронящий (от воронить)
    воронящий (от воронить)
    воронящийся (от ворониться)
    ворот, -а, мн. -ы, -ов
    ворота, -от, - отам; но (в названиях площадей, перевалов, проливов) Ворота, -от, напр.: Красные Ворота, Никитские Ворота, Покровские Ворота (в Москве), Байдарские Ворота (перевал), Золотые Ворота, Карские Ворота (проливы)
    ворота, -от; но (в названиях площадей, перевалов, проливов) Ворота, -от, напр.: Красные Ворота, Никитские Ворота, Покровские Ворота (в Москве), Байдарские Ворота (перевал), Золотые Ворота, Карские Ворота (проливы)
    ворота -от, -отам (устар. и нар.-поэт. к ворота)
    воротила, -ы, м. (делец)
    воротило, -а (рычаг)
    воротина, -ы
    воротить, -очу, -отит
    воротиться, -очусь, -отится
    воротища, -ищ (увелич. к ворота)
    воротище, -а (створ ворот)
    воротник, -а
    воротниковый
    воротничковый
    воротничок, -чка
    воротный (от ворот)
    воротный (от ворота)
    вороток, -тка
    воротца, -тец, -тцам
    ворох, -а, мн. -а, -ов и -и, -ов
    ворохнуть, -ну, -нёт
    ворохнуться, -нусь, -нётся
    ворохоочиститель, -я
    ворочание, -я
    ворочанный; кр. ф. -ан, -ана (от ворочать)
    ворочать, -аю, -ает
    ворочаться, -аюсь, -ается
    вороченный; кр. ф. -ен, -ена (от воротить)
    ворошение, -я
    ворошённый; кр. ф. -ён, -ена, прич.
    ворошёный, прил.
    ворошилка, -и, р. мн. -лок
    ворошиловский (от Ворошилов)
    ворошить, -шу, -шит
    ворошиться, -шусь, -шится
    ворошок, -шка
    вор-рецидивист, вора-рецидивиста
    вор-рецидивист, вора-рецидивиста
    ворс, -а
    ворсильный
    ворсильня, -и, р. мн. -лен
    ворсильщик, -а
    ворсина, -ы
    ворсинка, -и, р. мн. -нок
    ворсинчатый
    ворсистость, -и
    ворсистый
    ворсит, -а
    ворсить, воршу, ворсит
    ворситься, ворсится
    ворсовальный
    ворсовальня, -и, р. мн. -лен
    ворсование, -я
    ворсованный; кр. ф. -ан, -ана
    ворсовать, -сую, -сует
    ворсоваться, -суется
    ворсовка, -и
    ворсовой и ворсовый
    ворсянка, -и, р. мн. -нок
    ворсянковый
    ворсяной
    воруйгородок, -дка
    ворчанье, -я
    ворчать, -чу, -чит
    ворчливость, -и
    ворчливый
    ворчун, -а
    ворчунья, -и, р. мн. -ний
    ворьё, -я
    ворюга, -и, м. и ж.
    восвояси
    восемнадцатиградусный (18-градусный)
    восемнадцатилетний (18-летний)
    восемнадцатиметровый (18-метровый)
    восемнадцатый
    восемнадцать, -и
    восемь, восьми, тв. восьмью и восемью
    восемьдесят, восьмидесяти, тв. восьмьюдесятью и восемьюдесятью
    восемь-десять, восьми-десяти (приблизительно)
    восемьсот, восьмисот, восьмистам, восьмьюстами и восемьюстами, о восьмистах
    восемью (при умножении)
    восемью восемь
    воск, -а и -у
    воскликнуть, -ну, -нет
    восклицание, -я
    восклицательный
    восклицать, -аю, -ает
    воскобой, -я
    воскобойный
    воскобойня, -и, р. мн. -оен
    восковица, -ы, тв. -ей
    восковка, -и, р. мн. -вок
    восковниковые, -ых
    восковница, -ы, тв. -ей
    восковой
    воскообразный; кр. ф. -зен, -зна
    воскресать, -аю, -ает
    воскресе: Христос воскресе
    воскресе: Христос воскресе
    воскресенец, -нца, тв. -нцем (от Воскресенск)
    воскресение, -я (от воскреснуть)
    воскресенский (к Воскресение Христово и Воскресенск)
    воскресенцы, -ев, ед. -нец, -нца, тв. -нцем (от Воскресенск)
    воскресенье, -я, р. мн. -ний (день недели)
    воскресить, -ешу, -есит
    воскресник, -а
    воскреснувший
    воскреснуть, -ну, -нет; прош. -ес, -есла
    воскресны, -ых, ед. -сен, -сна (церк. песнопения)
    воскресный (к воскресенье)
    воскресший
    воскрешать, -аю, -ает
    воскрешаться, -аюсь, -ается
    воскрешение, -я (от воскресить)
    воскрешённый; кр. ф. -ён, -ена
    воскрылённый; кр. ф. -ён, -ена
    воскрылие, -я
    воскрылить, -лю, -лит
    воскрылиться, -люсь, -лится
    воскрылять, -яю, -яет
    воскрыляться, -яюсь, -яется
    воскурение, -я
    воскуренный; кр. ф. -ен, -ена
    воскуривать, -аю, -ает
    воскуриваться, -ается
    воскурить, -урю, -урит
    воскуриться, -урится
    воскурять -яю, -яет
    воскуряться, -яется
    вослед, нареч. и предлог
    воспаление, -я
    воспалённый; кр. ф. -ён, -ена
    воспалительный
    воспалить, -лю, -лит
    воспалиться, -люсь, -лится
    воспалять, -яю, -яет
    воспаляться, -яюсь, -яется
    воспарение, -я
    воспарить, -рю, -рит
    воспарять, -яю, -яет
    воспевание, -я
    воспеватель, -я
    воспевать, -аю, -ает
    воспеваться, -ается
    воспетый
    воспеть, -пою, -поёт
    воспеться, -поётся
    воспитание, -я
    воспитанник, -а
    воспитанница, -ы, тв. -ей
    воспитанно, нареч.
    воспитанность, -и
    воспитанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (обнаруживающий результаты хорошего воспитания) -ан, -анна
    воспитатель, -я
    воспитательница, -ы, тв. -ей
    воспитательно-профилак-тический
    воспитательно-трудовой
    воспитательный
    воспитательский
    воспитать, -аю, -ает
    воспитаться, -аюсь, -ается
    воспитывать, -аю, -ает
    воспитываться, -аюсь, -ается
    воспламенение, -я
    воспламенённый; кр. ф. -ён, -ена
    воспламенитель, -я
    воспламенительный
    воспламенить, -ню, -нит
    воспламениться, -нюсь, -нится
    воспламеняемость, -и
    воспламенять, -яю, -яет
    воспламенять, -яю, -яет
    воспламеняться, -яюсь, -яется
    воспоённый; кр. ф. -ён, -ена
    воспоить, -пою, -поит
    восполнение, -я
    восполненный; кр. ф. -ен, -ена
    восполнимость, -и
    восполнимый
    восполниться, -нится
    восполнять, -яю, -яет
    восполняться, -яется
    воспользоваться, -зуюсь, -зуется
    воспоминание, -я
    воспоминать, -аю, -ает
    воспоминаться, -ается
    воспоследовать, -дую, -дует
    воспрепятствование, -я
    воспрепятствовать, -твую, -твует
    воспретительный
    воспретить, -рещу, -ретит
    воспрещать, -аю, -ает
    воспрещаться, -ается
    воспрещение, -я
    воспрещённый; кр. ф. -ён, -ена
    восприемник, -а
    восприемница, -ы, тв. -ей
    восприемничество, -а
    восприимчивость, -и
    восприимчивый
    воспринимаемость, -и
    воспринимать, -аю, -ает
    восприниматься, -аюсь, -ается
    воспринимающий
    воспринимающийся
    воспринятый; кр. ф. -инят, -инята, -инято
    воспринять, -иму, -имет; прош. -инял, -иняла, -иняло
    восприняться, -имется; прош. -инялся, -инялась, -инялось
    восприятие, -я
    восприять, буд. вр. не употр.; прош. -ял, -яла
    воспроизведение, -я
    воспроизведённый; кр. ф. -ён, -ена
    воспроизведший
    воспроизведшийся
    воспроизвести, -веду, -ведёт; прош. -вёл, -вела
    воспроизвестись, -ведётся; прош. -вёлся, -велась
    воспроизводитель, -я
    воспроизводительница, -ы, тв. -ей
    воспроизводительный
    воспроизводить, -ожу, -одит
    воспроизводиться, -одится
    воспроизводственный
    воспроизводство, -а
    воспроизводящий
    воспроизводящийся
    воспротивиться, -влюсь, -вится
    воспрянувший
    воспрянуть, -ну, -нет; прош. -янул, -янула
    воспылать, -аю, -ает
    восседать, -аю, -ает
    воссесть, -сяду, -сядет; прош. -сел, -села
    воссиять, -яю, -яет
    восславить, -влю, -вит
    восславиться, -влюсь, -вится
    восславление, -я
    восславленный; кр. ф. -ен, -ена
    восславлять, -яю, -яет
    восславлять, -яю, -яет
    восславляться, -яюсь, -яется
    восследование, -я
    воссоединение, -я
    воссоединённый; кр. ф. -ён, -ена
    воссоединительный
    воссоединиться, -нюсь, -нится
    воссоединять, -яю, -яет
    воссоединяться, -яюсь, -яется
    воссоздавать, -даю, -даёт
    воссоздаваться, -даётся
    воссоздание, -я
    воссозданный; кр. ф. -создан, -создана, -создано
    воссоздать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала , -ало
    воссоздаться, -астся, -адутся; прош. -ался, -алась, -алось
    восставать, -таю, -таёт
    восставить, -влю, -вит
    восставленный; кр. ф. -ен, -ена
    восставлять, -яю, -яет
    восставляться, -яется
    восстанавливаемость, -и
    восстанавливать, -аю, -ает
    восстанавливаться, -аюсь, -ается
    восстание, -я, но: площадь Восстания (в нек-рых городах)
    восстание, -я, но: площадь Восстания (в нек-рых городах)
    восстановимость, -и
    восстановимый
    восстановитель, -я
    восстановительный
    восстановить, -овлю, -овит
    восстановиться, -овлюсь, -овится
    восстановление, -я
    восстановленный; кр. ф. -ен, -ена
    восстановлять, -яю, -яет
    восстановляться, -яюсь, -яется
    восстать, -ану, -анет
    восстающий
    воссылать, -аю, -ает
    воссылаться, -ается
    восток, -а и (страны Азии) Восток, -а; Дальний Восток, Ближний Восток, Средний Восток (территории в Азии)
    востоковед, -а
    востоковедение, -я
    востоковедный
    востоковедческий
    восторг, -а
    восторгать, -аю, -ает
    восторгаться, -аюсь, -ается
    восторженно, нареч.
    восторженность, -и
    восторженный; кр. ф. -ен, -енна
    восторжествовать, -твую, -твует
    восточнее, нареч.
    восточник, -а
    восточноавстралийский
    восточноазиатский
    восточноафриканский
    восточногерманский
    восточноевропеец, -ейца, тв. -ейцем
    восточноевропейский
    восточноевропейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    Восточное вулканическое плато (на Камчатке)
    восточнозабайкальский
    восточноказахстанец, -нца, тв. -нцем
    восточноказахстанский
    восточноказахстанцы, -ев, ед. -нец, -нца, тв. -нцем
    восточнокафолический
    восточнокитайский
    восточномонгольский
    восточноприокеанический
    восточнопрусский
    восточносибирский
    восточнославянский
    восточнославянско-поль-ский
    восточносредиземномор-ский
    восточнотихоокеанский
    восточнохристианский
    восточный
    востребование, -я
    востребованность, -и
    востребованный; кр. ф. -ан, -ана
    востребовать, -бую, -бует
    востребоваться, -буюсь, -буется
    востренек, -нька
    востренький
    вострепетать, -пещу, -пещет
    вострец, -а, тв. -ом и острец, -а, тв. -ом
    вострить, -рю, -рит
    востро: держать ухо востро
    востро: держать ухо востро
    востробрюшка, -и, р. мн. -шек
    востроглазенький
    востроглазый
    востроногий
    востроносенький
    востроносый
    востроухий
    вострубить, -ублю, -убит
    воструха, -и
    вострушка, -и, р. мн. -шек
    вострый; кр. ф. востёр, востра, востро
    восхваление, -я
    восхвалённый; кр. ф. -ён, -ена
    восхвалить, -алю, -алит
    восхвалять, -яю, -яет
    восхваляться, -яюсь, -яется
    восхитительность, -и
    восхитительный; кр. ф. -лен, -льна
    восхитить, -ищу, -итит
    восхититься, -ищусь, -итится
    восхищать, -аю, -ает
    восхищаться, -аюсь, -ается
    восхищение, -я
    восхищённо, нареч.
    восхищённый; кр. ф. -ён, -ена и (выражающий восхищение) -ён, -ённа (их взгляды восхищённы)
    восход, -а
    восходитель, -я
    восходить, -ожу, -одит
    восходящий
    восхождение, -я
    восхотеть, -хочу, -хочешь, -хочет, -хотим, -хотите, -хотят
    восчувствовать, -твую, -твует
    восшествие, -я
    восьмерик, -а
    восьмериковый
    восьмеричный
    восьмерной
    восьмеро, -ых
    восьмёрка, -и, р. мн. -рок
    восьмибалльный (8-балльный)
    восьмиведёрный и восьмивёдерный
    восьмивесельный и восьмивёсельный
    восьмигранник, -а
    восьмигранный
    восьмидесятикопеечный (80-копеечный)
    восьмидесятилетие (80-летие), -я
    восьмидесятилетний (80-летний)
    восьмидесятипятилетие (85-летие), -я
    восьмидесятипятилетний (85-летний)
    восьмидесятирублёвый (80-рублёвый)
    восьмидесятник, -а
    восьмидесятый
    восьмидневный (8-дневный)
    восьмидольный
    восьмизначный
    восьмиклассник, -а
    восьмиклассница, -ы, тв. -ей
    восьмиклассный (8-классный)
    восьмиконечный
    восьмикратный
    восьмилетка, -и, р. мн. -ток
    восьмилетний (8-летний)
    восьмилучевой
    восьмимесячный (8-месячный)
    восьмиметровый (8-метровый)
    восьминог, -а
    восьмиосный
    восьмисложный
    восьмисотлетие (800-летие), -я
    восьмисотлетний (800-летний)
    восьмисотпятидесятилетие (850-летие), -я
    восьмисотпятидесятиле-тний (850-летний)
    восьмисотый
    восьмистишие, -я
    восьмистопный
    восьмиструнный
    восьмитомник, -а
    восьмитомный (8-томный)
    восьмитонный (8-тонный)
    восьмитысячник, -а
    восьмитысячный (8-тысячный)
    восьмиугольник, -а
    восьмиугольный
    восьмичасовой (8-часовой)
    восьмиэтажный (8-этажный)
    восьмой
    восьмуха, -и
    восьмушечка, -и, р. мн. -чек
    восьмушка, -и, р. мн. -шек
    вот
    вот те (и) на и вот тебе (и) на
    вот те раз и вот тебе раз
    вот те Христос (клятвенное уверение)
    вот-вот
    вот ещё
    вотивный
    вотирование, -я
    вотированный; кр. ф. -ан, -ана
    вотировать, -рую, -рует
    вотироваться, -руется
    вотировка, -и, р. мн. -вок
    вотканный; кр. ф. -ан, -ана
    воткать, -ку, -кёт; прош. -ал, -ала, -ало
    воткаться, -кётся; прош. -ался, -алась, -алось
    воткинец, -нца, тв. -нцем
    воткинский (от Воткинск)
    воткинцы, -ев, ед. -нец, -нца, тв. -нцем
    воткнутый
    воткнуть, -ну, -нёт
    воткнуться, -нётся
    вотский (к вотяки)
    вот так так!
    вот так клюква! и вот те клюква!
    вот те крест и вот тебе крест (клятвенное уверение)
    вот тебе (те, вам) бог, а вот порог
    вотум, -а
    Вотчал, -а: капли Вотчала
    вотчина, -ы
    вотчинник, -а
    вотчинный
    вотще
    вотяки, -ов, ед. вотяк, -а
    вотяцкий
    вотячка, -и, р. мн. -чек
    воутинг-трест, -а
    ВОХР, -а (сокр.: военизированная охрана)
    вохровский (от ВОХР)
    воцарение, -я
    воцариться, -рюсь, -рится
    воцаряться, -яюсь, -яется
    воцерковление, -я
    воцерковленный; кр. ф. -ен, -ена
    воцерковляться, -яюсь, -яется
    вочеловечение, -я
    вочеловеченный; кр. ф. -ен, -ена
    вочеловечиться, -чусь, -чится
    вошедший
    вошка, -и, р. мн. вошек
    вошь, вши, тв. вошью, мн. вши, вшей
    вощанка, -и, р. мн. -нок
    вощаной
    вощение, -я
    вощённый; кр. ф. -ён, -ена, прич.
    вощёный, прил.
    вощина, -ы
    вощинный
    вощить, вощу, вощит
    вощиться, вощится
    воющий
    воюющий
    вояж, -а, тв. -ем
    вояжёр, -а
    вояжирование, -я
    вояжировать, -рую, -рует
    вояжировка, -и, р. мн. -вок
    во языцех: притча во языцех
    вояка, -и, м.
    впавший
    впадать, -аю, -ает
    впадение, -я
    впадина, -ы
    впадинка, -и, р. мн. -нок
    впаивание, -я
    впаивать, -аю, -ает
    впаивать, -аю, -ает
    впаиваться, -ается
    впайка, -и, р. мн. впаек
    впалость, -и
    впалый
    впархивать, -аю, -ает
    впасть, впаду, впадёт; прош. впал, впала
    впаянный; кр. ф. -ян, -яна
    впаять, -яю, -яет
    впекаться, -ается
    впервинку
    впервой
    впервые
    вперебежку, нареч.
    вперебив, нареч.
    вперебивку, нареч.
    вперебой, нареч.
    вперевал, нареч.
    вперевалку, нареч.
    вперевалочку, нареч.
    вперевёрт, нареч.
    вперевёртку, нареч.
    впереворот, нареч.
    вперегиб, нареч.
    вперегонки, нареч.
    вперегонку, нареч.
    впереди
    впередиидущий*
    впередисидящий*
    впередистоящий*
    вперёд-наружу (движение, спорт.)
    вперекидку, нареч.
    вперекор, нареч.
    вперекос, нареч.
    вперекрест, нареч.
    вперемежку (перемежаясь)
    вперемешку (перемешиваясь)
    вперепляс, нареч.
    вперерез, нареч.
    вперерыв, нареч. (наперебой)
    впереть, вопру, вопрёт прош. впёр, впёрла
    впереться, вопрусь, вопрётся; прош. впёрся, впёрлась
    вперехват, нареч.
    вперёд
    вперёд-вверх (движение, спорт.)
    вперёд-вниз (движение, спорт.)
    вперёд-назад
    вперёдсмотрящий, -его
    вперённый; кр. ф. -ён, -ена
    вперить, -рю, -рит
    впериться, -рюсь, -рится
    вперять, -яю, -яет
    вперяться, -яюсь, -яется
    впетость, -и
    впечатанный; кр. ф. -ан, -ана
    впечатать, -таю, -тает
    впечатать, -таю, -тает
    впечататься, -тается
    впечатлеваться, -ается
    впечатление, -я
    впечатленьице, -а
    впечатлеть, -ею, -еет
    впечатлеться, -еется
    впечатлённый; кр. ф. -ён, -ена
    впечатлительность, -и
    впечатлительный; кр. ф. -лен, -льна
    впечатлить, -ит
    впечатляемость, -и
    впечатлять, -яю, -яет
    впечатляющий
    впечатывание, -я
    впечатывать, -аю, -ает
    впечатываться, -ается
    впечь, впеку, впечёт, впекут; прош. впёк, впекла
    впёртый
    впёрший
    впёршийся
    впивать, -аю, -ает
    впиваться, -аюсь, -ается
    впирать, -аю, -ает
    впираться, -аюсь, -ается
    вписанный; кр. ф. -ан, -ана
    вписать, впишу, впишет
    вписаться, впишусь, впишется
    вписка, -и, р. мн. -сок
    вписывание, -я
    вписывать, -аю, -ает
    вписываться, -аюсь, -ается
    впитанный; кр. ф. -ан, -ана
    впитать, -аю, -ает
    впитаться, -ается
    впитывание, -я
    впитывать, -аю, -ает
    впитываться, -ается
    впить, вопью, вопьёт; прош. впил, впила, впило
    впиться, вопьюсь, вопьётся; прош. впился, впилась, впилось
    впиханный; кр. ф. -ан, -ана
    впихать, -аю, -ает
    впихаться, -ается
    впихивание, -я
    впихивать, -аю, -ает
    впихиваться, -аюсь, -ается
    впихнутый
    впихнуть, -ну, -нёт
    впихнуться, -нусь, -нётся
    ВПК [вэпэка], нескл., м. (сокр.: военно-промышлен-ный комплекс)
    вплавить, -влю, -вит
    вплавиться, -вится
    вплавленный; кр. ф. -ен, -ена
    вплавлять, -яю, -яет
    вплавляться, -яю, -яется
    вплавь
    вплеснуть, -ну, -нёт
    вплеснуться, -нётся
    вплести, вплету, вплетёт; прош. вплёл, вплела
    вплестись, вплетётся; прош. вплёлся, вплелась
    вплетание, -я
    вплетать, -аю, -ает
    вплетать, -аю, -ает
    вплетаться, -ается
    вплетение, -я
    вплетённый; кр. ф. -ён, -ена
    вплёскивать, -аю, -ает
    вплёскиваться, -аю, -ается
    вплёснутый
    вплётший
    вплётшийся
    вплотную
    вплоть (устар. к вплотную)
    вплоть до
    вплывание, -я
    вплывать, -аю, -ает
    вплытие, -я
    вплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
    вповалку
    впокат, нареч.
    впол... - первая часть сложных слов (наречий), пишется слитно
    вполбревна
    вполводы
    вполглаза (смотреть)
    вполголоса
    вползание, -я
    вползать, -аю, -ает
    вползти, -зу, -зёт; прош. вполз, вползла
    вползший
    вполлица
    вполнакала
    вполне
    вполнеба
    вполноги (играть, кататься, танцевать)
    вполоборота
    вполобхвата
    вполовину, нареч. (он и вполовину так не занят, как я)
    вполоткрыта
    вполпряма
    вполпьяна
    вполруки (играть)
    вполсилы
    вполслуха
    вполсыта
    вполуоборот
    вполуха (слушать)
    вполцены
    вполшага
    впопад
    впопыхах
    впору, нареч. (платье впору; впору караул кричать); но сущ. в пору (в пору безвременья)
    впорхнуть, -ну, -нёт
    в-последних, вводн. сл.
    впоследствии, нареч.
    впотьмах
    вправду, нареч. (действи-тельно)
    вправе, в знач. сказ. (имею, имеет право)
    вправиться, -вится
    вправка, -и
    вправление, -я
    вправленный; кр. ф. -ен, -ена
    вправлять, -яю, -яет
    вправляться, -яется
    вправо
    в преддверии (чего)
    впредь
    впрессованный; кр. ф. -ан, -ана
    впрессовать, -ссую, -ссует
    впрессовывать, -аю, -ает
    впрессовываться, -ается
    вприглядку, нареч.
    вприкреп
    вприкуску, нареч.
    вприпрыжку, нареч.
    вприскок, нареч.
    вприскочку, нареч.
    вприсядку, нареч.
    впритирку, нареч.
    впритруску
    впритык
    впритычку, нареч.
    вприхватку, нареч.
    вприщур, нареч.
    вприщурку, нареч.
    впроброс, нареч.
    впроводку, нареч.
    впроголодь
    впрожелть, нареч.
    впрозелень, нареч.
    впрок, нареч.
    впрорезь, нареч.
    впросак: попасть впросак
    впросак: попасть впросак
    впросинь, нареч.
    впросонках
    впросонье
    впросте (церк.)
    впрохолодь
    впрочем, союз
    впрочернь, нареч.
    впрыгивание, -я
    впрыгивать, -аю, -ает
    впрыгнуть, -ну, -нет
    впрыск, -а
    впрыскивание, -я
    впрыскивать, -аю, -ает
    впрыскиваться, -ается
    впрыснутый
    впрыснуть, -ну, -нет
    впрягание, -я
    впрягать, -аю, -ает
    впрягаться, -аюсь, -ается
    впрягший
    впрягшийся
    впрядать, -аю, -ает
    впрядаться, -ается
    впрядывание, -я
    впрядывать, -аю, -ает
    впрядываться, -ается
    впряжённый; кр. ф. -ён, -ена
    впряжка, -и
    впрямую, нареч.
    впрясть, -яду, -ядёт; прош. -ял, -яла
    впрясться, -ядётся; прош. -ялся, -ялась
    впрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
    впрячься, -ягусь, -яжётся, -ягутся; прош. -ягся, -яглась
    впуск, -а
    впускание, -я
    впускать, -аю, -ает
    впускаться, -ается
    впускной
    впусте
    впустить, впущу, впустит
    впустую, нареч.
    впутанный; кр. ф. -ан, -ана
    впутать, -аю, -ает
    впутаться, -аюсь, -ается
    впутывание, -я
    впутывать, -аю, -ает
    впутываться, -аюсь, -ается
    впущенный; кр. ф. -ен, -ена
    впяленный; кр. ф. -ен, -ена
    впяливать, -аю, -ает
    впяливаться, -аюсь, -ается
    впялить, -лю, -лит
    впялиться, -люсь, -лится
    впятеро
    впятером
    впятить, впячу, впятит
    впятиться, впятится
    в-пятых
    впяченный; кр. ф. -ен, -ена
    впячивание, -я
    впячивать, -аю, -ает
    впячиваться, -ается
    врабатываемость, -и
    врабатывание, -я
    врабатываться, -аюсь, -ается
    вработанность, -и
    вработаться, -аюсь, -ается
    враг, -а
    врагиня, -и, р. мн. -инь
    вражда, -ы
    враждебность, -и
    враждебный; кр. ф. -бен, -бна
    враждовать, -дую, -дует
    Вражек, -жка: Сивцев Вражек (переулок в Москве)
    вражек, -жка (устар. к овраг, овражек); но: Сивцев Вражек (переулок в Москве)
    вражеский
    вражий, -ья, -ье
    вражина, -ы, м. и ж.
    вражонок, -нка, мн. враженята, -ят
    враз, нареч.
    вразбежку, нареч.
    вразбивку, нареч.
    вразброд, нареч.
    вразброс, нареч.
    вразброску, нареч.
    вразвал, нареч.
    вразвалку, нареч.
    вразвалочку, нареч.
    вразвес, нареч.
    враздробь
    вразлад, нареч. (нестройно, не в лад)
    вразлёт, нареч.
    вразмах, нареч. (с размаху)
    вразмашку, нареч.
    вразмёт, нареч.
    вразнобой, нареч.
    вразноголосицу, нареч.
    вразнос, нареч.
    вразнотык
    вразрез (с чем)
    вразрядку, нареч.
    вразумительность, -и
    вразумительный; кр. ф. -лен, -льна
    вразумить, -млю, -мит
    вразумиться, -млюсь, -мится
    вразумление, -я
    вразумлённый; кр. ф. -ён, -ена
    вразумлять, -яю, -яет
    вразумляться, -яюсь, -яется
    враки, врак
    враль, -я
    вральман, -а (враль)
    врангелевец, -вца, тв. -вцем, р. мн. -вцев
    врангелевский (от Врангель)
    врангелевщина, -ы
    враньё, -я
    враскачку, нареч.
    враскидку, нареч.
    враскоряку, нареч.
    враскорячку, нареч.
    враскос
    враспашку, нареч. (нараспашку)
    враспев, нареч.
    врасплох
    враспор, нареч.
    враспояску
    врассыпку, нареч.
    врассыпную, нареч.
    врастание, -я
    врастать, -аю, -ает
    врасти, -ту, -тёт; прош. врос, вросла
    врастопырку
    враструску, нареч.
    врастяжку, нареч.
    врата, врат, вратам
    вратарский
    вратарь, -я
    вратарь, -я (церк.)
    врать, вру, врёт; прош. врал, врала, врало
    враться, врётся; прош. вралось
    врач, -а, тв. -ом
    врачебно-консультационный
    врачебно-контрольный
    врачебно-санитарный
    врачебно-трудовой
    врачебно-физкультурный
    врачебный
    врачевание, -я
    врачеватель, -я
    врачевательница, -ы, тв. -ей
    врачевать, -чую, -чует
    врачеваться, -чуюсь, -чуется
    врачиха, -и
    врач-педиатр, врача-педиатра
    врач-терапевт, врача-терапевта
    врачующий
    вращательно-колебательный
    вращательный
    вращать, -аю, -ает
    вращаться, -аюсь, -ается
    вращающий
    вращающийся
    вращение, -я
    вред, -а
    вредина, -ы, м. и ж.
    вредитель, -я
    вредительский
    вредительство, -а
    вредительствовать, -твую, -твует
    вредить, врежу, вредит
    вреднейший
    вредничать, -аю, -ает
    вредно, в знач. сказ.
    вредность, -и
    вредный; кр. ф. -ден, -дна, -дно, вредны
    вреднющий
    вредоносность, -и
    вредоносный; кр. ф. -сен, -сна
    врезание, -я
    врезание, -я
    врезанный; кр. ф. -ан, -ана
    врезать, -аю, -ает, несов.
    врезать, врежу, врежет, сов.
    врезаться, -аюсь, -ается, несов.
    врезаться, врежусь, врежется, сов.
    врезка, -и, р. мн. -зок
    врезной
    врезчик, -а
    врезывание, -я
    врезывать, -аю, -ает
    врезываться, -аюсь, -ается
    временами, нареч.
    временить, -ню, -нит
    временник, -а
    временно, нареч.
    временно замещающий
    временно исполняющий
    временно оккупированный
    временной (относящийся ко времени)
    временнообязанный
    временно-пространственный
    временность, -и
    временный; кр. ф. -менен, -менна (непостоянный)
    временщик, -а
    времечко, -а
    время, -мени, тв. -менем, мн. времена, -мён, -менам
    время от времени
    времязадающий
    времяизмерительный
    времяимпульсный
    времяисчисление, -я
    времянка, -и, р. мн. -нок
    времяощущение, -я
    времяпрепровождение, -я
    времяпровождение, -я
    времясчисление, -я (устар. к времяисчисление)
    вретище, -а
    врио, нескл., м. (сокр.: временно исполняющий обязанности)
    врио, нескл., м. (сокр.: временно исполняющий обязанности)
    вровень
    вроде, предлог (в виде, как) и частица (как будто, кажется)
    врождённость, -и
    врождённый; кр. ф. -ён, -ена и -ённа
    врознь, нареч.
    врозь
    вроссыпь, нареч.
    вросший
    вроцлавец, -вца, тв. -вцем
    вроцлавский (от Вроцлав)
    вроцлавцы, -ев, ед. -вец, -вца, тв. -вцем
    вроцлавяне, -ян, ед. -янин, -а
    вроцлавянка, -и, р. мн. -нок
    вруб, -а
    врубание, -я
    врубать, -аю, -ает
    врубаться, -аюсь, -ается
    врубелевский (от Врубель)
    врубить, врублю, врубит
    врубиться, врублюсь, врубится
    врубка, -и, р. мн. -бок
    врубленный; кр. ф. -ен, -ена
    врубмашина, -ы
    врубмашинист, -а
    врубовка, -и, р. мн. -вок
    врубово-отбойный
    врубовый
    врубок, -бка
    врукопашную, нареч.
    в руку: сон в руку
    врун, -а
    врунишка, -и, р. мн. -шек, м. и ж.
    врунья, -и, р. мн. -ний
    вручать, -аю, -ает
    вручаться, -ается
    вручение, -я
    вручённый; кр. ф. -ён, -ена
    вручитель, -я
    вручительница, -ы, тв. -ей
    вручить, -чу, -чит
    вручную, нареч.
    вруша, -и, тв. -ей, м. и ж.
    врушка, -и, р. мн. -шек, м. и ж.
    врывать, -аю, -ает
    врываться, -аюсь, -ается
    врытие, -я
    врыть, врою, вроет
    врыться, вроюсь, вроется
    вряд, частица (устар. к вряд ли)
    вряд ли
    всадить, всажу, всадит
    всадиться, всадится
    всадник, -а
    всадница, -ы, тв. -ей
    всаднический
    всаженный; кр. ф. -ен, -ена
    всаживание, -я
    всаживать, -аю, -ает
    всаживаться, -ается
    всамделишный
    всасываемость, -и
    всасывание, -я
    всасывательный
    всасывать, -аю, -ает
    всасываться, -ается
    всачивание, -я
    всачиваться, -ается
    всвал, нареч.
    все... - первая часть сложных слов, пишется слитно
    все и вся, всех и вся
    всеамериканский
    всеармейский
    всеафриканский
    в себе (также: не в себе, вещь в себе)
    Всеблагой и Всеблагий, -ого
    всеблагой и всеблагий, -ого
    всевание, -я
    всевать, -аю, -ает
    всеваться, -ается
    всеведение, -я
    всеведущий
    всевидец, -дца, тв. -дцем, р. мн. -дцев
    всевидящий
    всевластие, -я
    всевластность, -и
    всевластный; кр. ф. -тен, -тна
    всевобуч, -а, тв. -ем (всеобщее военное обучение)
    всевозможный, мн. всевозможные (всякие, самые разнообразные: всевозможные товары), но: все возможные (испробовать все возможные варианты)
    всевозможный, мн. всевозможные (всякие, самые разнообразные: всевозможные товары), но: все возможные (испробовать все возможные варианты)
    всевозрастающий и всё возрастающий
    всевозрастной
    всеволновый
    Всеволод, (Всеволодович    , Всеволодовна)
    всевышний
    всегда
    всегдашний
    всего, частица
    всего лишь
    всего ничего
    всего-навсе (устар. к всего-навсего)
    всего-навсего
    всего-то
    всего-то-навсего
    вседневный
    вседозволенность, -и
    в-седьмых
    всеевропейский
    всеединство, -а
    всеедный (церк.)
    всезнайка, -и, р. мн. -аек, м. и ж.
    всезнайство, -а
    всезнание, -я
    всезнающий
    всеизвестный
    всеисцеляющий
    всеисчерпывающий
    всекитайский
    всеконечно
    всекузбасский
    вселение, -я
    вселенная, -ой (земля) и Вселенная, -ой (космос)
    вселенский
    вселённый; кр. ф. -ён, -ена
    вселить, -лю, вселит
    вселиться, -люсь, вселится
    вселюбезный
    вселять, -яю, -яет
    вселяться, -яюсь, -яется
    всемерно, нареч.
    всемерный
    всемеро
    всемером
    всеместный
    всемилостивейший
    всемилостивый
    всеминутный
    Всемирная информационная сеть (об Интернете)
    Всемирная паутина (об Интернете)
    Всемирная сеть (об Интернете)
    всемирно известный
    всемирно-исторический
    всемирность, -и
    всемирный
    всемогущество, -а
    всемогущий
    всенародность, -и
    всенародный; кр. ф. -ден, -дна
    всенепременно
    всенижайше, нареч.
    всенижайший
    всенощная, -ой
    всенощное бдение (церк. служба)
    всенощный
    всеобнимающий
    всеобуч, -а, тв. -ем (всеобщее обучение)
    всеобщий
    всеобщность, -и
    всеобъемлемость, -и
    всеобъемлющий
    всеоружие: во всеоружии
    всеоружие: во всеоружии
    всеохватность, -и
    всеохватный; кр. ф. -тен, -тна
    всеохватывающий
    всепланетарный
    всепланетный
    всепобеждающий
    всепоглощающий
    всепогодный
    всеподавляющий
    всеподданнейше, нареч.
    всеподданнейший
    всепожирающий
    всепокорнейший
    всепокорный
    всепокоряющий
    всепонимание, -я
    всепонимающий
    всеправославный
    всепроникающий
    всепрощающий
    всепрощенец, -нца, тв. -нцем, р. мн. -нцев
    всепрощение, -я
    всепрощенческий
    всепрощенчество, -а
    всероссийский
    всерьёз
    всесветный
    всесезонный
    всесилие, -я
    всесильность, -и
    всесильный; кр. ф. -лен, -льна
    Всеслав, (Всеславович, Всеславовна и Всеславич, Всеславна)
    Всеслава
    всеславянский
    всесовершенный
    всесожжение, -я
    всесокрушающий
    всесословный
    всесоюзный
    всесторонне, нареч.
    всесторонний; кр. ф. -онен, -оння
    всесторонность, -и
    всеукраинский
    всеусердие, -я
    всеусердный
    всеуслышание: во всеуслышание
    всеуслышание: во всеуслышание
    всехвальный
    всецело
    всецерковный
    всечасный
    всечеловек, -а
    всечеловеческий
    всечестнейший
    всешутейший
    всея Руси (государь, патриарх)
    всеядность, -и
    всеядный; кр. ф. -ден, -дна
    всеянный; кр. ф. -ян, -яна
    всеять, всею, всеет
    всё, нареч. и частица
    всё едино
    всё ж(е)
    всё ж таки
    всё и вся, всего и вся
    всё равно
    всё божья роса кому (всё безразлично)
    всё-таки
    всё-то, нареч.
    вскакать, вскачу, вскачет
    вскакивание, -я
    вскакивать, -аю, -ает
    вскапывание, -я
    вскапывать, -аю, -ает
    вскапываться, -ается
    вскарабкаться, -аюсь, -ается
    вскарабкиваться, -аюсь, -ается
    вскармливание, -я
    вскармливать, -аю, -ает
    вскармливаться, -ается
    вскатить, -ачу, -атит
    вскатиться, -ачусь, -атится
    вскатывать, -аю, -ает
    вскатываться, -аюсь, -ается
    вскачь
    вскидка, -и
    вскидывание, -я
    вскидывать, -аю, -ает
    вскидываться, -аюсь, -ается
    вскинутый
    вскинуть, -ну, -нет
    вскинуться, -нусь, -нется
    вскипание, -я
    вскипать, -аю, -ает
    вскипеть, -плю, -пит
    вскипятить, -ячу, -ятит
    вскипятиться, -ячусь, -ятится
    вскипячённый; кр. ф. -ён, -ена
    всклень и всклянь, нареч.
    всклепать, -еплю, -еплет
    всклёпывать, -аю, -ает
    всклокотать, -очу, -очет
    всклокотаться, -очется
    всклокоченный; кр. ф. -ен, -ена
    всклокочивать, -аю, -ает
    всклокочиваться, -ается
    всклокочить, -чу, -чит
    всклокочиться, -чится
    всклоченный; кр. ф. -ен, -ена
    всклочивать, -аю, -ает
    всклочиваться, -ается
    всклочить, -чу, -чит
    всклочиться, -чится
    всклочка, -и, р. мн. -чек
    всклубиться, -ится
    всклянь и всклень, нареч.
    в скобках
    в скобочку
    вскок, нареч.
    всколебать, -леблю, -леблет
    всколебаться, -леблюсь, -леблется
    всколошматить, -ачу, -атит
    всколупнуть, -ну, -нёт
    всколупывать, -аю, -ает
    всколыхать, -ышу, -ышет и -аю, -ает
    всколыхаться, -ышусь, -ышется и -аюсь, -ается
    всколыхивать, -аю, -ает
    всколыхиваться, -аюсь, -ается
    всколыхнуть, -ну, -нёт
    всколыхнуться, -нусь, -нётся
    вскользнуть, -ну, -нёт
    вскользь, нареч.
    вскопанный; кр. ф. -ан, -ана
    вскопать, -аю, -ает
    вскопаться, -ается
    вскоре
    вскормить, -ормлю, -ормит
    вскормиться, -ормится
    вскормленник, -а
    вскормленница, -ы, тв. -ей
    вскормленный; кр. ф. -ен, -ена
    вскоробить, -блю, -бит
    вскоробиться, -бится
    вскорости, нареч. (прост. к вскоре)
    вскосматить, -ачу, -атит
    вскосматиться, -атится
    вскосмаченный; кр. ф. -ен, -ена
    вскосмачивать, -аю, -ает
    вскосмачиваться, -ается
    вскочить, -очу, -очит
    вскрик, -а
    вскрикивание, -я
    вскрикивать, -аю, -ает
    вскрикнуть, -ну, -нет
    вскричать, -чу, -чит
    вскружить, -ужу, -ужит
    вскружиться, -ужится
    вскрывание, -я
    вскрывать, -аю, -ает
    вскрываться, -ается
    вскрытие, -я
    вскрытый
    вскрыть, вскрою, вскроет
    вскрыться, вскроется
    вскрыша, -и, тв. -ей
    вскрышной
    всласть, нареч.
    вслед, нареч. и предлог
    вслед за тем
    вследствие (чего) (из-за, по причине)
    вслепую, нареч.
    в службу: не в службу, а в дружбу
    вслух, нареч. (так, что слышно другим)
    вслушаться, -аюсь, -ается
    вслушивание, -я
    вслушиваться, -аюсь, -ается
    всматривание, -я
    всматриваться, -аюсь, -ается
    всмотреться, -отрюсь, -отрится
    всмятку
    всованный; кр. ф. -ан, -ана
    всовать, всую, всуёт
    всовывание, -я
    всовывать, -аю, -ает
    всовываться, -аюсь, -ается
    /в согласии (с кем: дружно, в единомыслии; с чем: в соответствии)
    в соответствии (с чем) (соответственно, согласно чему-н.), но: привести в соответствие
    всосанный; кр. ф. -ан, -ана
    всосать, всосу, всосёт
    всосаться, всосётся
    всочиться, -ится
    вспадать, -дает
    вспаивание, -я
    вспаивать, -аю, -ает
    вспаиваться, -ается
    вспалзывать, -аю, -ает
    вспаренный; кр. ф. -ен, -ена
    вспаривание, -я
    вспаривать, -аю, -ает
    вспариваться, -аюсь, -ается
    вспарить, -рю, -рит
    вспариться, -рюсь, -рится
    вспархивание, -я
    вспархивать, -аю, -ает
    вспарывание, -я
    вспарывать, -аю, -ает
    вспарываться, -ается
    вспасть, -адёт
    вспаханный; кр. ф. -ан, -ана
    вспахать, вспашу, вспашет
    вспахивание, -я
    вспахивать, -аю, -ает
    вспахиваться, -ается
    вспашка, -и, р. мн. -шек
    вспененный; кр. ф. -ен, -ена
    вспенивание, -я
    вспенивать, -аю, -ает
    вспениваться, -ается
    вспениться, -нится
    вспетушиться, -шусь, -шится
    всплакнуть, -ну, -нёт
    всплакнуться, -нётся
    всплеск, -а
    всплеснуть, -ну, -нёт
    всплеснуться, -нётся
    всплёскивание, -я
    всплёскивать, -аю, -ает
    всплёскиваться, -ается
    всплошную, нареч.
    всплошь
    всплывание, -я
    всплывать, -аю, -ает
    всплытие, -я
    всплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
    вспоённый; кр. ф. -ён, -ена и вспоенный; кр. ф. -ен, -ена
    вспоить, -ою, -оит
    всполаскивать, -аю, -ает
    всполаскиваться, -ается
    всползание, -я
    всползать, -аю, -ает
    всползти, -зу, -зёт; прош. -олз, -олзла
    всползший
    всполоснутый
    всполоснуть, -ну, -нёт
    всполох, -а
    всполохнуть, -ну, -нёт (всполошить)
    всполохнуться, -нусь, -нётся (всполошиться)
    всполошённый; кр. ф. -ён, -ена
    всполошить, -шу, -шит
    всполошиться, -шусь, -шится
    всполошный
    всполыхнуть, -нёт (к полыхать)
    всполье, -я, р. мн. -ьев и -лий (окраина поля)
    вспольный (к всполье)
    вспоминание, -я
    вспоминать, -аю, -ает
    вспоминаться, -аюсь, -ается
    вспомнить, -ню, -нит
    вспомниться, -нюсь, -нится
    вспомогательный; кр. ф. -лен, -льна
    вспоможение, -я
    вспомоществование, -я
    вспомоществовать, -твую, -твует
    вспомянутый
    вспомянуть, -яну, -янет
    вспомянуться, -янусь, -янется
    вспоротый
    вспороть, -орю, -орет
    вспороться, -орется
    вспорхнуть, -ну, -нёт
    вспотелый
    вспотеть, -ею, -еет
    вспрыгивание, -я
    вспрыгивать, -аю, -ает
    вспрыгнуть, -ну, -нет
    вспрыск, -а
    вспрыски, -ов (пирушка)
    вспрыскивание, -я
    вспрыскивать, -аю, -ает
    вспрыскиваться, -аюсь, -ается
    вспрыснутый
    вспрыснуть, -ну, -нет
    вспрыснуться, -нусь, -нется
    вспрянуть, -ну, -нет
    вспугивание, -я
    вспугивать, -аю, -ает
    вспугиваться, -ается
    вспугнутый
    вспугнуть, -ну, -нёт
    вспузыривать, -аю, -ает
    вспузыриваться, -ается
    вспузырить, -рю, -рит
    вспузыриться, -рится
    вспухание, -я
    вспухать, -аю, -ает
    вспухлина, -ы
    вспухлость, -и
    вспухлый
    вспухнуть, -ну, -нет; прош. -ух, -ухла
    вспухший
    вспученный; кр. ф. -ен, -ена
    вспучиваемость, -и
    вспучивание, -я
    вспучивать, -аю, -ает
    вспучиваться, -ается
    вспучить, -чу, -чит
    вспучиться, -чится
    вспушение, -я
    вспушённый; кр. ф. -ён, -ена
    вспушить, -шу, -шит
    вспушиться, -шится
    вспыливать, -аю, -ает
    вспыливаться, -ается
    вспылить, -лю, -лит
    вспыльчивость, -и
    вспыльчивый
    вспых, -а
    вспыхивание, -я
    вспыхивать, -аю, -ает
    вспыхнуть, -ну, -нет
    вспышечный
    вспышка, -и, р. мн. -шек
    вспять
    в сравнении (с кем, чем) (по сравнению), но: не идёт в сравнение
    вставание, -я
    вставать, встаю, встаёт
    вставить, -влю, -вит
    вставиться, -вится
    вставка, -и, р. мн. -вок
    вставленный; кр. ф. -ен, -ена
    вставлять, -яю, -яет
    вставляться, -яется
    вставной
    вставочка, -и, р. мн. -чек
    вставочный
    встарь
    встаскивание, -я
    встаскивать, -аю, -ает
    встаскиваться, -аюсь, -ается
    встать, -ану, -анет
    встащенный; кр. ф. -ен, -ена
    встащить, -ащу, -ащит
    встащиться, -ащусь, -ащится
    встающий
    встопорщенный; кр. ф. -ен, -ена
    встопорщивать, -аю, -ает
    встопорщиваться, -ается
    встопорщить, -щу, -щит
    встопорщиться, -щится
    встормошить, -шу, -шит
    встормошиться, -шусь, -шится
    встосковаться, -куюсь, -куется
    встоячку, нареч.
    встраивание, -я
    встраивать, -аю, -ает
    встраиваться, -ается
    встревание, -я
    встревать, -аю, -ает
    встревоженно, нареч.
    встревоженность, -и
    встревоженный; кр. ф. -ен, -ена и (выражающий тревогу) -ен, -енна (их лица встревоженны)
    встревоживать, -аю, -ает
    встревоживаться, -аюсь, -ается
    встревожить, -жу, -жит
    встревожиться, -жусь, -жится
    встрепать, -еплю, -еплет, -еплют и -епет, -епят
    встрепаться, -еплется, -еплются и -епется, -епятся
    встрепенуться, -нусь, -нётся
    встрепыхнуться, -нусь, -нётся
    встретить, -речу, -ретит
    встретиться, -речусь, -ретится
    встреча, -и, тв. -ей
    встречать, -аю, -ает
    встречаться, -аюсь, -ается
    встреченный; кр. ф. -ен, -ена
    встречно, нареч.
    встречно-параллельный
    встречно-последовательный
    встречно-штыревой
    встречный
    встречный-поперечный, встречного-поперечного
    встречу, нареч. и предлог (устар. и прост. к навстречу)
    встречь, нареч. и предлог (обл. к навстречу)
    встрёпанный; кр. ф. -ан, -ана
    встрёпка, -и, р. мн. -пок
    встрёпывание, -я
    встрёпывать, -аю, -ает
    встрёпываться, -ается
    встроенный; кр. ф. -ен, -ена
    встроить, -ою, -оит
    встроиться, -оится
    встройка, -и, р. мн. -оек
    в строку: (не) всякое лыко в строку
    вструхнуть, -ну, -нёт
    встрявший
    встряска, -и, р. мн. -сок
    встрять, -яну, -янет
    встряхивание, -я
    встряхивать, -аю, -ает
    встряхиваться, -аюсь, -ается
    встряхнутый
    встряхнуть, -ну, -нёт
    встряхнуться, -нусь, -нётся
    вступать, -аю, -ает
    вступаться, -аюсь, -ается
    вступительный
    вступить, -уплю, -упит
    вступиться, -уплюсь, -упится
    вступление, -я
    встык, нареч.
    всуе
    всунутый
    всунуть, -ну, -нет
    всунуться, -нусь, -нется
    всухомятку, нареч.
    всухую, нареч.
    всучать, -аю, -ает
    всучаться, -ается
    всученный; кр. ф. -ен, -ена
    всучивание, -я
    всучивать, -аю, -ает
    всучиваться, -ается
    всучить, всучу, всучит
    в схватку (борьба)
    всхлип, -а
    всхлипнуть, -ну, -нет
    всхлипывание, -я
    всхлипывать, -аю, -ает
    всход, -а
    всходить, всхожу, всходит
    всходы, -ов (ростки семян)
    всходящий
    всхожесть, -и
    всхожий
    всхолмление, -я
    всхолмлённый; кр. ф. -ён, -ена
    всхолмье, -я, р. мн. -мий
    всхрап, -а
    всхрапеть, -плю, -пит
    всхрапнуть, -ну, -нёт
    всхрапывание, -я
    всхрапывать, -аю, -ает
    всыпание, -я
    всыпанный; кр. ф. -ан, -ана
    всыпать, -аю, -ает, несов.
    всыпать, -плю, -плет, -плют и -пет, -пят, сов
    всыпаться, -ается, несов.
    всыпаться, -плется, -плются и -пется, -пятся, сов.
    всыпка, -и, р. мн. -пок
    всюду
    всяк, другие формы не употр. (всякий)
    всякая всячина
    всякие-разные, всяких-разных
    всякий
    всяко, нареч.
    всякое-разное, всякого-разного
    всячески
    всяческий
    всячина, -ы (всякая всячина; со всячиной)
    всячинка, -и (со всячинкой)
    втайне, нареч. (втайне желать чего-н., действовать втайне от всех), но сущ. в тайне (сохранить в тайне)
    вталкивание, -я
    вталкиват, -аю, -ает
    вталкиваться, -аюсь, -ается
    втаптывание, -я
    втаптывать, -аю, -ает
    втаптываться, -аюсь, -ается
    втасканный; кр. ф. -ан, -ана
    втаскать, -аю, -ает
    втаскивание, -я
    втаскивать, -аю, -ает
    втаскиваться, -аюсь, -ается
    втасованный; кр. ф. -ан, -ана
    втасовать, -сую, -сует
    втасовывать, -аю, -ает
    втасовываться, -ается
    втачанный; кр. ф. -ан, -ана
    втачать, -аю, -ает
    втачаться, -ается
    втачивание, -я
    втачивать, -аю, -ает
    втачиваться, -ается
    втачка, -и, р. мн. -чек
    втачной
    втащенный; кр. ф. -ен, -ена
    втащить, втащу, втащит
    втащиться, втащусь, втащится
    втекание, -я
    втекать, -аю, -ает
    втемяшенный; кр. ф. -ен, -ена
    втемяшивать, -аю, -ает
    втемяшиваться, -ается
    втемяшить, -шу, -шит
    втемяшиться, -шится
    втеневую, нареч.
    втереть, вотру, вотрёт; прош. втёр, втёрла
    втереться, вотрусь, вотрётся; прош. втёрся, втёрлась
    втесаться, втешусь, втешется
    втеснённый; кр. ф. -ён, -ена
    втеснить, -ню, -нит
    втесниться, -нюсь, -нится
    втеснять, -яю, -яет
    втесняться, -яюсь, -яется
    втечь, втечёт, втекут; прош. втёк, втекла
    втёкший
    втёмную, нареч.
    втёртый
    втёрший
    втёршийся
    втёсываться, -аюсь, -ается
    втирание, -я
    втирать, -аю, -ает
    втираться, -аюсь, -ается
    втируша, -и, тв. -ей, м. и ж.
    втисканный; кр. ф. -ан, -ана
    втискать, -аю, -ает
    втискаться, -аюсь, -ается
    втискивание, -я
    втискивать, -аю, -ает
    втискиваться, -аюсь, -ается
    втиснутый
    втиснуть, -ну, -нет
    втиснуться, -нусь, -нется
    втихаря
    втихомолку
    втихомолочку
    втихую
    ВТК [вэтэка], нескл., м. (сокр.: временный трудовой коллектив)
    втолканный; кр. ф. -ан, -ана
    втолкать, -аю, -ает
    втолкаться, -аюсь, -ается
    втолкнутый
    втолкнуть, -ну, -нёт
    втолкнуться, -нусь, -нётся
    втолкованный; кр. ф. -ан, -ана
    втолковать, -кую, -кует
    втолковывание, -я
    втолковывать, -аю, -ает
    втолковываться, -ается
    втолокший
    втолочь, -лку, -лчёт, -лкут; прош. -лок, -лкла
    втоптанный; кр. ф. -ан, -ана
    втоптать, втопчу, втопчет
    втоптаться, втопчется
    втора, -ы
    вторачивание, -я
    вторачивать, -аю, -ает
    вторачиваться, -ается
    вторгаться, -аюсь, -ается
    вторгнувшийся
    вторгнуться, -нусь, -нется; прош. вторгся и вторгнулся, вторглась
    вторгшийся
    вторжение, -я
    вторить, -рю, -рит
    вторично, нареч.
    вторичноротые, -ых
    вторичность, -и
    вторично-электронный
    вторично-эмиссионный
    вторичный; кр. ф. -чен, -чна
    вторник, -а
    вторничный
    второбрачие, -я
    второбрачный
    второгодник, -а
    второгодница, -ы, тв. -ей
    второгодничество, -а
    второе, -ого
    второй
    Второй Спас (Яблочный)
    второй-третий, второго-третьего
    второклассник, -а
    второклассница, -ы, тв. -ей
    второклассный
    второклашка, -и, р. мн. -шек, м. и ж.
    второкурсник, -а
    второкурсница, -ы, тв. -ей
    второкурсный
    второочередник, -а
    второочередной
    второпях
    второразрядный; кр. ф. -ден, -дна
    второсортность, -и
    второсортный; кр. ф. -тен, -тна
    второстепенность, -и
    второстепенный; кр. ф. -енен, -енна
    второченный; кр. ф. -ен, -ена
    второчить, -чу, -чит
    второчиться, -чится
    вторсырьё, -я
    вторящий
    втравить, -авлю, -авит
    втравиться, -авлюсь, -авится
    втравленный; кр. ф. -ен, -ена
    втравливание, -я
    втравливать, -аю, -ает
    втравливаться, -аюсь, -ается
    втравляться, -яюсь, -яется
    втрамбованный; кр. ф. -ан, -ана
    втрамбовать, -бую, -бует
    втрамбоваться, -буется
    втрамбовывание, -я
    втрамбовывать, -аю, -ает
    втрамбовываться, -ается
    втрескаться, -аюсь, -ается
    в-третьих
    втридешева
    втридорога
    втрое
    втроём
    втроём-вчетвером
    втройне
    втугую, нареч.
    втуз, -а (сокр.: высшее техническое учебное заведение)
    втуз, -а (сокр.: высшее техническое учебное заведение)
    втузовец, -вца, тв. -вцем, р. мн. -вцев
    втузовка, -и, р. мн. -вок
    втузовский
    втулка, -и, р. мн. -лок
    втулочка, -и, р. мн. -чек
    втулочный
    втуне
    втык, -а
    втыкание, -я
    втыкать, -аю, -ает
    втыкаться, -ается
    втычка, -и, р. мн. -чек
    ВТЭК, -а и нескл., ж. (сокр.: врачебно-трудовая экспертная комиссия)
    втэковский (от ВТЭК)
    втюриться, -рюсь, -рится
    втягивание, -я
    втягивать, -аю, -ает
    втягиваться, -аюсь, -ается
    втяжка, -и, р. мн. -жек
    втяжной
    втянутость, -и
    втянутый
    втянуть, втяну, втянет
    втянуться, втянусь, втянется
    втяпать, -аю, -ает
    втяпаться, -аюсь, -ается
    втяпывать, -аю, -ает
    втяпываться, -аюсь, -ается
    вуалево-серебристый
    вуалевый
    вуалетка, -и, р. мн. -ток
    вуалехвост, -а
    вуалирование, -я
    вуалировать, -рую, -рует
    вуалироваться, -руюсь, -руется
    вуаль, -и
    вуалька, -и, р. мн. -лек
    вуз, -а (сокр.: высшее учебное заведение)
    вуз, -а (сокр.: высшее учебное заведение)
    вузком, -а
    вузовец, -вца, тв. -вцем, р. мн. -вцев
    вузовка, -и, р. мн. -вок
    вузовский
    Вукол, (Вуколович, Вуколовна)
    вулкан, -а
    вулканизат, -а
    вулканизатор, -а
    вулканизаторщик, -а
    вулканизационный
    вулканизация, -и
    вулканизирование, -я
    вулканизированный; кр. ф. -ан, -ана
    вулканизировать, -рую, -рует
    вулканизироваться, -руется
    вулканизм, -а
    вулканизованный; кр. ф. -ан, -ана
    вулканизовать, -зую, -зует
    вулканизоваться, -зуется
    вулканит, -а
    вулканически активный
    вулканический
    вулканогенно-осадочный
    вулканогенный
    вулканокласты, -ов, ед. -класт, -а
    вулканолог, -а
    вулканологический
    вулканология, -и
    вульва, -ы (мед)
    вульвит, -а
    вульвовагинит, -а
    вульгаризатор, -а
    вульгаризаторский
    вульгаризаторство, -а
    вульгаризация, -и
    вульгаризированный; кр. ф. -ан, -ана
    вульгаризировать, -рую, -рует
    вульгаризироваться, -руется
    вульгаризм, -а
    вульгаризованный; кр. ф. -ан, -ана
    вульгарноватый
    вульгарно-материалистический
    вульгарно-социологический
    вульгарность, -и
    вульгарный; кр. ф. -рен, -рна
    вульфенит, -а
    вундеркинд, -а
    вурдалак, -а
    вусмерть, нареч. (очень сильно, прост.)
    вхаживать, наст. вр. не употр.
    вход, -а
    вход-выход, входа-выхода
    входить, вхожу, входит
    входная, -ой (церк.)
    входной
    входный стих (церк.)
    входящий
    вхождение, -я
    вхожий
    вхолодную, нареч.
    вхолостую, нареч.
    вхутемасовский (от Вхутемас)
    ВЦ [вэце], нескл., м. (сокр.: вычислительный центр)
    вцепить, вцеплю, вцепит
    вцепиться, вцеплюсь, вцепится
    вцепление, -я
    вцепленный; кр. ф. -ен, -ена
    вцеплять, -яю, -яет
    вцепляться, -яюсь, -яется
    вциковский (от ВЦИК)
    ВЧ [вэче], нескл., ж. и неизм. (сокр.: высокая частота, высокочастотный)
    вчера, нареч. и нескл., с.
    вчерась (прост. к вчера)
    вчерашний
    вчерне
    вчертить, вчерчу, вчертит
    вчертиться, вчертится
    вчерченный; кр. ф. -ен, -ена
    вчерчивание, -я
    вчерчивать, -аю, -ает
    вчерчиваться, -ается
    вчетверо
    вчетвером
    в-четвёртых
    вчинённый; кр. ф. -ён, -ена
    вчинить, -ню, -нит
    вчиниться, -нюсь, -нится
    вчинять, -яю, -яет
    вчиняться, -яюсь, -яется
    вчистую
    вчитаться, -аюсь, -ается
    вчитывание, -я
    вчитываться, -аюсь, -ается
    вчувствование, -я
    вчувствоваться, -твуюсь, -твуется
    вчуже
    вшестеро
    вшестером
    в-шестых
    вшивание, -я
    вшивать, -аю, -ает
    вшиваться, -ается
    вшивевший
    вшиветь, -ею, -еет
    вшивка, -и, р. мн. -вок
    вшивной
    вшивок, -вка
    вшивость, -и
    вшивочный
    вшивый
    вширь, нареч. (раздаться вширь), но сущ. в ширь (в ширь полей)
    вшитый
    вшить, вошью, вошьёт
    вшиться, вошьётся
    въедание, -я
    въедаться, -аюсь, -ается
    въедливость, -и
    въедливый
    въедчивость, -и
    въедчивый
    въезд, -а
    въезд-выезд, въезда-выезда
    въездной
    въездной-выездной
    въезжание, -я
    въезжать, -аю, -ает
    въезжий
    въесться, въемся, въешься, въестся, въедимся, въедитесь, въедятся; прош. въелся, въелась
    въехать, въеду, въедет
    въяве
    въявь
    вы, вас, вам, вами, о вас и (как выражение уважения к адресату речи - одному лицу) Вы, Вас, Вам, Вами, о Вас
    выбалтывание, -я
    выбалтывать, -аю, -ает
    выбалтываться, -аюсь, -ается
    выбег, -а
    выбегание, -я
    выбегать, -аю, -ает, несов. (к выбежать)
    выбегать, -аю, -ает, сов.
    выбегать, -аю, -ает, сов.
    выбегаться, -аюсь, -ается, сов.
    выбежать, -егу, -ежит, -егут
    выбеленный; кр. ф. -ен, -ена
    выбеливание, -я
    выбеливаться, -аюсь, -ается
    выбелить, -лю, -лит
    выбелиться, -люсь, -лится
    выбелка, -и
    выбивала, -ы, м. и ж.
    выбивалка, -и, р. мн. -лок
    выбивальный
    выбивание, -я
    выбивать, -аю, -ает
    выбиваться, -аюсь, -ается
    выбивка, -и
    выбивной
    выбирание, -я
    выбирать, -аю, -ает
    выбираться, -аюсь, -ается
    выбитый
    выбить, выбью, выбьет
    выбиться, выбьюсь, выбьется
    выблевать, -люю, -люет
    выбленки, -нок, ед. -енка, -и
    выбленочный
    выблёвывать, -аю, -ает
    выбоина, -ы
    выбоинка, -и, р. мн. -нок
    выбой, -я
    выбойка, -и, р. мн. -оек
    выбойчатый
    выболеть, -ею, -еет
    выболтанный; кр. ф. -ан, -ана
    выболтать, -аю, -ает
    выболтаться, -аюсь, -ается
    выболтнуть, -ну, -нет
    выбор, -а
    выборгский (к Выборг и Выборгская сторона)
    выборжец, -жца, тв. -жцем
    выборжцы, -ев, ед. -жец, -жца, тв. -жцем
    выборзок, -зка
    выборка, -и, р. мн. -рок
    выборматывать, -аю, -ает
    выборность, -и
    выборный
    выбороненный; кр. ф. -ен, -ена
    выборонить, -ню, -нит
    выборочный
    выборщик, -а
    выборщица, -ы, тв. -ей
    выборы, -ов
    выбраживать, -аю, -ает
    выбраживаться, -ается
    выбракованный; кр. ф. -ан, -ана
    выбраковать, -кую, -кует
    выбраковаться, -куется
    выбраковка, -и, р. мн. -вок
    выбраковывание, -я
    выбраковывать, -аю, -ает
    выбраковываться, -ается
    выбраненный; кр. ф. -ен, -ена
    выбранить, -ню, -нит
    выбраниться, -нюсь, -нится
    выбранный; кр. ф. -ан, -ана
    выбрасывание, -я
    выбрасыватель, -я
    выбрасывать, -аю, -ает
    выбрасываться, -аюсь, -ается
    выбрать, выберу, выберет
    выбраться, выберусь, выберется
    выбредать, -аю, -ает
    выбредший
    выбрести, -еду, -едет; прош. -ел, -ела
    выбривание, -я
    выбривать, -аю, -ает
    выбриваться, -аюсь, -ается
    выбритый
    выбрить, -рею, -реет
    выбриться, -реюсь, -реется
    выбродить, -ожу, -одит
    выбродиться, -ожусь, -одится
    выбродки, -ов
    выбронзировать, -рую, -рует
    выброс, -а
    выбросить, -ошу, -осит
    выброситься, -ошусь, -осится
    выброска, -и
    выбросной
    выброшенный; кр. ф. -ен, -ена
    выбрызгивать, -аю, -ает
    выбрызгиваться, -ается
    выбрызнутый
    выбрызнуть, -ну, -нет
    выбрызнуться, -нется
    выбуравить, -влю, -вит
    выбуравленный; кр. ф. -ен, -ена
    выбуравливание, -я
    выбуравливать, -аю, -ает
    выбуравливаться, -ается
    выбуренный; кр. ф. -ен, -ена
    выбуривание, -я
    выбуривать, -аю, -ает
    выбуриваться, -ается
    выбурить, -рю, -рит
    выбутить, -учу, -утит
    выбученный; кр. ф. -ен, -ена
    выбучивать, -аю, -ает
    выбучиваться, -ается
    выбучить, -учу, -учит
    выбывание, -я
    выбывать, -аю, -ает
    выбытие, -я
    выбыть, выбуду, выбудет
    вываживание, -я
    вываживать, -аю, -ает (к выводить)
    вываживаться, -ается (к выводить)
    вываленный; кр. ф. -ен, -ена (от вывалить)
    вываливание, -я
    вываливать, -аю, -ает
    вываливаться, -аюсь, -ается
    вывалить, -лю, -лит
    вывалиться, -люсь, -лится
    вывалка, -и
    вывалянный; кр. ф. -ян, -яна (от вывалять)
    вывалять, -яю, -яет
    вываляться, -яюсь, -яется
    вываренный; кр. ф. -ен, -ена
    вываривание, -я
    вывариват, -аю, -ает
    вывариваться, -ается
    выварить, -рю, -рит
    вывариться, -рится
    выварка, -и, р. мн. -рок
    выварки, -рок и -рков
    выварной
    выварочный
    выващивание, -я
    выващивать, -аю, -ает
    выващиваться, -ается
    вывевание, -я
    вывевать, -аю, -ает(к веять)
    вывеваться, -ается (к веять)
    вывевки, -вок
    выведанный; кр. ф. -ан, -ана
    выведать, -аю, -ает
    выведенец, -нца, тв. -нцем, р. мн. -нцев
    выведение, -я
    выведенка, -и, р. мн. -нок
    выведенный; кр. ф. -ен, -ена
    выведеныш, -а, тв. -ем
    выведривать, -ает
    выведриваться, -ается
    выведрить, -ит
    выведриться, -ится
    выведший
    выведшийся
    выведывание, -я
    выведывать, -аю, -ает
    выведываться, -ается
    вывезенный; кр. ф. -ен, -ена
    вывезти, -зу, -зет
    вывезший
    вывеивание, -я
    вывеивать, -аю, -ает
    вывеиваться, -ается
    выверенный; кр. ф. -ен, -ена
    выверить, -рю, -рит
    выверка, -и, р. мн. -рок
    вывернутый
    вывернуть, -ну, -нет
    вывернуться, -нусь, -нется
    выверт, -а
    вывертеть, -рчу, -ртит
    выверченный; кр. ф. -ен, -ена
    выверчивание, -я
    выверчивать, -аю, -ает (к вывертеть)
    выверчиваться, -ается (к вывертеть)
    выверять, -яю, -яет
    выверяться, -яется
    вывес, -а
    вывесить, -ешу, -есит
    вывеска, -и, р. мн. -сок
    вывесной
    вывесочный
    вывести, -еду, -едет
    вывестись, -едется
    выветревший (от выветреть)
    выветренность, -и
    выветренный; кр. ф. -ен, -ена
    выветреть, -еет (измениться под действием ветра)
    выветривание, -я
    выветривать, -аю, -ает
    выветриваться, -ается
    выветривший (от выветрить)
    выветрившийся (от выветриться)
    выветрить, -рю, -рит (что)
    выветриться, -ится
    вывешенный; кр. ф. -ен, -ена
    вывешивание, -я
    вывешивать, -аю, -ает
    вывешиваться, -ается
    вывешить, -шу, -шит (от веха)
    вывеянный; кр. ф. -ян, -яна
    вывеять, -ею, -еет
    вывеяться, -еется
    вывёртывание, -я
    вывёртывать, -аю, -ает (к вывернуть)
    вывёртываться, -аюсь, -ается (к вывернуться)
    вывивать, -аю, -ает(к вить)
    вывиваться, -ается (к вить)
    вывинтить, -нчу, -нтит
    вывинтиться, -нтится
    вывинченный; кр. ф. -ен, -ена
    вывинчивание, -я
    вывинчивать, -аю, -ает
    вывинчиваться, -ается
    вывитый
    вывить, вывью, вывьет
    вывих, -а
    вывихивать, -аю, -ает
    вывихиваться, -ается
    вывихнутый
    вывихнуть, -ну, -нет
    вывихнуться, -нется
    вывод, -а
    выводиловка, -и
    выводить, -ожу, -одит, несов. (к вывести)
    выводить, -ожу, -одит, сов.
    выводиться, -одится, несов. (к вывести)
    выводка, -и, р. мн. -док
    выводковый
    выводной
    выводок, -дка
    выводящий
    выводящийся
    вывоженный; кр. ф. -ен, -ена
    вывоз, -а
    вывозить, -ожу, -озит, несов. (к вывезти)
    вывозить, -ожу, -озит, сов. (выма-зать)
    вывозиться, -ожусь, -озится, сов. (выма-заться)
    вывозиться, -озится, несов. (к вывезти)
    вывозка, -и, р. мн. -зок
    вывозной
    выволакивание, -я
    выволакивать, -аю, -ает
    выволакиваться, -ается
    выволокший
    выволоченный; кр. ф. -ен, -ена
    выволочить, -чу, -чит
    выволочка, -и, р. мн. -чек
    выволочный
    выволочь, -локу, -лочет, -локут; прош. -лок, -локла
    выворачивание, -я
    выворачивать, -аю, -ает
    выворачиваться, -аюсь, -ается
    выворот, -а
    выворотень, -тня
    выворотить, -рочу, -ротит
    выворотиться, -рочусь, -ротится
    выворотка, -и
    выворотность, -и
    выворотный
    вывороченный; кр. ф. -ен, -ена
    вывощенный; кр. ф. -ен, -ена
    вывощить, -щу, -щит
    вывощиться, -щится
    вывязанный; кр. ф. -ан, -ана
    вывязать, -яжу, -яжет
    вывязка, -и
    вывязывание, -я
    вывязывать, -аю, -ает
    вывязываться, -ается
    вывяленный; кр. ф. -ен, -ена
    вывяливание, -я
    вывяливать, -аю, -ает
    вывяливаться, -ается
    вывялить, -лю, -лит
    вывялиться, -лится
    выгаданный; кр. ф. -ан, -ана
    выгадать, -аю, -ает
    выгадывание, -я
    выгадывать, -аю, -ает
    выгадываться, -ается
    выгар, -а
    выгарки, -рок и -рков
    выгарь, -и
    выгатить, -ачу, -атит
    выгаченный; кр. ф. -ен, -ена
    выгачивать, -аю, -ает
    выгачиваться, -ается
    выгиб, -а
    выгибание, -я
    выгибать, -аю, -ает
    выгибаться, -аюсь, -ается
    выгибка, -и
    выгладить, -ажу, -адит
    выгладиться, -адится
    выгладывать, -аю, -ает
    выгладываться, -ается
    выглаженный; кр. ф. -ен, -ена
    выглаживание, -я
    выглаживать, -аю, -ает
    выглаживаться, -ается
    выглоданный; кр. ф. -ан, -ана
    выглодать, -ожу, -ожет и -аю, -ает
    выглядеть, -яжу, -ядит
    выглядывание, -я
    выглядывать, -аю, -ает
    выглянуть, -ну, -нет
    выгнанный; кр. ф. -ан, -ана
    выгнать, выгоню, выгонит
    выгнивать, -ает
    выгнить, -иет
    выгнутый
    выгнуть, -ну, -нет
    выгнуться, -нусь, -нется
    выговаривание, -я
    выговаривать, -аю, -ает
    выговариваться, -аюсь, -ается
    выговор, -а
    выговоренный; кр. ф. -ен, -ена
    выговорешник, -а
    выговорить, -рю, -рит
    выговориться, -рюсь, -рится
    выгода, -ы
    выгодно, нареч.
    выгодность, -и
    выгодный; кр. ф. -ден, -дна
    выгон, -а
    выгонка, -и
    выгонный
    выгоночный
    выгонщик, -а
    выгонять, -яю, -яет
    выгоняться, -яется
    выгораживание, -я
    выгораживать, -аю, -ает
    выгораживаться, -аюсь, -ается
    выгорание, -я
    выгорать, -ает
    выгоревший
    выгорелый
    выгореть, -рю, -рит
    выгородить, -ожу, -одит
    выгородиться, -ожусь, -одится
    выгородка, -и, р. мн. -док
    выгороженный; кр. ф. -ен, -ена
    выгравирование, -я
    выгравированный; кр. ф. -ан, -ана
    выгравировать, -рую, -рует
    выграненный; кр. ф. -ен, -ена
    выгранивание, -я
    выгранивать, -аю, -ает
    выграниваться, -ается
    выгранить, -ню, -нит
    выграться, -аюсь, -ается
    выгреб, -а
    выгребание, -я
    выгребать, -аю, -ает
    выгребаться, -аюсь, -ается
    выгребенный; кр. ф. -ен, -ена
    выгребка, -и
    выгребки, -ов
    выгребной
    выгребший
    выгребшийся
    выгрести, выгребу, выгребет; прош. выгреб, выгребла
    выгрестись, выгребусь, выгребется; прош. выгребся, выгреблась
    выгружать, -аю, -ает
    выгружаться, -аюсь, -ается
    выгруженный; кр. ф. -ен, -ена
    выгрузить, -ужу, -узит
    выгрузиться, -ужусь, -узится
    выгрузка, -и, р. мн. -зок
    выгрузной
    выгрузочный
    выгрызание, -я
    выгрызать, -аю, -ает
    выгрызаться, -ается
    выгрызенный; кр. ф. -ен, -ена
    выгрызть, -зу, -зет; прош. -ыз, -ызла
    выгрызший
    выгул, -а
    выгуливание, -я
    выгуливать, -аю, -ает
    выгуливаться, -ается
    выгульный
    выгулянный; кр. ф. -ян, -яна
    выгулять, -яю, -яет
    выгулять, -яю, -яет
    выгуляться, -яется
    выдаваться, выдаюсь, выдаётся
    выдавить, -влю, -вит
    выдавиться, -вится
    выдавленный; кр. ф. -ен, -ена
    выдавливание, -я
    выдавливать, -аю, -ает
    выдавливаться, -ается
    выдаивание, -я
    выдаивать, -аю, -ает
    выдаиваться, -ается
    выдалбливание, -я
    выдалбливать, -аю, -ает
    выдалбливаться, -ается
    выданный; кр. ф. -ан, -ана
    выданье: на выданье
    выданье: на выданье
    выдать, -ам, -ашь, -аст, -адим, -адите, -адут
    выдаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся
    выдача, -и, тв. -ей
    выдающий
    выдающийся
    выдвигание, -я
    выдвигать, -аю, -ает
    выдвигаться, -аюсь, -ается
    выдвиженец, -нца, тв. -нцем, р. мн. -нцев
    выдвижение, -я
    выдвиженка, -и, р. мн. -нок
    выдвиженческий
    выдвиженчество, -а
    выдвижной
    выдвинутый
    выдвинуть, -ну, -нет
    выдвинуться, -нусь, -нется
    выдворение, -я
    выдворенный; кр. ф. -ен, -ена
    выдворить, -рю, -рит
    выдвориться, -рюсь, -рится
    выдворять, -яю, -яет
    выдворяться, -яюсь, -яется
    выдел, -а
    выделанный; кр. ф. -ан, -ана
    выделать, -аю, -ает
    выделаться, -ается
    выделение, -я
    выделенный; кр. ф. -ен, -ена
    выделительный
    выделить, -лю, -лит
    выделиться, -люсь, -лится
    выделка, -и
    выделывание, -я
    выделывать, -аю, -ает
    выделываться, -ается
    выделять, -яю, -яет
    выделяться, -яюсь, -яется
    выдерганный; кр. ф. -ан, -ана
    выдергать, -аю, -ает
    выдергаться, -ается
    выдержанность, -и
    выдержанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (умеющий владеть собой; последовательный) -ан, -анна
    выдержать, -жу, -жит
    выдержаться, -жусь, -жится
    выдерживание, -я
    выдерживать, -аю, -ает
    выдерживаться, -аюсь, -ается
    выдержка, -и, р. мн. -жек
    выдернутый
    выдернуть, -ну, -нет
    выдернуться, -нется
    выдёргивание, -я
    выдёргивать, -аю, -ает
    выдёргиваться, -ается
    выдирание, -я
    выдирать, -аю, -ает
    выдираться, -аюсь, -ается
    выдирка, -и, р. мн. -рок
    выдоенный; кр. ф. -ен, -ена
    выдоить, -ою, -оит
    выдоиться, -оится
    выдойка, -и
    выдолбить, -блю, -бит
    выдолбиться, -бится
    выдолбленный; кр. ф. -ен, -ена
    выдох, -а
    выдохнувший (от выдохнуть)
    выдохнувшийся (от выдохнуться)
    выдохнутый
    выдохнуть, -ну, -нет; прош. выдохнул, выдохнула (к выдох)
    выдохнуться, -нется; прош. выдохнулся, выдохнулась (к выдох)
    выдохнуться, -нусь, -нется; прош. выдохся, -хлась (потерять силу, крепость, энергию)
    выдохшийся (от выдохнуться)
    выдра, -ы
    выдраенный; кр. ф. -ен, -ена
    выдраивание, -я
    выдраивать, -аю, -ает
    выдраиваться, -ается
    выдраить, -аю, -аит
    выдраиться, -аится
    выдранный; кр. ф. -ан, -ана
    выдрать, выдеру, выдерет
    выдраться, выдерусь, выдерется
    выдрессированный; кр. ф. -ан, -ана
    выдрессировать, -рую, -рует
    выдрессироваться, -руюсь, -руется
    выдрёнок, -нка, мн. -рята, -рят
    выдрий, -яя, -ее
    выдровый
    выдрючиваться, -аюсь, -ается
    выдубить, -блю, -бит
    выдубиться, -бится
    выдубленный; кр. ф. -ен, -ена
    выдувальщик, -а
    выдувальщица, -ы, тв. -ей
    выдувание, -я
    выдувать, -аю, -ает
    выдуваться, -ается
    выдувка, -и
    выдувной
    выдуманность, -и
    выдуманный; кр. ф. -ан, -ана
    выдумать, -аю, -ает
    выдуматься, -ается
    выдумка, -и, р. мн. -мок
    выдумщик, -а
    выдумщица, -ы, тв. -ей
    выдумывание, -я
    выдумывать, -аю, -ает
    выдумываться, -ается
    выдутый
    выдуть, выдую, выдует
    выдуться, выдуется
    выдыхание, -я
    выдыхательный
    выдыхать, -аю, -ает
    выдыхаться, -аюсь, -ается
    выдюжить, -жу, -жит
    выедать, -аю, -ает
    выедаться, -ается
    выеденный; кр. ф. -ен, -ена
    выезд, -а
    выездить, -зжу, -здит
    выездиться, -здится
    выездка, -и
    выездковый и (в проф. речи) выездковый
    выездно
    выезжать, -аю, -ает
    выезжаться, -ается
    выезженный; кр. ф. -ен, -ена
    выезживание, -я
    выезживать, -аю, -ает
    выезживаться, -ается
    выем, -а
    выемка, -и, р. мн. -мок
    выемной и выемный
    выемочный
    выемчато-зубчатый
    выемчатокрылый
    выемчатый
    выесть, выем, выешь, выест, выедим, выедите, выедят
    выесться, выестся, выедятся
    выехать, выеду, выедет
    выжаренный; кр. ф. -ен, -ена
    выжаривание, -я
    выжаривать, -аю, -ает
    выжариваться, -ается
    выжарить, -рю, -рит
    выжариться, -рится
    выжарки, -рок и -рков
    выжатый
    выжать 1, выжму, выжмет
    выжать 2, выжну, выжнет
    выжаться, выжмусь, выжмется
    выждать, выжду, выждет
    выжегший
    выжелтить, -лчу, -лтит
    выжелтиться, -лтится
    выжелченный; кр. ф. -ен, -ена
    выжереб, -а
    выжеребка, -и, р. мн. -бок
    выжечь, выжгу, выжжет, выжгут; прош. выжег, выжгла
    выжженный; кр. ф. -ен, -ена
    выживаемость, -и
    выживание, -я
    выживать, -аю, -ает
    выжиг, -а (к выжигать)
    выжига, -и, м. и ж. (пройдоха)
    выжигальщик, -а
    выжигальщица, -ы, тв. -ей
    выжигание, -я
    выжигательный
    выжигать, -аю, -ает
    выжигаться, -ается
    выжидание, -я
    выжидательность, -и
    выжидательный; кр. ф. -лен, -льна
    выжидать, -аю, -ает
    выжим, -а
    выжимание, -я
    выжимать, -аю, -ает
    выжиматься, -аюсь, -ается
    выжимка, -и, р. мн. -мок
    выжимки, -мок и -мков (остатки после выжимания сока, масла)
    выжимной
    выжимочный
    выжинать, -аю, -ает
    выжинаться, -ается
    выжирать, -аю, -ает
    выжить, -иву, -ивет
    выжлец, -а, тв. -ем, р. мн. -ев
    выжлёнок, -нка, мн. -лята, -лят
    выжлица, -ы, тв. -ей
    выжловка, -и, р. мн. -вок
    выжлятник, -а
    выжранный; кр. ф. -ан, -ана
    выжрать, -ру, -рет
    вызванивание, -я
    вызванивать, -аю, -ает
    вызваниваться, -ается
    вызванный; кр. ф. -ан, -ана
    вызвать, вызову, вызовет
    вызваться, вызовусь, вызовется
    вызвездить, -ит
    вызвездиться, -ится
    вызвериться, -рюсь, -рится
    вызволение, -я
    вызволенный; кр. ф. -ен, -ена
    вызволитель, -я
    вызволить, -лю, -лит
    вызволиться, -люсь, -лится
    вызволять, -яю, -яет
    вызволяться, -яюсь, -яется
    вызвонить, -ню, -нит
    вызвониться, -нится
    вызвякивать, -ает
    выздоравливание, -я
    выздоравливать, -аю, -ает
    выздоровевший
    выздороветь, -ею, -еет
    выздоровление, -я
    вызелененный; кр. ф. -ен, -ена
    вызеленить, -ню, -нит
    вызелениться, -нюсь, -нится
    вызимовать, -мую, -мует
    вызнавать, -наю, -наёт
    вызнать, -аю, -ает
    вызов, -а
    вызол, -а
    вызолачивание, -я
    вызолачивать, -аю, -ает
    вызолачиваться, -ается
    вызоленный; кр. ф. -ен, -ена
    вызолить, -лю, -лит
    вызолиться, -лится
    вызолотить, -очу, -отит
    вызолотиться, -отится
    вызолоченный; кр. ф. -ен, -ена
    вызревание, -я
    вызревать, -аю, -ает
    вызреть, -ею, -еет
    вызубренный; кр. ф. -ен, -ена
    вызубривать, -аю, -ает
    вызубривать, -аю, -ает
    вызубриваться, -ается
    вызубрина, -ы
    вызубриться, -рится
    вызывание, -я
    вызывать, -аю, -ает
    вызываться, -аюсь, -ается
    вызывающе, нареч.
    вызывающий
    вызывающийся
    вызывной
    вызябать, -ает
    вызябнуть, -нет; прош. вызяб, вызябла
    вызябший
    выигранный; кр. ф. -ан, -ана
    выиграть, -аю, -ает
    выигрывание, -я
    выигрывать, -аю, -ает
    выигрываться, -ается
    выигрыш, -а, тв. -ем
    выигрышный
    выисканный; кр. ф. -ан, -ана
    выискать, выищу, выищет
    выискаться, выищется
    выискивание, -я
    выискивать, -аю, -ает
    выискиваться, -ается
    выйти, выйду, выйдет; прош. вышел, вышла
    выкаблучивание, -я
    выкаблучиваться, -аюсь, -ается
    выказанный; кр. ф. -ан, -ана
    выказать, -ажу, -ажет
    выказаться, -ажусь, -ажется
    выказывание, -я
    выказывать, -аю, -ает
    выказываться, -аюсь, -ается
    выкаленный; кр. ф. -ен, -ена
    выкаливание, -я
    выкаливать, -аю, -ает
    выкаливаться, -ается
    выкалить, -лю, -лит
    выкалиться, -лится
    выкалка, -и (от выкалить)
    выкалывание, -я
    выкалывать, -аю, -ает
    выкалываться, -ается
    выкамаривать, -аю, -ает
    выкамариваться, -аюсь, -ается
    выканье, -я
    выканюченный; кр. ф. -ен, -ена
    выканючивание, -я
    выканючивать, -аю, -ает
    выканючиваться, -ается
    выканючить, -чу, -чит
    выкапчивание, -я
    выкапчивать, -аю, -ает
    выкапчиваться, -аюсь, -ается
    выкапывание, -я
    выкапывать, -аю, -ает
    выкапываться, -ается
    выкарабкаться, -аюсь, -ается
    выкарабкиваться, -аюсь, -ается
    выкармливание, -я
    выкармливать, -аю, -ает
    выкармливаться, -аюсь, -ается
    выкат, -а
    выкатанный; кр. ф. -ан, -ана
    выкатать, -аю, -ает
    выкататься, -ается
    выкатить, -ачу, -атит
    выкатиться, -ачусь, -атится
    выкатка, -и
    выкатной
    выкатчик, -а
    выкатывание, -я
    выкатывать, -аю, -ает
    выкатываться, -аюсь, -ается
    выкать, -аю, -ает
    выкачанный; кр. ф. -ан, -ана (от выкачать)
    выкачать, -аю, -ает
    выкачаться, -ается
    выкаченный; кр. ф. -ен, -ена (от выкатить)
    выкачивание, -я
    выкачивать, -аю, -ает
    выкачиваться, -ается
    выкачка, -и
    выкашивание, -я
    выкашивать, -аю, -ает
    выкашиваться, -аюсь, -ается
    выкашливание, -я
    выкашливать, -аю, -ает
    выкашливаться, -аюсь, -ается
    выкашлянный; кр. ф. -ян, -яна
    выкашлянуть, -ну, -нет
    выкашлять, -яю, -яет
    выкашляться, -яюсь, -яется
    выквасить, -ашу, -асит
    выкваситься, -асится
    выкваска, -и
    выквашенный; кр. ф. -ен, -ена
    выквашивать, -аю, -ает
    выквашиваться, -ается
    выкиданный; кр. ф. -ан, -ана
    выкидать, -аю, -ает
    выкидка, -и, р. мн. -док
    выкидной
    выкидывание, -я
    выкидывать, -аю, -ает
    выкидываться, -аюсь, -ается
    выкидыш, -а, тв. -ем
    выкинутый
    выкинуть, -ну, -нет
    выкинуться, -нусь, -нется
    выкипание, -я
    выкипать, -ает
    выкипеть, -пит
    выкипятить, -ячу, -ятит
    выкипятиться, -ятится
    выкипяченный; кр. ф. -ен, -ена
    выкисание, -я
    выкисать, -ает
    выкиснуть, -нет; прош. -ис, -исла
    выкисший
    выкладка, -и, р. мн. -док
    выкладной
    выкладывание, -я
    выкладывать, -аю, -ает
    выкладываться, -аюсь, -ается
    выклев, -а
    выклеванный; кр. ф. -ан, -ана
    выклевать, -люю, -люет
    выклеваться, -люется
    выклеенный; кр. ф. -ен, -ена
    выклеивание, -я
    выклеивать, -аю, -ает
    выклеиваться, -ается
    выклеить, -ею, -еит
    выклеиться, -еится
    выклейка, -и, р. мн. -леек
    выклеймить, -млю, -мит
    выклепанный; кр. ф. -ан, -ана
    выклепать, -аю, -ает
    выклепаться, -ается
    выклепка, -и
    выклёвывание, -я
    выклёвывать, -аю, -ает
    выклёвываться, -ается
    выклёпывание, -я
    выклёпывать, -аю, -ает
    выклёпываться, -ается
    выклик, -а
    выкликание, -я
    выкликанный; кр. ф. -ан, -ана
    выкликать, -аю, -ает, несов.
    выкликать, -аю, -ает, сов.
    выкликаться, -аюсь, -ается, несов.
    выкликивание, -я
    выкликивать, -аю, -ает
    выкликиваться, -аюсь, -ается
    выкликнутый
    выкликнуть, -ну, -нет
    выклиненный; кр. ф. -ен, -ена
    выклинивать, -аю, -ает
    выклиниваться, -ается
    выклинить, -ню, -нит
    выклиниться, -нится
    выкличка, -и, р. мн. -чек (церк.)
    выклюнутый
    выклюнуть, -ну, -нет
    выклюнуться, -нется
    выключатель, -я
    выключать, -аю, -ает
    выключаться, -аюсь, -ается
    выключение, -я
    выключенный; кр. ф. -ен, -ена
    выключить, -чу, -чит
    выключиться, -чусь, -чится
    выключка, -и, р. мн. чек
    выклянченный; кр. ф. -ен, -ена
    выклянчивание, -я
    выклянчивать, -аю, -ает
    выклянчиваться, -ается
    выклянчить, -чу, -чит
    выкобениваться, -аюсь, -ается
    выкованный; кр. ф. -ан, -ана
    выковать, выкую, выкует
    выковаться, выкуется
    выковка, -и
    выковывание, -я
    выковывать, -аю, -ает
    выковываться, -ается
    выковыривание, -я
    выковыривать, -аю, -ает
    выковыриваться, -ается
    выковырнутый
    выковырнуть, -ну, -нет
    выковырнуться, -нется
    выковырянный; кр. ф. -ян, -яна
    выковырять, -яю, -яет и -рю, -рит
    выковыряться, -яется и -рится
    выколачивать, -аю, -ает
    выколачивать, -аю, -ает
    выколачиваться, -ается
    выколашивание, -я
    выколашиваться, -ается
    выколка, -и (от выколоть)
    выколоситься, -ится
    выколотиться, -отится
    выколотка, -и, р
    выколоть, -лю, -лет
    выколоться, -лется
    выколоченный; кр. ф. -ен, -ена
    выколупанный; кр. ф. -ан, -ана
    выколупать, -аю, -ает
    выколупаться, -ается
    выколупнуть, -ну, -нет
    выколупнуться, -нется
    выколупывание, -я
    выколупывать, -аю, -ает
    выколупываться, -ается
    выкомуривать, -аю, -ает
    выкомуры, -мур
    выконопатить, -ачу, -атит
    выконопачивание, -я
    выконопачивать, -аю, -ает
    выконопачиваться, -ается
    выкопанный; кр. ф. -ан, -ана
    выкопать, -аю, -ает
    выкопаться, -ается
    выкопка, -и
    выкопочный
    выкоптить, -пчу, -птит
    выкоптиться, -пчусь, -птится
    выкопченный; кр. ф. -ен, -ена
    выкорм, -а
    выкормить, -млю, -мит
    выкормиться, -млюсь, -мится
    выкормка, -и
    выкормленный; кр. ф. -ен, -ена
    выкормок, -мка
    выкормыш, -а, тв. -ем
    выкорпеть, -плю, -пит
    выкорчеванный; кр. ф. -ан, -ана
    выкорчеваться, -чуется
    выкорчеваться, -чую, -чуется
    выкорчёвка, -и
    выкорчёвывание, -я
    выкорчёвывать, -аю, -ает
    выкорчёвываться, -ается
    выкос, -а
    выкосить, -ошу, -осит
    выкоситься, -ошусь, -осится
    выкошенный; кр. ф. -ен, -ена
    выкраденный; кр. ф. -ен, -ена
    выкрадывание, -я
    выкрадывать, -аю, -ает
    выкрадываться, -аюсь, -ается
    выкраивание, -я
    выкраивать, -аю, -ает
    выкраиваться, -ается
    выкрасить, -ашу, -асит
    выкраситься, -ашусь, -асится
    выкраска, -и
    выкрасть, -аду, -адет; прош. -ал, -ала
    выкрасться, -адусь, -адется; прош. -ался, -алась
    выкрахмаливание, -я
    выкрахмаливать, -аю, -ает
    выкрахмаливаться, -ается
    выкрахмалить, -лю, -лит
    выкрашенный; кр. ф. -ен, -ена
    выкрашивание, -я
    выкрашивать, -аю, -ает
    выкрашиваться, -аюсь, -ается
    выкрест, -а
    выкрестить, -ещу, -естит
    выкреститься, -ещусь, -естится
    выкрестка, -и, р. мн. -ток
    выкрещенный; кр. ф. -ен, -ена
    выкрещивать, -аю, -ает
    выкрещиваться, -аюсь, -ается
    выкривить, -влю, -вит
    выкривиться, -вится
    выкривление, -я
    выкривленный; кр. ф. -ен, -ена
    выкривлять, -яю, -яет
    выкривляться, -яется
    выкрик, -а
    выкрикивание, -я
    выкрикивать, -аю, -ает
    выкрикиваться, -ается
    выкрикнутый
    выкрикнуть, -ну, -нет
    выкристаллизованный; кр. ф. -ан, -ана
    выкристаллизовать, -зую, -зует
    выкристаллизоваться, -зуется
    выкристаллизовывать, -аю, -ает
    выкристаллизовываться, -аю, -ается
    выкричать, -чу, -чит
    выкричаться, -чусь, -чится
    выкроенный; кр. ф. -ен, -ена
    выкроечка, -и, р. мн. -чек
    выкроить, -ою, -оит
    выкроиться, -оится
    выкройка, -и, р. мн. -оек
    выкрошенный; кр. ф. -ен, -ена
    выкрошить, -шу, -шит
    выкрошиться, -шится
    выкругленный; кр. ф. -ен, -ена
    выкруглить, -лю, -лит
    выкруглиться, -лится
    выкруглять, -яю, -яет
    выкружальник, -а
    выкруженный; кр. ф. -ен, -ена
    выкруживание, -я
    выкруживать, -аю, -ает
    выкруживаться, -ается
    выкружить, -жу, -жит
    выкружка, -и, р. мн. -жек
    выкрут, -а (в гимнастике)
    выкрутасы, -ов
    выкрутить, -учу, -утит
    выкрутиться, -учусь, -утится
    выкрутка, -и
    выкрученный; кр. ф. -ен, -ена
    выкручивание, -я
    выкручивать, -аю, -ает
    выкручиваться, -аюсь, -ается
    выкрывание, -я
    выкрывать, -аю, -ает
    выкрываться, -ается
    выкрыть, -рою, -роет
    выкрюк, -а (в гимнастике)
    выксунец, -нца, тв. -нцем
    выксунский (от Выкса)
    выксунцы, -ев, ед. -нец, -нца, тв. -нцем
    выкувыркивать, -аю, -ает
    выкувыркиваться, -аюсь, -ается
    выкувырнуть, -ну, -нет
    выкувырнуться, -нусь, -нется
    выкунеть, -еет
    выкуп, -а
    выкупание, -я
    выкупанный; кр. ф. -ан, -ана
    выкупать, -аю, -ает, сов. (искупать)
    выкупаться, -аюсь, -ается, несов. (к выкупить)
    выкупаться, -аюсь, -ается, несов. (к выкупиться)
    выкупаться, -аюсь, -ается, сов. (искупаться)
    выкупить, -плю, -пит
    выкупиться, -плюсь, -пится
    выкупленный; кр. ф. -ен, -ена
    выкупной
    выкупщик, -а
    выкупщица, -ы, тв. -ей
    выкуренный; кр. ф. -ен, -ена
    выкуривание, -я
    выкуривать, -аю, -ает
    выкуриваться, -ается
    выкурить, -рю, -рит
    выкуриться, -рится
    выкурка, -и
    выкус, -а
    выкусанный; кр. ф. -ан, -ана
    выкусать, -ает
    выкусить, -ушу, -усит
    выкусывание, -я
    выкусывать, -аю, -ает
    выкусываться, -ается
    выкушанный; кр. ф. -ан, -ана (от выкушать)
    выкушать, -аю, -ает
    выкушенный; кр. ф. -ен, -ена (от выкусить)
    вылавливание, -я
    вылавливать, -аю, -ает
    вылавливаться, -ается
    вылаз, -а
    вылазить, -ажу, -азит, несов. (прост. к вылезать)
    вылазить, -ажу, -азит, сов.
    вылазка, -и, р. мн. -зок
    вылаканный; кр. ф. -ан, -ана
    вылакать, -аю, -ает
    выламывать, -аю, -ает
    выламываться, -аюсь, -ается
    вылащивание, -я
    вылащивать, -аю, -ает
    вылащиваться, -ается
    вылежать, -жу, -жит
    вылежаться, -жусь, -жится
    вылезание, -я
    вылезать, -аю, -ает
    вылезти и вылезть, -зу, -зет; прош. вылез, вылезла
    вылезший
    вылепить, -плю, -пит
    вылепиться, -пится
    вылепка, -и
    вылепленный; кр. ф. -ен, -ена
    вылепливание, -я
    вылепливать, -аю, -ает
    вылепливаться, -ается
    вылеплять, -яю, -яет
    вылепляться, -яется
    вылет, -а
    вылетание, -я
    вылетать, -аю, -ает
    вылететь, вылечу, вылетит
    вылеченный; кр. ф. -ен, -ена
    вылечивание, -я
    вылечивать, -аю, -ает
    вылечиваться, -аюсь, -ается
    вылечить, -чу, -чит
    вылечиться, -чусь, -чится
    вылёживание, -я
    вылёживать, -аю, -ает
    вылёживаться, -аюсь, -ается
    вылив, -а
    выливание, -я
    выливать, -аю, -ает
    выливаться, -ается
    выливка, -и
    выливной
    вылизанный; кр. ф. -ан, -ана
    вылизать, -ижу, -ижет
    вылизаться, -ижется
    вылизывание, -я
    вылизывать, -аю, -ает
    вылизываться, -ается
    вылинявший
    вылинялый
    вылинять, -яю, -яет
    вылитый
    вылить, вылью, выльет
    вылиться, выльется
    вылов, -а
    выловить, -влю, -вит
    выловиться, -вится
    выловленный; кр. ф. -ен, -ена
    выложенный; кр. ф. -ен, -ена
    выложить, -жу, -жит
    выложиться, -жусь, -жится
    вылом, -а
    выломанный; кр. ф. -ан, -ана (от выломать)
    выломать, -аю, -ает
    выломаться, -аюсь, -ается
    выломить, -млю, -мит
    выломиться, -мится
    выломка, -и
    выломленный; кр. ф. -ен, -ена (от выломить)
    вылощенный; кр. ф. -ен, -ена
    вылощить, -ощу, -ощит
    вылощиться, -ощится
    вылудить, -ужу, -удит
    вылудиться, -удится
    вылуженный; кр. ф. -ен, -ена
    вылуживание, -я
    вылуживать, -аю, -ает
    вылуживаться, -ается
    вылупить, -плю, -пит
    вылупиться, -плюсь, -пится
    вылупление, -я
    вылупленный; кр. ф. -ен, -ена
    вылупливание, -я
    вылупливать, -аю, -ает
    вылупливаться, -аюсь, -ается
    вылуплять, -яю, -яет
    вылупляться, -яюсь, -яется
    вылущенный; кр. ф. -ен, -ена
    вылущивание, -я
    вылущивать, -аю, -ает
    вылущиваться, -ается
    вылущить, -щу, -щит
    вылущиться, -щится
    вымазанный; кр. ф. -ан, -ана
    вымазать, -ажу, -ажет
    вымазаться, -ажусь, -ажется
    вымазка, -и
    вымазывание, -я
    вымазывать, -аю, -ает
    вымазываться, -аюсь, -ается
    вымаканный; кр. ф. -ан, -ана
    вымакать, -аю, -ает
    вымалеванный; кр. ф. -ан, -ана
    вымалевать, -люю, -люет
    вымалеваться, -люется
    вымалёвывать, -аю, -ает
    вымалёвываться, -ается
    вымаливание, -я
    вымаливать, -аю, -ает
    вымаливаться, -ается
    вымалывание, -я
    вымалывать, -аю, -ает
    вымалываться, -ается
    выманенный; кр. ф. -ен, -ена
    выманивание, -я
    выманивать, -аю, -ает
    выманиваться, -аюсь, -ается
    выманить, -ню, -нит
    вымаранный; кр. ф. -ан, -ана
    вымарать, -аю, -ает
    вымараться, -аюсь, -ается
    вымаривать, -аю, -ает
    вымариваться, -ается
    вымарка, -и, р. мн. -рок
    вымарывание, -я
    вымарывать, -аю, -ает
    вымарываться, -аюсь, -ается
    выматеренный; кр. ф. -рен, -рена
    выматерить, -рю, -рит
    выматериться, -рюсь, -рится
    выматывание, -я
    выматывать, -аю, -ает
    выматываться, -аюсь, -ается
    вымахать, -аю, -ает
    вымахивать, -аю, -ает
    вымахиваться, -ается
    вымахнуть, -ну, -нет
    вымачивание, -я
    вымачивать, -аю, -ает
    вымачиваться, -аюсь, -ается
    вымащивание, -я
    вымащивать, -аю, -ает
    вымащиваться, -ается
    вымбовка, -и, р. мн. -вок
    вымежеванный; кр. ф. -ан, -ана
    вымежевать, -жую, -жует
    вымежеваться, -жуюсь, -жуется
    вымежёвывание, -я
    вымежёвывать, -аю, -ает
    вымежёвываться, -аюсь, -ается
    вымеленный; кр. ф. -ен, -ена
    вымелить, -лю, -лит
    вымелиться, -люсь, -лится
    выменивание, -я
    выменивать, -аю, -ает
    вымениваться, -ается
    выменянный; кр. ф. -ян, -яна
    выменять, -яю, -яет
    вымеренный; кр. ф. -ен, -ена
    вымереть, вымрет; прош. вымер, вымерла
    вымерзание, -я
    вымерзать, -аю, -ает
    вымерзнувший
    вымерзнуть, -ну, -нет; прош. -ерз, -ерзла
    вымерзший
    вымеривание, -я
    вымеривать, -аю, -ает
    вымериваться, -ается
    вымеривший
    вымерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
    вымерок, -рка
    вымерший
    вымерять, -яю, -яет
    вымеряться, -яется
    вымесить, -ешу, -есит
    вымеситься, -есится
    вымести, вымету, выметет; прош. вымел, вымела
    выместись, выметусь, выметется; прош. вымелся, вымелась
    выместить, -ещу, -естит
    выместиться, -естится
    выметание, -я
    выметанный; н, -ана (от выметать)
    выметать 1, -аю, -ает, сов. (от метать 1)
    выметать 2, вымечу, вымечет, сов. (от метать 2)
    выметать, -аю, -ает, несов. (к вымести )
    выметаться, -аюсь, -ается, несов. (к выместись)
    выметенный; кр. ф. -ен, -ена (от вымести)
    выметить, вымечу, выметит
    выметной
    выметнуть, -ну, -нет
    выметнуться, -нусь, -нется
    выметший
    выметшийся
    вымечать, -аю, -ает
    вымечаться, -ается
    вымеченный; кр. ф. -ен, -ена (от выметить)
    вымечко, -а, мн. -чки, -чек
    вымешанный; кр. ф. -ан, -ана (от вымешать)
    вымешать, -аю, -ает
    вымешаться, -ается
    вымешенный; кр. ф. -ен, -ена (от вымесить)
    вымешивание, -я
    вымешивать, -аю, -ает
    вымешиваться, -ается
    вымещать, -аю, -ает
    вымещаться, -ается
    вымещение, -я
    вымещенный; кр. ф. -ен, -ена (от выместить)
    вымётывание, -я
    вымётывать, -аю, -ает
    вымётываться, -ается
    выминать, -аю, -ает
    выминаться, -ается
    вымирание, -я
    вымирать, -ает
    вымистый
    вымогание, -я
    вымогатель, -я
    вымогательница, -ы, тв. -ей
    вымогательский
    вымогательство, -а
    вымогать, -аю, -ает
    вымогаться, -ается
    вымоина, -ы
    вымокание, -я
    вымокать, -аю, -ает
    вымокнуть, -ну, -нет; прош. вымок, вымокла
    вымокший
    вымол, -а (к молоть)
    вымолачивание, -я
    вымолачивать, -аю, -ает
    вымолачиваться, -ается
    вымолвить, -влю, -вит
    вымолвленный; кр. ф. -ен, -ена
    вымоленный; кр. ф. -ен, -ена
    вымолить, -лю, -лит
    вымолот, -а (к молотить)
    вымолотить, -лочу, -лотит
    вымолотиться, -лотится
    вымолотки, -ток и -тков
    вымолотый (от вымолоть)
    вымолоть, вымелю, вымелет
    вымолоться, вымелется
    вымолоченный; кр. ф. -ен, -ена (от вымолотить)
    вымораживание, -я
    вымораживать, -аю, -ает
    вымораживаться, -ается
    выморенный; кр. ф. -ен, -ена
    выморить, -рю, -рит
    вымориться, -рится
    вымороженный; кр. ф. -ен, -ена
    выморозить, -ожу, -озит
    выморозиться, -озится
    выморозка, -и
    выморозки, -ов
    выморочность, -и
    выморочный
    вымостить, -ощу, -остит
    вымоститься, -остится
    вымотанный; кр. ф. -ан, -ана
    вымотать, -аю, -ает
    вымотаться, -аюсь, -ается
    вымоченный; кр. ф. -ен, -ена
    вымочить, -чу, -чит
    вымочиться, -чусь, -чится
    вымочка, -и, р. мн. -чек
    вымощенный; кр. ф. -ен, -ена
    вымпел, -а, мн. -ы, -ов и -а, -ов
    вымпелфал, -а
    вымпельный
    вымский (от Вымь, река)
    вымуравить, -влю, -вит
    вымуравленный; кр. ф. -ен, -ена
    вымуравливать, -аю, -ает
    вымуравливаться, -ается
    вымученно, нареч.
    вымученность, -и
    вымученный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (его остроты неестественны, вымученны)
    вымучивание, -я
    вымучивать, -аю, -ает
    вымучиваться, -ается
    вымучивший
    вымучившийся
    вымучить, -чу, -чит и -чаю, -чает; прош.-чил(ся), -чила(сь)
    вымучиться, -чится и -чается
    вымуштрованность, -и
    вымуштрованный; кр. ф. -ан, -ана
    вымуштровать, -рую, -рует
    вымуштроваться, -руюсь, -руется
    вымчать, -чу, -чит
    вымчаться, -чусь, -чится
    вымывание, -я
    вымывать, -аю, -ает
    вымываться, -ается
    вымывной
    вымыленный; кр. ф. -ен, -ена
    вымыливать, -аю, -ает
    вымыливаться, -аюсь, -ается
    вымылить, -лю, -лит
    вымылиться, -люсь, -лится
    вымылки, -лок и -лков
    вымысел, -сла
    вымыслить, -лю, -лит
    вымытый
    вымыть, вымою, вымоет
    вымыться, вымоюсь, вымоется
    вымышленный; кр. ф. -ен, -ена
    вымышлять, -яю, -яет
    вымышляться, -яется
    вымя, вымени, тв. выменем, мн. вымена, вымён, выменам
    вымятый
    вымять, вымну, вымнет
    вынашивание, -я
    вынашивать, -аю, -ает
    вынашиваться, -ается
    вынесение, -я
    вынесенный; кр. ф. -ен, -ена
    вынести, -су, -сет; прош. -ес, -есла
    вынестись, -сусь, -сется; прош. -есся, -еслась
    вынесший
    вынесшийся
    вынесшийся
    вынизанный; кр. ф. -ан, -ана
    вынизать, -ижу, -ижет
    вынизывание, -я
    вынизывать, -аю, -ает
    вынизываться, -ается
    вынимание, -я
    вынимать, -аю, -ает
    выниматься, -ается
    вынос, -а
    выносить, -ошу, -осит, несов. (к вынести)
    выносить, -ошу, -осит, сов.
    выноситься, -осится, сов.
    выноситься, -ошусь, -осится, несов. (к вынестись)
    выноска, -и, р. мн. -сок
    выносливость, -и
    выносливый
    выносной
    выношенный; кр. ф. -ен, -ена
    вынудить, -ужу, -удит
    вынудиться, -удится
    вынуждать, -аю, -ает
    вынуждаться, -аюсь, -ается
    вынуждение, -я
    вынужденно, нареч.
    вынужденность, -и
    вынужденный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с неопр.: она вынуждена лгать) и -ен, -енна (без неопр.: её молчание вынужденно)
    вынужденный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с неопр.: она вынуждена лгать) и -ен, -енна (без неопр.: её молчание вынужденно)
    вынутый
    вынуть, выну, вынет
    вынуться, вынется
    выныривание, -я
    выныривать, -аю, -ает
    вынырнуть, -ну, -нет
    вынь да положь
    вынюханный; кр. ф. -ан, -ана
    вынюхать, -аю, -ает
    вынюхаться, -ается
    вынюхивание, -я
    вынюхивать, -аю, -ает
    вынюхиваться, -ается
    вынянченный; кр. ф. -ен, -ена
    вынянчивание, -я
    вынянчивать, -аю, -ает
    вынянчиваться, -ается
    вынянчить, -чу, -чит
    выостренный; кр. ф. -ен, -ена
    выострить, -рю, -рит
    выостриться, -рится
    выпавший
    выпад, -а
    выпадание, -я
    выпадать, -аю, -ает
    выпадение, -я
    выпаивание, -я
    выпаивать, -аю, -ает
    выпаивать, -аю, -ает
    выпаиваться, -ается
    выпаиваться, -ается
    выпайка, -и (к паять)
    выпал, -а (выстрел, взрыв)
    выпаленный; кр. ф. -ен, -ена
    выпаливание, -я
    выпалить, -лю, -лит
    выпалка, -и
    выпалывание, -я
    выпалывать, -аю, -ает
    выпалываться, -ается
    выпаренный; кр. ф. -ен, -ена
    выпаривание, -я
    выпаривать, -аю, -ает
    выпариваться, -аюсь, -ается
    выпарительный
    выпарить, -рю, -рит
    выпариться, -рюсь, -рится
    выпарка, -и, р. мн. -рок (от выпарить)
    выпарки, -рок и -рков (остатки после выпаривания)
    выпарной
    выпархивание, -я
    выпархивать, -аю, -ает
    выпарщик, -а
    выпарщица, -ы, тв. -ей
    выпарывание, -я
    выпарывать, -аю, -ает
    выпарываться, -аю, -ается
    выпас, -а
    выпасать, -аю, -ает
    выпасать\ся, -ается
    выпасенный; кр. ф. -ен, -ена
    выпаска, -и
    выпасной
    выпасти, -су, -сет; прош. -ас, -асла
    выпасть, -аду, -адет; прош. -ал, -ала
    выпасший
    выпаханный; кр. ф. -ан, -ана
    выпахать, выпашу, выпашет
    выпахаться, выпашется
    выпахивание, -я
    выпахивать, -аю, -ает
    выпахиваться, -ается
    выпачканный; кр. ф. -ан, -ана
    выпачкать, -аю, -ает
    выпачкаться, -аюсь, -ается
    выпашка, -и
    выпаянный; кр. ф. -ян, -яна
    выпаять, -яю, -яет
    выпевание, -я (к петь)
    выпевать, -аю, -ает (к петь)
    выпеваться, -ается (к петь)
    выпек, -а
    выпекание, -я
    выпекать, -аю, -ает
    выпекаться, -ается
    выпекший
    выпендрёж, -а, тв. -ем
    выпендривание, -я
    выпендриваться, -аюсь, -ается
    выпендриться, -рюсь, -рится
    выпередить, -режу, -редит
    выпереживать, -аю, -ает
    выпереживаться, -ается
    выпереть, выпру, выпрет; прош. выпер, выперла
    выпереться, выпрусь, выпрется; прош. выперся, выперлась
    выпертый
    выперхнуть, -ну, -нет
    выперший
    выпершийся
    выпестованный; кр. ф. -ан, -ана
    выпестовать, -тую, -тует
    выпестоваться, -туюсь, -туется
    выпестренный; кр. ф. -ен, -ена
    выпестрить, -рю, -рит
    выпестриться, -рится
    выпестрять, -яю, -яет
    выпестряться, -яется
    выпетый
    выпеть, выпою, выпоет (от петь)
    выпечатанный; кр. ф. -ан, -ана
    выпечатать, -таю, -тает
    выпечататься, -тается
    выпечатывание, -я
    выпечатывать, -аю, -ает
    выпечатываться, -ается
    выпеченный; кр. ф. -ен, -ена
    выпечка, -и, р. мн. -чек
    выпечной
    выпечь, -еку, -ечет, -екут; прош. -ек, -екла
    выпечься, -ечется, -екутся; прош. -екся, -еклась
    выпивала, -ы, м. и ж.
    выпивание, -я (к пить)
    выпивать, -аю, -ает (к пить)
    выпиваться, -ается (к пить)
    выпивка, -и, р. мн. -вок
    выпивон, -а
    выпивончик, -а
    выпивоха, -и, м. и ж.
    выпивши
    выпил, -а (от выпилить)
    выпиленный; кр. ф. -ен, -ена
    выпиливание, -я
    выпиливать, -аю, -ает
    выпиливаться, -ается
    выпилить, -лю, -лит
    выпилиться, -лится
    выпилка, -и, р. мн. -лок
    выпиловка, -и
    выпиловочный
    выпирание, -я
    выпирать, -аю, -ает
    выпираться, -аюсь, -ается
    выписанность, -и
    выписанный; кр. ф. -ан, -ана
    выписать, -ишу, -ишет
    выписаться, -ишусь, -ишется
    выписка, -и, р. мн. -сок
    выписной
    выписывание, -я
    выписывать, -аю, -ает
    выписываться, -аюсь, -ается
    выпись, -и
    выпитый
    выпить, выпью, выпьет (от пить)
    выпиханный; кр. ф. -ан, -ана
    выпихать, -аю, -ает
    выпихивание, -я
    выпихивать, -аю, -ает
    выпихиваться, -аюсь, -ается
    выпихнутый
    выпихнуть, -ну, -нет
    выпихнуться, -нется
    выплав, -а (выплавка)
    выплавить, -влю, -вит
    выплавиться, -вится
    выплавка, -и, р. мн. -вок
    выплавленный; кр. ф. -ен, -ена
    выплавливание, -я
    выплавливать, -аю, -ает
    выплавливаться, -ается
    выплавлять, -яю, -яет
    выплавляться, -яется
    выплавной
    выплавок, -вка, р. мн. -вков
    выплаканный; кр. ф. -ан, -ана
    выплакать, -лачу, -лачет
    выплакаться, -лачусь, -лачется
    выплакивание, -я
    выплакивать, -аю, -ает
    выплакиваться, -аюсь, -ается
    выпластанный; кр. ф. -ан, -ана
    выпластать, -таю, -тает
    выпластывание, -я
    выпластывать, -аю, -ает
    выпластываться, -ается
    выплата, -ы
    выплатить, -ачу, -атит
    выплатной
    выплаченный; кр. ф. -ен, -ена
    выплачивание, -я
    выплачивать, -аю, -ает
    выплачиваться, -ается
    выплевать, -люю, -люет
    выплеск, -а
    выплесканный; кр. ф. -ан, -ана
    выплескать, -ещу, -ещет и -аю, -ает
    выплескаться, -ещется, -ается
    выплеснутый
    выплеснуть, -ну, -нет
    выплеснуться, -нется
    выплести, -лету, -летет
    выплестись, -летется
    выплетание, -я
    выплетать, -аю, -ает
    выплетаться, -ается
    выплетенный; кр. ф. -ен, -ена
    выплетший
    выплетшийся
    выплёвывание, -я
    выплёвывать, -аю, -ает
    выплёвываться, -ается
    выплёскивание, -я
    выплёскивать, -аю, -ает
    выплёскиваться, -ается
    выплод, -а
    выплодить, -ожу, -одит
    выплодиться, -одится
    выпложенный; кр. ф. -ен, -ена
    выплыв, -а (нарост на стволе дерева)
    выплывание, -я
    выплывать, -аю, -ает
    выплывок, -вка
    выплыть, -ыву, -ывет
    выплюнутый
    выплюнуть, -ну, -нет
    выплюнуться, -нется
    выплясать, -яшу, -яшет
    выплясаться, -яшусь, -яшется
    выплясывать, -аю, -ает
    выплясываться, -аюсь, -ается
    выпоенный; кр. ф. -ен, -ена
    выпоить, -ою, -оит
    выпоиться, -оится
    выпойка, -и (к поить)
    выполаскивание, -я
    выполаскивать, -аю, -ает
    выполаскиваться, -ается
    выползание, -я
    выползать, -аю, -ает, несов.
    выползать, -аю, -ает, сов. (выпросить унижаясь)
    выползень, -зня
    выползина, -ы
    выползок, -зка
    выползти, -зу, -зет; прош. -олз, -олзла
    выползший
    выполированный; кр. ф. -ан, -ана
    выполировать, -рую, -рует
    выполироваться, -руется
    выполнение, -я
    выполненный; кр. ф. -ен, -ена
    выполнимость, -и
    выполнимый
    выполнить, -ню, -нит
    выполниться, -нится
    выполнять, -яю, -яет
    выполняться, -яется
    выполосканный; кр. ф. -ан, -ана
    выполоскать, -лощу, -лощет и -аю, -ает
    выполоскаться, -лощется -ается
    выполоснутый
    выполоснуть, -ну, -нет
    выполотый
    выполоть, -лю, -лет
    выпользовать, -зую, -зует
    выпользоваться, -зуюсь, -зует
    выпонтировать, -рую, -рует
    выпор, -а (тех.)
    выпоражнивание, -я
    выпоражнивать, -аю, -ает
    выпоражниваться, -аю, -ается
    выпорка, -и (от выпороть)
    выпорожненный; кр. ф. -ен, -ена
    выпорожнить, -ню, -нит
    выпорожниться, -нится
    выпорок, -рка
    выпоротковый
    выпороток, -тка
    выпоротый
    выпороть, -рю, -рет
    выпороться, -рется
    выпорхнуть, -ну, -нет
    выпот, -а
    выпотевание, -я
    выпотевать, -аю, -ает
    выпотеть, -ею, -еет
    выпотрашивание, -я
    выпотрашивать, -аю, -ает
    выпотрашиваться, -ается
    выпотрошенный; кр. ф. -ен, -ена
    выпотрошить, -шу, -шит
    выпотрошиться, -шится
    выправительный
    выправить, -влю, -вит
    выправиться, -влюсь, -вится
    выправка, -и, р. мн. -вок
    выправление, -я
    выправленный; кр. ф. -ен, -ена
    выправлять, -яю, -яет
    выправляться, -яюсь, -яется
    выпрастывание, -я
    выпрастывать, -аю, -ает
    выпрастываться, -аюсь, -ается
    выпрашивание, -я
    выпрашивать, -аю, -ает
    выпрашиваться, -аюсь, -ается
    выпревание, -я
    выпревать, -ает
    выпрессовка, -и
    выпреть, -еет
    выпроваживание, -я
    выпроваживать, -аю, -ает
    выпроваживаться, -аюсь, -ается
    выпроводить, -вожу, -водит
    выпровоженный; кр. ф. -ен, -ена
    выпрокидывание, -я
    выпрокидывать, -аю, -ает
    выпрокидываться, -аюсь, -ается
    выпрокинутый
    выпрокинуть, -ну, -нет
    выпрокинуться, -нусь, -нется
    выпросить, -ошу, -осит
    выпроситься, -ошусь, -осится
    выпростанный; кр. ф. -ан, -ана
    выпростать, -аю, -ает
    выпростаться, -аюсь, -ается
    выпрошенный; кр. ф. -ен, -ена
    выпрудить, -ужу, -удит
    выпрыгивание, -я
    выпрыгивать, -аю, -ает
    выпрыгнуть, -ну, -нет
    выпрыскать, -аю, -ает
    выпрыскивание, -я
    выпрыскивать, -аю, -ает
    выпрыскиваться, -ается
    выпрыснуть, -ну, -нет
    выпрыснуться, -нется
    выпрягание, -я
    выпрягать, -аю, -ает
    выпрягаться, -аю, -ается
    выпрягший
    выпрягшийся
    выпрядание, -я
    выпрядать, -аю, -ает
    выпрядаться, -ается
    выпряденный; кр. ф. -ен, -ена
    выпрядка, -и, р. мн. -док
    выпрядывание, -я
    выпрядывать, -аю, -ает
    выпрядываться, -ается
    выпряженный; кр. ф. -ен, -ена
    выпряжка, -и
    выпрямитель, -я
    выпрямительный
    выпрямить, -млю, -мит
    выпрямиться, -млюсь, -мится
    выпрямление, -я
    выпрямленный; кр. ф. -ен, -ена
    выпрямлять, -яю, -яет
    выпрямляться, -яюсь, -яется
    выпрясть, -яду, -ядет
    выпрясться, -ядется
    выпрячь, -ягу, -яжет, -ягут; прош. -яг, -ягла
    выпрячься, -ягу, -яжется, -ягутся; прош. -ягся, -яглась
    выпугивание, -я
    выпугивать, -аю, -ает
    выпугиваться, -ается
    выпугнуть, -ну, -нет
    выпуклина, -ы
    выпукло-вогнутый
    выпуклость, -и
    выпуклый
    выпуск, -а
    выпускание, -я
    выпускать, -аю, -ает
    выпускаться, -аюсь, -ается
    выпускающий
    выпускающийся
    выпускник, -а
    выпускница, -ы, тв. -ей
    выпускной
    выпустить, -ущу, -устит
    выпуститься, -ущусь, -устится
    выпутанный; кр. ф. -ан, -ана
    выпутать, -аю, -ает
    выпутаться, -аюсь, -ается
    выпутывание, -я
    выпутывать, -аю, -ает
    выпутываться, -аюсь, -ается
    выпученный; кр. ф. -ен, -ена
    выпучивание, -я
    выпучивать, -аю, -ает
    выпучиваться, -ается
    выпучина, -ы
    выпучить, -чу, -чит
    выпучиться, -чится
    выпушенный; кр. ф. -ен, -ена
    выпушить, -шу, -шит
    выпушка, -и, р. мн. -шек
    выпушной
    выпущать, -аю, -ает (прост. к выпускать)
    выпущенный; кр. ф. -ен, -ена
    выпытанный; кр. ф. -ан, -ана
    выпытать, -аю, -ает
    выпытывание, -я
    выпытывать, -аю, -ает
    выпытываться, -ается
    выпыхивать, -ает
    выпыхнуть, -нет
    выпь, -и
    выпяленный; кр. ф. -ен, -ена
    выпяливание, -я
    выпяливать, -аю, -ает
    выпяливаться, -аюсь, -ается
    выпялить, -лю, -лит
    выпялиться, -люсь, -лится
    выпятить, -ячу, -ятит
    выпятиться, -ячусь, -ятится
    выпяченный; кр. ф. -ен, -ена
    выпячивание, -я
    выпячивать, -аю, -ает
    выпячиваться, -аюсь, -ается
    вырабатывание, -я
    вырабатывать, -аю, -ает
    вырабатываться, -аюсь, -ается
    выработанность, -и
    выработанный; кр. ф. -ан, -ана
    выработать, -аю, -ает
    выработаться, -аюсь, -ается
    выработка, -и, р. мн. -ток
    выравненность, -и (к выравнять)
    выравненный; кр. ф. -ен, -ена (от выравнять)
    выравнивание, -я
    выравниватель, -я
    выравнивать, -аю, -ает
    выравниваться, -аюсь, -ается
    выравняться, -яю, -яет (к равный)
    выравняться, -яюсь, -яется (к равный)
    выражать, -аю, -ает
    выражаться, -аюсь, -ается
    выражение, -я
    выраженно-популистский
    выраженность, -и
    выраженный; кр. ф. -ен, -ена
    выраженьице, -а
    выразитель, -я
    выразительница, -ы, тв. -ей
    выразительность, -и
    выразительный; кр. ф. -лен, -льна
    выразить, -ажу, -азит
    выразиться, -ажусь, -азится
    вырастание, -я
    вырастать, -аю, -ает
    вырасти, -ту, -тет; прош. вырос, выросла
    вырастить, -ащу, -астит
    выращенный; кр. ф. -ен, -ена
    выращивание, -я
    выращивать, -аю, -ает
    выращиваться, -ается
    вырванный; кр. ф. -ан, -ана
    вырвать, вырву, вырвет
    вырваться, вырвусь, вырвется
    вырвиглаз, другие формы не употр.
    вырез, -а
    вырезание, -я
    вырезанный; кр. ф. -ан, -ана
    вырезать, -аю, -ает, несов.
    вырезать, -ежу, -ежет, сов.
    вырезаться, -ается, несов.
    вырезаться, -ежется, сов.
    вырезка, -и, р. мн. -зок
    вырезной
    вырезуб, -а
    вырезывание, -я
    вырезывать, -аю, -ает
    вырезываться, -ается
    вырешать, -аю, -ает
    вырешаться, -ается
    вырешенный; кр. ф. -ен, -ена
    вырешить, -шу, -шит
    вырешиться, -шится
    вырисованный; кр. ф. -ан, -ана
    вырисовать, -сую, -сует
    вырисоваться, -суется
    вырисовка, -и
    вырисовывание, -я
    вырисовывать, -аю, -ает
    вырисовываться, -ается
    выровненность, -и (к выровнять)
    выровненный; кр. ф. -ен, -ена (от выровнять)
    выровнять, -яю, -яет (к ровный)
    выровняться, -яюсь, -яется (к ровный)
    выродить, -ожу, -одит
    выродиться, -одится
    выродок, -дка
    вырождаемость, -и
    вырождаться, -аюсь, -ается
    вырожденец, -нца, тв. -нцем, р. мн. -нцев
    вырождение, -я
    вырожденка, -и, р. мн. -нок
    вырожденный; кр. ф. -ен, -ена
    вырожденческий
    выроиться, -ится
    выроненный; кр. ф. -ен, -ена
    выронить, -ню, -нит
    вырост, -а
    выростковый
    выростной
    выросток, -тка
    выросточек, -чка
    выросший
    выруб, -а
    вырубание, -я
    вырубать, -аю, -ает
    вырубаться, -аюсь, -ается
    вырубить, -блю, -бит
    вырубиться, -блюсь, -бится
    вырубка, -и, р. мн. -бок
    вырубленный; кр. ф. -ен, -ена
    вырубной
    вырубок, -бка
    вырубщик, -а
    выруганный; кр. ф. -ан, -ана
    выругать, -аю, -ает
    выругаться, -аюсь, -ается
    выруленный; кр. ф. -ен, -ена
    выруливание, -я
    выруливать, -аю, -ает
    выруливаться, -аю, -ается
    вырулить, -лю, -лит
    выручалочка, -и, р. мн. -чек
    выручатель, -я
    выручать, -аю, -ает
    выручаться, -аюсь, -ается
    выручение, -я
    вырученный; кр. ф. -ен, -ена
    выручить, -чу, -чит
    выручиться, -чусь, -чится
    выручка, -и, р. мн. -чек
    вырывание, -я
    вырывать, -аю, -ает
    вырываться, -аюсь, -ается
    вырытый
    вырыть, вырою, выроет
    вырыться, выроюсь, выроется
    вырядить, -яжу, -ядит
    вырядиться, -яжусь, -ядится
    выряжание, -я
    выряжать, -аю, -ает
    выряжаться, -аюсь, -ается
    выряженный; кр. ф. -ен, -ена
    выряживать, -аю, -ает
    выряживаться, -аюсь, -ается
    высадить, -ажу, -адит
    высадиться, -ажусь, -адится
    высадка, -и, р. мн. -док
    высадкопосадочный
    высадок, -дка, р. мн. -дков
    высадочный
    высаженный; кр. ф. -ен, -ена
    высаживание, -я
    высаживать, -аю, -ает
    высаживаться, -аюсь, -ается
    высаленный; кр. ф. -ен, -ена (от высалить)
    высаливание, -я
    высаливать, -аю, -ает
    высаливаться, -ается
    высалить, -лю, -лит (к сало)
    высалиться, -лится (к сало)
    высасывание, -я
    высасыватель, -я
    высасывать, -аю, -ает
    высасываться, -ается
    высаченный; кр. ф. -ен, -ена (от высачить)
    высачивание, -я
    высачивать, -аю, -ает
    высачиваться, -ается
    высачить, -чу, -чит (к сак, сачок)
    высачиться, -чится (к сак, сачок)
    высватанный; кр. ф. -ан, -ана
    высватать, -аю, -ает
    высватывание, -я
    высватывать, -аю, -ает
    высватываться, -аюсь, -ается
    высверк, -а
    высверкивать, -ает
    высверкнуть, -нет
    высверленный; кр. ф. -ен, -ена
    высверливание, -я
    высверливать, -аю, -ает
    высверливаться, -ается
    высветить, -ечу, -етит
    высветиться, -ечусь, -етится
    высветление, -я
    высветленный; кр. ф. -ен, -ена
    высветлить, -лю, -лит
    высветлиться, -люсь, -лится
    высветлять, -яю, -яет
    высветляться, -яюсь, -яется
    высвеченный; кр. ф. -ен, -ена
    высвечивание, -я
    высвечивать, -аю, -ает
    высвечиваться, -аюсь, -ается
    высвист, -а
    высвистать, -ищу, -ищет
    высвистаться, -ищусь, -ищется
    высвистеть, -ищу, -истит
    высвистеться, -ищусь, -истится
    высвистывание, -я
    высвистывать, -аю, -ает
    высвистываться, -аюсь, -ается
    высвободить, -ожу, -одит
    высвободиться, -ожусь, -одится
    высвобождать, -аю, -ает
    высвобождаться, -аюсь, -ается
    высвобождение, -я
    высвобожденный; кр. ф. -ен, -ена
    высев, -а
    высевание, -я
    высевать, -аю, -ает
    высеваться, -ается
    высевка, -и, р. мн. -вок
    высевки, -вок и -вков
    высевной
    высеивание, -я
    высеивать, -аю, -ает
    высеиваться, -ается
    высекание, -я
    высекать, -аю, -ает
    высекаться, -ается
    высекший
    высекшийся
    выселенец, -нца, тв. -нцем, р. мн. -нцев
    выселенка, -и, р. мн. -нок
    выселенный; кр. ф. -ен, -ена
    выселить, -лю, -лит
    выселиться, -люсь, -лится
    выселиться, -люсь, -лится
    выселки, -ов и выселок, -лка
    выселять, -яю, -яет
    высемениться, -ится
    высеребренный; кр. ф. -ен, -ена
    высеребрить, -рю, -рит
    высеребриться, -рится
    высечение, -я
    высеченный; кр. ф. -ен, -ена
    высечка, -и, р. мн. -чек
    высечь, -еку, -ечет, -екут; прош. -ек, -екла
    высечься, -ечется, -екутся; прош. -екся, -еклась
    высеянный; кр. ф. -ян, -яна
    высеяться, -еется
    высеяться, -ею, -еет
    высидеть, -ижу, -идит
    высидеться, -ижусь, -идится
    высидка, -и
    высиженный; кр. ф. -ен, -ена
    высиживание, -я
    высиживать, -аю, -ает
    высиживаться, -аюсь, -ается
    высиненный; кр. ф. -ен, -ена
    высинивать, -аю, -ает
    высиниваться, -аюсь, -ается
    высинить, -ню, -нит
    высиниться, -нюсь, -нится
    выситься, -ится
    выскабливание, -я
    выскабливать, -аю, -ает
    выскабливаться, -ается
    высказанный; кр. ф. -ан, -ана
    высказать, -ажу, -ажет
    высказаться, -ажусь, -ажется
    высказывание, -я
    высказывать, -аю, -ает
    высказываться, -аюсь, -ается
    выскакать, выскачу, выскачет
    выскакивание, -я
    выскакивать, -аю, -ает
    выскальзывание, -я
    выскальзывать, -аю, -ает
    выскобленный; кр. ф. -ен, -ена
    выскоблить, -лю, -лит
    выскоблиться, -лится
    выскользание, -я
    выскользать, -аю, -ает
    выскользнуть, -ну, -нет
    выскочить, -чу, -чит
    выскочка, -и, р. мн. -чек, м. и ж.
    выскребание, -я
    выскребать, -аю, -ает
    выскребаться, -ается
    выскребенный; кр. ф. -ен, -ена
    выскребки, -ов
    выскребший
    выскрести, -ребу, -ребет; прош. -реб, -ребла
    выскрестись, -ребется; прош. -ребся, -реблась
    выскрёбывать, -аю, -ает
    выскрёбываться, -ается
    высланный; кр. ф. -ан, -ана (от выслать)
    выслать, вышлю, вышлет (от слать)
    выследить, -ежу, -едит
    выслеженный; кр. ф. -ен, -ена
    выслеживание, -я
    выслеживать, -аю, -ает
    выслеживаться, -аюсь, -ается
    выслуга, -и
    выслуженный; кр. ф. -ен, -ена
    выслуживание, -я
    выслуживать, -аю, -ает
    выслуживаться, -аюсь, -ается
    выслужить, -жу, -жит
    выслужиться, -жусь, -жится
    выслушанный; кр. ф. -ан, -ана
    выслушать, -аю, -ает
    выслушивание, -я
    выслушивать, -аю, -ает
    выслушиваться, -аюсь, -ается
    высмаливание, -я
    высмаливать, -аю, -ает
    высмаливаться, -ается
    высмаркивание, -я
    высмаркивать, -аю, -ает
    высмаркиваться, -аюсь, -ается
    высматривание, -я
    высматривать, -аю, -ает
    высматриваться, -ается
    высмеивание, -я
    высмеивать, -аю, -ает
    высмеиваться, -аюсь, -ается
    высмеянный; кр. ф. -ян, -яна
    высмеять, -ею, -еет
    высмеяться, -еюсь, -еется
    высмоленный; кр. ф. -ен, -ена
    высмолить, -лю, -лит
    высмолиться, -лится
    высморканный; кр. ф. -ан, -ана
    высморкать, -аю, -ает
    высморкаться, -аюсь, -ается
    высморкнуть, -ну, -нет
    высморкнуться, -нусь, -нется
    высмотренный; кр. ф. -ен, -ена
    высмотреть, -рю, -рит
    высовывание, -я
    высовывать, -аю, -ает
    высовываться, -аюсь, -ается
    высокий; кр. ф. -ок, -ока, -око
    высоко, нареч. и в знач. сказ.
    высоко... - первая часть сложных слов, пишется слитно
    высокоавтоматизированный
    высокоавторитетный; кр. ф. -тен, -тна
    высокоактивный; кр. ф. -вен, -вна
    высокоамперный
    высокобелковый
    высокоблагородие, -я
    высокобортный
    высоковакуумный
    высоковатый
    высоковзрывчатый
    высоковирулентный
    высоковитаминный
    высоковлажный
    высоковолокнистый
    высоковольтка, -и, р. мн. -ток
    высоковольтник, -а
    высоковольтный
    высоковязкий
    высокогабаритный; кр. ф. -тен, -тна
    высокоглинозёмистый
    высокогорный
    высокогорье, -я
    высокогуманный; кр. ф. -анен, -анна
    высокодоходный; кр. ф. -ден, -дна
    высокозатратный; кр.ф. -тен, -тна
    высокоидейный; кр. ф. -еен, -ейна
    высокоинтеллектуальный; кр. ф. -лен, -льна
    высокоинтеллигентный; кр. ф. -тен, -тна
    высокоинтенсивный; кр. ф. -вен, -вна
    высококалорийный; кр. ф. -иен, -ийна
    высококачественный; кр. ф. -вен и -венен, -венна
    высококвалифицированный; кр. ф. -ан, -анна
    высококлассный
    высококомфортабельный; кр. ф. -лен, -льна
    высококонцентрированный
    высококрахмалистый
    высококультурный; кр. ф. -рен, -рна
    высоколегированный
    высоколетящий*
    высоколиквидный; кр. ф. -ден, -дна
    высоколобый
    высокоманёвренный и высокоманевренный; кр. ф. -рен, -ренна
    высокомасличный
    высокомерие, -я
    высокомерничать, -аю, -ает
    высокомерность, -и
    высокомерный; кр. ф. -рен, -рна
    высокомеханизированный
    высокоминерализованный
    высокомолекулярный
    высокоморальный; кр. ф. -лен, -льна
    высоконадёжный; кр. ф. -жен, -жна
    высоконапорный
    высоконаучный; кр. ф. -чен, -чна
    высоконек, -нька
    высоконравственный; кр. ф. -вен и -венен, -венна
    высоконький
    высокообеспеченный
    высокообогащённый
    высокообразованный; кр. ф. -ан, -анна
    высокообъёмный; кр. ф. -мен, -мна
    высокоогнеупорный; кр. ф. -рен, -рна
    высокоодарённый; кр. ф. -ён, -ённа
    высокооктановый
    высокооплачиваемый
    высокоорбитальный
    высокоорганизованный; кр. ф. -ан, -ана
    высокооснащённый
    высокопарность, -и
    высокопарный; кр. ф. -рен, -рна
    высокопатриотический
    высокопатриотичный; кр. ф. -чен, -чна
    высокоперспективный; кр. ф. -вен, -вна
    высокоподвижный; кр. ф. -жен, -жна
    высокополимерный
    высокополимеры, -ов, ед. -мер, -а
    высокопородный; кр. ф. -ден, -дна
    высокопоставленный
    высокопревосходительство, -а
    высокопреосвященнейший
    высокопреосвященный
    высокопреосвященство, -а
    высокопреподобие, -я
    высокопрестижный; кр. ф. -жен, -жна
    высокопринципиальный; кр. ф. -лен, -льна
    высокопробный
    высокопродуктивный; кр. ф. -вен, -вна
    высокопроизводительный; кр. ф. -лен, -льна
    высокопрофессиональный; кр. ф. -лен, -льна
    высокопроходимый
    высокопроцентный
    высокопрочный; кр. ф. -чен, -чна
    высокорадиоактивный; кр. ф. -вен, -вна
    высокоразвитый
    высокоразреженный
    высокорангированный
    высокорастущий*
    высокорейтинговый
    высокорентабельный; кр. ф. -лен, -льна
    высокородие, -я
    высокородный; кр. ф. -ден, -дна
    высокорослый
    высокосейсмичный; кр. ф. -чен, -чна
    высокосернистый
    высокоскоростной
    высокосортность, -и
    высокосортный; кр. ф. -тен, -тна
    высокостабильный; кр. ф. -лен, -льна
    высокоствольный
    высокость, -и
    высокоталантливый
    высокотемпературный
    высокотехничный; кр. ф. -чен, -чна
    высокотехнологичный; кр. ф. -чен, -чна
    высокотоварный
    высокотоксичный; кр. ф. -чен, -чна
    высокоторжественный; кр. ф. -вен и -венен, -венна
    высокоточный
    высокотравный
    высокотравье, -я
    высокоуважаемый
    высокоумие, -я
    высокоумный; кр. ф. -мен, -мна
    высокоурожайный; кр. ф. -аен, -айна
    высокоустойчивый
    высокохудожественный; кр. ф. -вен и -венен, -венна
    высокоценный; кр. ф. -енен, -енна
    высокочастотный; кр. ф. -тен, -тна
    высокочиновный
    высокочистый
    высокочтимый*
    высокочувствительный; кр. ф. -лен, -льна
    высокоширотный
    высокоэкономичный; кр. ф. -чен, -чна
    высокоэластический
    высокоэластичный; кр. ф. -чен, -чна
    высокоэллиптический
    высокоэнергетический
    высокоэффективный; кр. ф. -вен, -вна
    высоленный; кр. ф. -ен, -ена (от высолить)
    высолить, -лю, -лит (к соль)
    высолодить, -ожу, -одит
    высоложенный; кр. ф. -ен, -ена
    высосанный; кр. ф. -ан, -ана
    высосать, -осу, -осет
    высота, -ы, мн. -оты, -от
    высотка, -и, р. мн. -ток
    высотник, -а
    высотно-компенсирующий
    высотно-широтный
    высотный
    высотомер, -а
    высотописец, -сца, тв. -сцем, р. мн. -сцев
    высохнуть, -ну, -нет; прош. -ох, -охла
    высохший
    высочайший
    высоченный (от высокий)
    высоченный; кр. ф. -ен, -ена (от высочить)
    высочество, -а; при официальном титуловании: Ваше (Его, Её) Высочество
    высочество, -а; при официальном титуловании: Ваше (Его, Её) Высочество
    высочить, -чу, -чит (к сок)
    высочиться, -чится (к сок)
    выспаривать, -аю, -ает
    выспаться, -плюсь, -пится
    выспевание, -я
    выспевать, -ает
    выспеть, -еет
    выспоренный; кр. ф. -ен, -ена
    выспорить, -рю, -рит
    выспрашивание, -я
    выспрашивать, -аю, -ает
    выспрашиваться, -ается
    выспренний; кр. ф. -ен, -ення
    выспренность, -и
    выспросить, -ошу, -осит
    выспрошенный; кр. ф. -ен, -ена
    выставить, -влю, -вит
    выставиться, -влюсь, -вится
    выставка, -и, р. мн. -вок
    выставка-продажа, выставки-продажи
    выставка-ярмарка, выставки-ярмарки
    выставком, -а
    выставление, -я
    выставленный; кр. ф. -ен, -ена
    выставлять, -яю, -яет
    выставляться, -яюсь, -яется
    выставной
    выставочно-демонстрационный
    выставочный
    выстаивание, -я
    выстаивать, -аю, -ает
    выстаиваться, -ается
    выстеганный; кр. ф. -ан, -ана
    выстегать, -аю, -ает
    выстегнуть, -ну, -нет
    выстегнуться, -нется
    выстеленный; кр. ф. -ен, -ена
    выстелить, -лю, -лет; прош. -ил, -ила
    выстёгивание, -я
    выстёгивать, -аю, -ает
    выстёгиваться, -ается
    выстилание, -я
    выстилать, -аю, -ает
    выстилаться, -ается
    выстилка, -и, р. мн. -лок
    выстилочный
    выстиранный; кр. ф. -ан, -ана
    выстирать, -аю, -ает
    выстираться, -ается
    выстирывать, -ает
    выстирываться, -ается
    выстланный; кр. ф. -ан, -ана (от выстлать)
    выстлать, выстелю, выстелет; прош. -ал, -ала (к стлать)
    выстлаться, выстелется; прош. -ался, -алась (к стлать)
    выстоянный; кр. ф. -ян, -яна
    выстоять, -ою, -оит
    выстояться, -оится
    выстрагивание, -я и выстругивание, -я
    выстрагивать, -аю, -ает и выстругивать, -аю, -ает
    выстрагиваться, -ается и выстругиваться, -ается
    выстраданность, -и
    выстраданный; кр. ф. -ан, -ана
    выстрадать, -аю, -ает
    выстрадаться, -аюсь, -ается
    выстраивание, -я
    выстраивать, -аю, -ает
    выстраиваться, -аюсь, -ается
    выстрачивание, -я
    выстрачивать, -аю, -ает
    выстрачиваться, -ается
    выстрел, -а
    выстреленный; кр. ф. -ен, -ена (от выстрелить)
    выстреливание, -я
    выстреливать, -аю, -ает
    выстреливаться, -ается
    выстрелить, -лю, -лит (произвести выстрел)
    выстрелянный; кр. ф. -ян, -яна (от выстрелять)
    выстрелять, -яю, -яет (израсходовать стреляя)
    выстригание, -я
    выстригать, -аю, -ает
    выстригаться, -ается
    выстригший
    выстригшийся
    выстриженный; кр. ф. -ен, -ена
    выстрижка, -и
    выстричь, -игу, -ижет, -игут; прош. -иг, -игла
    выстричься, -ижется, -игутся; прош. -игся, -иглась
    выстроганный; кр. ф. -ан, -ана и выструганный; кр. ф. -ан, -ана
    выстрогать, -аю, -ает и выстругать, -аю, -ает
    выстрогаться, -ается и выстругаться, -ается
    выстроенный; кр. ф. -ен, -ена
    выстроить, -ою, -оит
    выстроиться, -оюсь, -оится
    выстроченный; кр. ф. -ен, -ена
    выстрочить, -чу, -чит
    выстрочиться, -чится
    выстрочка, -и, р. мн. -чек
    выструганный; кр. ф. -ан, -ана и выстроганный; кр. ф. -ан, -ана
    выстругать, -аю, -ает и выстрогать, -аю, -ает
    выстругаться, -ается и выстрогаться, -ается
    выстругивание, -я и выстрагивание, -я
    выстругивать, -аю, -ает и выстрагивать, -аю, -ает
    выстругиваться, -ается и выстрагиваться, -ается
    выстудить, -ужу, -удит
    выстудиться, -удится
    выстужать, -аю, -ает
    выстужаться, -ается
    выстуженный; кр. ф. -ен, -ена
    выстуживание, -я
    выстуживать, -аю, -ает
    выстуживаться, -ается
    выстуканный; кр. ф. -ан, -ана
    выстукать, -аю, -ает
    выстукивание, -я
    выстукивать, -аю, -ает
    выстукиваться, -аюсь, -ается
    выступ, -а
    выступать, -аю, -ает
    выступить, -плю, -пит
    выступка, -и, р. мн. -пок
    выступление, -я
    выстывание, -я
    выстывать, -ает
    выстывший
    выстыть, -ынет
    высудить, -ужу, -удит
    высуженный; кр. ф. -ен, -ена
    высуживать, -аю, -ает
    высуживаться, -ается
    высунутый
    высунуть, -ну, -нет
    высунуться, -нусь, -нется
    высученный; кр. ф. -ен, -ена
    высучивание, -я
    высучивать, -аю, -ает
    высучиваться, -ается
    высучить, -чу, -чит
    высучиться, -чится
    высушенный; кр. ф. -ен, -ена
    высушивание, -я
    высушивать, -аю, -ает
    высушиваться, -аюсь, -ается
    высушить, -шу, -шит
    высушиться, -шусь, -шится
    высушка, -и
    высчитанный; кр. ф. -ан, -ана
    высчитать, -аю, -ает
    высчитывание, -я
    высчитывать, -аю, -ает
    высчитываться, -ается
    высший
    высылать, -аю, -ает
    высылаться, -аюсь, -ается
    высылка, -и, р. мн. -лок
    высыпание, -я
    высыпанный; кр. ф. -ан, -ана
    высыпать, -аю, -ает, несов. (к высыпать)
    высыпать, -плю, -плет, -плют и -пет, -пят, сов.
    высыпаться, -ается, несов. (к высыпаться)
    высыпаться, -аюсь, -ается (к выспаться)
    высыпаться, -плется, -плются и -пется, -пятся, сов.
    высыпка, -и, р. мн. -пок
    высыпной
    высыхание, -я
    высыхать, -аю, -ает
    высь, -и
    высящийся
    вытаивание, -я
    вытаивать, -ает
    выталкивание, -я
    выталкиватель, -я
    выталкивать, -аю, -ает
    выталкиваться, -аюсь, -ается
    вытанцеванный; кр. ф. -ан, -ана
    вытанцевать, -цую, -цует
    вытанцеваться, -цуется
    вытанцовывание, -я
    вытанцовывать, -аю, -ает
    вытанцовываться, -ается
    вытапливание, -я
    вытапливать, -аю, -ает
    вытапливаться, -ается
    вытаптывание, -я
    вытаптывать, -аю, -ает
    вытаптываться, -ается
    вытаращенный; кр. ф. -ен, -ена
    вытаращивание, -я
    вытаращивать, -аю, -ает
    вытаращиваться, -аюсь, -ается
    вытаращить, -щу, -щит
    вытаращиться, -щусь, -щится
    вытасканный; кр. ф. -ан, -ана
    вытаскать, -аю, -ает
    вытаскивание, -я
    вытаскивать, -аю, -ает
    вытаскиваться, -ается
    вытатуированный; кр. ф. -ан, -ана
    вытатуировать, -рую, -рует
    вытачанный; кр. ф. -ан, -ана (от вытачать)
    вытачать, -аю, -ает
    вытачивание, -я
    вытачивать, -аю, -ает
    вытачиваться, -ается
    вытачка, -и, р. мн. -чек (от вытачать)
    вытащенный; кр. ф. -ен, -ена
    вытащить, -щу, -щит
    вытащиться, -щится
    вытаять, -ает
    вытвердить, -ржу, -рдит
    вытвердиться, -рдится
    вытверженный; кр. ф. -ен, -ена
    вытверживание, -я
    вытверживать, -аю, -ает
    вытверживаться, -ается
    вытворенный; кр. ф. -ен, -ена
    вытворить, -рю, -рит
    вытворять, -яю, -яет
    вытворяться, -яется
    вытегорец, -рца, тв. -рцем
    вытегорский (от Вытегра)
    вытегорцы, -ев, ед. -рец, -рца, тв. -рцем
    вытекание, -я
    вытекать, -ает
    вытекший
    вытеребить, -блю, -бит
    вытеребиться, -бится
    вытеребленный; кр. ф. -ен, -ена
    вытереть, вытру, вытрет; прош. вытер, вытерла
    вытереться, вытрусь, вытрется; прош. вытерся, вытерлась
    вытерпеть, -плю, -пит
    вытерпливать, -аю, -ает
    вытертость, -и
    вытертый
    вытерший
    вытершийся
    вытесанный; кр. ф. -ан, -ана
    вытесать, -ешу, -ешет
    вытесаться, -ешется
    вытеска, -и
    вытеснение, -я (от вытеснить)
    вытесненный; кр. ф. -ен, -ена (от вытеснить)
    вытеснитель, -я
    вытеснить, -ню, -нит (к тесный)
    вытесниться, -нюсь, -нится (к тесный)
    вытеснять, -яю, -яет (к вытеснить)
    вытесняться, -яюсь, -яется (к вытесниться)
    вытечка, -и
    вытечь, -ечет, -екут; прош. -ек, -екла
    вытёсывание, -я
    вытёсывать, -аю, -ает
    вытёсываться, -ается
    вытирание, -я
    вытирать, -аю, -ает
    вытираться, -аюсь, -ается
    вытиск, -а
    вытискать, -аю, -ает
    вытискаться, -ается
    вытискивание, -я
    вытискивать, -аю, -ает
    вытискиваться, -ается
    вытиснение, -я (от вытиснить)
    вытисненный; кр. ф. -ен, -ена (от вытиснить)
    вытиснить, -ню, -нит (получить тиснением)
    вытисниться, -нится (получиться тиснением)
    вытиснутый
    вытиснуть, -ну, -нет
    вытиснуться, -нется
    вытиснять, -яю, -яет (к вытиснить)
    вытисняться, -яется (к вытисниться)
    вытканный; кр. ф. -ан, -ана
    выткать, вытку, выткет
    выткаться, выткется
    выткнутый
    выткнуть, -ну, -нет
    вытолканный; кр. ф. -ан, -ана
    вытолкать, -аю, -ает
    вытолкнутый
    вытолкнуть, -ну, -нет
    вытолкнуться, -нется
    вытопить, -плю, -пит
    вытопиться, -пится
    вытопка, -и, р. мн. -пок
    вытопки, -пок и -пков
    вытопленный; кр. ф. -ен, -ена
    вытоптанный; кр. ф. -ан, -ана
    вытоптать, -пчу, -пчет
    вытоптаться, -пчется
    выторачивание, -я
    выторачивать, -аю, -ает
    выторачиваться, -ается
    выторгованный; кр. ф. -ан, -ана
    выторговать, -гую, -гует
    выторговывание, -я
    выторговывать, -аю, -ает
    выторговываться, -ается
    вытороченный; кр. ф. -ен, -ена
    выторочить, -чу, -чит
    выторочиться, -чится
    выторфовка, -и
    выточенный; кр. ф. -ен, -ена (от выточить)
    выточить, -чу, -чит
    выточиться, -чится
    выточка, -и, р. мн. -чек (от выточить)
    вытошнить, -ит
    вытравить, -влю, -вит
    вытравиться, -вится
    вытравка, -и, р. мн. -вок
    вытравление, -я
    вытравленный; кр. ф. -ен, -ена
    вытравливание, -я
    вытравливать, -аю, -ает
    вытравливаться, -ается
    вытравлять, -яю, -яет
    вытравляться, -яется
    вытравной
    вытравщик, -а
    вытраленный; кр. ф. -ен, -ена
    вытраливание, -я
    вытраливать, -аю, -ает
    вытраливаться, -ается
    вытралить, -лю, -лит
    вытралиться, -лится
    вытрамбованный; кр. ф. -ан, -ана
    вытрамбовать, -бую, -бует
    вытрамбовывание, -я
    вытрамбовывать, -аю, -ает
    вытрамбовываться, -ается
    вытребование, -я
    вытребованный; кр. ф. -ан, -ана
    вытребовать, -бую, -бует
    вытрезвиловка, -и, р. мн. -вок
    вытрезвитель, -я
    вытрезвительный
    вытрезвить, -влю, -вит
    вытрезвиться, -влюсь, -вится
    вытрезвление, -я
    вытрезвленный; кр. ф. -ен, -ена
    вытрезвлять, -яю, -яет
    вытрезвляться, -яюсь, -яется
    вытрепанный; кр. ф. -ан, -ана
    вытрепать, -плю, -плет, -плют и -пет, -пят
    вытрепаться, -плется, -плются и -пется, -пятся
    вытрепка, -и
    вытрёпывание, -я
    вытрёпывать, -аю, -ает
    вытрёпываться, -ается
    вытрусить, -ушу, -усит
    вытруситься, -усится
    вытруска, -и
    вытрушенный; кр. ф. -ен, -ена
    вытрушивание, -я
    вытрушивать, -аю, -ает
    вытрушиваться, -ается
    вытрясать, -аю, -ает
    вытрясаться, -ается
    вытрясенный; кр. ф. -ен, -ена
    вытряска, -и
    вытрясти, -су, -сет; прош. -яс, -ясла
    вытрястись, -сется; прош. -ясся, -яслась
    вытрясший
    вытрясшийся
    вытряхать, -аю, -ает
    вытряхаться, -ается
    вытряхивание, -я
    вытряхивать, -аю, -ает
    вытряхиваться, -ается
    вытряхнутый
    вытряхнуть, -ну, -нет
    вытряхнуться, -нется
    вытуренный; кр. ф. -ен, -ена
    вытуривание, -я
    вытуривать, -аю, -ает
    вытуриваться, -аюсь, -ается
    вытурить, -рю, -рит
    вытушеванный; кр. ф. -ан, -ана
    вытушевать, -шую, -шует
    вытушёвывание, -я
    вытушёвывать, -аю, -ает
    вытушёвываться, -ается
    вытчик, -а
    вытыкание, -я
    вытыкать, -аю, -ает
    вытыкаться, -ается
    выть 1, вою, воет
    выть 2, -и (ист.)
    вытьё, -я
    вытягать, -аю, -ает
    вытягивание, -я
    вытягивать, -аю, -ает
    вытягиваться, -аюсь, -ается
    вытяжение, -я
    вытяжка, -и, р. мн. -жек
    вытяжной
    вытянутый
    вытянуть, -ну, -нет
    вытянуться, -нусь, -нется
    выудить, выужу, выудит
    выуженный; кр. ф. -ен, -ена
    выуживание, -я
    выуживать, -аю, -ает
    выуживаться, -ается
    выутюженный; кр. ф. -ен, -ена
    выутюжить, -жу, -жит
    выутюжиться, -жится
    выученик, -а
    выученица, -ы, тв. -ей
    выученный; кр. ф. -ен, -ена
    выучивание, -я
    выучивать, -аю, -ает
    выучиваться, -аюсь, -ается
    выучить, -чу, -чит
    выучиться, -чусь, -чится
    выучка, -и
    выфрантиться, -нчусь, -нтится
    выхаживание, -я
    выхаживать, -аю, -ает
    выхаживаться, -аюсь, -ается
    выхарканный; кр. ф. -ан, -ана
    выхаркать, -аю, -ает
    выхаркаться, -аюсь, -ается
    выхаркивание, -я
    выхаркивать, -аю, -ает
    выхаркиваться, -аюсь, -ается
    выхаркнуть, -ну, -нет
    выхаркнуться, -нусь, -нется
    выхваленный; кр. ф. -ен, -ена
    выхваливание, -я
    выхваливать, -аю, -ает
    выхваливаться, -аюсь, -ается
    выхвалить, -лю, -лит
    выхвалиться, -люсь, -лится
    выхвалять, -яю, -яет
    выхваляться, -яюсь, -яется
    выхватить, -ачу, -атит
    выхватывание, -я
    выхватывать, -аю, -ает
    выхватываться, -ается
    выхваченный; кр. ф. -ен, -ена
    выхлебанный; кр. ф. -ан, -ана
    выхлебать, -аю, -ает
    выхлебнуть, -ну, -нет
    выхлестанный; кр. ф. -ан, -ана
    выхлестать, -ещу, -ещет
    выхлестаться, -ещусь, -ещется
    выхлестнутый
    выхлестнуть, -ну, -нет
    выхлестнуться, -нется
    выхлёбывание, -я
    выхлёбывать, -аю, -ает
    выхлёбываться, -ается
    выхлёстывать, -аю, -ает
    выхлёстываться, -аюсь, -ается
    выхлоп, -а
    выхлопатывание, -я
    выхлопатывать, -аю, -ает
    выхлопатываться, -ается
    выхлопать, -аю, -ает
    выхлопной
    выхлопнуть, -ну, -нет
    выхлопотанный; кр. ф. -ан, -ана
    выхлопотать, -почу, -почет
    выхлопывать, -аю, -ает
    выхлопываться, -ается
    выход, -а
    выходец, -дца, тв. -дцем, р. мн. -дцев
    выходить, -ожу, -одит, несов. (к выйти)
    выходить, -ожу, -одит, сов. (к выхаживать)
    выходиться, -ожусь, -одится, сов. (к выхаживаться)
    выходка, -и, р. мн. -док
    выходной
    выходящий
    выхождение, -я
    выхоженный; кр. ф. -ен, -ена
    выхолаживание, -я
    выхолаживать, -аю, -ает
    выхолаживаться, -ается
    выхолащивание, -я
    выхолащивать, -аю, -ает
    выхолащиваться, -ается
    выхоленный; кр. ф. -ен, -ена
    выхоливание, -я
    выхоливать, -аю, -ает
    выхоливаться, -ается
    выхолить, -лю, -лит
    выхолиться, -лится
    выхолодить, -ожу, -одит
    выхолодиться, -одится
    выхоложенный; кр. ф. -ен, -ена
    выхолостить, -ощу, -остит
    выхолоститься, -остится
    выхолощенный; кр. ф. -ен, -ена
    выхухолевый
    выхухолий, -ья, -ье
    выхухоль, -я и -и
    выхухольный
    выцарапанный; кр. ф. -ан, -ана
    выцарапать, -аю, -ает
    выцарапаться, -аюсь, -ается
    выцарапывание, -я
    выцарапывать, -аю, -ает
    выцарапываться, -аюсь, -ается
    выцвести, -ветет; прош. -вел, -вела
    выцвет, -а
    выцветание, -я
    выцветать, -ает
    выцветший
    выцедить, -ежу, -едит
    выцедиться, -едится
    выцеженный; кр. ф. -ен, -ена
    выцеживание, -я
    выцеживать, -аю, -ает
    выцеживаться, -ается
    выцеленный; кр. ф. -ен, -ена
    выцеливание, -я
    выцеливать, -аю, -ает
    выцелить, -лю, -лит
    выцыганенный; кр. ф. -ен, -ена
    выцыганивание, -я
    выцыганивать, -аю, -ает
    выцыганить, -ню, -нит
    вычаленный; кр. ф. -ен, -ена
    вычаливание, -я
    вычаливать, -аю, -ает
    вычаливаться, -ается
    вычалить, -лю, -лит
    вычалиться, -лится
    вычегжане, -ан, ед. -анин, -а
    вычегодский (от Вычегда)
    вычеканенный; кр. ф. -ен, -ена
    вычеканивание, -я
    вычеканивать, -аю, -ает
    вычеканиваться, -ается
    вычеканить, -ню, -нит
    вычеканиться, -нится
    вычеркать, -аю, -ает
    вычерки, -ов, ед. вычерк, -а
    вычеркнутый
    вычеркнуть, -ну, -нет
    вычеркнуться, -нусь, -нется
    вычерненный; кр. ф. -ен, -ена
    вычернивание, -я
    вычернивать, -аю, -ает
    вычерниваться, -аюсь, -ается
    вычернить, -ню, -нит
    вычерниться, -нюсь, -нится
    вычерпанный; кр. ф. -ан, -ана
    вычерпать, -аю, -ает
    вычерпаться, -ается
    вычерпка, -и
    вычерпнуть, -ну, -нет
    вычерпнуться, -нется
    вычерпывание, -я
    вычерпывать, -аю, -ает
    вычерпываться, -ается
    вычертить, -рчу, -ртит
    вычертиться, -ртится
    вычерченный; кр. ф. -ен, -ена
    вычерчивание, -я
    вычерчивать, -аю, -ает
    вычерчиваться, -ается
    вычесанный; кр. ф. -ан, -ана
    вычесать, -ешу, -ешет
    вычесаться, -ешусь, -ешется
    выческа, -и, р. мн. -сок
    вычески, -сок и -сков
    вычесть, вычту, вычтет; прош. вычел, вычла
    вычесться, вычтется; прош. вычелся, вычлась
    вычет, -а
    вычёркивание, -я
    вычёркивать, -аю, -ает
    вычёркиваться, -аюсь, -ается
    вычёсывание, -я
    вычёсывать, -аю, -ает
    вычёсываться, -аюсь, -ается
    вычиненный; кр. ф. -ен, -ена
    вычинивать, -аю, -ает
    вычиниваться, -ается
    вычинить, -ню, -нит
    вычинка, -и
    вычисление, -я
    вычисленный; кр. ф. -ен, -ена
    вычислимый
    вычислитель, -я
    вычислительный
    вычислить, -лю, -лит
    вычислиться, -лится
    вычислять, -яю, -яет
    вычисляться, -яется
    вычистить, -ищу, -истит
    вычиститься, -ищусь, -истится
    вычистка, -и
    вычистки, -ток и -тков (остатки после очистки)
    вычитаемое, -ого
    вычитание, -я
    вычитанный; кр. ф. -ан, -ана
    вычитать, -аю, -ает, несов. (к вычесть)
    вычитать, -аю, -ает, сов. (от читать)
    вычитаться, -ается, несов. (к вычесться)
    вычитка, -и, р. мн. -ток
    вычитывание, -я
    вычитывать, -аю, -ает
    вычитываться, -ается
    вычихать, -аю, -ает
    вычихаться, -аюсь, -ается
    вычихивать, -аю, -ает
    вычихиваться, -аюсь, -ается
    вычихнуть, -ну, -нет
    вычихнуться, -нется
    вычищалка, -и, р. мн. -лок
    вычищать, -аю, -ает
    вычищаться, -аюсь, -ается
    вычищение, -я
    вычищенный; кр. ф. -ен, -ена
    вычленение, -я
    вычлененный; кр. ф. -ен, -ена
    вычленить, -ню, -нит
    вычлениться, -нится
    вычленять, -яю, -яет
    вычленяться, -яется
    вычтенный; кр. ф. -ен, -ена
    вычурность, -и
    вычурный; кр. ф. -рен, -рна
    вычуры, -ур, ед. -ура, -ы
    вышагать, -аю, -ает
    вышагивание, -я
    вышагивать, -аю, -ает
    вышагнуть, -ну, -нет
    вышаривание, -я
    вышаривать, -аю, -ает
    вышариваться, -ается
    вышарить, -рю, -рит
    вышарканный; кр. ф. -ан, -ана
    вышаркать, -аю, -ает
    вышаркивание, -я
    вышаркивать, -аю, -ает
    вышаркиваться, -ается
    вышатанный; кр. ф. -ан, -ана
    вышатать, -таю, -тает
    вышататься, -тается
    вышатывание, -я
    вышатывать, -аю, -ает
    вышатываться, -ается
    вышвыривание, -я
    вышвыривать, -аю, -ает
    вышвыриваться, -аюсь, -ается
    вышвырнутый
    вышвырнуть, -ну, -нет
    вышвырять, -яю, -яет
    выше, сравн. ст.
    вышедший
    вышеизложенный
    вышележащий
    вышелушенный; кр. ф. -ен, -ена
    вышелушивание, -я
    вышелушивать, -аю, -ает
    вышелушиваться, -ается
    вышелушить, -шу, -шит
    вышелушиться, -шится
    вышеназванный
    вышеобъявленный
    вышеозначенный
    вышеописанный
    вышеотмеченный
    вышеперечисленный
    вышепоименованный
    вышепоказанный
    вышеприведённый
    вышептать, -пчу, -пчет
    вышереченный
    вышесказанный
    Вышеслав, (Вышеславович, Вышеславовна и Вышеславич, Вышеславна)
    вышестоящий
    вышеуказанный
    вышеупомянутый
    вышёптывание, -я
    вышёптывать, -аю, -ает
    вышёптываться, -ается
    вышибала, -ы, м.
    вышибание, -я
    вышибать, -аю, -ает
    вышибаться, -ается
    вышибивший
    вышибить, -бу, -бет; прош. вышиб, вышибла
    вышибленный; кр. ф. -ен, -ена
    вышивальный
    вышивальщица, -ы, тв. -ей
    вышивание, -я
    вышивать, -аю, -ает
    вышиваться, -ается
    вышивка, -и, р. мн. -вок
    вышивной
    вышивочный
    вышина, -ы
    вышитый
    вышить, вышью, вышьет
    вышка, -и, р. мн. вышек
    вышколенный; кр. ф. -ен, -ена
    вышколить, -лю, -лит
    вышколиться, -люсь, -лится
    вышкомонтажник, -а
    вышкомонтажный
    вышкостроение, -я
    вышкостроитель, -я
    вышлифованный; кр. ф. -ан, -ана
    вышлифовать, -фую, -фует
    вышлифоваться, -фуется
    вышлифовывание, -я
    вышлифовывать, -аю, -ает
    вышлифовываться, -ается
    вышмыгнуть, -ну, -нет
    вышневолоцкий и вышневолоцкой (от Вышний Волочок)
    вышневолочане, -ан, ед. -анин, -а
    вышневолочанка, -и, р. мн. -нок
    вышний (небесный) и Вышний (Господний, Божественный)
    вышныривать, -аю, -ает
    вышнырнуть, -ну, -нет
    вышнырять, -яю, -яет
    вышпаренный; кр. ф. -ен, -ена
    вышпаривание, -я
    вышпаривать, -аю, -ает
    вышпариваться, -ается
    вышпарить, -рю, -рит
    вышпариться, -рится
    выштампованный; кр. ф. -ан, -ана
    выштамповать, -пую, -пует
    выштамповывание, -я
    выштамповывать, -аю, -ает
    выштамповываться, -ается
    выштукатуренный; кр. ф. -ен, -ена
    выштукатуривание, -я
    выштукатуривать, -аю, -ает
    выштукатуриваться, -ается
    выштукатурить, -рю, -рит
    выштукатуриться, -рится
    вышутить, -учу, -утит
    вышученный; кр. ф. -ен, -ена
    вышучивание, -я
    вышучивать, -аю, -ает
    выщелачивание, -я
    выщелачивать, -аю, -ает
    выщелачиваться, -ается
    выщелк, -а
    выщелканный; кр. ф. -ан, -ана
    выщелкать, -аю, -ает
    выщелкнуть, -ну, -нет
    выщелкнуться, -нется
    выщелоченный; кр. ф. -ен, -ена
    выщелочить, -чу, -чит
    выщелочиться, -чится
    выщербина, -ы
    выщербинка, -и, р. мн. -нок
    выщербить, -блю, -бит
    выщербиться, -бится
    выщербление, -я
    выщербленный; кр. ф. -ен, -ена
    выщерблять, -яю, -яет
    выщербляться, -яется
    выщёлкивание, -я
    выщёлкивать, -аю, -ает
    выщёлкиваться, -ается
    выщипанный; кр. ф. -ан, -ана
    выщипать, -плю, -плет, -плют и -пет, -пят; также -аю, -ает
    выщипаться, -плется, -плются и -пется, -пятся; также -ается
    выщипнутый
    выщипнуть, -ну, -нет
    выщипывание, -я
    выщипывать, -аю, -ает
    выщипываться, -ается
    выщупанный; кр. ф. -ан, -ана
    выщупать, -аю, -ает
    выщупывание, -я
    выщупывать, -аю, -ает
    выщупываться, -аюсь, -ается
    выя, выи
    выявить, -влю, -вит
    выявиться, -вится
    выявление, -я
    выявленный; кр. ф. -ен, -ена
    выявлять, -яю, -яет
    выявляться, -яется
    выяснение, -я
    выясненный; кр. ф. -ен, -ена
    выясниваться, -ается (о погоде)
    выяснить, -ню, -нит
    выясниться, -нится
    выяснять, -яю, -яет
    выясняться, -яется
    вьентьянец, -нца, тв. -нцем
    вьентьянский (от Вьентьян)
    вьентьянцы, -ев, ед. -нец, -нца, тв. -нцем
    вьетконговец, -вца, тв. -вцем
    вьетконговский (от Вьетконг)
    вьетконговцы, -ев, ед. -вец, -вца, тв. -вцем
    вьетнамец, -мца, тв. -мцем
    вьетнамка, -и, р. мн. -мок
    вьетнамки, -мок, ед. -мка, -и (обувь)
    вьетнамо-американский
    вьетнамо-китайский
    вьетнамо-российский
    вьетнамский (от Вьетнам)
    вьетнамско-русский
    вьетнамцы, -ев, ед. -мец, -мца, тв. -мцем
    вьюга, -и
    вьюговей, -я
    вьюжистый
    вьюжить, -ит
    вьюжливый
    вьюжный; кр. ф. -жен, -жна
    вьюк, -а и -а
    вьюковожатый, -ого
    вьюн, -а
    вьюнковый
    вьюновый
    вьюнок, -нка
    вьюночек, -чка
    вьюноша, -и, тв. -ей, м. (шутл. и ирон. к юноша)
    вьюрковые, -ых
    вьюрок, -рка
    вьючащий
    вьючащийся
    вьючение, -я
    вьючить, -чу, -чит
    вьючиться, -чится
    вьючка, -и (действие)
    вьючно-транспортный
    вьючный
    вьючок, -чка
    вьюшечка, -и, р. мн. -чек
    вьюшечный
    вьюшка, -и, р. мн. -шек
    вьющий
    вьющийся
    вэ, нескл., с. (название буквы)
    вюрмский (геол.)
    вюртембергский (от Вюртемберг)
    вюртембержeц, -жца, тв. -жцем
    вюртембержцы, -ев, ед. -жец, -жца, тв. -жцем
    вяжущий
    вяжущийся
    вяз, -а
    вязально-трикотажный
    вязальный
    вязальщик, -а
    вязальщица, -ы, тв. -ей
    вязание, -я (действие)
    вязанка, -и, р. мн. -нок (вязаная вещь)
    вязанка, -и, р. мн. -нок (связка дров, хвороста)
    вязанный; кр. ф. -ан, -ана, прич. (от вязать)
    вязаночка, -и, р. мн. -чек
    вязаный, прил.
    вязанье, -я (то, что вяжут)
    вязать, вяжу, вяжет
    вязаться, вяжется
    вязель, -я
    вяземский (от Вязьма)
    вязига, -и
    вязиговый
    вязка, -и, р. мн. вязок (от вязать)
    вязкий; кр. ф. вязок, вязка, вязко
    вязковатый
    вязкостный
    вязкость, -и
    вязкотекучий
    вязник, -а (лес)
    вязниковец, -вца, тв. -вцем
    вязниковский (от Вязники, город)
    вязниковцы, -ев, ед. -вец, -вца, тв. -вцем
    вязнувший (от вязнуть)
    вязнуть, -ну, -нет; прош. вязнул и вяз, вязла, несов.
    вязовый
    вязок, вязка
    вязче, сравн. ст.
    вязывать, наст. вр. не употр. (от вязать)
    вязь, -и
    вязьмичи, -ей, ед. -мич, -а
    вязьмичка, -и, р. мн. -чек
    вяканье, -я
    вякать, -аю, -ает
    вякнуть, -ну, -нет
    вяление, -я
    вяленный; кр. ф. -ен, -ена, прич.
    вяленый, прил.
    вялить, вялю, вялит
    вялиться, вялится
    вяловатый
    вялость, -и
    вялотекущий*
    вялый
    вялящий
    вялящийся
    вянувший
    вянуть, вяну, вянет, прош. вянул и вял, вяла
    вятичи, -ей, ед. вятич, -а
    вятичский (от вятичи, племя)
    вятка, -и, р. мн. вяток (ло-шадь; рожь)
    вятский (от Вятка, город)
    вятско-полянский (от Вятские Поляны, город)
    вятчане, -ан, ед. -анин, -а
    вятчанка, -и, р. мн. -нок
    вяхирь, -я
    Вячеслав, (Вячеславович, Вячеславовна и Вячеславич, Вячеславна)
    вяще, нареч.
    вящий


Г

    га, нескл., м. и с.
    гаагец, -гца, тв. -гцем
    гаагский (от Гаага)
    гаагцы, -ев, ед. -гец, -гца, тв. -гцем
    Гаафа
    габардин, -а
    габардиновый
    габарит, -а
    габаритный
    габбро, нескл., с.
    габбровый
    габион, -а
    габионный
    габитус, -а и хабитус, -а
    габонец,-нца, тв. -нцем
    габонский (от Габон)
    габонцы, -ев, ед. -нец, -нца, тв. -нцем
    габровец, -вца, тв. -вцем
    габровский (от Габрово)
    габровцы, -ев, ед. -вец, -вца, тв. -вцем
    габсбургский
    гав, неизм.
    гаваец, -айца, тв. -айцем
    гавайка, -и, р. мн. -аек
    гавайский (к Гавайские острова, Гавайи; гавайская гитара)
    гавайцы, -ев, ед. гаваец, -айца, тв. -айцем
    гавана, -ы (сорт сигар)
    гаванец, -нца, тв. -нцем
    гаванский (от Гавана)
    гаванский (от гавань)
    гаванцы, -ев, ед. -нец, -нца, тв. -нцем
    гавань, -и; но: Советская Гавань (город и залив), Русская Гавань (фактория)
    гавань, -и; но: Советская Гавань (город и залив), Русская Гавань (фактория)
    гав-гав, неизм.
    гавиал, -а
    гавканье, -я
    гавкать, -аю, -ает
    гавкнуть, -ну, -нет
    гавот, -а
    гаврец, -рца, тв. -рцем
    Гавриил, (Гавриилович, Гаврииловна)
    Гаврил, Гаврила, (Гаврилович, Гавриловна)
    гаврилово-посадский (от Гаврилов Посад)
    гавриловопосадцы, -ев, ед. -дец, -дца, тв. -дцем
    гаврилов-ямский (от Гаврилов-Ям)
    гаврский (от Гавр)
    гаврцы, -ев, ед. -рец, -рца, тв. -рцем
    гага, -и
    га-га-га, неизм.
    гагаканье, -я
    гагакать, -аю, -ает
    гагакнуть, -ну, -нет
    гагара, -ы
    гагарий, -ья, -ье
    гагаринец, -нца, тв. -нцем (от Гагарин, город)
    гагаринит, -а
    гагаринский (от Гагарин)
    гагаринцы, -ев, ед. -нец, -нца, тв. -нцем (от Гагарин, город)
    гагарка, -и, р. мн. -рок
    гагат, -а
    гагатовый
    гагаузка, -и, р. мн. -зок
    гагаузский
    гагаузы, -ов, ед. гагауз, -а
    гагачий, -ья, -ье
    гагрский (от Гагра)
    гад, -а
    гадалка, -и, р. мн. -лок
    гадальный
    гадальщик, -а
    гадальщица, -ы, тв. -ей
    гадание, -я
    гаданный; кр. ф. -ан, -ана, прич.
    гаданый, прил.
    гадатель, -я
    гадательница, -ы, тв. -ей
    гадательность, -и
    гадательный; кр. ф. -лен, -льна
    гадать, -аю, -ает
    гаденький
    гадёныш, -а, тв. -ем
    гадина, -ы
    гадить, гажу, гадит
    гадиться, гадится
    гадкий; кр. ф. гадок, гадка, гадко
    гадливость, -и
    гадливый
    гадолиний, -я
    гадостный; кр. ф. -тен, -тна
    гадость, -и
    гадрозавр, -а
    гадюка, -и
    гадючий, -ья, -ье
    гадючник, -а
    гадящий
    гаер, -а
    гаерничать, -аю, -ает
    гаерский
    гаерство, -а
    гаерствовать, -твую, -твует
    гаечка, -и, р. мн. -чек (от гайка)
    гаечный
    гаже, сравн. ст.
    газ, -а и -у, предл. на газе и на газу
    газават, -а
    газануть, -ну, -нёт
    газация, -и
    газгольдер, -а
    газгольдерный
    газелий, -ья, -ье
    газелла, -ы
    газель, -и
    газета, -ы
    газетёнка, -и, р. мн. -нок
    газетка, -и, р. мн. -ток
    газетно-журнальный
    газетно-публицистичес-кий
    газетно-ротационный
    газетный
    газетчик, -а
    газетчица, -ы, тв. -ей
    гази, нескл., м.
    газик, -а
    газирование, -я
    газированный, прил.
    газированный; кр.ф.-ан, -ана, прич.
    газировать, -рую, -рует и газировать, -рую, -рует
    газироваться, -руется и газироваться, -руется
    газировка, -и
    газификатор, -а
    газификация, -и
    газифицированный; кр.ф.-ан, -ана
    газифицировать, -рую, -рует
    газифицироваться, -руется
    газлийский и газлинский (от Газли)
    газлифт, -а
    газлифтный
    газо... первая часть сложных слов, пишется слитно, но: газо-газовый
    газоанализ, -а
    газоанализатор, -а
    газоаппаратура, -ы
    газобалластный
    газобаллон, -а
    газобаллонный
    газобензиновый
    газобетон, -а
    газобетонный
    газовать, газую, газует
    газовик, -а
    газоводонефтенасыщение, -я
    газовоз, -а
    газовоздуходувка, -и, р. мн. -вок
    газовоздушный
    газово-печной
    газово-пылевой
    газовский (от ГАЗ)
    газовщик, -а
    газовыделение, -я
    газовый
    газовыхлопной
    газо-газовый
    газогенератор, -а
    газогенераторный
    газогенерирующий
    газогидрохимический
    газодизель, -я
    газодизельный
    газодинамика, -и
    газодинамический
    газодобытчик, -а
    газодобыча, -и, тв. -ей
    газодымозащитный
    газожидкий
    газожидкостный
    газозаправочный
    газозаправщик, -а
    газойль, -я
    газокалильный
    газокамера, -ы
    газокаротажный
    газокислородный
    газоколонка, -и, р. мн. -нок
    газокомпрессорный
    газоконденсат, -а
    газоконденсатный
    газолин, -а
    газолиновый
    газомер, -а
    газомерный
    газометр, -а
    газомёт, -а
    газон, -а
    газонаполненный
    газонаполнительный
    газонапорный
    газонасыщенность, -и
    газонасыщенный
    газонепроницаемость, -и
    газонепроницаемый
    газонефтепроводный
    газонефтяной
    газонокосилка, -и, р. мн. -лок
    газонокосильщик, -а
    газоносность, -и
    газоносный; кр. ф. -сен, -сна
    газончик, -а
    газообеспечение, -я
    газообильность, -и
    газообильный; кр. ф. -лен, -льна
    газообмен, -а
    газообменный
    газооборудование, -я
    газообразность, -и
    газообразный; кр. ф. -зен, -зна
    газообразование, -я
    газообразующий
    газоокуривание, -я
    газоотводный
    газоочиститель, -я
    газоочистительный
    газоочистка, -и, р. мн. -ток
    газоочистной и газоочистный
    газопаровоздушный
    газопаровой
    газопароуловитель, -я
    газоперекачивающий
    газоперерабатывающий
    газопереработка, -и
    газопереработчик, -а
    газоплазменный
    газопламенный
    газопоглотитель, -я
    газопоглотительный
    газополный
    газопрессовый
    газопровод, -а
    газопроводный
    газопроводчик, -а
    газопромысел, -сла
    газопромысловик, -а
    газопромысловый
    газопроницаемость, -и
    газопроницаемый
    газопроявление, -я
    газопылевой
    газопылеулавливающий
    газопылеуловитель, -я
    газораздаточный
    газоразрядник, -а
    газоразрядный
    газораспределение, -я
    газораспределительный
    газорегулятор, -а
    газорегуляторный
    газорез, -а
    газорезательный
    газорезка, -и, р.мн. -зок
    газорезный
    газорезчик, -а
    газосборный
    газосварка, -и
    газосварочный
    газосварщик, -а
    газосветный
    газосиликат, -а
    газосиликатный
    газоснабжающий
    газоснабжение, -я
    газоспасатель, -я
    газоспасательный
    газоструйный
    газотермозащита, -ы
    газотермозащитный
    газотранспортный
    газотрон, -а
    газотрубный
    газотурбина, -ы
    газотурбинный
    газотурбовоз, -а
    газотурбовозный
    газотурбостроение, -я
    газотурбостроительный
    газотурбоход, -а
    газотурбоходный
    газоубежище, -а
    газоулавливающий
    газоуловитель, -я
    газоуловительный
    газоустойчивый
    газофракционирующий
    газохимический
    газоход, -а
    газоходный
    газохранилище, -а
    газоэлектрический
    газоэлектросварка, -и
    газоэлектросварочный
    газоэлектросварщик, -а
    газпромовский
    газыри, -ей, ед. газырь, -я
    гаитийский (от Гаити)
    гаитяне, -ян, ед. -янин, -а
    гаитяне, -ян, ед. -янин, -а
    гаитяне, -ян, ед. -янин, -а
    гаитянка, -и, р. мн. -нок
    гаитянский (к гаитяне и Гаити)
    гаичка, -и, р. мн. -чек (птица)
    гаишник, -а
    гаишный (от ГАИ)
    гай, гая, предл. в гаю, мн.гаи, гаёв; но (в названиях населенных пунктов) Гай, Гая, напр.:Гай (город), Александров Гай (поселок)
    гайанец, -нца, тв. -нцем
    гайанский (от Гайана)
    гайанцы, -ев, ед. -нец,
    гайанцы, -ев, ед. -нец,
    гайда, неизм.
    гайдамак, -а
    гайдаматчина, -ы
    гайдамацкий
    гайдаровский (от Гайдар)
    гайдновский (от Гайдн)
    гайдроп, -а
    гайдук, -а
    гайдуцкий
    гайдучий, -ья, -ье
    гайка, -и, р. мн. гаек
    гайковёрт, -а
    гайконарезной
    гайморит, -а
    гайморова полость, гайморовой полости
    гайский (от Гай, город)
    гайтан, -а
    гайтанный
    гак, -а
    гакаборт, -а
    гакабортный
    гаканье, -я
    гакать, -аю, -ает
    гакблок, -а
    гакнуть, -ну, -нет
    гал, -а, р. мн. -ов, счетн. ф. гал (ед. измер.)
    гала, неизм. и нескл., с.
    Гала
    галаган, -а
    галазолин, -а
    гала-концерт, -а
    Галактион, (Галактионович, Галактионовна)
    галактический
    галактоза, -ы
    галактозамин, -а
    галактозаны, -ов, ед. -зан, -а
    галактометр, -а
    галактуроновый
    галалит, -а
    галалитовый
    галантерейность, -и
    галантерейный
    галантерейщик, -а
    галантерейщица, -ы, тв. -ей
    галантерея, -и
    галантир, -а
    галантность, -и
    галантный; кр. ф. -тен, -тна
    галапагосец, -сца, тв. -сцем
    галапагосский (от Галапагос)
    галапагосцы, -ев, ед. -сец, -сца, тв. -сцем
    гала-представление, -я
    гала-приём, -а
    гала-спектакль, -я
    Галата
    Галатея
    галаты, -ов (племена)
    гала-шоу, нескл., с.
    галдеть, -дит
    галдёж, -ежа, тв. -ом
    галега, -и
    галенит, -а
    галеново-фармацевтический
    галеновы препараты, галеновых препаратов
    галенофармацевтический
    галеон, -а
    галера, -ы
    галерейка, -и, р. мн. -реек
    галерейный
    галерейщик, -а
    галерея, -и
    галерея-салон, галереи-салона
    галерист, -а
    галерный
    галетный
    галеты, -ет, ед. -ета, -ы
    галечник, -а
    галечниковый
    галечно-песчаный
    галечный
    галёрка, -и, р. мн. -рок
    Гали
    Гали
    галилеевский (от Галилей)
    галилейский (от Галилея)
    Галилейское озеро
    галилеяне, -ян, ед. -янин,-а
    галилеянка, -и, р. мн. -нок
    галиматья, -и
    Галина
    галиот, -а
    галисиец, -ийца, тв. -ийцем
    галисийка, -и, р. мн. -иек
    галисийский (от Галисия)
    галисийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    галит, -а
    галитовый
    галиться, галюсь, галится
    галифе, неизм. и нескл., мн.
    галицийский (от Галиция)
    галичане, -ан, ед. -анин, -а (от Галич, город)
    галичанка, -и, р. мн. -нок
    галичский (от Галич)
    галка, -и, р. мн. галок
    галла, неизм. и нескл., м. (язык), нескл., мн., ед. м. и ж. (народ)
    Галла
    Галлей, -я: комета Галлея
    галлиево-германиевый
    галлиевый
    галлий, -я
    галликанский
    галликанство, -а
    галлицизм, -а
    галлицы, -иц, ед. -ица, -ы тв. -ей (насекомые)
    галловая кислота
    галловый (к галлы 2)
    галлогенез, -а (биол.)
    галлогенный (биол.)
    галлогены, -ов, ед. -ген, -а (биол.)
    галломан, -а
    галломания, -и
    галлон, -а
    галлообразование, -я
    галлофоб, -а (к галлофобия)
    галлофобия, -и
    галлуазит, -а
    галлы 1, -ов, ед. галл, -а (племенная группа)
    галлы 2, -ов (биол.)
    галльский (к галлы 1)
    галлюцинаторно-бредовый
    галлюцинаторный
    галлюцинация, -и
    галлюцинировать, -рую, -рует
    галлюциногенный; кр. ф. -енен, -енна
    галлюциногены, -ов,ед. -ген, -а
    галлюциноз, -а
    галмей, -я
    галмонты, -ов, ед. -онт, -а
    галогенангидриды, -ов, ед. -ид, -а
    галогенез, -а (геол.)
    галогензамещённый
    галогениды, -ов, ед. -нид,-а
    галогенирование, -я
    галогенный (хим., геол.)
    галогеноводород, -а
    галогеноводородный
    галогеновый (хим.)
    галогенопроизводный
    галогеносодержащий и галогенсодержащий
    галогены, -ов, ед. -ген, -а (хим.)
    галоидирование, -я
    галоидный
    галоиды, -ов, ед. -оид, -а
    галоп, -а
    галопад, -а
    галопирование, -я
    галопировать, -рую, -рует
    галопирующий
    галопом, нареч.
    галофильный
    галофиты, -ов, ед. -фит, -а
    галофобный (биол.)
    галофобы, -ов, ед. -фоб, -а (биол.)
    галочий, -ья, -ье
    галочка, -и, р. мн. -чек
    галоши, -ош и калоши,
    галошки, -шек и калошки, -шек, ед. -шка, -и
    галошница, -ы и калошница, -ы, тв. -ей
    галошный и калошный
    галс, -а
    галстук, -а
    галстук-бабочка, галстука-бабочки
    галстучек, -чка
    галстучный
    галтель, -я и галтель, -и
    галтовка, -и
    Галуа, нескл., м.: теория Галуа
    галун, -а
    галунный
    галургия, -и
    галушки, -шек, ед. -шка, -и
    галфвинд, -а
    галчонок, -нка, мн. -чата, -чат
    гальванёр, -а
    гальванизация, -и
    гальванизирование, -я
    гальванизированный; кр. ф. -ан, -ана
    гальванизировать, -рую, -рует
    гальванизироваться, -руется
    гальванизм, -а
    гальванизованный; кр. ф. -ан, -ана
    гальванизовать, -зую, -зует
    гальванизоваться, -зуется
    гальваник, -а
    гальванический
    гальвано... - первая часть сложных слов, пишется слитно
    гальваноионотерапия, -и
    гальванокаустика, -и
    гальванокаутер, -а
    гальваномагнитный
    гальванометр, -а
    гальванометрический
    гальванометрия, -и
    гальванопластика, -и
    гальваноскоп, -а
    гальваноскопический
    гальваноскопия, -и
    гальваностегия, -и
    гальваностереотип, -а
    гальваностереотипия, -и
    гальванотаксис, -а
    гальванотерапевтический
    гальванотерапия, -и
    гальванотермический
    гальванотермия, -и
    гальванотехника, -и
    гальванотехнический
    гальванотропизм, -а
    гальванщик, -а
    гальванщица, -ы, тв. -ей
    галька, -и
    гальский (от Гали, город)
    гальюн, -а
    гальярда, -ы
    Галя
    гам 2 , неизм.
    гам, -а и -у
    гамада, -ы и хамада, -ы
    гамадрил, -а
    гамазовый клещ
    гамак, -а
    гамачный
    гамачок, -чка
    гамаши, -аш, ед. -аша, -и
    гамаюн, -а (мифол.)
    гамба, -ы
    гамбиец, -ийца, тв. -ийцем
    гамбийский (от Гамбия)
    гамбийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    гамбит, -а
    гамбитный
    гамбузия, -и
    гамбургер, -а (бутерброд)
    гамбургский (от Гамбург; гамбургский счёт)
    гамбуржанка, -и, р. мн.-нок
    гамбуржец, -жца, тв. -жцем
    гамбуржцы, -ев, ед. -жец, -жца, тв. -жцем
    гамелан, -а
    гаметангий, -я
    гаметогенез, -а
    гаметофит, -а
    гаметы, -ет, ед. -ета, -ы
    гамлетизм, -а
    гамлетовский
    гамма, -ы
    гамма-... - первая часть сложных слов, пишется через дефис, но: гаммаграфия, гаммаскопия, гамматрон
    гамма-... - первая часть сложных слов, пишется через дефис, но: гаммаграфия, гаммаскопия, гамматрон
    гамма-астрономия, -и
    гамма-всплеск, -а
    гамма-глобулин, -а
    гаммаграмма, -ы
    гаммаграфия, -и
    гамма-дефектоскоп, -а
    гамма-дефектоскопиче-ский
    гамма-дефектоскопия, -и
    гамма-железо, -а
    гамма-излучатель, -я
    гамма-излучение, -я
    гамма-каротаж, -а, тв. -ем
    гамма-квант, -а
    гамма-лучи, -ей
    гамма-метод, -а
    гамма-радиоактивность, -и
    гамма-радиоактивный
    гамма-система, -ы
    гаммаскопия, -и
    гамма-снимок, -мка
    гамма-спектрометр, -а
    гамма-спектрометрический
    гамма-спектроскопический
    гамма-спектроскопия, -и
    гамма-съёмка, -и
    гамма-телескоп, -а
    гамма-терапевтический
    гамма-терапия, -и
    гамма-топограф, -а
    гамматрон, -а
    гамматронный
    гамма-установка, -и, р. мн. -вок
    гамма-фон, -а
    гамма-функция, -и
    гамма-эквивалент, -а
    гамма-эфферентный
    гаммельнский (от Гаммельн)
    гамоны, -ов, ед. гамон, -а
    ганаши, -ей, ед. ганаш, -а
    ганглиевый
    ганглии, -ев, ед. ганглий, -я
    ганглиобластома, -ы
    ганглиоблокирующий
    ганглиозный
    гангрена, -ы
    гангренозный
    гангский (от Ганг)
    гангстер, -а
    гангстеризм, -а
    гангстерский
    гангстерство, -а
    гандбол, -а
    гандболист, -а
    гандболистка, -и, р. мн. -ток
    гандбольный
    гандизм, -а (от Ганди)
    гандикап, -а
    гандистский
    гандшпуг, -а
    ганец, ганца, тв. ганцем (от Гана)
    ганзеец, -ейца, тв. -ейцем
    ганзейский (от Ганза)
    ганзейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    ганка, -и, р. мн. ганок
    ганнибаловский (от Ганнибал)
    ганноверец, -рца, тв. -рцем
    ганноверский (от Ганновер)
    ганноверцы, -ев, ед. -рец, -рца, тв. -рцем
    ганоидный
    ганоиды, -ов, ед. -оид, -а
    гансвурст, -а
    ганский (от Гана)
    гантели, -ей, ед. -тель, -и
    гантированный; кр.ф. -ан, -ана
    ганцы, -ев, ед. ганец, ганца, тв. ганцем (от Гана)
    ганч, -а, тв. -ем
    гаолян, -а
    гаоляновый
    гаплоид, -а
    гаплоидия, -и
    гаплоидность, -и
    гаплоидный
    гаплология, -и
    гаплоспоридии, -ев, ед. -дий, -я
    гаплофаза, -ы
    гапоновский (от Гапон)
    гапоновщина, -ы
    гаптотропизм, -а
    гараж, -а, тв. -ом
    гаражно-кооперативный
    гаражно-стояночный
    гаражно-строительный
    гаражный
    гараж-стоянка, гаража- стоянки
    гарант, -а
    гарантийный
    гарантирование, -я
    гарантированно, нареч.
    гарантированность, -и
    гарантированный; кр. ф. -ан, -ана
    гарантировать, -рую, -рует
    гарантироваться, -руется
    гарантия, -и
    гарвардец, -дца, тв. -дцем
    гарвардский (от Гарвард)
    гарвардцы, -ев, ед. -дец, -дца, тв. -дцем
    гарвизм, -а
    гарда, -ы
    гардемарин, -а, р. мн. -рин и -ов
    гардемаринский
    гарденит, -а
    гардения, -и
    гардероб, -а
    гардеробная, -ой
    гардеробный
    гардеробщик, -а
    гардеробщица, -ы, тв. -ей
    гардина, -ы
    гардинно-кружевной
    гардинно-тюлевый
    гардинный
    гаревой и гаревый
    гареджи, нескл., с.
    гарем, -а
    гаремный
    гарибальдиец, -ийца, тв. -ийцем, р. мн. -ийцев
    гарибальдийский (от Гарибальди)
    гарига, -и
    гарканье, -я
    гаркать, -аю, -ает
    гаркнуть, -ну, -нет
    гарлемец, -мца, тв. -мцем
    гарлемский (от Гарлем)
    гарлемцы,-мцев, ед. -мец, -мца, тв. -мцем
    гармала, -ы
    гарматан, -а
    гармонизация, -и
    гармонизированный; кр. ф. -ан, -ана
    гармонизировать, -рую, -рует
    гармонизироваться, -руется
    гармонизованный; кр. ф. -ан, -ана
    гармонизовать, -зую, -зует
    гармонизоваться, -зуется
    гармоника, -и (гармонь)
    гармоники, -ов, ед. -ник, -а (физ.)
    гармонировать, -рую, -рует
    гармонист, -а
    гармониум, -а
    гармонически
    гармонически развитый
    гармонический
    гармоничность, -и
    гармоничный; кр. ф. -чен, -чна
    гармония, -и (благозвучие; согласие)
    гармонный (от гармонь)
    гармонь, -и
    гармошка, -и, р. мн. -шек
    гармсиль, -я
    гарнец, -нца, тв. -нцем, р. мн. -нцев
    гарниерит, -а
    гарниза, -ы
    гарнизон, -а
    гарнизонный
    гарнир, -а
    гарнировать, -рую, -рует
    гарнироваться, -руется
    гарнисаж, -а, тв. -ем
    гарнитур, -а (комплект)
    гарнитура, -ы (шрифт)
    гарнитурный
    гарнцевый
    гарный
    гароннский (от Гаронна)
    гарпии, -ий, ед. -пия, -и
    гарпиус, -а
    гарпун, -а
    гарпунёр, -а
    гарпунить, -ню, -нит
    гарпунный
    гарпунщик, -а
    гаррота, -ы
    гарсон, -а
    гарт, -а
    гартовый
    гарус, -а
    гарусный
    гаруспики, -ов, ед. -пик, -а
    гарцевать, -цую, -цует
    гарциния, -и
    гарцский (от Гарц)
    гаршнеп, -а
    гарь, -и
    гасильник, -а
    гаситель, -я
    гасить, гашу, гасит
    гаситься, гасится
    гасконада, -ы
    гасконец, -нца, тв. -нцем
    гасконский (от Гаскония)
    гасконцы, -ев, ед. -нец,-нца, тв. -нцем
    гаснувший
    гаснуть, -нет; прош. гас и гаснул, гасла
    гастарбайтер, -а
    гастарбайтерский
    гастеромицеты, -ов, ед. -цет, -а
    гастралгия, -и
    гастрин, -а
    гастрит, -а
    гастритный
    гастрический
    гастролёр, -а
    гастролёрша, -и, тв. -ей
    гастроли, -ей и гастроль, -и
    гастролировать, -рую, -рует
    гастрольный
    гастроном, -а
    гастрономический
    гастрономия, -и
    гастроподы, -ов, ед. -под, -а
    гастропор, -а
    гастроптоз, -а
    гастроскоп, -а
    гастроскопический
    гастроскопия, -и
    гастростомия, -и
    гастротрихи, -ов, ед. -трих, -а
    гастроцель, -я
    гастроэнтерит, -а
    гастроэнтероколит, -а
    гастроэнтеролог, -а
    гастроэнтерологический
    гастроэнтерология, -и
    гаструла, -ы
    гаструляция, -и
    гасший
    гасящий
    гасящийся
    гатить, гачу, гатит
    гатиться, гатится
    гаттерия, -и
    гатчинец, -нца, тв. -нцем
    гатчинский (от Гатчина)
    гатчинцы, -ев, ед. -нец,-нца, тв. -нцем
    гать, -и
    гаубица, -ы, тв. -ей
    гаубица-пушка, гаубицы-пушки
    гаубичный
    гаулейтер, -а и гауляйтер, -а
    гауптвахта, -ы
    гаур, -а (животное)
    гаусс, -а, р. мн. -ов, счетн. ф. гаусс (ед. измер.)
    Гаусс, -а: постоянная Гаусса, принцип Гаусса, распределение Гаусса, теорема Гаусса
    гауссов, -а, -о (от Гаусс): гауссова кривизна, гауссова система единиц
    гауссов, -а, -о (от Гаусс): гауссова кривизна, гауссова система единиц
    гаусс-эрстед, -а, р. мн. -ов, счетн. ф. -тед
    гаустории, -ев, ед. -рий, -я
    гаучо, нескл., м. и ж.
    гауч-пресс, -а
    гафель, -я
    гафельный
    гафний, -я
    гафы, -ов, ед. гаф, -а
    гаченный; кр. ф. -ен, -ена (от гатить)
    гачи, -ей, ед. гача, -и
    гашение, -я
    гашенный; кр. ф. -ен, -ена, прич.
    гашетка, -и, р. мн. -ток
    гашёный, прил.
    гашиш, -а и -у, тв. -ем
    гашишизм, -а
    гашишный
    гашник, -а
    гащивать, наст. вр. не употр.
    Гая
    гаял, -а
    гвадалахарец, -рца, тв. -рцем
    гвадалахарский (от Гвадалахара)
    гваделупец, -пца, тв. -пцем
    гваделупский (от Гваделупа)
    гваздать, -аю, -ает
    гваздаться, -аюсь, -ается
    гвалт, -а
    гварани и гуарани, нескл., м. и с. (ден. ед.)
    гвардеец, -ейца, тв. -ейцем, р. мн. -ейцев
    гвардейский
    гвардии полковник
    гвардии поручик
    гвардия, -и
    гватемалец, -льца, тв. -льцем
    гватемалка, -и, р. мн. -лок
    гватемальский (от Гватемала)
    гватемальцы, -ев, ед. -лец, -льца, тв. -льцем
    гваюла, -ы
    гваяковый
    гваякол, -а
    гвельфы, -ов, ед. гвельф, -а
    гвереца, -ы, тв. -ей
    гверилья, -и и герилья, -и
    гверильясы, -ов, ед. -яс,-а и герильясы, -ов, ед. -яс, -а
    гвианец, -нца, тв. -нцем
    гвианка, -и, р. мн. -нок
    гвианский (от Гвиана)
    гвианцы, -ев, ед. -нец,-нца, тв. -нцем
    гвизоция, -и
    гвинеец, -ейца, тв. -ейцем
    гвинейка, -и, р. мн. -еек
    гвинейский (от Гвинея)
    гвинейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    гвоздарный
    гвоздарня, -и, р. мн. -рен
    гвоздарь, -я
    гвоздевой
    гвоздезабивной
    гвоздеобразный; кр. ф. -зен, -зна
    гвоздёвка, -и, р. мн. -вок
    гвоздик, -а
    гвоздика, -и
    гвоздильный
    гвоздильня, -и, р. мн. -лен
    гвоздильщик, -а
    гвоздить, гвозжу, гвоздит
    гвоздичек, -чка
    гвоздичка, -и, р. мн. -чек
    гвоздичный
    гвоздище, -а, мн. -а и -и, -ищ, м.
    гвоздодёр, -а
    гвоздок, другие формы не употр., м.
    гвоздочек, -чка
    гвоздь, -я, мн. -и, -ей
    гвоздяной
    гданьский (от Гданьск)
    гданьчане, -ан, ед. -анин, -а
    гданьчанка, -и, р. мн. -нок
    где бишь
    где бы ни (где бы ни жить...)
    где бы (то) ни было
    где ж(е)
    где попало
    где угодно
    где-где
    где-либо
    где-нибудь
    где-нигде
    где-то
    гдовец, -вца, тв. -вцем
    гдовичи, -ей, ед. -вич, -а
    гдовичка, -и, р. мн. -чек
    гдовский (от Гдов)
    гдовцы, -ев, ед. -вец, -вца, тв. -вцем
    геббельсовский (от Геббельс)
    гебефрения, -и
    гебраизм, -а
    гебраист, -а
    гебраистика, -и
    гебридец, -дца, тв. -дцем
    гебридский (к Гебридские острова, Гебриды)
    гебридцы, -ев, ед. -дец,-дца, тв. -дцем
    гевея, -и
    гегельянец, -нца, тв. -нцем, р. мн. -нцев
    гегельянский
    гегельянство, -а
    гегемон, -а
    гегемонизм, -а
    гегемонист, -а
    гегемонистский
    гегемония, -и
    Гедеон, (Гедеонович, Гедеоновна)
    Гедимин, (Гедиминович, Гедиминовна)
    гедонизм, -а
    гедонист, -а
    гедонистический
    гедонический
    геенна, -ы (ад)
    гееннский
    гезенк, -а
    гей 1, гея (гомосексуалист)
    гей 2, межд.
    Гейгер, -а: счётчик Гейгера (или Гейгера - Мюллера)
    гейдельбергский (от Гейдельберг)
    гейдельбержец, -жца, тв. -жцем
    гейдельбержцы, -ев, ед. -жец, -жца, тв. -жцем
    гейзер, -а
    гейзерит, -а
    гейзерный
    гей-клуб, -а
    Гей-Люссак, -а: законы Гей-Люссака
    гей-люссаковский (от Гей-Люссак)
    гейм, -а
    геймбол, -а
    гейневский (от Гейне)
    гейтоногамия, -и
    гейша, -и, тв. -ей
    гекатомба, -ы
    гекзаметр, -а
    геккон, -а
    гекса… - первая часть сложных слов, пишется слитно
    гексаген, -а
    гексагеновый
    гексагональный
    гексан, -а
    гексаферрит, -а
    гексахлоран, -а
    гексахлорбензол, -а
    гексахлорэтан, -а
    гексахорд, -а
    гексаэдр, -а
    гексаэдрит, -а
    гекситы, -ов, ед. -ит, -а
    гексоген, -а
    гексод, -а
    гексозы, -оз, ед. -оза, -ы
    гектар, -а, р. мн. -ов
    гекто... - первая часть сложных слов, пишется слитно
    гектоватт, -а, р. мн. -ов, счетн. ф. -ватт
    гектоватт-час, -а, мн. -ы, -ов
    гектограмм, -а, р. мн. -ов, счетн. ф. -грамм и -ов
    гектограф, -а
    гектографированный; кр. ф. -ан, -ана
    гектографировать, -рую, -рует
    гектографироваться, -руется
    гектографический
    гектография, -и
    гектолитр, -а
    гектометр, -а
    гектопаскаль, -я
    гектопьеза, -ы
    Геласий, (Геласиевич, Геласиевна и Геласьевич, Геласьевна)
    Геласия
    гелати, нескл., с.
    гелевый (от гель)
    геленджикец, -кца, тв. -кцем
    геленджикский (от Геленджик)
    геленджикцы, -ев, ед. -кец, -кца, тв. -кцем
    гелеобразование, -я
    гелертер, -а
    гелертерский
    гелертерство, -а
    гелиакический
    гелиантин, -а
    гелиево-неоновый
    гелиевый
    гелий, -я
    Гелий, (Гелиевич, Гелиевна)
    гелийсодержащий
    геликоид, -а
    геликоприон, -а
    геликоптер, -а
    гелио... - первая часть сложных слов, пишется слитно
    гелиоаппарат, -а
    гелиобиолог, -а
    гелиобиологический
    гелиобиология, -и
    гелиоводонагреватель, -я
    гелиоводоопреснитель, -я
    гелиогеофизик, -а
    гелиогеофизика, -и
    гелиогеофизический
    гелиогравюра, -ы
    гелиограф, -а
    гелиографический
    гелиография, -и
    гелиоконцентратор, -а
    гелиометр, -а
    гелиомобиль, -я
    гелиосварка, -и
    гелиосейсмологический
    гелиосейсмология, -и
    гелиоскоп, -а
    гелиоскопический
    гелиоскопия, -и
    гелиостат, -а
    гелиосфера, -ы
    гелиотаксис, -а
    гелиотерапевтический
    гелиотерапия, -и
    гелиотехник, -а
    гелиотехника, -и
    гелиотехнический
    гелиотроп, -а
    гелиотропизм, -а
    гелиотропин, -а
    гелиотропный
    гелиоустановка, -и, р. мн. -вок
    гелиофизик, -а
    гелиофизика, -и
    гелиофизический
    гелиофильный
    гелиофиты, -ов, ед. -фит, -а (светолюбивые растения)
    гелиофобный
    гелиохимик, -а
    гелиохимический
    гелиохимия, -и
    гелиоцентризм, -а
    гелиоцентрический
    гелиоэлектрический
    гелиоэлектростанция, -и
    гелиоэнергетика, -и
    гелиоэнергетический
    геллер, -а
    гелофиты, -ов, ед. -фит,-а (болотные растения)
    гель, -я
    гельветика, -и
    гельветический
    гельветский
    гельветы, -ов (племя)
    Гельмгольц, -а: маятник Гельмгольца, резонатор Гельмгольца
    гельмгольцев, -а, -о (от Гельмгольц): гельмгольцева энергия
    гельмгольцев, -а, -о (от Гельмгольц): гельмгольцева энергия
    гельминтоз, -а
    гельминтолог, -а
    гельминтологический
    гельминтология, -и
    гельминтоспориоз, -а
    гельминты, -ов, ед. -инт, -а
    гельмпорт, -а
    гем, -а
    гемагглютинация, -и
    гемагглютинины, -ов, ед. -нин, -а
    гемангиома, -ы
    гемартроз, -а
    гематин, -а
    гематит, -а
    гематоген, -а
    гематогенный
    гематокрит, -а
    гематоксилин, -а
    гематолог, -а
    гематологический
    гематология, -и
    гематома, -ы
    гематомиелия, -и
    гематомный
    гематурия, -и
    Гемелла
    гемеллологический
    гемеллология, -и
    гемералопия, -и
    гемианестезия, -и
    гемианопсия, -и
    гемизиготность, -и
    гемикрания, -и
    гемикриптофиты, -ов, ед. -фит, -а
    гемин, -а
    Гемина
    геминаты, -ат, ед. -ата, -ы
    гемини, нескл., мн.
    гемиопия, -и
    гемипарез, -а
    гемиплегия, -и
    гемисфера, -ы
    гемисферология, -и
    гемицеллюлозы, -лоз, ед. -лоза, -ы
    гемициклический
    гемма, -ы
    геммулы, -ул, ед. -ула, -ы
    гемоглобин, -а
    гемоглобинемия, -и
    гемоглобинный
    гемоглобинометр, -а
    гемоглобинопатия, -и
    гемоглобинурия, -и
    гемограмма, -ы
    гемодиализ, -а
    гемодинамика, -и
    гемодинамический
    гемолиз, -а
    гемолизины, -ов, ед. -зин, -а
    гемолимфа, -ы
    гемолитический
    гемометр, -а
    гемопаразиты, -ов, ед. -зит, -а
    гемопиррол, -а
    гемопоэз, -а
    гемопоэтический (биол.)
    гемопротеиды, -ов, ед. -ид, -а
    гемопротеус, -а
    геморрагический
    геморрагия, -и
    геморроидальный
    геморрой, -я
    геморройный
    гемоспоридии, -ев, ед.-дий, -я
    гемостаз, -а
    гемотерапия, -и
    гемотоксины, -ов, ед. -син, -а
    гемоторакс, -а
    гемотрансфузиология, -и
    гемотрансфузия, -и
    гемофилик, -а
    гемофилический
    гемофилия, -и
    гемофобия, -и
    гемоцианин, -а
    гемоцитобласты, -ов, ед. -аст, -а
    гемпширский
    гемпширы, -ов, ед. -шир, -а (овцы)
    генацвале (обращение)
    генделевский (от Гендель)
    гендерный
    гендиректор, -а
    генеалог, -а
    генеалогический
    генеалогия, -и
    генез, -а (мед.)
    генезис, -а
    генерал, -а
    генерал армии, генерала армии
    генерал от артиллерии, генерала от артиллерии
    генерал от инфантерии, генерала от инфантерии
    генерал от кавалерии, генерала от кавалерии
    генерал-адмирал, -а
    генерал-адъютант, -а
    генерал-аншеф, -а
    генерал-аудитор, -а
    генерал-аудиториат, -а
    генерал-бас, -а
    генерал-басный
    генерал-губернатор, -а
    генерал-губернаторский
    генерал-губернаторство, -а
    генерал-губернаторша, -и, тв. -ей
    генерал-директор, -а
    генерализация, -и+гектографировать(ся), -рую, -рует(ся)
    генерализировать, -рую, -рует
    генерализироваться, -руется
    генерал-инспектор, -а
    генерал-инспектор, -а
    генералиссимус, -а
    генералитет, -а
    генералка, -и, р. мн. -лок
    генерал-капитан, -а (ист.)
    генерал-капитанство, -а
    генерал-квартирмейстер, -а
    генерал-лейтенант, -а
    генерал-лейтенант-инже-нер, генерал-лейтенан-та-инженера
    генерал-майор, -а
    генерал-майор-инженер, генерал-майора-инженера
    генерал-марш, -а
    генерал-полковник, -а
    генерал-полковник-инже-нер, генерал-полковни-ка-инженера
    генерал-прокурор, -а
    генерал-фельдмаршал, -а
    генерал-фельдцейхмейстер, -а
    генеральный
    генеральный секретарь (партии, движения); но: Генеральный секретарь ООН
    генеральный секретарь (партии, движения); но: Генеральный секретарь ООН
    генеральский
    генеральство, -а
    генеральствовать, -твую, -твует
    генеральша, -и, тв. -ей
    генеративист, -а
    генеративный
    генератор, -а
    генератор-двигатель, генератора-двигателя
    генераторный
    генератриса, -ы
    генерация, -и
    генерирование, -я
    генерированный; кр. ф. -ан, -ана
    генерировать, -ирую, -ирует
    генерироваться, -ируется
    генетик, -а
    генетика, -и
    генетико-автоматический
    генетически
    генетический
    гензависимость, -и
    гензависимый
    гениальность, -и
    гениальный; кр. ф. -лен, -льна
    гений, -я
    гениталии, -ий
    генитальный
    генитив, -а
    Гения
    генконсул, -а
    генконсульский
    генконсульство, -а
    Геннадий, (Геннадиевич, Геннадиевна и Геннадьевич, Геннадьевна)
    Геннадия
    геннисаретский (от Геннисарет, библ.)
    Геннисаретское озеро
    генно-инженерный
    генно-молекулярный
    генный
    Геновефа
    геногеография, -и
    генокопия, -и
    геном, -а
    геномика, -и
    геномный
    генотеизм, -а
    генотип, -а
    генотипический
    генофонд, -а
    геноцид, -а
    генплан, -а
    генподряд, -а
    генподрядный
    генподрядчик, -а
    генпрокурор, -а
    генри, нескл., м. (ед. измер.)
    генри-герц, -а, р. мн. -ев, счетн. ф. -герц
    Генриетта
    генри-паскаль, -я
    Генрих, (Генрихович, Генриховна)
    генсек, -а
    генсековский
    генсовет, -а
    генуинный
    генуэзец, -зца, тв. -зцем
    генуэзка, -и, р. мн. -зок
    генуэзский (от Генуя)
    генуэзцы, -ев, ед. -зец,-зца, тв. -зцем
    генциана, -ы
    генштабист, -а
    генштабовский
    гены, -ов, ед. ген, -а
    гео... - первая часть сложных слов, пишется слитно
    геоакустика, -и
    геоантиклиналь, -и
    геоантиклинальный
    геобиолог, -а
    геобиологический
    геобиология, -и
    геоботаник, -а
    геоботаника, -и
    геоботанический
    геогельминты, -ов, ед. -минт, -а
    геоглобалистика, -и
    географ, -а
    географический
    географичка, -и, р. мн. -чек
    география, -и
    геодезист, -а
    геодезистка, -и, р. мн. -ток
    геодезический
    геодезия, -и
    геодиметр, -а
    геоид, -а
    геокорона, -ы
    геокриолог, -а
    геокриологический
    геокриология, -и
    геолог, -а
    геологиня, -и, р. мн. -инь
    геологический
    геологичка, -и, р. мн. -чек
    геология, -и
    геолого-географический
    геолого-морфологический
    геологоразведка, -и
    геолого-разведочный
    геологоразведчик, -а
    геолого-съёмочный
    геолог-поисковик, геолога-поисковика
    геомагнетизм, -а
    геомагнитный
    геомагнитофон, -а
    геомерида, -ы
    геометр, -а
    геометризация, -и
    геометрический
    геометрия, -и
    геомеханика, -и
    геомеханический
    геомикробиолог, -а
    геомикробиологический
    геомикробиология, -и
    геоморфолог, -а
    геоморфологический
    геоморфология, -и
    геоморы, -ов, ед. -мор, -а
    геопатогенный
    геопатогенный
    геополитика, -и
    геополитический
    геопотенциал, -а
    георгианский (к Георг, король Великобритании)
    георгиевский (от Георгий, Георгиев, Георгиевск)
    георгиевский кавалер
    Георгиевское знамя ( в воинский частях)
    Георгий, (Георгиевич, Георгиевна)
    георгин, -а и георгина, -ы
    Георгина
    геосинклиналь, -и
    геосинклинальный
    геосистемный
    геостационарный
    геостратегический
    геостратиграфический
    геостратиграфия, -и
    геострофический
    геосферный
    геосферы, -ер, ед. -сфера,-ы
    геотектоника, -и
    геотектонический
    геотермальный
    геотермика, -и
    геотермический
    геотермия, -и
    геотехнологический
    геотехнология, -и
    геотропизм, -а
    геотропный
    геофак, -а
    геофизик, -а
    геофизика, -и
    геофизический
    геофиты, -ов, ед. -фит, -а
    геофон, -а
    геохимик, -а
    геохимический
    геохимия, -и
    геохронолог, -а
    геохронологический
    геохронология, -и
    геоцентризм, -а
    геоцентрический
    гепард, -а
    гепардовый
    гепарин, -а
    гепатит, -а
    гепатитный
    гепатогенный
    гепатолог, -а
    гепатоптоз, -а
    гепатохолецистит, -а
    гепатоцеребральный
    гептаметр, -а
    гептан, -а
    гептафторид, -а
    гептахлор, -а
    гептахорд, -а
    гептаэдр, -а
    гептод, -а
    Гера
    геральдика, -и
    геральдист, -а
    геральдический
    гераневый и гераниевый
    герань, -и
    Герасим, (Герасимович, Герасимовна)
    герб, -а
    гербалайф, -а
    гербаризация, -и
    гербаризированный; кр. ф. -ан, -ана
    гербаризировать, -рую, -рует
    гербаризироваться, -руется
    гербарий, -я
    гербарный
    гербера, -ы
    гербицидно-аммиачный
    гербицидный
    гербициды, -ов, ед. -цид,-а
    гербовед, -а
    гербоведение, -я
    гербовник, -а
    гербовый
    Гервасий, (Гервасиевич, Гервасиевна и Гервасьевич, Гервасьевна)
    герефордский
    герефорды, -ов, ед. -форд, -а
    гериатр, -а
    гериатрический
    гериатрия, -и
    герилья, -и и гверилья, -и
    герильясы, -ов, ед. -яс, -и гверильясы, -ов,ед. -яс, -а
    геркон, -а
    геркулесов, -а, -о (от Геркулес): геркулесов подвиг, геркулесова сила
    геркулесов, -а, -о (от Геркулес): геркулесов подвиг, геркулесова сила
    геркулесовский (от Геркулес)
    геркулесовый (от геркулес - крупа)
    герма, -ы
    Герман, (Германович, Германовна)
    Германа
    германец,-нца, тв. -нцем
    германиевый
    германизация, -и
    германизированный; кр. ф. -ан, -ана
    германизировать, -рую, -рует
    германизироваться, -руюсь, -руется
    германизм, -а
    германий, -я
    германийорганический
    германист, -а
    германистика, -и
    германистка, -и, р. мн. -ток
    германит, -а
    германка, -и, р. мн. -нок
    германо-российский
    германо-советский
    германофил, -а
    германофильский
    германофильство, -а
    германофоб, -а
    германофобский
    германофобство, -а
    германо-французский
    германоязычный
    германский (к Германия и германцы)
    германцы, -ев, ед. -нец,-нца, тв. -нцем
    гермафродит, -а
    гермафродитизм, -а
    гермафродитный
    герменевтика, -и
    герменевтический
    герметизация, -и
    герметизированный; кр. ф. -ан, -ана
    герметизировать, -рую, -рует
    герметизироваться, -руется
    герметизирующий
    герметизирующийся
    герметизм, -а
    герметики, -ов, ед. -тик, -а
    герметически
    герметически закрытый
    герметический
    герметичность, -и
    герметичный; кр. ф. -чен, -чна
    герминативный
    Гермоген, (Гермогенович, Гермогеновна)
    гермокамера, -ы
    гермоперчатки, -ток, ед. -тка, -и
    гермоплата, -ы
    гермошлем, -а
    гернгутерский
    гернгутеры, -ов, ед. -тер,-а
    героизация, -и
    героизированный; кр. ф. -ан, -ана
    героизировать, -рую, -рует
    героизироваться, -руюсь, -руется
    героизм, -а
    героика, -и
    героико-патриотический
    героико-романтический
    героин, -а
    героиновый
    героиня, -и, р. мн. -инь
    героически
    героический
    героичный; кр. ф. -чен, -чна
    герой, -я
    геройски
    геройский
    геройство, -а
    геройствовать, -твую, -твует
    герольд, -а
    герольдия, -и
    герольдмейстер, -а
    геронт, -а
    Геронтий, (Геронтиевич, Геронтиевна и Геронтьевич, Геронтьевна)
    геронтократический
    геронтократия, -и
    геронтолог, -а
    геронтологический
    геронтология, -и
    геронтоморфоз, -а
    геронтопсихолог, -а
    геронтопсихологический
    геронтопсихология, -и
    геронтофилия, -и
    геростратова слава, геростратовой славы
    геростратовский
    герпес, -а
    герпетический
    герпетолог, -а
    герпетологический
    герпетология, -и
    герр, -а
    Гертруда
    герундив, -а
    герундий, -я
    герусия, -и
    герц, -а, р. мн. -ев,счетн. ф. герц (ед. измер.)
    Герц, -а, тв. -ем: принцип Герца, диполь Герца
    герцеговинский (от Герцеговина)
    герценовский (от Герцен)
    герциниды, -ид, ед. -ида, -ы (геол.)
    герцинский (геол.)
    герцог, -а
    герцогиня, -и, р. мн. -инь
    герцогский
    герцогство, -а
    гершвиновский (от Гершвин)
    геснериевые, -ых
    геспериды, -ид
    гесперорнис, -а
    Гесс, -а: закон Гесса
    гессенец, -нца, тв. -нцем
    гессенская муха
    гессенский (от Гессен)
    гессенцы, -ев, ед. -нец,-нца, тв. -нцем
    гест, -а
    гестагены, -ов, ед. -ен, -а
    гестапо, нескл., с.
    гестаповец, -вца, тв. -вцем, р. мн. -вцев
    гестаповский
    гетера, -ы
    гетеризм, -а
    гетерист, -а
    гетерия, -и
    гетеро... - первая часть сложных слов, пишется слитно
    гетероаллелизм, -а
    гетероауксин, -а
    гетерогалинный
    гетерогаметность, -и
    гетерогаметный
    гетерогамия, -и
    гетерогенез, -а и гетерогенезис, -а
    гетерогенизация, -и
    гетерогенность, -и
    гетерогенный; кр. ф. -енен, -енна
    гетерогония, -и
    гетеродин, -а
    гетеродинный
    гетерозигота, -ы
    гетерозиготность, -и
    гетерозиготный
    гетерозис, -а
    гетерозисный
    гетерокарпия, -и
    гетероморфизм, -а
    гетероморфоз, -а
    гетеронимия, -и
    гетеронимный
    гетерономия, -и
    гетерономный
    гетеропереход, -а
    гетеропереходный
    гетеропластика, -и
    гетерополисоединения, -ий, ед. -ение, -я
    гетерополярный
    гетеросексуал, -а
    гетеросексуализм, -а
    гетеросексуальный; кр. ф. -лен, -льна
    гетероспория, -и
    гетеростилия, -и
    гетероструктура, -ы
    гетеросфера, -ы
    гетероталлизм, -а
    гетеротопия, -и
    гетеротрансплантация, -и
    гетеротрофный
    гетеротрофы, -ов, ед.-троф, -а
    гетерофиллия, -и
    гетерофония, -и
    гетерохромный
    гетерохромосома, -ы
    гетерохрония, -и
    гетероцепной
    гетероциклический
    гетинакс, -а
    гетман, -а
    гетманский
    гетманство, -а
    гетманщина, -ы (период правления гетманов на Украине: XVI-XVIII вв., 1918) и Гетманщина, -ы (одно из названий Левобережной Украины в 1654-1764)
    гетманщина, -ы (период правления гетманов на Украине: XVI-XVIII вв., 1918) и Гетманщина, -ы (одно из названий Левобережной Украины в 1654-1764)
    гетры, гетр, ед. гетра, -ы
    геттер, -а
    геттерны
    гетто, нескл., с.
    геты, -ов (племена)
    гешефт, -а
    гешефтмахер, -а
    гешефтмахерство, -а
    гештальтпсихология, -и
    гештальттеория, -и
    гештальттерапия, -и
    Гея
    гёзы, -ов, ед. гёз, -а
    гёрлс, нескл., мн.
    гёрлскаут, нескл., ж.
    гёрлфренд, нескл., ж.
    гётеанец, -нца, тв. -нцем, р. мн. -нцев
    гётеанский
    гётеборгец, -гца, тв. -гцем
    гётеборгский (от Гётеборг)
    гётеборгцы, -ев, ед. -гец, -гца, тв. -гцем
    гётевский (от Гёте)
    гётит, -а
    гёттингенец, -нца, тв. -нцем
    гёттингенский (от Гёттинген)
    гёттингенцы, -ев, ед. -нец, -нца, тв. -нцем
    гжатец, -тца, тв. -тцем
    гжатский (от Гжатск)
    гжатцы, -ев, ед. -тец, -тца, тв. -тцем
    гжелец, -льца, тв. -льцем
    гжельский (от Гжель; гжельская керамика)
    гжельцы, -ев, ед. -лец,-льца, тв. -льцем
    гиалиноз, -а
    гиалит, -а
    гиалоплазма, -ы
    гиалуроновый
    гиацинт, -а (растение)
    Гиацинт, (Гиацинтович, Гиацинтовна)
    гиацинтовый
    гиббереллин, -а
    гиббон, -а
    Гиббс, -а: распределение Гиббса
    гиббсит, -а
    гибеллины, -ов, ед. -ллин,-а
    гибель, -и
    гибельность, -и
    гибельный; кр. ф. -лен, -льна
    гибернация, -и
    гибка, -и
    гибкий; кр. ф. гибок, гибка, гибко
    гибкость, -и
    гиблый
    гибнувший
    гибнуть, -ну, -нет; прош. гибнул и гиб, гибла
    гибочно-профилировочный
    гибочно-штамповочный
    гибочный
    гибралтарский (от Гибралтар)
    гибрид, -а
    гибридизатор, -а
    гибридизационный
    гибридизация, -и
    гибридный
    гибридологический
    гибче, сравн. ст.
    гибэдэдэшник, -а
    гибэдэдэшный (от ГИБДД)
    гиг, -а
    гига... - первая часть сложных слов, пишется слитно
    гигабайт, -а, р. мн. -ов, счетн. ф. -байт
    гигабайтовый
    гигаджоуль, -я
    гигакалория, -и
    гигант, -а
    гигантизм, -а
    гигантозавр, -а
    гигантомания, -и
    гигантомахия, -и (мифол.)
    гигантопитек, -а
    гигантский
    гигаэлектронвольт, -а, р. мн. -ов, счетн. ф. -вольт
    гигиена, -ы
    гигиенист, -а
    гигиенический
    гигиеничность, -и
    гигиеничный; кр. ф. -чен, -чна
    гигро... - первая часть сложных слов, пишется слитно
    гигровата, -ы
    гигрограф, -а
    гигрографический
    гигрография, -и
    гигрометр, -а
    гигрометрический
    гигрометрия, -и
    гигроморфизм, -а
    гигроморфный
    гигроскопический
    гигроскопичность, -и
    гигроскопичный; кр. ф. -чен, -чна
    гигростат, -а
    гигрофилы, -ов, ед. -фил,-а
    гигрофильный
    гигрофиты, -ов, ед. -фит,-а
    гигрофобы, -ов, ед. -фоб, -а
    гид, -а
    гидальго, нескл., м. (устар. к идальго)
    гидатоды, -ов, ед. -тод, -а
    гидатофиты, -ов, ед. -фит, -а
    гидесса, -ы
    гиджак, -а
    гиджра, -ы (устар. к хиджра)
    гидирование, -я
    гидофиты, -ов, ед. -фит,-а
    гид-переводчик, гида-пере-водчика
    гидра, -ы
    гидравлик, -а
    гидравлика, -и
    гидравлический
    гидравлос, -а
    гидраденит, -а
    гидразин, -а
    гидразосоединения, -ий, ед. -ение, -я
    гидрангиевые, -ых
    гидрангия, -и
    гидрант, -а (водоразборная колонка)
    гидранты, -ов, ед. -ант, -а (зоол.)
    гидраргиллит, -а
    гидрартроз, -а
    гидрастис, -а
    гидратация, -и
    гидратообразование, -я
    гидратцеллюлоза, -ы
    гидратцеллюлозный
    гидраты, -ов, ед. -ат, -а
    гидремия, -и
    гидриды, -ов, ед. -ид, -а
    гидрирование, -я
    гидрированный; кр. ф. -ан, -ана
    гидрировать, -ирую, -ирует
    гидрироваться, -ируется
    гидрия, -и
    гидро... - первая часть сложных слов, пишется слитно
    гидроавиационный
    гидроавиация, -и
    гидроавтоматика, -и
    гидроагрегат, -а
    гидроаккумулирующий
    гидроакустик, -а
    гидроакустика, -и
    гидроакустический
    гидроаэробика, -и
    гидроаэродинамика, -и
    гидроаэродинамический
    гидроаэродром, -а
    гидроаэроионизация, -и
    гидроаэрометеорологиче-ский
    гидроаэромеханика, -и
    гидробарометрический
    гидробиолог, -а
    гидробиологический
    гидробиология, -и
    гидробионика, -и
    гидробионты, -ов, ед. -онт, -а
    гидробиос, -а
    гидроблок, -а
    гидробур, -а
    гидровзрыв, -а
    гидровзрывной
    гидровибратор, -а
    гидровскрыша, -и, тв. -ей
    гидровскрышной
    гидрогалтовка, -и
    гидрогенератор, -а
    гидрогенизация, -и
    гидрогенизированный; кр. ф. -ан, -ана
    гидрогенизировать, -ирую, -ирует
    гидрогенизироваться, -ируется
    гидрогеолог, -а
    гидрогеологический
    гидрогеология, -и
    гидрогеотермический
    гидрогеохимический
    гидрогеохимия, -и
    гидрограф, -а
    гидрографический
    гидрография, -и
    гидродинамика, -и
    гидродинамический
    гидродобытчик, -а
    гидродобыча, -и, тв. -ей
    гидрозатвор, -а
    гидрозахват, -а
    гидрозолоудаление, -я
    гидрозоль, -я
    гидроидные, -ых
    гидроиды, -ов, ед. -оид, -а
    гидроизол, -а
    гидроизоляционный
    гидроизоляция, -и
    гидроинтегратор, -а
    гидрокарбонаты, -ов, ед. -нат, -а
    гидрокефалия, -и и гидроцефалия, -и
    гидроклин, -а
    гидрокомбинезон, -а
    гидрокомпрессор, -а
    гидрокопировальный
    гидрокортизон, -а
    гидрокосметика, -и
    гидрокосметический
    гидрокостюм, -а
    гидрокрекинг, -а
    гидрокс, -а
    гидроксиды, -ов, ед. -сид,-а
    гидроксил, -а
    гидроксильный
    гидрол, -а
    гидролазы, -аз, ед. -лаза,-ы
    гидролакколит, -а
    гидролебёдка, -и, р. мн. -док
    гидролиз, -а
    гидролизный
    гидролизованный; кр. ф. -ан, -ана
    гидролизовать, -зую, -зует
    гидролизоваться, -зуется
    гидролимфа, -ы
    гидролитический
    гидролог, -а
    гидрологический
    гидрология, -и
    гидролокатор, -а
    гидролокационный
    гидролокация, -и
    гидромагнитный
    гидроманипулятор, -а
    гидромассаж, -а, тв. -ем
    гидромедуза, -ы
    гидромелиоративный
    гидромелиоратор, -а
    гидромелиорация, -и
    гидрометаллургический
    гидрометаллургия, -и
    гидрометеоролог, -а
    гидрометеорологический
    гидрометеорология, -и
    гидрометеоры, -ов
    гидрометеослужба, -ы
    гидрометеостанция, -и
    гидрометеоявления, -ий
    гидрометр, -а
    гидрометрический
    гидрометрия, -и
    гидрометслужба, -ы
    гидромеханизатор, -а
    гидромеханизация, -и
    гидромеханика, -и
    гидромеханический
    гидромодуль, -я
    гидромонитор, -а
    гидромониторный
    гидромониторщик, -а
    гидромонтажник, -а
    гидромотор, -а
    гидромуфта, -ы
    гидронавт, -а
    гидронавтика, -и
    гидронамыв, -а
    гидронасос, -а
    гидроневесомость, -и
    гидронефроз, -а
    гидроний, -я
    гидроним, -а
    гидронимика, -и
    гидронимический
    гидронимия, -и
    гидроокиси, -ей, ед. -окись, -и
    гидроокислы, -ов, ед. -окисел, -сла
    гидроокисный
    гидроочистка, -и
    гидропарк, -а
    гидропатия, -и
    гидропередача, -и, тв. -ей
    гидропескоструйный
    гидропескоструйщик, -а
    гидроплан, -а
    гидропланирование, -я
    гидроплотина, -ы
    гидропоника, -и
    гидропонический
    гидропонный
    гидропост, -а
    гидропрессование, -я
    гидропривод, -а, мн. -ы, -ов и -а, -ов
    гидропульт, -а
    гидропушка, -и, р. мн. -шек
    гидроразрыв, -а
    гидрораспределитель, -я
    гидрорежим, -а
    гидрорежимный
    гидроресурсы, -ов
    гидросамолёт, -а
    гидросепаратор, -а
    гидросиловой
    гидросистема, -ы
    гидросмесь, -и
    гидросмыв, -а
    гидросооружение, -я
    гидростанция, -и
    гидростат, -а
    гидростатика, -и
    гидростатический
    гидростеклоизол, -а
    гидростроение, -я
    гидростроительство, -а
    гидросульфаты, -ов, ед. -фат, -а
    гидросульфиды, -ов, ед. -фид, -а (соли сероводородной кислоты)
    гидросульфиты, -ов, ед. -фит, -а (соли сернистой кислоты)
    гидросфера, -ы
    гидротаксис, -а
    гидротележка, -и, р. мн. -жек
    гидротерапевтический
    гидротерапия, -и
    гидротермальный
    гидротермический
    гидротермодинамика, -и
    гидротермообработка, -и
    гидротехник, -а
    гидротехника, -и
    гидротехнический
    гидротипия, -и
    гидроторакс, -а
    гидротормоз, -а
    гидротормозной
    гидроторф, -а
    гидротранспорт, -а
    гидротранспортировка, -и
    гидротрансформатор, -а
    гидротропизм, -а
    гидротропия, -и
    гидротурбина, -ы
    гидротурбинный
    гидротурбостроение, -я
    гидроудар, -а
    гидроударный
    гидроузел, -зла
    гидроусилитель, -я
    гидрофизик, -а
    гидрофизика, -и
    гидрофизический
    гидрофилия, -и
    гидрофильность, -и
    гидрофильный
    гидрофиты, -ов, ед. -фит, -а
    гидрофицированный; кр. ф. -ан, -ана
    гидрофобизация, -и
    гидрофобия, -и
    гидрофобность, -и
    гидрофобный
    гидрофон, -а
    гидроформинг, -а
    гидрофтальм, -а
    гидрохимик, -а
    гидрохимический
    гидрохимия, -и
    гидрохинон, -а
    гидрохиноновый
    гидрохлорид, -а
    гидрохория, -и
    гидроцеле, нескл., м. и с.
    гидроцентраль, -и
    гидроцефалия, -и и гидрокефалия, -и
    гидроцикл, -а
    гидроциклон, -а
    гидроцилиндр, -а
    гидрошахта, -ы
    гидроэкскаватор, -а
    гидроэкструзионный
    гидроэкструзия, -и
    гидроэлеватор, -а
    гидроэлектрический
    гидроэлектростанция, -и
    гидроэлектротурбина, -ы
    гидроэнергетик, -а
    гидроэнергетика, -и
    гидроэнергетический
    гиена, -ы (животное)
    гиеновый
    гик, -а
    гиканье, -я
    гикать, -аю, -ает
    гикнуть, -ну, -нет
    гикори, нескл., с.
    гилея, -и
    гилозоизм, -а
    гиль, -и
    гильберт, -а, р. мн. -ов, счетн. ф. -ерт
    гильбертово пространство, гильбертова пространства
    гильдейский
    гильдия, -и
    гильза, -ы
    гильзовый
    гильзодатчик, -а
    гильзотека, -и
    гильотина, -ы
    гильотинирование, -я
    гильотинированный; кр. ф. -ан, -ана
    гильотинировать, -рую, -рует
    гильотинировать, -рую, -рует
    гильотинироваться, -руется
    гильотинный
    гильошировальный
    гильоширование, -я
    гиляки, -ов, ед. гиляк, -а
    гиляцкий
    гилячка, -и, р. мн. -чек
    гималайка, -и, р. мн. -аек (альпинистская палатка)
    гималайский (от Гималаи)
    гиматий, -я
    гимений, -я (биол.)
    гименомицеты, -ов, ед.-цет, -а
    гименоптеры, -ов, ед. -тер, -а
    гимн, -а
    гимназист, -а
    гимназистик, -а
    гимназистка, -и, р. мн. -ток
    гимназисточка, -и, р. мн. -чек
    гимназический
    гимназия, -и
    гимназия-лаборатория, гимназии-лаборатории
    гимнасий, -я (учебное заведение в Древней Греции)
    гимнаст, -а
    гимнастёрка, -и, р. мн. -рок
    гимнастика, -и
    гимнастический
    гимнастка, -и, р. мн. -ток
    гимнет, -а
    гимнический
    гимнографический
    гимнография, -и
    гимнура, -ы
    гингивит, -а
    гиндукушский (от Гиндукуш)
    гинекей, -я (женская половина дома в Древней Греции)
    гинеколог, -а
    гинекологический
    гинекология, -и
    гинекомастия, -и
    гинецей, -я (бот.)
    гинея, -и
    гинкго, нескл., м.
    гинкговые, -ых
    Гиннесс, -а: Книга (рекордов) Гиннесса
    гиногенез, -а
    гинуть, гину, гинет
    гинухец, -хца, тв. -хцем
    гинухский
    гинухцы, -ев, ед. -хец,-хца, тв. -хцем
    гиньоль, -я
    гип-гип, неизм.
    гип-гип-ура, неизм.
    гипер... - приставка, пишется слитно
    гипербазит, -а
    гипербарический
    гипербаротерапия, -и
    гипербатон, -а
    гипербола, -ы
    гиперболизация, -и
    гиперболизированный; кр. ф. -ан, -ана
    гиперболизироваться, -руется
    гиперболический
    гиперболичность, -и
    гиперболичный; кр. ф. -чен, -чна
    гиперболоид, -а
    гиперболоидный
    гипербореец, -ейца, тв. -ейцем
    гипербореи, -ев, ед. -рей,-я
    гиперборейка, -и, р. мн. -еек
    гиперборейский
    гиперборейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    гипервентиляция, -и
    гипервитаминоз, -а
    гипергенез, -а
    гипергенный
    гипергеометрический
    гипергидроз, -а
    гипергликемия, -и
    гипердактилический
    гипердактилия, -и
    гиперемированный; кр. ф. -ан, -ана
    гиперемия, -и
    гиперергия, -и
    гиперестезия, -и
    гиперзаряд, -а
    гиперзвук, -а
    гиперзвуковой
    гиперинфляционный
    гиперинфляция, -и
    гиперкапния, -и
    гиперкератоз, -а
    гиперкинез, -а
    гиперкинетический
    гиперкомплексный
    гиперкорректный
    гиперкоррекция, -и
    гипермаркет, -а
    гипермедийный
    гиперметаморфоз, -а
    гиперметропия, -и
    гиперморфоз, -а
    гипернефрома, -ы
    гипероксия, -и
    гиперонный
    гипероны, -ов, ед. -рон, -а
    гиперосмия, -и
    гиперплазия, -и
    гиперплоскость, -и
    гиперповерхность, -и
    гиперполяризация, -и
    гиперреализм, -а
    гиперсекреция, -и
    гиперсексуальность, -и
    гиперсексуальный; кр. ф. -лен, -льна
    гиперсенсибилизация, -и
    гиперсомнический
    гиперсомния, -и
    гиперсорбер, -а
    гиперсорбция, -и
    гиперстен, -а
    гипертекст, -а
    гипертекстовый
    гипертензивный
    гипертензин, -а
    гипертензия, -и
    гипертермический
    гипертермия, -и
    гипертиреоз, -а
    гипертоник, -а
    гипертонический
    гипертоничка, -и, р. мн. -чек
    гипертония, -и
    гипертонус, -а
    гипертрихоз, -а
    гипертрофированно, нареч.
    гипертрофированный; кр. ф. -ан, -анна
    гипертрофироваться, -руется
    гипертрофический
    гипертрофия, -и
    гиперфалангия, -и
    гиперфокальный
    гиперфункция, -и
    гиперхолестеринемический
    гиперхолестеринемия, -и
    гиперъядро, -а, мн. -ядра, -ядер
    гиперэллиптический
    гипестезия, -и
    гипноз, -а (воздействие внушением)
    гипнолог, -а
    гипнологический
    гипнология, -и
    гипнопедический
    гипнопедия, -и
    гипнотабельный; кр. ф. -лен, -льна
    гипнотарий, -я
    гипнотерапия, -и
    гипнотизация, -и
    гипнотизёр, -а
    гипнотизирование, -я
    гипнотизированный; кр. ф. -ан, -ана
    гипнотизировать, -рую, -рует
    гипнотизироваться, -руюсь, -руется
    гипнотизм, -а
    гипнотический
    гипнотрон, -а
    гипнум, -а
    гипо... - первая часть сложных слов, пишется слитно
    гипоаллергенный
    гипобиоз, -а
    гипобласт, -а
    гиповитаминоз, -а
    гипогалактия, -и
    гипогей, -я
    гипогенный
    гипогликемия, -и
    гиподактилия, -и
    гиподерма, -ы
    гиподерматоз, -а
    гиподинамический
    гиподинамия, -и
    гипоидный
    гипокапния, -и
    гипокауст, -а
    гипокинез, -а
    гипокинезия, -и
    гипокинетический
    гипокотиль, -я
    гипоксемия, -и
    гипоксический
    гипоксия, -и
    гиполады, -ов (муз.)
    гипоморфоз, -а
    гипонастия, -и
    гипопаратиреоз, -а
    гипоплазия, -и
    гипосекреция, -и
    гипосмия, -и
    гипоспадия, -и
    гипостаз, -а (мед.)
    гипостаза, -ы (филос.)
    гипостазирование, -я
    гипостазировать, -рую, -рует
    гипостазироваться, -руется
    гипостатический
    гипостиль, -и
    гипостильный
    гипосульфит, -а
    гипосульфитовый
    гипотаксис, -а
    гипотактический
    гипоталамический
    гипоталамус, -а
    гипотеза, -ы
    гипотензивный
    гипотензия, -и
    гипотенуза, -ы
    гипотермальный
    гипотермия, -и
    гипотетический
    гипотетичность, -и
    гипотетичный; кр. ф. -чен, -чна
    гипотиазид, -а
    гипотиреоз, -а
    гипотоник, -а
    гипотонический
    гипотония, -и
    гипотрофия, -и
    гипофалангия, -и
    гипофиз, -а
    гипофизарный
    гипофосфаты, -ов, ед. -фат, -а (соли фосфорноватой кислоты)
    гипофосфиты, -ов, ед. -фит, -а (соли фосфорноватистой кислоты)
    гипофункция, -и
    гипохлориты, -ов, ед. -рит, -а
    гипохолестеринемический
    гипохолестеринемия, -и
    гипохорда, -ы
    гипоцентр, -а
    гипоцентрический
    гипоциклоида, -ы
    гиппарион, -а
    гиппарх, -а
    гиппологический
    гиппология, -и
    гиппопотам, -а
    гиппуриты, -ов, ед. -рит, -а
    гиппуровый
    Гипро... - первая часть сложных слов (сокр.: Государственный институт проектирования...), пишется слитно, напр.: Гипрохим, Гипроводхоз, Гипросельмаш
    гипс, -а
    гипсобетон, -а
    гипсобетонный
    гипсование, -я
    гипсованный; кр. ф. -ан, -ана
    гипсовать, -сую, -сует
    гипсоваться, -суется
    гипсоволокнистый
    гипсовый
    гипсографический
    гипсокартон, -а
    гипсолит, -а
    гипсолитовый
    гипсолюбка, -и, р. мн. -бок
    гипсометр, -а
    гипсометрический
    гипсометрия, -и
    гипсопрокатный
    гипсотермометр, -а
    гипсохромный
    гипсошлакобетон, -а
    гипсошлакобетонный
    гипюр, -а
    гипюровый
    гиратор, -а
    гиревик, -а
    гиревой
    гирло, -а
    гирлянда, -ы
    гироазимут, -а
    гиробус, -а
    гировертикаль, -и
    гировоз, -а
    гирогоризонт, -а
    гиродины, -ов, ед. -дин, -а (тех.)
    гироинерциальный
    гирокомпас, -а
    гирокотилиды, -ид,ед. -ида, -ы
    гиромагнитный
    гиромаятник, -а
    гироорбитант, -а
    гироориентатор, -а
    гирополукомпас, -а
    гирорулевой, -ого
    гироскоп, -а
    гироскопический
    гиростабилизатор, -а
    гиростабилизированный
    гиротахометр, -а
    гиротеодолит, -а
    гиротрон, -а
    гиротропный
    гирсутизм, -а
    гирудин, -а (вещество)
    гирудотерапия, -и
    гирька, -и, р. мн. гирек
    гиря, -и, р. мн. гирь
    гиссарский (гиссарская порода овец; гиссарская культура, археол.)
    гистамин, -а
    гистаминаза, -ы
    гистаминный
    гистерезис, -а
    гистерезисный
    гистерон-протерон, -а
    гистероскоп, -а
    гистероскопический
    гистероскопия, -и
    гистидин, -а
    гистиоциты, -ов, ед. -цит,-а
    гисто... - первая часть сложных слов, пишется слитно
    гистогематический
    гистогенез, -а
    гистогенный
    гистограмма, -ы
    гистолиз, -а
    гистолог, -а
    гистологический
    гистология, -и
    гистонесовместимость, -и
    гистоны, -ов, ед. -тон, -а
    гистопатологический
    гистопатология, -и
    гистоплазмоз, -а
    гистофизиолог, -а
    гистофизиологический
    гистофизиология, -и
    гистохимик, -а
    гистохимический
    гистохимия, -и
    гистрион, -а
    гит, -а
    гитана, -ы (ж. к гитаны)
    гитаны, -ов и -ан, ед. гитан, -а (испанские цыгане)
    гитара, -ы
    гитара-бас, гитары-бас
    гитарист, -а
    гитаристка, -и, р. мн. -ток
    гитарный
    гитлеризм, -а
    гитлеровец, -вца, тв. -вцем, р. мн. -вцев
    гитлеровский (от Гитлер)
    гитлерюгенд, -а
    гитов, -а
    гифомицеты, -ов, ед. -цет,-а
    гифы, гиф
    гичка, -и, р. мн. гичек
    гишпанский (устар. и шутл. к испанский)
    ГКО [гэкао], нескл., ж. (сокр.: государственная краткосрочная облигация) и с. (сокр.: государственное казначейское обязательство)
    глава, -ы, мн. главы, глав
    главарь, -я
    главбух, -а
    главврач, -а, тв. -ом
    главенство, -а
    главенствовать, -твую, -твует
    главк, -а
    главка, -и, р. мн. -вок
    главковерх, -а
    главковский
    главком, -а
    главкомат, -а
    главкоматский
    главкомовский
    главмех, -а
    главнейший
    главнокомандование, -я
    главнокомандующий, -его
    главноуправляющий, -его
    главный
    главреж, -а, тв. -ем
    глагол, -а
    глаголание, -я
    глаголать, -лю, -лет
    глаголица, -ы, тв. -ей
    глаголический
    глаголь, -я (название буквы)
    глагольный
    глад, -а
    гладенький
    гладиатор, -а
    гладиаторский
    гладилка, -и, р. мн. -лок
    гладильно-прессующий
    гладильный
    гладильня, -и, р. мн. -лен
    гладильщик, -а
    гладильщица, -ы, тв. -ей
    гладиолус, -а
    гладить, глажу, гладит
    гладиться, гладится
    гладкий; кр. ф. -док, -дка, -дко
    гладкокожий
    гладкокрашеный
    гладколицый
    гладконосый
    гладкопись, -и
    гладкоствольный
    гладкостеклянный
    гладкость, -и
    гладкошёрстный и гладко-шёрстый
    гладкощёкий
    гладыш, -а, тв. -ем
    гладь, -и
    гладящий(ся)
    глаже, сравн. ст.
    глаженный; кр. ф. -ен, -ена, прич.
    глажено-переглажено
    глаженый, прил.
    глаженый-переглаженый
    глаженье, -я
    глажка, -и
    глаз, -а, предл. в (на) глазу, мн. глаза, глаз, -ам
    глаза в глаза
    глазастый
    глазговский (от Глазго)
    глазет, -а
    глазетовый
    глазеть, -ею, -еет
    глазёнки, -нок
    глазик, -а
    глазирование, -я
    глазированный; кр. ф. -ан, -ана (глазированные фрукты, сырки; глазированная бумага)
    глазировать, -рую, -рует (в кондитерском и бумажном производстве)
    глазироваться, -руется (в кондитерском и бумажном производстве)
    глазировка, -и
    глазища, -ищ и глазищи, -ищ, ед. глазище, -а, м.
    глазки, -зок, ед. глазок, -зка (уменьш.-ласкат. к глаза, глаз)
    глазник, -а
    глазница, -ы, тв. -ей
    глазничный
    глазной
    глазодвигательный
    глазок, -зка, мн. -зки, -ов (отверстие; почка; пятно)
    глазомер, -а
    глазомерный
    глазоньки, -нек
    глазосердечный рефлекс
    глазочек, -чка
    глазунья, -и, р. мн. -ний
    глазурный
    глазурование, -я
    глазурованный; кр. ф. -ан, -ана (глазурованная керамика)
    глазуровать, -рую, -рует (в керамическом производстве)
    глазуроваться, -руется (в керамическом производстве)
    глазуровка, -и
    глазурь, -и
    глазчатый
    глайд, -а
    гланды, гланд, ед. гланда, -ы
    глас, -а (устар. к голос; церк. муз.)
    гласис, -а
    гласить, глашу, гласит
    гласная, -ой (буква)
    гласность, -и
    гласный
    глауберова соль, глауберовой соли
    глаукома, -ы
    глауконит, -а
    Глафира
    глашатай, -я
    Глеб, (Глебович, Глебовна)
    гледичия, -и
    глезер, -а
    глей, -я
    глейкометр, -а
    глетчер, -а
    глетчерный
    глёт, -а
    гликемия, -и
    Гликерия
    гликоген, -а
    гликозиды, -ов, ед. -зид, -а
    гликозурия, -и
    гликокол, -а
    гликолевый
    гликоли, -ей, ед. -оль, -я
    гликолиз, -а
    гликолипиды, -ов, ед. -пид, -а
    гликопротеиды, -ов,ед. -ид, -а
    гликофиты, -ов, ед. -фит, -а
    гликохолевый
    глина, -ы; но: Белая Глина (поселок)
    глина, -ы; но: Белая Глина (поселок)
    глинистость, -и
    глинистый
    глинище, -а
    глинкинский и глинковский (от Глинка)
    глинобитный
    глинозём, -а
    глинозёмистый
    глинозёмный
    глинолечение, -я
    глиномешалка, -и, р. мн. -лок
    глиномялка, -и, р. мн. -лок
    глиномятный
    глинопорошок, -шка
    глиносолома, -ы
    глиносоломенный
    глинощебень, -бня
    глинощебёночный
    глинт, -а
    глинтвейн, -а
    глиняный
    глиоксаль, -я
    глиоксилатный
    глиома, -ы
    глиптика, -и
    глиптодонт, -а
    глиптотека, -и
    глиссад, -а (в танцах)
    глиссада, -ы (в авиации)
    глиссандо, неизм. и нескл., с.
    глиссер, -а, мн. -ы, -ов и -а, -ов
    глиссирование, -я
    глиссировать, -рует
    глиссирующий
    глистный
    глистогонный
    глистообразный; кр. ф. -зен, -зна
    глисты, -ов, ед. глист, -а и глиста, -ы
    глифталевый
    глифтали, -ей
    глицериды, -ов, ед. -рид, -а
    глицерин, -а
    глицериновый
    глицеринофосфорный
    глицерофосфат, -а
    глицин, -а
    глициния, -и
    глия, -и
    глобализационный
    глобализация, -и
    глобализированный; кр. ф. -ан, -ана
    глобализировать, -рую, -рует
    глобализироваться, -руется
    глобализм, -а
    глобалист, -а
    глобалистский
    глобально-биосферный
    глобальность, -и
    глобальный; кр. ф. -лен, -льна
    глобигериновый
    глобигерины, -ов, ед. -рин, -а
    глобин, -а
    глобоидальный
    глобоидный
    глобоиды, -ов, ед. -оид, -а
    глобулины, -ов, ед. -лин, -а
    глобулы, -ул, ед. -ула, -ы
    глобулярный
    глобус, -а
    глобусный
    глог, -а
    глоговина, -ы
    глоданный; кр. ф. -ан, -ана, прич.
    глоданый, прил.
    глодать, гложу, гложет
    гложущий
    глокеншпиль, -я
    глоксиния, -и
    Глориоза
    глорификация, -и
    глория, -и (оптическое явление)
    глосса, -ы
    глоссалгия, -и
    глоссарий, -я
    глоссатор, -а
    глоссематика, -и
    глоссит, -а
    глоссолалия, -и
    глоссоптерис, -а
    глот, -а
    глотание, -я
    глотательный
    глотать, -аю, -ает
    глотаться, -ается
    глотка, -и, р. мн. -ток
    глотнуть, -ну, -нёт
    глоток, -тка
    глоточек, -чка
    глоточный
    глоттализация, -и
    глоттализованный; кр. ф. -ан, -ана
    глоттогенез, -а
    глоттогонический
    глоттогония, -и
    глоттологический
    глоттология, -и
    глоттохронологический
    глоттохронология, -и
    глохнувший
    глохнуть, -ну, -нет; прош. глох и глохнул, глохла
    глубже, сравн. ст.
    глубина, -ы, мн. -ины, -ин
    глубинка, -и, р. мн. -нок
    глубинно-насосный
    глубинно-психологический
    глубинность, -и
    глубинный
    глубиномер, -а
    глубокий; кр. ф. -ок, -ока, -око
    глубоко, нареч. и в знач. сказ.
    глубоко аргументированный
    глубоко безразличный
    глубоко человечный
    глубоко верующий
    глубоководник, -а
    глубоководный
    глубоковыемчатый
    глубокозалегающий*
    глубоколежащий*
    глубокомысленно, нареч.
    глубокомысленность, -и
    глубокомысленный; кр. ф. -ен, -енна
    глубокомыслие, -я
    глубоконек, -нька
    глубоконький
    глубокорыхлитель, -я
    глубокорыхлитель-плоскорез, глубокорыхлителя-плоскореза
    глубокосидящий*
    глубокоуважаемый
    глубокофокусный
    глубокочтимый
    глубокоэшелонированный*
    глубомер, -а
    глубочайший
    глубоченный
    глубь, -и, предл. в глуби
    глубьевой
    глум, -а
    глумиться, -млюсь, -мится
    глумление, -я
    глумливый
    глупейший
    глупенек, -нька
    глупенький
    глупеть, -ею, -еет
    глупец, -пца, тв. -пцом, р. мн. -пцов
    глупинка, -и
    глупить, -плю, -пит
    глуповатость, -и
    глуповатый
    глупость, -и
    глупый; кр. ф. глуп, глупа, глупо, глупы
    глупыш, -а, тв. -ом
    глупышка, -и, р. мн. -шек, м. и ж.
    глутамин, -а и глютамин, -а
    глутаминовый и глютаминовый
    глухарёнок, -нка, мн. -рята, -рят
    глухариный
    глухарка, -и, р. мн. -рок
    глухарь, -я
    глуховатый
    глухозаземлённый
    глухозимье, -я
    глухой; кр. ф. глух, глуха, глухо, глухи
    глухолесье, -я
    глухоманный
    глухомань, -и
    глухонемой
    глухонемота, -ы
    глухость, -и
    глухость-звонкость, глухости-звонкости
    глухота, -ы
    глуше, сравн. ст.
    глушение, -я
    глушилка, -и, р. мн. -лок
    глушина, -ы
    глушинка, -и
    глушитель, -я
    глушить, глушу, глушит
    глушиться, глушится
    глушник, -а
    глушня, -и, р. мн. -ей, м. и ж.
    глушняк, -а
    глушь, -и
    глыба, -ы
    глыбистость, -и
    глыбистый
    глыбовидный; кр. ф. -ден, -дна
    глыбовый
    глыбообразный; кр. ф. -зен, -зна
    глюкагон, -а
    глюки, -ов
    глюковский (от Глюк)
    глюкоза, -ы
    глюкозамин, -а
    глюкозиды, -ов, ед. -зид,-а (гликозиды, содержащие глюкозу)
    глюкозофосфаты, -ов,ед. -фат, -а
    глюкокиназа, -ы
    глюкокортикоиды, -ов,ед. -оид, -а
    глюконат, -а
    глютамин, -а и глутамин, -а
    глютаминовый и глутаминовый
    глютин, -а
    гляделки, -лок
    глядеть, гляжу, глядит
    глядеть, гляжу, глядит
    глядеться, гляжусь, глядится
    глядит не наглядится
    глядь, неизм.
    глядючи
    глядя
    глянец, -нца, тв. -нцем
    глянуть, -ну, -нет
    глянцевание, -я
    глянцевать, -цует
    глянцеваться, -цуется
    глянцевитость, -и
    глянцевитый
    глянцевый
    глянцованный; кр. ф. -ан, -ана
    глянцовка, -и
    глясе, нескл., с. и неизм. (кофе глясе)
    гляциал, -а
    гляциальный
    гляциодислокация, -и
    гляциоизостазия, -и
    гляциолог, -а
    гляциологический
    гляциология, -и
    гляциотектоника, -и
    гм, неизм.
    гмина, -ы
    гминный
    гмыкать, -аю, -ает
    гмыкнуть, -ну, -нет
    гнать, гоню, гонит; прош. гнал, гнала, гнало, гнало
    гнаться, гонюсь, гонится; прош. гнался, гналась, гналось
    гнафалиум, -а
    гнев, -а
    гневаться, -аюсь, -ается
    гневить, -влю, -вит
    гневиться, -влюсь, -вится
    гневливость, -и
    гневливый
    гневный; кр. ф. -вен, гневна, -вно
    гнедко, -а, мн. -и, -ов, м.(о лошади) и Гнедко, -а, м. (кличка)
    гнедой
    гнездарь, -я
    гнездилище, -а
    гнездиться, -ится
    гнездо, -а, мн. гнёзда, гнёзд
    гнездование, -я
    гнездовать, -дую, -дует
    гнездоваться, -дуется
    гнездовище, -а
    гнездовка, -и
    гнездовой
    гнездовье, -я, р. мн. -вий
    гнейс, -а
    гнейсовый
    гнейсогранит, -а
    гнесинский (от Гнесины)
    гнести, гнету, гнетёт
    гнетовые, -ых
    гнетум, -а
    гнетущий
    гнёздышко, -а, мн. -шки, -шек
    гнёт, -а
    гнида, -ы
    гниение, -я (от гнить)
    гнилец, -льца, тв. -льцом
    гниловатый
    гнилой; кр. ф. гнил, гнила, гнило
    гнилостность, -и
    гнилостный
    гнилость, -и
    гнилушка, -и, р. мн. -шек
    гниль, -и
    гнильё, -я
    гнильца, -ы, тв. -ой
    гнильцо, -а
    гнить, гнию, гниёт; прош. гнил, гнила, гнило
    гниющий
    гнобить, -блю, -бит
    гноекровие, -я
    гноение, -я (от гноить(ся)
    гноеотделение, -я
    гноеотделительный
    гноеродный; кр. ф. -ден, -дна
    гноетечение, -я
    гноеточивый
    гнозис, -а
    гноить, гною, гноит
    гноиться, гноится
    гноище, -а
    гной, -я и -ю, предл. в гное и в гною
    гнойник, -а
    гнойничковый
    гнойничок, -чка
    гнойно-воспалительный
    гнойный
    гном, -а (карлик)
    гнома, -ы (изречение)
    гномик, -а
    гномический
    гномон, -а
    гномонический
    гносеологический
    гносеология, -и
    гностик, -а
    гностицизм, -а
    гностический
    гнотобиологический
    гнотобиология, -и
    гнотобиотика, -и
    гнотобиотический
    гнотобиотный
    гнотобиоты, -ов, ед. -биот,-а
    гну, нескл., м. и ж. (животное)
    гнус, -а
    гнусавить, -влю, -вит
    гнусавость, -и
    гнусавый
    гнусавящий
    гнусить, гнушу, гнусит
    гнусливость, -и
    гнусливый
    гнуснейший
    гнусность, -и
    гнусный; кр. ф. -сен, -сна, -сно, гнусны
    гнусь, -и
    гнутарный
    гнутарь, -я
    гнуткий; кр. ф. -ток, -тка, -тко
    гнутоклеёный
    гнутый
    гнуть, гну, гнёт
    гнутьё, -я
    гнуться, гнусь, гнётся
    гнушаться, -аюсь, -ается
    го, нескл., с. (игра)
    ГО [гэо], нескл., ж. (сокр.: гражданская оборона)
    гоацин, -а
    гобелен, -а
    гобеленовый
    гобель, -я
    гобийский (от Гоби)
    гобоист, -а
    гобоистка, -и, р. мн. -ток
    гобой, -я
    гобой д'амур, гобоя д'амур
    г-образный [гэ-]
    говард-план, -а
    говаривать, наст. вр. не употр.
    говариваться, наст. вр. не употр.
    говельный
    говельщик, -а
    говельщица, -ы, тв. -ей
    говение, -я (к говеть)
    говения, -и (дерево)
    говеть, -ею, -еет
    говённый
    говнистый
    говно, -а
    говнодавы, -ов (обувь)
    говночист, -а
    говнюк, -а
    говняный
    говор, -а
    говорение, -я
    говорено-переговорено
    говорённый; кр. ф. -ён, -ена
    говорильный
    говорильня, -и, р. мн. -лен
    говорить, -рю, -рит
    говориться, -рится
    говорливость, -и
    говорливый
    говорной
    говорок, -рка
    говорун, -а
    говорунья, -и, р. мн. -ний
    говоруха, -и
    говоруша, -и, тв. -ей
    говорушка, -и, р. мн. -шек
    говорящий
    говядина, -ы
    говяжий, -ья, -ье
    гог: гог и магог и гог-магог, другие формы не употр.
    гог: гог и магог и гог-магог, другие формы не употр.
    гога: гога и магога и гога-магога, другие формы не употр.
    гога: гога и магога и гога-магога, другие формы не употр.
    гогеновский (от Гоген)
    го-го-го, неизм.
    гоголевед, -а
    гоголеведение, -я
    гоголеведческий
    гоголевский (от Гоголь)
    гоголёк, -лька
    гоголёнок, -нка, мн. -лята, -лят
    гоголий, -ья, -ье
    гоголиный
    гоголиха, -и
    гоголь, -я (птица)
    гоголь-моголь, -я
    гогот, -а
    гоготанье, -я
    гоготать, гогочу, гогочет
    гоготун, -а
    гоготунья, -и, р. мн. -ний
    гогочущий
    год, -а и -у, предл. в году, мн. годы и года, -ов
    год за годом
    год на год (не приходится)
    год от года и год от году
    годами, нареч.
    год-два
    год-другой
    годе, неизм. и нескл., с. (юбка годе)
    годеция, -и
    годик, -а
    годик-другой
    година, -ы
    годить, гожу, годит
    годиться, гожусь, годится
    годичный
    годность, -и
    годный; кр. ф. годен, годна, годно, годны
    годовалый
    годовать, годую, годует (год годовать)
    годовик, -а
    годовичок, -чка
    годовой
    годовщина, -ы
    годограф, -а
    годок, годка
    годочек, -чка
    год-полтора
    гожий
    гой 2, неизм.
    гой1, гоя (у иудеев: иноверец)
    гойевский (от Гойя)
    гой-еси, неизм. (нар.-поэт.)
    гокко, нескл., м.
    гол, -а (с колич. числит. 2, 3, 4 - также -а), мн. -ы, -ов
    голавлевый и голавлёвый
    голавль, -я
    голарктический
    голбец, -бца, тв. -бцем, р. мн. -бцев и голбец, -бца, тв. -бцом, р. мн. -бцов
    голбчик, -а
    голгофский (от Голгофа)
    голевой (от гол)
    голем, -а
    голенастый
    голенище, -а
    голенной
    голеностоп, -а
    голеностопный
    голень, -и
    голенький
    голец, гольца, тв. гольцом, р. мн. гольцов (рыба)
    голёшенький; кр. ф. -нек, -нька
    голиард, -а
    голизна, -ы
    голик, -а
    Голиндуха
    голицы, -иц, ед. голица, -ы, тв. -ей
    голицынский (от Голицын и Голицыно)
    голичок, -чка (от голик)
    голкипер, -а
    голкондский (от Голконда)
    голландец, -дца, тв. -дцем
    голландка, -и, р. мн. -док
    голландский (к Голландия и голландцы)
    голландцы, -ев, ед. -дец, -дца, тв. -дцем
    голливудский
    голлизм, -а
    голлист, -а
    голлистский (к Де Голль)
    голобластический
    голобрюхий
    голова, -ы, вин. голову, мн. головы, голов, головам
    голован, -а
    головастик, -а
    головастый
    головач, -а, тв. -ом
    головешка, -и, р. мн. -шек
    головёнка, -и, р. мн. -нок
    головизна, -ы
    головища, -и, тв. -ей
    головка, -и, р. мн. -вок
    головнёвый
    головной
    головня, -и, р. мн. -ней
    головогрудь, -и
    головокружение, -я
    головокружительный; кр. ф. -лен, -льна
    головоломка, -и, р. мн. -мок
    головоломный; кр. ф. -мен, -мна
    головомойка, -и, р. мн. -моек
    головоногие, -их
    головонька, -и, р. мн. -нек
    головорез, -а
    головотяп, -а
    головотяпский
    головотяпство, -а
    головохордовые, -ых
    головушка, -и, р. мн. -шек
    головчатый
    головщик, -/а
    гологамия, -и
    гологенез, -а
    гологлаз, -а
    голограмма, -ы
    голограммный
    голограф, -а
    голографирование, -я
    голографированный; кр. ф. -ан, -ана
    голографировать, -рует, -рует
    голографироваться, -руется
    голографический
    голография, -и
    голод, -а
    голодание, -я
    голодать, -аю, -ает
    голодающий
    голодно, в знач. сказ.
    голодновато, в знач. сказ.
    голодностепский (от Голодная степь)
    голодный; кр. ф. голоден, голодна, голодно, голодны
    голодовать, -дую, -дует (прост. к голодать)
    голодовка, -и, р. мн. -вок
    голодранец, -нца, тв. -нцем, р. мн. -нцев
    голодранка, -и, р. мн. -нок
    голодуха, -и
    голожаберный
    голожопый
    голозадый
    голокриновый
    гололедица, -ы, тв. -ей
    гололедь, -и
    гололёд, -а
    гололёдный
    гололобый
    голоморфизм, -а
    голоморфный
    голомянка, -и, р. мн. -нок
    голоногий
    голономный
    голопузый
    голос, -а, мн. -а, -ов
    голосеменные, -ых и голосемянные, -ых
    голосина, -ы, м.
    голосистость, -и
    голосистый
    голосить, -ошу, -осит
    голосишко, -а и -и, мн. -шки, -шек, м.
    голосище, -а, мн. -а и -и, -ищ, м.
    голословность, -и
    голословный; кр. ф. -вен, -вна
    голосники, -ов, ед. -ник, -а
    голоснуть, -ну, -нёт
    голосование, -я
    голосовать, -сую, -сует
    голосоваться, -суется
    голосоведение, -я
    голосовой
    голосок, -ска
    голосочек, -чка
    голосумчатые, -ых
    голотурии, -ий, ед. -рия, -и
    голофан, -а
    голоцен, -а
    голоценовый
    голошеий, -шеяя, -шеее
    голошение, -я
    голоштанник, -а
    голоштанный
    голуба, -ы, м. и ж.
    голубевод, -а
    голубеводство, -а
    голубеводческий
    голубенький
    голубеобразные, -ых
    голубеть, -еет
    голубёнок, -нка, мн. -бята, -бят
    голубизна, -ы
    голубика, -и
    голубиный
    голубить, -блю, -бит
    голубица, -ы, тв. -ей
    голубичник, -а
    голубичный
    голубка, -и, р. мн. -бок
    голубоватенький
    голубовато-белый
    голубовато-серый
    голубоватость, -и
    голубоватый
    голубоглазый
    голубой
    голубок, -бка
    голубонька, -и, р. мн-нек
    голубоокий
    голубочек, -чка
    голубочка, -и, р. мн. -чек
    голубушка, -и, р. мн. -шек
    голубцы, -ов, ед. -бец, -бца, тв. -бцом
    голубчик, -а
    голубь, -я, мн. -и, -ей
    голубятина, -ы
    голубятник, -а
    голубятня, -и, р. мн. -тен
    голый; кр. ф. гол, гола, голо
    голытьба, -ы
    голыш, -а, тв. -ом
    голышка, -и, р. мн. -шек
    голышом, нареч.
    голь, -и
    гольдка, -и, р. мн. -док
    гольдониевский (от Гольдони)
    гольдский
    гольды, -ов, ед. гольд, -а
    гольевой
    гольё, -я
    гольём, нареч.
    гольмий, -я
    гольтепа, -ы
    гольф 1, -а (игра)
    гольф2, неизм. (брюки гольф, чулки гольф)
    гольфист, -а
    гольф-клуб, -а
    гольфовый
    гольф-поле, -я
    гольфы 1, -ов, ед. гольф, -а (короткие чулки)
    гольфы 2, -ов (брюки)
    гольцовый
    гольцы, -ов, ед. голец, гольца, тв. гольцом (горные вершины)
    гольян, -а
    голядь, -и
    голяк, -а
    голяком, нареч.
    голячок, -чка (от голяк)
    голяшка, -и, р. мн. -шек
    гомбо, нескл., с.
    гомелец, -льца, тв. -льцем
    гомельский (от Гомель)
    гомельцы, -ев, ед. -лец, -льца, тв. -льцем
    гомельчане, -ан, ед. -анин, -а
    гомельчанка, -и, р. мн. -нок
    гомеозис, -а
    гомеомерия, -и
    гомеоморфизм, -а
    гомеоморфия, -и
    гомеопат, -а
    гомеопатический
    гомеопатия, -и
    гомеополярный
    гомеостаз, -а и гомеостазис, -а
    гомеостат, -а
    гомерический (смех, хохот)
    гомерология, -и
    гомик, -а
    гомилетика, -и
    гомилетический
    гомилия, -и
    гоминиды, -ов, ед. -нид, -а
    гоминьдановец, -вца, тв. -вцем, р. мн. -вцев
    гоминьдановский (от Гоминьдан)
    гоммоз, -а и гуммоз, -а
    гоммозный и гуммозный (к гоммоз и гуммоз)
    гомо... - первая часть сложных слов, пишется слитно
    гомо сапиенс, нескл., м.
    гомоаллелизм, -а
    гомогалинный
    гомогаметность, -и
    гомогаметный
    гомогамия, -и
    гомогенат, -а
    гомогенизатор, -а
    гомогенизация, -и
    гомогенизированный; кр. ф. -ан, -ана
    гомогенизировать, -рую, -рует
    гомогенизироваться, -руется
    гомогенность, -и
    гомогенный; кр. ф. -енен, -енна
    гомодинамия, -и
    гомозигота, -ы
    гомозиготность, -и
    гомозиготный
    гомозить, -ожу, -озит
    гомозиться, -ожусь, -озится
    гомойология, -и
    гомойосмотический
    гомойотермный
    гомолог, -а
    гомологический
    гомологичный; кр. ф. -чен, -чна
    гомология, -и
    гомолографический
    гомоморфизм, -а
    гомон, -а
    гомонить, -ню, -нит
    гомономия, -и
    гомопауза, -ы
    гомопереход, -а
    гомопластика, -и
    гомопластический
    гомополимеры, -ов,ед. -мер, -а
    Гоморра, -ы и гоморра, -ы: Содом и Гоморра (библ.) и содом и гоморра (то же, что содом)
    гомосексуализм, -а
    гомосексуалист, -а
    гомосексуалистка, -и, р. мн. -ток
    гомосексуальный; кр. ф. -лен, -льна
    гомостилия, -и
    гомосфера, -ы
    гомоталлизм, -а
    гомотетия, -и
    гомотипия, -и
    гомотрансплантат, -а
    гомотрансплантация, -и
    гомофобия, -и
    гомофонический
    гомофония, -и (муз.)
    гомофонный
    гомоцентрический
    гомоцепной
    гомоцеркный и гомоцеркальный
    гомруль, -я
    гомстед, -а
    гомункул, -а и гомункулус, -а
    гон, -а
    гонадотропины, -ов, ед. -пин, -а
    гонадотропный
    гонады, -ад, ед. -ада, -ы
    гонвед, -а
    гонг, -а
    гонгал, -а
    гондола, -ы
    гондольер, -а (гребец)
    гондольера, -ы (песня)
    гондурасец, -сца, тв. -сцем
    гондурасский (от Гондурас)
    гондурасцы, -ев, ед. -сец, -сца, тв. -сцем
    гонды, -ов
    гонение, -я
    Гонеста
    гонец, гонца, тв. гонцом, р. мн. гонцов
    гониатиты, -ов, ед. -тит, -а
    гонидиальный
    гонидии, -ий, ед. -дия, -и
    гонимый
    гониометр, -а
    гониометрический
    гониометрия, -и
    гонионема, -ы
    гонит, -а
    гонитель, -я
    гонительница, -ы, тв. -ей
    гонка, -и
    гонки, гонок (соревнования)
    гонкий; кр. ф. гонок, гонка, гонко
    гонконгец, -гца, тв. -гцем
    гонконгский (от Гонконг)
    гонконгцы, -ев, ед. -гец, -гца, тв. -гцем
    гонкуровский (от Гонкуры)
    гонный
    гонобобель, -я и гоноболь, -и
    гонок, гонка (тех.)
    гонококки, -ов, ед. -кокк, -а
    гонококковый
    гонор, -а
    гонорар, -а
    гонорарный
    Гонората
    гонорейный
    гонорея, -и
    гонорис кауза, неизм.
    гоночный
    гоношить, -шу, -шит
    гоношиться, -шусь, -шится
    гонт, -а
    гонтовой
    гончак, -а
    гончар, -а
    гончарничать, -аю, -ает
    гончарный
    гончарня, -и, р. мн. -рен
    гончаровский (от Гончаров, Гончарова)
    гончарский
    гончарство, -а
    гончая, -ей
    гончий
    гонщик, -а
    гонщица, -ы, тв. -ей
    гоньба, -ы
    гонять, -яю, -яет
    гоняться, -яюсь, -яется
    гонящий
    гонящий(ся)
    гоп, неизм.
    гопак, -а
    гопкалит, -а
    гоп-компания, -и
    гоплит, -а
    гоп-ля, неизм.
    гопник, -а
    гора, -ы, вин. гору, мн. горы, гор, горам; но (в названиях населенных пунктов) Гора, -ы, вин. Гору, напр.: Соколиная Гора (район в Москве), Акулова Гора, Николина Гора, Косая Гора (поселки)
    гора, -ы, вин. гору, мн. горы, гор, горам; но (в названиях населенных пунктов) Гора, -ы, вин. Гору, напр.: Соколиная Гора (район в Москве), Акулова Гора, Николина Гора, Косая Гора (поселки)
    горазд, -а, -о
    гораздо, нареч.
    горал, -а
    Гораций, (Горациевич, Горациевна)
    горб, -а, предл. на горбу
    горбатенький
    горбатеть, -ею, -еет (ста-новиться горбатым)
    горбатить, -ачу, -атит (что)
    горбатиться, -ачусь, -атится
    горбатка, -и, р. мн. -ток
    горбатость, -и
    горбатый
    горбатящий(ся)
    горбач, -а, тв. -ом
    горбачёвский (от Горбачёв)
    горбик, -а
    горбина, -ы
    горбинка, -и, р. мн. -нок
    горбинник, -а
    горбистый
    горбить, -блю, -бит
    горбиться, -блюсь, -бится
    горбовидный; кр. ф. -ден, -дна
    горбок, -бка
    горбоносый
    горбообразный; кр. ф. -зен, -зна
    горбун, -а
    Горбунок, -нка: Конёк-Горбунок, Конька-Горбунка
    горбунья, -и, р. мн. -ний
    горбуша, -и, тв. -ей
    горбушечка, -и, р. мн. -чек
    горбушка, -и, р. мн. -шек
    горбыль, -я
    горбыткомбинат, -а
    горбящий(ся)
    горгона Медуза
    Горгоний, (Горгониевич, Горгониевна и Горгоньевич, Горгоньевна)
    Горгония
    горгоны, -он, ед. -гона, -ы
    гордеиформе, нескл., ж.
    Гордей, (Гордеевич, Гордеевна)
    горделивость, -и
    горделивый
    гордень, -я
    гордец, -а, тв. -ом, р. мн. -ов
    гордиев узел, гордиева узла
    гордиться, горжусь, гордится
    гордовина, -ы
    гордон, -а
    гордость, -и
    гордый; кр. ф. горд, -а, гордо, горды;/ но: Семён Гордый
    гордый; кр. ф. горд, -а, гордо, горды;/ но: Семён Гордый
    гордыня, -и
    гордячка, -и, р. мн. -чек
    горе, нареч. (кверху)
    горе, -я
    горе-... - первая часть сложных слов, пишется через дефис, напр. горе-охотник, горе-учёный; но: горе горькое
    горе-... - первая часть сложных слов, пишется через дефис, напр. горе-охотник, горе-учёный; но: горе горькое
    горе горькое
    горевание, -я
    горевать, горюю, горюет
    горевой
    горе-гореваньице, горя-го-реваньица
    горе-злосчастие, горя-зло-счастия
    горелка, -и, р. мн. -лок (прибор)
    горелки, -лок (игра)
    горелый
    горельеф, -а
    горельефный
    горельник, -а
    горемыка, -и, м. и ж.
    горемычный
    горение, -я
    горенка, -и, р. мн. -нок
    горе-охотник, -а
    горе-руководитель, -я
    горе-рыболов, -а
    горестный; кр. ф. -тен, -тна
    горесть, -и
    гореть, горю, горит
    горе-ученик, -а
    горец, горца, тв. горцем, р. мн. горцев
    горец, горца, тв. горцом, р. мн. горцов (растение)
    горечавка, -и, р. мн. -вок
    горечавковые, -ых
    горечь, -и
    горжа, -и, тв. -ей
    горжет, -а
    горжетка, -и, р. мн. -ток
    горжилуправление, -я
    горздрав, -а
    гориец, -ийца, тв. -ийцем
    горизберком, -а
    горизонт, -а
    горизонталь, -и
    горизонтально летящий
    горизонтально-вертикаль-ный
    горизонтально-водотруб-ный
    горизонтально-ковочный
    горизонтально-продольный
    горизонтально-расточный
    горизонтально-сверлиль-ный
    горизонтальность, -и
    горизонтально-фрезерный
    горизонтальный; кр. ф. -лен, -льна
    горийка, -и, р. мн. -иек
    горийский (от Гори)
    горийцы, -ев, ед. -иец,-ийца, тв. -ийцем
    горилка, -и, р. мн. -лок (водка)
    горилла, -ы
    Горислава
    горисполком, -а
    горисполкомовский
    гористость, -и
    гористый
    горихвостка, -и, р. мн. -ток
    горицвет, -а
    горка, -и, р. мн. горок
    Горки, Горок, употр. в названиях населенных пунктов, напр.: Горки (город), Горки Ленинские, Новые Горки (поселок)
    горкнувший
    горкнуть, -нет; прош. горкнул, горкла
    горком, -а
    горкомовский
    горлан, -а
    горланить, -ню, -нит
    горланящий
    горластый
    горлатка, -и, р. мн. -ток
    горлатный
    горлач, -а, тв. -ом
    горлинка, -и, р. мн. -нок
    горлица, -ы, тв. -ей
    горло, -а
    горловик, -а
    горловина, -ы
    горловой
    горловский (от Горловка)
    горловчане, -ан, ед. -анин, -а (от Горловка)
    горловчанка, -и, р. мн. -нок
    горлодёр, -а
    горлопан, -а
    горлопанить, -ню, -нит
    горлопанство, -а
    горлопанящий
    горлохват, -а
    горлышко, -а, мн. -шки, -шек
    горлянка, -и, р. мн. -нок
    гормон, -а
    гормональный
    гормонный (от гормон)
    гормоноиды, -ов, ед. -оид, -а
    гормонопродуктивность, -и
    гормонотерапия, -и
    гормя гореть
    горн, -а
    горнблендит, -а
    горний
    горнило, -а
    горнист, -а
    горница, -ы, тв. -ей
    горничная, -ой
    горничный
    горно-заводский и горно-заводской
    горноалтаец, -айца, тв. -айцем
    горно-алтайский (от Горный Алтай и Горно-Ал-тайск)
    горноалтайцы, -ев, ед.-аец, -айца, тв. -айцем
    горно-артиллерийский
    горно-бадахшанский (от Горный Бадахшан)
    горно-буровой
    горно-взрывной
    горновой
    горновщик, -а
    горно-геологический
    горно-добывающий
    горно-долинный
    горнозаводчик, -а
    горно-климатический
    горно-лавинный
    горно-лесистый
    горно-лесной
    горнолыжник, -а
    горнолыжница, -ы, тв. -ей
    горно-лыжный
    горно-марийский (язык)
    горно-металлургический
    горно-морской
    горно-обогатительный
    горно-пересечённый
    горнопромышленник, -а
    горнопромышленность, -и
    горно-промышленный
    горно-проходческий
    горнопроходчик, -а
    горно-пустынный
    горнорабочий, -его
    горно-рудный
    горноспасатель, -я
    горно-спасательный
    горно-спортивный
    горностаевый
    горностай, -я
    горно-стрелковый
    горно-технический
    горно-транспортный
    горно-тундровый
    горно-химический
    горно-шахтный
    горный
    горняк, -а
    горняцкий
    горнячка, -и, р. мн. -чек (от горняк)
    горняшка, -и р. мн. -шек (горничная)
    горовосходитель, -я
    город, -а, мн. -а, -ов
    город-герой, города-героя
    городецкий (от Городец, город; городецкая роспись; городецкая культура, археол.)
    городить, -ожу, -одит
    городишко, -а и -и, дат. -у и -е, тв. -ом и -ой, мн. -шки, -шек, м.
    городище 1, -а, мн. -а и -и, -ищ, м. (увелич. к город)
    городище 2, -а, с. (место, где стоял город)
    городищенский
    городки, -ов (игра)
    город-коммуна, города-коммуны
    город-крепость, города-крепости
    город-курорт, города-курорта
    городничество, -а
    городничий, -его и (лит. персонаж) Городничий, -его
    городничиха, -и
    городовой 1 (городской)
    городовой 2, -ого
    городок, -дка
    городошник, -а
    городошный
    город-побратим, города-побратима
    город-порт, города-порта
    городской
    город-спутник, города-спутника
    городьба, -ы
    городящий
    горожанин, -а, мн. -ане, -ан
    горожанка, -и, р. мн. -нок
    горожение, -я
    гороженный; кр. ф. -ен, -ена, прич.
    гороно, нескл., с.
    горообразный
    горообразование, -я
    гороскоп, -а
    горотелический
    горотелия, -и
    горох, -а и -у
    Горох: при царе Горохе
    гороховецкий (от Гороховец)
    гороховидный
    гороховик, -а
    гороховина, -ы
    гороховица, -ы, тв. -ей
    гороховище, -а
    гороховчане, -ан, ед. -анин, -а (от Гороховец)
    гороховый
    горочка, -и, р. мн. -чек
    горочный
    горошек, -шка и -шку
    горошина, -ы
    горошинка, -и, р. мн. -нок
    горсад, -а, предл. в горсаду, мн. -ы, -ов
    горский
    горсовет, -а
    горсоветский и горсоветовский
    горсправка, -и, р. мн. -вок
    горст, -а (геол.)
    горстевой
    горстка, -и, р. мн. -ток
    горсточка, -и, р. мн. -чек
    горсть, -и, предл. в горсти, мн. -и, -ей
    горсуд, -а
    гортанный
    гортань, -и
    гортензия, -и
    Гортензия
    горушка, -и, р. мн. -шек
    горчайший
    горчак, -а
    горче, сравн. ст. (от горький, горько - о вкусе)
    горчинка, -и
    горчить, -ит
    горчица, -ы, тв. -ей
    горчичка, -и
    горчичник, -а
    горчичница, -ы, тв. -ей
    горчичный
    горше, сравн. ст. (от горький, горько - горестный)
    горшеня, -и, р. мн. -ей, м.
    горшечник, -а
    горшечный (горшечный мастер)
    горший
    горшок, -шка
    горшочек, -чка
    горшочкоделатель, -я
    горшочный (горшочные растения)
    Горы, Гор, -ам, употр. в названиях населенных пунктов, напр.: Святые Горы, Пушкинские Горы (поселок), Лысые Горы (поселок)
    горькая, -ой
    горький; кр. ф. горек, горька, горько, горьки
    горько, нареч. и в знач. сказ.
    горьковато-сладкий
    горьковатость, -и
    горьковатый
    горьковед, -а (от Горький)
    горьковедение, -я
    горьковский (от Горький)
    горьковчане, -ан, ед. -анин, -а
    горьковчанка, -и, р. мн. -нок
    горькоминдальный
    горьконек, -нька
    горько-сладкий
    горько-солёный
    горькуха, -и
    горькуша, -и, тв. -ей
    горькушка, -и, р. мн. -шек
    горюн, -а
    горюниться, -нюсь, -нится
    горюнья, -и, р. мн. -ний
    горюха, -и, ж.
    горючевоз, -а
    горючее, -его
    горюче-смазочный
    горючесть, -и
    горючий
    горючка, -и
    горюша, -и, тв. -ей, м. и ж.
    горюшко, -а
    горянка, -и, р. мн. -нок
    горячеватый
    горячее, сравн. ст.
    горячейший
    горячекатаный
    горячеломкость, -и
    горяченький
    горяченько, в знач. сказ.
    горячеоцинкованный
    горячепрессованный
    горячечный
    горячештамповочный
    горячий; кр. ф. горяч, горяча
    горячительный; кр. ф. -лен, -льна
    горячить, -чу, -чит
    горячиться, -чусь, -чится
    горячка, -и
    горячность, -и
    горячо, нареч. и в знач. сказ.
    горящий
    гос... и (в названиях учреждений) Гос... - первая часть сложных слов, пишется слитно
    госавтоинспектор, -а
    госаппарат, -а
    госарбитр, -а
    госарбитраж, -а, тв. -ем
    госбанк, -а
    госбезопасность, -и
    госбюджет, -а
    госбюджетный
    госграница, -ы, тв. -ей
    госдача, -и, тв. -ей
    госдотация, -и
    госзаём, -займа
    госзаказ, -а
    госзаказник, -а
    госзакупки, -пок
    госиздат, -а
    госимущество, -а
    госинспектор, -а
    госинспекция, -и
    госкапитализм, -а
    госколлекция, -и
    Госком... - первая часть сложных слов (сокр.: Государственный комитет), пишется слитно, напр.: Госкомстат, Госкомпечать, Госкомэкология
    госкомиссия, -и
    госконтроль, -я
    госкредит, -а
    гослицензия, -и
    госнадзор, -а
    госпел, -а и госпелс, нескл., мн.
    госпитализация, -и
    госпитализированный; кр. ф. -ан, -ана
    госпитализировать, -рую, -рует
    госпитализироваться, -руюсь, -руется
    госпиталь, -я, мн. -и, -ей и -ей
    госпитальеры, -ов, ед. -ер, -а
    госпитальный
    госплан, -а (сокр.: государственный план) и Госплан, -а (правительственное учреждение в СССР)
    госплан, -а (сокр.: государственный план) и Госплан, -а (правительственное учреждение в СССР)
    госплановский
    госплемзавод, -а
    госплемрассадник, -а
    госплемхоз, -а
    господарство, -а
    господарь, -я
    господа-товарищи, господ-товарищей
    господдержка, -и
    господин, -а, мн. господа, -од, -одам; как обращение или офиц. упоминание пишется с последующим словом раздельно, напр.: господин профессор, господин министр
    господин, -а, мн. господа, -од, -одам; как обращение или офиц. упоминание пишется с последующим словом раздельно, напр.: господин профессор, господин министр
    господинчик, -а
    господский (к господин)
    господство, -а
    господствовать, -твую, -твует
    господствующий
    господчик, -а
    господь его (её, их) знает (неизвестно, не знаю)
    госпожа, -и, тв. -ой
    госпредприятие, -я
    госприёмка, -и
    госпромхоз, -а
    госрезерв, -а
    госсек, -а
    госсекретарь, -я
    госсектор, -а
    госслужащий, -его
    госслужба, -ы
    госсобственность, -и
    госсоветник, -а
    госсортучасток, -тка
    госстандарт, -а (сокр.: государственный стандарт) и Госстандарт, -а (учреждение)
    госстандарт, -а (сокр.: государственный стандарт) и Госстандарт, -а (учреждение)
    госстрах, -а (сокр.: государственное страхование) и Госстрах, -а (учреждение)
    госстрах, -а (сокр.: государственное страхование) и Госстрах, -а (учреждение)
    госструктура, -ы
    ГОСТ, -а (сокр.: государственный общероссийский стандарт)
    гостевать, -тюю, -тюет
    гостевой
    гостенёк, -нька
    гостеприимный; кр. ф. -мен, -мна
    гостеприимство, -а
    гостехнадзор, -а
    гостёк, другие формы не употр. (от гость)
    гостёчек, -чка
    гостиная, -ой
    гостинец, -нца, тв. -нцем, р. мн. -нцев
    гостиник, -а
    гостиница, -ы, тв. -ей
    гостиничный
    гостинный (от гостиная: гостинная мебель, гостинный завсегдатай)
    гостинный (от гостиная: гостинная мебель, гостинный завсегдатай)
    гостинодворец, -рца, тв. -рцем, р. мн. -рцев
    гостинодворский
    гостинчик, -а
    гостиный (от гость: гостиный ряд, двор; гостиный корпус, флигель)
    гостиный (от гость: гостиный ряд, двор; гостиный корпус, флигель)
    Гостиный Двор (архит. памятник, универмаг в нек-рых городах)
    гостированный; кр. ф. -ан, -ана
    гостировать, -рую, -рует (от ГОСТ)
    гостироваться, -руется (от ГОСТ)
    гостить, гощу, гостит
    гостовский (от ГОСТ)
    Гостомысл, (Гостомыслович, Гостомысловна)
    госторговля, -и
    гость, -я, мн. -и, -ей
    гостьюшка, -и, р. мн. -шек, ж. (от гостья)
    гостья, -и, р. мн. -тий
    гостюшка, -и, р. мн. -шек, м. (от гость)
    государев, -а, -о
    государский (от государь)
    Государственная инспекция по безопасности дорожного движения (ГИБДД)
    государственник, -а
    государственнический
    государственничество, -а
    государственно-админис-тративный
    государственно-бюрокра-тический
    Государственное управление по борьбе с огранизованной преступностью (ГУБОП)
    государственно-зависимый
    государственно-капиталистический
    государственно-колхозный
    государственно-коммерче-ский
    государственно-коопера-тивный
    государственно-монополи-стический
    государственно-правовой
    государственно-регулиру-емый
    государственность, -и
    государственный
    государство, -а
    государство-архипелаг, государства-архипелага
    государствовед, -а
    государствоведение, -я
    государство-рантье, государства-рантье
    государыня, -и, р. мн. -ынь
    государь, -я
    государь император, государя императора
    госучреждение, -я
    госхоз, -а
    госцена, -ы, мн. -цены, -цен
    госчиновник, -а
    госэкзамен, -а
    готика, -и
    готический
    готландский (от Готланд)
    готовальня, -и, р. мн. -лен
    готовенький
    готовить, -влю, -вит
    готовиться, -влюсь, -вится
    готовка, -и
    готовленный; кр. ф. -ен, -ена, прич.
    готовно, нареч.
    готовность, -и
    готово, в знач. сказ.
    готовый
    готовящий(ся)
    готский (от готы)
    готтентотка, -и, р. мн. -ток
    готтентотский
    готтентоты, -ов, ед. -тот, -а
    готы, -ов, ед. гот, -а
    гофер, -а (животное)
    гофмаклер, -а
    гофманиада, -ы
    гофмановский (от Гофман)
    гофмаршал, -а
    гофмаршальский
    гофмейстер, -а
    гофмейстерина, -ы
    гофмейстерский
    гофр, -а (стройматериал)
    гофре, неизм. и нескл., с.
    гофренный; кр. ф. -ен, -ена, прич.
    гофреный, прил.
    гофрировальный
    гофрирование, -я
    гофрированный; кр. ф. -ан, -ана
    гофрировать, -рую, -рует
    гофрироваться, -руется
    гофрировка, -и
    гофрить, -рю, -рит
    гофриться, -рится
    гофробумага, -и
    гофрокороб, -а, мн. -а, -ов
    гофролист, -а
    гофротара, -ы
    гофры, гофр
    гоф-фурьер, -а
    гохуа, нескл., ж. и с.
    гоцциевский (от Гоцци)
    граб, -а
    грабарка, -и, р. мн. -рок
    грабарный
    грабарский
    грабарь, -я и грабарь, -я
    грабастать, -аю, -ает
    грабельки, -лек
    грабен, -а
    грабёж, -ежа, тв. -ом
    грабиловка, -и, р. мн. -вок
    грабинник, -а
    грабинный
    грабитель, -я
    грабительница, -ы, тв. -ей
    грабительски
    грабительский
    грабительство, -а
    грабить, -блю, -бит
    граблевидный; кр. ф. -ден, -дна
    грабление, -я (грабеж)
    грабление, -я (уборка граблями)
    грабленный; кр. ф. -ен, -ена, прич.
    грабленый, прил.
    граблеобразный; кр. ф. -зен, -зна
    грабли, -бель и -блей
    граблины, -лин, ед. -лина, -ы
    грабовый
    грабштихель, -я
    грабьармия, -и
    грабящий
    граве, неизм. и нескл., с.
    гравелит, -а
    гравер, -а (жук)
    гравёр, -а
    гравёрный
    гравиемойка, -и, р. мн. -оек
    гравий, -я
    гравийка, -и, р. мн. -иек
    гравийно-песчаный
    гравийный
    гравилат, -а
    гравиметр, -а
    гравиметрический
    гравиметрия, -и
    гравировальный
    гравировальщик, -а
    гравировальщица, -ы, тв. -ей
    гравирование, -я
    гравированный; кр. ф. -ан, -ана
    гравировать, -рую, -рует
    гравироваться, -руется
    гравировка, -и, р. мн. -вок
    гравировщик, -а
    гравировщица, -ы, тв. -ей
    гравитационный
    гравитация, -и
    гравитон, -а
    гравюра, -ы
    гравюрка, -и, р. мн. -рок
    гравюрный
    град, -а
    градационность, -и
    градационный
    градация, -и
    градиент, -а
    градиентный
    градиентометр, -а
    градина, -ы
    градинка, -и, р. мн. -нок
    градирный
    градирня, -и, р. мн. -рен
    градирование, -я
    градированный; кр. ф. -ан, -ана
    градировать, -рую, -рует
    градироваться, -руется
    градировка, -и
    градировочный
    Градислава
    градобитие, -я
    градобойный
    градовой
    градом, нареч.
    градоначальник, -а
    градоначальство, -а
    градоносный; кр. ф. -сен, -сна
    градообразующий
    градопад, -а
    градоправитель, -я
    градоправительский
    градостроение, -я
    градостроитель, -я
    градостроительный
    градостроительство, -а
    градская больница: Первая (Вторая) градская больница, но: 1-я (2-я) Градская больница (в Москве)
    градская больница: Первая (Вторая) градская больница, но: 1-я (2-я) Градская больница (в Москве)
    градский и градской (устар. к городской)
    градуал, -а
    градуальный
    градуирование, -я
    градуированный; кр. ф. -ан, -ана
    градуировать, -рую, -рует
    градуироваться, -руется
    градуировка, -и
    градус, -а
    градусник, -а
    градусный
    гражданин, -а, мн. гражда-не, -ан
    гражданка, -и, р. мн. -нок
    граждановедение, -я
    гражданочка, -и, р. мн. -чек
    гражданская война и (в России 1918-1920; в США 1861-1865) Гражданская война
    гражданский
    гражданско-правовой
    гражданско-процессуаль-ный
    гражданственность, -и
    гражданственный; кр. ф. -вен и -венен, -венна
    гражданство, -а
    грай, -я
    грамзапись, -и
    грамицидин, -а
    грамм, -а, р. мн. -ов, счетн. ф. грамм и -ов
    грамматик, -а
    грамматика, -и
    грамматикализация, -и
    грамматикализованный; кр. ф. -ван, -вана
    грамматикализоваться, -зуется
    грамматист, -а
    грамматистка, -и, р. мн. -ток
    грамматический
    грамматология, -и
    грамм-атом, -а
    граммема, -ы
    грамм-ион, -а
    грамм-кельвин, -а, р. мн. -ов, счетн. ф. -вин
    грамм-масса, -ы
    грамм-молекула, -ы
    грамм-молекулярный
    грамм-моль, -я
    граммовый
    граммометр, -а
    граммофон, -а
    граммофонный
    грамм-рентген, -а, р. мн. -ов, счетн. ф. -ген
    грамм-сантиметр, -а
    грамм-сила, -ы
    грамм-сила-сантиметр, -а
    грамм-эквивалент, -а
    грамота, -ы
    грамотей, -я
    грамотейка, -и, р. мн. -еек
    грамотёшка, -и, р. мн. -шек
    грамотка, -и, р. мн. -ток
    грамотность, -и
    грамотный; кр. ф. -тен, -тна
    грамотрицательный
    грампластинка, -и, р. мн. -нок
    грамположительный
    гран, -а, р. мн. -ов, счетн. ф. гран
    гранат, -а, р. мн. -ов (растение; драгоценный камень, минерал)
    граната, -ы, р. мн. -ат (снаряд)
    граната-вспышка, граната-вспышки
    гранатина, -ы
    гранатка, -и, р. мн. -ток
    гранатник, -а
    гранатный
    гранатовый
    гранатометание, -я
    гранатомёт, -а
    гранатомётчик, -а
    гранд, -а (титул аристократа)
    гранд-дама, -ы
    грандиозность, -и
    грандиозный; кр. ф. -зен, -зна
    гранд-кокет, неизм. и нескл., ж. (амплуа)
    гранение, -я
    гранённый; кр. ф. -ён, -ена, прич.
    гранёный, прил.
    гранж, неизм.
    гранжевый
    гранильник, -а
    гранильный
    гранильня, -и, р. мн. -лен
    гранильщик, -а
    гранильщица, -ы, тв. -ей
    гранит, -а
    гранитизация, -и
    гранитный
    гранитогнейс, -а
    гранитоид, -а
    гранитоидный
    гранитолевый
    гранитоль, -я
    гранитчик, -а
    гранить, -ню, -нит
    граниться, -нится
    граница, -ы, тв. -ей
    граничащий
    граничить, -чит
    граничный
    гранка, -и, р. мн. -нок
    гран-па, нескл., с.
    гранпасьянс, -а
    грант, -а (субсидия, стипендия)
    грантированность, -и
    грантовый
    грантодатель, -я
    грантодержатель, -я
    грантоискатель, -я
    грантополучатель, -я
    грант-элемент, -а
    гранула, -ы
    гранулёзный
    гранулёма, -ы
    гранулирование, -я
    гранулированный; кр. ф. -ан, -ана
    гранулироваться, -руется
    гранулит, -а
    гранулитовый
    гранулометрический
    гранулометрия, -и
    гранулоциты, -ов, ед. -цит, -а
    гранулярный
    гранулят, -а
    гранулятор, -а
    грануляторщик, -а
    грануляционный
    грануляция, -и
    грань, -и
    граптолиты, -ов, ед. -лит, -а
    грассирование, -я
    грассировать, -рую, -рует
    грасский (от Грасс)
    грасьосо, нескл., м.
    грат, -а (в металлообработке)
    грата, неизм.: персона грата, персона нон грата
    грата, неизм.: персона грата, персона нон грата
    гратис, -а и неизм.
    граттаж, -а, тв. -ем
    гратуар, -а
    граф 1, -а, мн. -ы, -ов и (разг.) -фья, -фьёв (титул)
    граф 2, -а (матем.)
    графа, -ы, мн. графы, граф, графам
    графекон, -а
    графема, -ы
    графемный
    график, -а
    графика, -и
    графин, -а
    графинин, -а, -о
    графинный
    графинчик, -а
    графинюшка, -и, р. мн. -шек
    графиня, -и, р. мн. -инь
    графит, -а
    графитизация, -и
    графитизированный; кр. ф. -ан, -ана
    графитизировать, -рую, -рует
    графитизироваться, -руется
    графитный
    графитоводный
    графитовый
    графитогазовый
    графитопласты, -ов, ед. -аст, -а
    графить, -флю, -фит
    графически
    графический
    графичность, -и
    графичный; кр. ф. -чен, -чна
    графление, -я
    графлённый; кр. ф. -ён, -ена, прич.
    графлёный, прил.
    графолог, -а
    графологический
    графология, -и
    графоман, -а
    графомания, -и
    графоманка, -и, р. мн. -нок
    графоманский
    графоманство, -а
    графометрия, -и
    графопостроитель, -я
    графопостроительный
    графоспазм, -а
    графостатика, -и
    графский
    графство, -а
    графтсополимеры, -ов, ед. -мер, -а
    граффити, нескл., мн. (надписи)
    граффито, нескл., с. (живопись; надпись)
    грациозность, -и
    грациозный; кр. ф. -зен, -зна
    грационный (фин.)
    грация, -и
    грацский (от Грац)
    грач, -а, тв. -ом
    грачиный
    грачовник, -а
    грачовый
    грачонок, -нка, мн. -чата, -чат
    граять, грает
    гребенник, -а
    гребенной
    гребенской (гребенские казаки)
    гребенчато-ямочный
    гребенчатый
    гребенщик, -а
    гребенщиковые, -ых
    гребень, -бня
    гребец, -бца, тв. -бцом, р. мн. -бцов
    гребец-академист, гребца-академиста
    гребешковый
    гребешок, -шка
    гребешочек, -чка
    гребёнка, -и, р. мн. -нок
    гребённый; кр. ф. -ён, -ена, прич. (от грести)
    гребёночка, -и, р. мн. -чек
    гребковый (от гребок, спорт.)
    гребло, -а
    гребля, -и
    гребляк, -а
    гребневидный; кр. ф. -ден, -дна
    гребневик, -а
    гребневой
    гребнезубый
    гребнеобразный; кр. ф. -зен, -зна
    гребнечесальный
    гребнечесальщица, -ы, тв. -ей
    гребнечесание, -я
    гребнистый
    гребной
    гребнуть, -ну, -нёт
    гребок, -бка (от грести)
    гребущий
    гребчиха, -и
    гребь, -и
    грегарины, -ин, ед. -ина, -ы
    грежа, -и, тв. -ей
    грезить, грежу, грезит
    грезиться, грежу, грезится
    грезящий(ся)
    грейд, -а (спорт.)
    грейдер, -а
    грейдерист, -а
    грейдерный
    грейдер-элеватор, грейдера-элеватора
    грейдированный; кр. ф. -ан, -ана
    грейдировать, -рую, -рует
    грейдироваться, -руется
    грейзен, -а
    грейзенизация, -и
    грейпфрут, -а
    грейпфрутовый
    грейфер, -а
    грейферный
    грейхаунд, -а
    греки, -ов, ед. грек, -а; но: Максим Грек, Феофан Грек
    греки, -ов, ед. грек, -а; но: Максим Грек, Феофан Грек
    греко-византийский
    грекокатолический (грекокатолическая церковь: униатская)
    грекокатолический (грекокатолическая церковь: униатская)
    грекокафолический (грекокафолическая церковь: православная)
    грекокафолический (грекокафолическая церковь: православная)
    греко-кипрский
    греко-латинский
    греко-римский
    греко-российский (относящийся к связям между Грецией и Россией); но: грекороссийская церковь (православная)
    греко-российский (относящийся к связям между Грецией и Россией); но: грекороссийская церковь (православная)
    греко-турецкий
    грелка, -и, р. мн. -лок
    грелочка, -и, р. мн. -чек
    греметь, -млю, -мит
    Гремислав, (Гремиславович, Гремиславовна и Гремиславич, Гремиславна)
    гремучертутный
    гремучий
    гремучник, -а
    гремушка, -и, р. мн. -шек
    грена, -ы
    гренадер, -а, р. мн. -дер и -ов
    гренадерский
    гренадец, -дца, тв. -дцем
    гренадилла, -ы
    гренадилловый
    гренадин, -а
    гренадский (от Гренада)
    гренадцы, -ев, ед. -дец,-дца, тв. -дцем
    гренаж, -а, тв. -ем
    гренажный
    гренки, -ов, ед. гренок, -нка и гренки, -нок, ед. гренка, -и
    гренландец, -дца, тв. -дцем
    гренландка, -и, р. мн. -док
    гренландский (от Гренландия)
    гренландцы, -ев, ед. -дец, -дца, тв. -дцем
    греноблец, -льца, тв. -льцем
    гренобльский (от Гренобль)
    гренобльцы, -ев, ед. -лец, -льца, тв. -льцем
    греночки, -ов, ед. греночек, -чка и греночки, -чек, ед. греночка, -и
    грести, гребу, гребёт; прош. грёб, гребла
    Грета
    гретый
    греть, грею, греет
    греться, греюсь, греется
    грефье, нескл., м.
    грех, -а
    греховность, -и
    греховный; кр. ф. -вен, -вна
    греховодник, -а
    греховодница, -ы, тв. -ей
    греховодничать, -аю, -ает
    грехопадение, -я
    грецизированный; кр. ф. -ан, -ана
    грецизм, -а
    грецкий орех
    греча, -и, тв. -ей
    гречанка, -и, р. мн. -нок
    гречерушальный
    греческий (к греки и Греция)
    гречиха, -и
    гречишник, -а
    гречишный
    гречка, -и
    гречневик, -а
    гречневый
    гречник, -а
    грешить, -шу, -шит
    грешник, -а
    грешница, -ы, тв. -ей
    грешно, в знач. сказ.
    грешность, -и
    грешный; кр. ф. грешен, грешна, грешно, грешны
    грешок, -шка
    греющий(ся)
    грёбший
    грёзы, грёз, ед. грёза, -ы
    гриб, -а
    гриб-зонтик, гриба-зонтика
    грибковый (от грибок)
    грибник, -а
    грибница, -ы, тв. -ей
    грибной
    грибовар, -а
    грибоварка, -и, р. мн. -рок
    грибоварный
    грибоварня, -и, р. мн. -рен
    грибоварочный
    грибоведение, -я
    грибовидный; кр. ф. -ден, -дна
    грибовник, -а
    грибовница, -ы, тв. -ей
    грибовод, -а
    грибоводство, -а
    грибоед, -а
    грибоедовский (от Грибоедов)
    грибок, -бка (от гриб)
    грибообразный; кр. ф. -зен, -зна
    грибосушилка, -и, р. мн. -лок
    грибочек, -чка
    грива, -ы
    гривастый
    гривенка, -и, р. мн. -нок
    гривенник, -а
    гривенничек, -чка
    гривенный
    гривистый
    гривна, -ы, р. мн. гривен
    гривуазность, -и
    гривуазный; кр. ф. -зен, -зна
    григовский (от Григ)
    григорианский (григорианский календарь)
    Григорий, (Григорьевич, Григорьевна)
    гридин, -а
    гридлик, -а
    гридница, -ы, тв. -ей
    гридня, -и, р. мн. -ден
    гридь, -и
    гризайль, -и
    гризетка, -и, р. мн. -ток
    гризли, нескл., м.
    гризон, -а
    гризутин, -а
    гриль, -я
    гриль-бар, -а
    гриль-кафе, нескл., с.
    грильяж, -а, тв. -ем
    грим, -а
    гримаса, -ы
    гримаска, -и, р. мн. -сок
    гримасник, -а
    гримасница, -ы, тв. -ей
    гримасничанье, -я
    гримасничать, -аю, -ает
    гримёр, -а
    гримёрка, -и, р. мн. -рок
    гримёрная, -ой
    гримёрный
    гримёрский
    гримёрша, -и, тв. -ей
    гримировальный
    гримирование, -я
    гримированный; кр. ф. -ан, -ана
    гримировать, -рую, -рует
    гримироваться, -руюсь, -руется
    гримировка, -и
    гриммовский (к братья Гримм)
    грим-уборная, -ой
    Гринвич, -а: по Гринвичу (о времени)
    гринвичский (от Гринвич)
    гринго, нескл., м.
    гринда, -ы
    гриновский (от Грин)
    гринписовский (от Гринпис)
    грипп, -а
    грипповать, -ппую, -ппует
    гриппозный
    гриппоподобный; кр. ф. -бен, -бна
    гриф, -а
    грифелёк, -лька
    грифель, -я
    грифельный
    грифовый
    грифон, -а
    грифонаж, -а, тв. -ем
    гроб, -а, предл. в гробу, мн. -ы, -ов
    гробануть, -ну, -нёт
    гробануться, -нусь, -нётся
    гробик, -а
    гробить, -блю, -бит
    гробиться, -блюсь, -бится
    гробленный; кр. ф. -ен, -ена, прич.
    гробница, -ы, тв. -ей
    гробовище, -а
    гробовой
    гробовщик, -а
    гробок, -бка
    гробокопатель, -я
    гробокопательный
    гробокопательский
    гробокопательство, -а
    гробообразный; кр. ф. -зен, -зна
    гробящий(ся)
    грог, -а
    грогги, неизм. (состояние грогги)
    гроденаплевый
    гроденапль, -я
    гродетур, -а
    гродетуровый
    гродненец, -ненца, тв. -ненцем
    гродненский (от Гродно)
    гродненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
    гроза, -ы, мн. грозы, гроз
    гроздевидный; кр. ф. -ден, -дна
    гроздевой
    гроздовник, -а
    гроздочка, -и, р. мн. -чек
    гроздь, -и, мн. грозди, гроздей и гроздья, -ьев
    грозить, грожу, грозит
    грозиться, грожусь, грозится
    грозненец, -ненца, тв. -ненцем
    грозненский (от Грозный, город)
    грозненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
    грозность, -и
    грозный; кр. ф. -зен, -зна, -зно, грозны; но: Иван Грозный
    грозный; кр. ф. -зен, -зна, -зно, грозны; но: Иван Грозный
    грозовой
    грозозащита, -ы
    грозозащитный
    грозоотметчик, -а
    грозоупорный
    гром, -а, мн. -ы, -ов
    громада, -ы
    громадина, -ы
    громадность, -и
    громадный; кр. ф. -ден, -дна
    громила, -ы, м.
    громить, -млю, -мит
    громкий; кр. ф. -мок, -мка, -мко
    громковатый
    громкоговоритель, -я
    громкоговорящий*
    громкоголосый
    громкость, -и
    громовержец, -жца, тв. -жцем, р. мн. -жцев
    громовержца
    громовой и громовый
    громогласность, -и
    громогласный; кр. ф. -сен, -сна
    громозвучный; кр. ф. -чен, -чна
    громоздить, -зжу, -здит
    громоздиться, -зжусь, -здится
    громоздкий; кр. ф. -док, -дка
    громоздкость, -и
    громокипящий
    громоносный; кр. ф. -сен, -сна
    громоотвод, -а
    громоотводный
    громоподобный; кр. ф. -бен, -бна
    громче, сравн. ст.
    громыхание, -я
    громыхать, -аю, -ает
    громыхнуть, -ну, -нёт
    громыхнуться, -нусь, -нётся
    гросс, -а
    гроссбух, -а
    гроссмейстер, -а
    гроссмейстерский
    гроссуляр, -а
    гросфатер, -а
    грот, -а
    грота-галс, -а
    грот-ванты, -вант, ед. -ванта, -ы
    гротеск, -а
    гротескность, -и
    гротескный
    гротесковый и (в проф. речи) гротесковый
    грот-марсель, -я
    грот-мачта, -ы
    гротовский (от Грот, фамилия)
    гротовый (от грот)
    грохнуть, -ну, -нет
    грохнуться, -нусь, -нется
    грохот, -а
    грохотанье, -я
    грохотать, -хочу, -хочет
    грохотить, -очу, -отит
    грохотнуть, -нёт
    грохоток, -тка
    грохочение, -я
    грохочущий
    грош, -а, тв. -ом
    грошик, -а
    грошовый
    груббер, -а
    грубейший
    грубеть, -ею, -еет
    грубить, -блю, -бит
    грубиян, -а
    грубиянить, -ню, -нит
    грубиянка, -и, р. мн. -нок
    грубиянский
    грубиянство, -а
    грубоватый
    грубодисперсный
    грубодроблёный
    грубозернистый
    грубоизмельчённый*
    грубообломочный
    грубоочищенный*
    грубопровокационный
    грубостебельчатый
    грубость, -и
    грубосуконный
    грубошёрстный и грубошёрстый
    грубый; кр. ф. груб, груба, грубо, грубы
    груда, -ы
    грудастость, -и
    грудастый
    грудина, -ы
    грудинка, -и
    грудинорёберный
    грудиночка, -и
    грудиться, -ится и грудиться, -ится
    грудка, -и, р. мн. -док
    грудки: за грудки (взять, схватить)
    грудки: за грудки (взять, схватить)
    грудник, -а
    грудница, -ы, тв. -ей
    грудничковый
    грудничок, -чка
    грудной
    грудняшка, -и, р. мн. -шек, м. и ж.
    грудобрюшный
    грудочка, -и, р. мн. -чек
    грудь, -и и -и, предл. в (на) груди, мн. -и, -ей
    гружение, -я
    груженный; кр. ф. -ен, -ена и гружённый; кр. ф. -ён, -ена, прич.
    гружёный, прил.
    груз, -а
    груздёвый
    груздок, другие формы не употр.
    груздочек, -чка
    груздь, -я и -я, мн. -и, -ей
    грузило, -а
    грузинка, -и, р. мн. -нок
    грузино-абхазский
    грузинский (к грузины и Грузия)
    грузинско-российский
    грузинско-южноосетинский
    грузины, -ин, ед. грузин, -а
    грузить, гружу, грузит
    грузиться, гружусь, грузится
    грузка, -и, р. мн. -зок
    грузнеть, -ею, -еет
    грузноватый
    грузность, -и
    грузнувший
    грузнуть, -ну, -нет; прош. грузнул, грузла
    грузный; кр. ф. -зен, -зна, -зно, грузны
    грузовик, -а
    грузовичок, -чка
    грузовладелец, -льца, тв. -льцем, р. мн. -льцев
    грузовместимость, -и
    грузовой
    грузозахватный
    грузонапряжённость, -и
    грузооборот, -а
    грузообработка, -и
    грузоотправитель, -я
    грузопассажирский
    грузоперевозка, -и, р. мн. -зок
    грузоподъёмник, -а
    грузоподъёмность, -и
    грузоподъёмный
    грузополучатель, -я
    грузопоток, -а
    грузосборочный
    грузосортировка, -и
    грузосортировочный
    грузотакси, нескл., с.
    грузчик, -а
    грузчица, -ы, тв. -ей
    грузящий(ся)
    грум, -а
    грундвигианец, -нца, тв. -нцем
    грундвигианский
    грундвигианство, -а
    грундвигианцы, -ев, ед. -нец, -нца, тв. -нцем
    грунт, -а, предл. в (на) грунте и в (на) грунту, мн. -ы, -ов и -ы, -ов
    грунтлак, -а
    грунтобетон, -а
    грунтобетонный
    грунтов, -а
    грунтовальный
    грунтование, -я
    грунтованный; кр. ф. -ан, -ана
    грунтовать, -тую, -тует
    грунтоваться, -туется
    грунтовед, -а
    грунтоведение, -я
    грунтовка, -и, р. мн. -вок
    грунтово-болотный
    грунтовой
    грунтовочный
    грунтовщик, -а
    грунтозаборный
    грунтоматериалы, -ов
    грунтомер, -а
    грунтомёт, -а
    грунтонос, -а
    грунтопровод, -а
    грунтосмесительный
    грунтоцементный
    грунтубель, -я
    групком, -а
    групкомовский
    групкомсорг, -а
    групорг, -а
    группа, -ы
    группенфюрер, -а
    группетто, нескл., с.
    группирование, -я
    группированный; кр. ф. -ан, -ана
    группировать, -рую, -рует
    группироваться, -руется
    группировка, -и, р. мн. -вок
    группка, -и, р. мн. -ппок
    групповод, -а
    групповой
    групповуха, -и
    групповщина, -ы
    грустинка, -и
    грустить, грущу, грустит
    грустненько, в знач. сказ.
    грустно, нареч. и в знач. сказ.
    грустноватый
    грустный; кр. ф. -тен, -тна, -тно, грустны
    грустца, -ы, тв. -ой
    грусть, -и
    грусть-тоска, -и и грусти-тоски
    груша, -и, тв. -ей
    грушанка, -и, р. мн. -нок
    грушанковые, -ых
    грушевидный; кр. ф. -ден, -дна
    грушевый
    грушеобразный; кр. ф. -зен, -зна
    грушка, -и, р. мн. -шек
    грушник, -а
    грушовка, -и, р. мн. -вок
    грушовник, -а
    грыжа, -и, тв. -ей
    грыжевик, -а
    грыжевой и грыжевый
    грыжесечение, -я
    грыжник, -а
    грыжный
    грызение, -я
    грызенный; кр. ф. -ен, -ена, прич.
    грызло, -а
    грызнуть, -ну, -нёт
    грызня, -и
    грызовой
    грызть, -зу, -зёт; прош. грыз, грызла
    грызть, -зу, -зёт; прош. грыз, грызла
    грызться, -зусь, -зётся; прош. грызся, грызлась
    грызться, -зусь, -зётся; прош. грызся, грызлась
    грызун, -а
    грызунья, -и, р. мн. -ний
    грызший(ся)
    грымза, -ы
    грэй, -я (ед. измер.)
    ГРЭС, нескл., ж. (сокр.: государственная районная электростанция)
    грэсовский (от ГРЭС)
    грюк: ни стуку ни грюку
    грюк: ни стуку ни грюку
    грюнвальдский (от Грюнвальд)
    грюндер, -а
    грюндерский
    грюндерство, -а
    гряда, -ы, мн. гряды, гряд, грядам (в огороде) и гряды, гряд, грядам (гор, облаков и т.п.)
    грядёт (3 л. ед. от грясти)
    грядиль, -я
    грядка, -и, р. мн. -док
    грядковый
    грядной
    грядовой
    грядово-холмистый
    грядовый (грядовые пески)
    грядоделатель, -я
    грядочка, -и, р. мн. -чек
    грядущее, -его
    грядущий
    грязевик, -а (тех.)
    грязеводолечебница, -ы, тв. -ей
    грязеводолечебный
    грязевой
    грязевулканический
    грязеглиноторфолечение, -я
    грязекаменный
    грязелечебница, -ы, тв. -ей
    грязелечебный
    грязелечение, -я
    грязелечение, -я
    грязеотталкивающий
    грязеочиститель, -я
    грязеочистительный
    грязеспуск, -а
    грязеуловитель, -я
    грязи, -ей (лечебное средство)
    грязинец, -нца, тв. -нцем
    грязинский (от Грязи)
    грязинцы, -ев, ед. -нец,-нца, тв. -нцем
    грязища, -и, тв. -ей
    грязненький
    грязненько, в знач. сказ.
    грязнеть, -ею, -еет
    грязнёхонький; кр. ф. -нек, -нька
    грязнёшенький; кр. ф. -нек, -нька
    грязнить, -ню, -нит
    грязниться, -нюсь, -нится
    грязно, нареч. и в знач. сказ.
    грязно-белый
    грязновато-серый
    грязноватый
    грязно-жёлтый
    грязно-зелёный
    грязно-коричневый
    грязно-серый
    грязнотца, -ы, тв. -ой
    грязнувший
    грязнуля, -и, р. мн. -уль и -улей, м. и ж.
    грязнуть, -ну, -нет; прош. грязнул, грязла
    грязнуха, -и, м. и. ж.
    грязнушка, -и, р. мн. -шек, м. и ж.
    грязнущий
    грязный; кр. ф. -зен, -зна, -зно, грязны
    грязнющий
    грязовик, -а (птица)
    грязца, -ы, тв. -ой
    грязь, -и, предл. в грязи; но: Чёрная Грязь (населенный пункт)
    грязь, -и, предл. в грязи; но: Чёрная Грязь (населенный пункт)
    грязюка, -и
    грянуть, -ну, -нет
    грянуться, -нусь, -нется
    грясти, гряду, грядёт
    ГСП [гээспэ], нескл., ж. (сокр.: городская служебная почта)
    ГТО [гэтэо], нескл., с. и неизм. (значок ГТО, нормы ГТО) (сокр.: готов к труду и обороне)
    гуайява, -ы
    гуанако, нескл., м. и ж.
    гуанин, -а
    гуано, нескл., с.
    гуанчжоуский (от Гуанчжоу)
    гуанчи, -ей и нескл., м. и ж. (народ)
    гуанчский
    гуарана, -ы (кустарник)
    гуарани, нескл., м. (язык), мн., ед. м. и ж. (народ), м. и с. (ден. ед.)
    гуахаро, нескл., м.
    гуашь, -и
    губа, -ы, мн. губы, губ, губам
    губан, -а
    губастик, -а
    губастый
    губач, -а, тв. -ом
    губернатор, -а
    губернаторский
    губернаторство, -а
    губернаторствовать, -твую, -твует
    губернаторша, -и, тв. -ей
    губерния, -и
    губернский
    губёнка, -и, р. мн. -нок
    губитель, -я
    губительница, -ы, тв. -ей
    губительность, -и
    губительный; кр. ф. -лен, -льна
    губительство, -а
    губить, гублю, губит
    губиться, губится
    губища, -и, тв. -ей
    губка, -и, р. мн. губок
    губкообразный
    губленный; кр. ф. -ен, -ена, прич.
    губно-губной
    губно-зубной
    губной
    губоногие, -их
    губоцветные, -ых
    губочка, -и, р. мн. -чек
    губошлёп, -а
    губчатый
    губящий(ся)
    гувернантка, -и, р. мн. -ток
    гувернантский
    гувернёр, -а
    гувернёрский
    гугенотка, -и, р. мн. -ток
    гугенотский
    гугеноты, -ов, ед. -нот, -а
    гугнивый
    гугня, -/и
    гугнявый
    гугу: ни гугу
    гугу: ни гугу
    гугукать, -аю, -ает
    гуд, -а
    гудение, -я
    гудеть, гужу, гудит
    гудёт (3 л. ед., нар.-поэт. и прост. к гудит)
    гуджаратец, -тца, тв. -тцем
    гуджаратский (к Гуджарат и гуджаратцы)
    гуджаратцы, -ев, ед. -тец, -тца, тв. -тцем
    гуджары, -ов, ед. -жар, -а
    гудзонский (от Гудзон)
    гудок, гудка
    гудочек, -чка
    гудочник, -а
    гудочный
    гудрон, -а
    гудронатор, -а
    гудронирование, -я
    гудронированный; кр. ф. -ан, -ана
    гудронировать, -рую, -рует
    гудронироваться, -руется
    гудронный
    гудут (3 л. мн., прост. к гудят)
    гуж, -а, тв. -ом
    гужевой
    гужеед, -а
    гужовка, -и
    гужом, нареч.
    гузка, -и, р. мн. гузок
    гузно, -а
    гук, -а
    Гук, -а: закон Гука
    гуканье, -я
    гукать, -аю, -ает
    гукнуть, -ну, -нет
    гул, -а
    гулаговский (от ГУЛАГ)
    гулевой
    гуленька, -и, р. мн. -нек, м. и ж.
    гуленьки, межд.
    гулечка, -и, р. мн. -чек, м. и ж.
    гулёна, -ы, м. и ж.
    гуливать, наст. вр. не употр.
    гули-гули, межд.
    гулить, -ит
    гулкий; кр. ф. -лок, -лка, -лко
    гулкозвучащий*
    гулкость, -и
    гулливеровский
    гулливость, -и
    гулливый
    гульба, -ы
    гульбище, -а
    гуль-гуль-гуль, межд.
    гульден, -а
    гулька, -и, р. мн. гулек, м. и ж.
    гулькин: с гулькин нос
    гулькин: с гулькин нос
    гульнуть, -ну, -нёт
    гульня, -и
    гультяй, -я
    гульфик, -а
    гулюшка, -и, р. мн. -шек, м. и ж.
    гуля, -и, р. мн. гуль и гулей, м. и ж. (голубь), ж. (опухоль)
    гулявник, -а
    гуляйгород, -а, мн. -а, -ов
    Гуляйполе, -я (город) и гуляйполе, -я (о смуте, мятеже)
    гуляка, -и, м. и ж.
    гуляльщик, -а
    гуляльщица, -ы, тв. -ей
    гулянка, -и, р. мн. -нок
    гулянье, -я
    гулять, -яю, -яет
    гуляться, -яется
    гуляш, -а, тв. -ом
    гулящий
    гумай, -я
    гуманизация, -и
    гуманизированный; кр.ф. -ан, -ана
    гуманизировать, -ирую, -ирует
    гуманизироваться, -ируется
    гуманизм, -а
    гуманист, -а
    гуманистический
    гуманистичность, -и
    гуманистичный; кр. ф. -чен, -чна
    гуманистка, -и, р. мн. -ток
    гуманитаризация, -и
    гуманитарий, -я
    гуманитарник, -а
    гуманитарный
    гуманитарология, -и
    гуманитарщик, -а
    гуманно, нареч.
    гуманность, -и
    гуманный; кр. ф. -анен, -анна
    гуманоид, -а
    гумбольдтианский
    гумбольдтианство, -а
    гумбольдтовский (от Гумбольдт)
    гуменник, -а
    гуменце, -а, тв. -ем, р. мн. -нцев и -нец
    гумённый
    гумидный
    гумилёвский (от Гумилёв)
    гуминовый
    гумированный; кр. ф. -ан, -ана (к гумус)
    гумит, -а
    гумификация, -и (к гумус)
    гумма, -ы (мед.)
    гумми, нескл., с. (сок растений)
    гуммиарабик, -а
    гуммигут, -а
    гуммигутовые, -ых
    гуммикопал, -а
    гуммилак, -а
    гуммиластик, -а
    гуммировальный
    гуммирование, -я (к гумми)
    гуммированный; кр. ф. -ан, -ана (к гумми)
    гуммировать, -рую, -руе
    гуммироваться, -руется
    гуммировка, -и
    гуммисмолы, -смол, ед. гуммисмола, -ы
    гуммит, -а
    гуммоз, -а и гоммоз, -а (болезнь растений)
    гуммоза, -ы (пластырь)
    гуммозный (к гумма, гумми, гуммоз, гуммоза)
    гумно, -а, мн. гумна, гумени гумён, гумнам
    гумовский (от ГУМ)
    гумолит, -а
    гуморальный
    гумус, -а
    гумусовый
    Гундерсон, -а: система Гундерсона (спорт.)
    гундосить, -ошу, -осит
    гундосый
    гундосящий
    гуннский
    гунны, -ов, ед. гунн, -а (кочевой народ)
    гунтер, -а
    гуны, гун (филос.)
    гунька, -и, р. мн. гунек
    гуня, -и, р. мн. гунь и гуней
    гунявый
    гуппи, нескл., ж.
    гурами, нескл., ж.
    гуран, -а (косуля)
    гур-гур, неизм.
    гурд, -а (ден. ед.)
    гурджаани, нескл., с.
    гурзуфский (от Гурзуф)
    гуриец, -ийца, тв. -ийцем
    Гурий, (Гуриевич    , Гуриевна и Гурьевич, Гурьевна)
    гурийка, -и, р. мн. -иек
    гурийский
    гурийцы, -ев, ед. гуриец, -ийца, тв. -ийцем
    гурия, -и
    гуркхи, -ов, ед. гуркх, -а (непальцы)
    гурман, -а
    гурманка, -и, р. мн. -нок
    гурманский
    гурманство, -а
    гуроны, -ов, ед. гурон, -а (племенная группа)
    гурт, -а (стадо; архит.; ребро монеты)
    гуртовой
    гуртовщик, -а
    гуртом, нареч.
    гуртоправ, -а
    гуру, нескл., м.
    гуру-йога, -и
    гурхи, -ов, ед. гурх, -а (элитные части британской армии)
    гурьба, -ы
    гурьбой, нареч.
    гурьевский (от Гурьев; гурьевская каша)
    Гурьян, (Гурьянович, Гурьяновна)
    гусак, -а
    гусар, -а, р. мн. гусар и -ов
    гусарить, -рю, -рит
    гусарский
    гусарство, -а
    гусарствовать, -твую, -твует
    гусачок, -чка
    гусевод, -а
    гусеводство, -а
    гусеводческий
    гусевский (к Гусь-Хру-стальный)
    гусевчане, -ан, ед. -анин, -а (к Гусь-Хрустальный)
    гусевчанка, -и, р. мн. -нок
    гусельки, -лек
    гусельник, -а
    гусельный
    гусельцы, -лец
    гусем, нареч.
    гусеница, -ы, тв. -ей
    гусеничка, -и, р. мн. -чек
    гусеничный
    гусеобразные, -ых
    гусёк, гуська
    гусёнок, -нка, мн. гусята, гусят
    гусёночек, -чка, мн. гусятки, -ток
    гусёныш, -а, тв. -ем
    гуси-лебеди, гусей-лебедей
    гусиноозёрец, -рца, тв. -рцем
    гусиноозёрский (от Гусиноозёрск)
    гусиноозёрцы, -ев, ед. -рец, -рца, тв. -рцем
    гусиный
    гуситский
    гуситы, -ов, ед. гусит, -а
    гуска, -и, р. мн. гусок
    гусла, -сел (болгарский муз. инструмент)
    гусле, нескл., мн. (сербско-хорватский муз. инструмент)
    гусли, -ей (русский муз. инструмент)
    гусляр, -а и -а, мн. -ы, -ов
    густель, -и
    густенек, -нька
    густенький
    густера, -ы
    густеть, -еет
    густить, гущу, густит
    густиться, густится
    густняк, -а
    густо посаженный
    густобровый
    густоватый
    густоволосый
    густо-зелёный
    густоисписанный*
    густой; кр. ф. густ, -а, густо, густы
    густо-красный
    густолесье, -я
    густолиственный
    густолистный и густолистый
    густонаселённость, -и
    густонаселённый
    густонасыщенный*
    густоокрашенный*
    густопсовый
    густорастущий*
    густо-синий
    густота, -ы
    густотекучий
    густотёртый
    густотравный
    густотравье, -я
    густоцветный
    густо-чёрный
    густошёрстный и густошёрстый
    гусыня, -и, р. мн. -ынь
    гусь, -я и -я, мн. -и, -ей
    гуськом, нареч.
    гусь-хрустальненский (от Гусь-Хрустальный)
    гусятина, -ы
    гусятник, -а
    гусятница, -ы, тв. -ей
    гута, -ы
    гуталин, -а
    гуталиновый
    гутарить, -рю, -рит и гуторить, -рю, -рит
    гутенберговский (от Гутенберг)
    гутный (гутное стекло)
    гуторить, -рю, -рит и гутарить, -рю, -рит
    гуттаперча, -и, тв. -ей
    гуттаперчевый
    гуттаперченосный
    гуттация, -и
    гуттуральный
    гутты, гутт, ед. гутта, -ы
    гуфа, -ы
    гуцулка, -и, р. мн. -лок
    гуцулочка, -и, р. мн. -чек
    гуцулы, -ов, ед. гуцул, -а
    гуцульский
    гуща, -и, тв. -ей
    гуще, сравн. ст.
    гущина, -ы
    гы, межд.
    гыгыканье, -я
    гыгыкать, -аю, -ает
    гыканье, -я
    гыкать, -аю, -ает
    гымкать, -аю, -ает (прост. к гмыкать)
    гэ, нескл., с. (название буквы)
    гэбист, -а (от ГБ, КГБ)
    гэбистский
    гэбуха, -и
    гэбэшник, -а
    гэбэшный (от ГБ)
    гэг, -а (комический трюк)
    гэдээровский (от ГДР)
    ГЭК, -а и нескл., ж. (сокр.: государственная экзаменационная комиссия)
    гэкачепист, -а (от ГКЧП)
    гэлы, -ов, ед. гэл, -а
    гэльский
    гэпэушник, -а
    гэпэушный (от ГПУ)
    ГЭС, нескл., ж. (сокр.: гидроэлектростанция)
    гэта, нескл., мн. (обувь)
    гюбнерит, -а
    гювеч, -а, тв. -ем
    Гюйгенс, -а: принцип Гюйгенса (или Гюйгенса - Френеля)
    гюйс, -а
    гюмринец, -нца, тв. -нцем
    гюмринский (от Гюмри)
    гюмринцы, -ев, ед. -нец, -нца, тв. -нцем
    гюрза, -ы
    гянджинец, -нца, тв. -нцем
    гянджинский (от Гянджа)
    гянджинцы, -ев, ед. -нец, -нца, тв. -нцем
    гяур, -а (у мусульман: иноверец)
    гяур, -а (у мусульман: иноверец)


Д

    Д'/Аламбер, -а: принцип Д'/Аламбера
    да, союз и частица
    да здравствует
    да нет (же) (отрицание)
    да ну? (неужели?)
    даба, -ы
    дабл-ю, нескл., с. (название буквы)
    дабы, союз
    давай(те), частица
    давай бог ноги (погов.)
    давалец, -льца, тв. -льцем, р. мн. -льцев
    давальческий
    давануть, -ну, -нёт
    давать, даю, даёт
    даваться, даюсь, даётся
    давеча
    давешний
    Давид, (Давидович, Давидовна)
    давило, -а
    давиловка, -и
    давильник, -а
    давильный
    давильня, -и, р. мн. -лен
    давильщик, -а
    давить, давлю, давит
    давиться, давлюсь, давится
    давка, -и
    давление, -я
    давленный, прич.
    давленый; кр. ф. -ен-ена, прил.
    давненько
    давний
    давнишний
    давно
    давнопрошедший (давнопрошедшее время)
    давность, -и
    давнуть, -ну, -нёт
    давным-давно
    давок, давка
    давосский (от Давос)
    давший
    Давыд, (Давыдович, Давыдовна)
    давящий, прил. (тягостный, гнетущий)
    давящий, прич.
    давящийся
    дагеротип, -а
    дагеротипист, -а
    дагеротипический
    дагеротипия, -и
    дагеротипный
    дагестанец, -нца, тв. -нцем
    дагестанка, -и, р. мн. -нок
    дагестанский (от Дагестан)
    дагестанцы, -ев, ед. -нец, -нца, тв. -нцем
    дагомеец, -ейца, тв. -ейцем
    дагомейский (от Дагомея)
    дагомейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    дагусса, -ы
    да-да
    да-да-да
    дадаизм, -а
    дадаист, -а
    дадаистский
    даден, -а, -о (нарочито-сниженное и прост. к дан, -а, -о, от дать)
    даёшь, в знач. межд.
    даже
    даивать, наст. вр. не употр.
    дай Бог (вам здоровья, счастья и т. п.)
    дай бог (боже), в знач. межд. (высокая оценка чего-н.)
    дай бог память (памяти) (не помню, стараюсь припомнить)
    дайджест, -а
    дайджестирование, -я
    дайджестированный; кр. ф. -ан, -ана
    дайджестировать, -рую, -руется
    дайджестироваться, -руется
    дайджестовый
    дайка, -и, р. мн. даек
    дайм, -а
    дайна, -ы
    дайхардовец, -вца, тв. -вцем
    дайхардовцы, -ев, ед. -вец, -вца, тв. -вцем
    даканье, -я
    да-капо, нескл., с. и неизм.
    дакарец, -рца, тв. -рцем
    дакарский (от Дакар)
    дакарцы, -ев, ед. -рец, -рца, тв. -рцем
    дакать, -аю, -ает
    даки, -ов
    даккец, даккца, тв. даккцем
    даккский (от Дакка)
    даккцы, -ев, ед. даккец, даккца, тв. даккцем
    дакнуть, -ну, -нет
    дакрил, -а
    дакриоаденит, -а
    дакриоцистит, -а
    дакрон, -а
    дакроновый
    дактилит, -а
    дактилический
    дактилографический
    дактилография, -и
    дактилозоид, -а
    дактилологический
    дактилология, -и
    дактилоскопический
    дактилоскопия, -и
    дактило-хореический
    дактиль, -я
    далай-лама, -ы, м.
    даламберов, -а, -о: даламберовы силы инерции
    даламберов, -а, -о: даламберовы силы инерции
    дале (устар. к далее)
    Далев, -а, -о (от Даль)
    далевский (от Даль); но: Далевский словарь
    далее, равн. ст. и нареч.
    далеко 1 и далёко 1, нареч.
    далеко 2, -а и далёко 2, -а (отдаленное место, страна: прекрасное далёко (далеко), из неведомого далёка (далека)
    далеко 2, -а и далёко 2, -а (отдаленное место, страна: прекрасное далёко (далеко), из неведомого далёка (далека)
    далеко-далеко и далё- ко-далёко
    далековато
    далекоидущий*
    далеко не...; с последующим словом пишется раздельно, напр.: далеко не полный, далеко не безобидный
    далеконек, -нька
    далеконько
    далече
    далёкий; кр. ф. далёк, далека, далёко и далеко
    Далила
    далия, -и (растение)
    далласец, -сца, тв. -сцем
    далласский (от Даллас)
    далласцы, -ев, ед. -сец, -сца, тв. -сцем
    даллия, -и (рыба)
    Далмат, (Далматович, Далматовна)
    далматика, -и
    далматин, -а (порода собак)
    далматинец, -нца, тв. -нцем
    далматинка, -и, р. мн. -нок
    далматинский (от Далмация)
    далматинцы, -ев, ед. -нец, -нца, тв. -нцем
    далматский (далматская собака)
    даль, -и, предл. в дали, мн. -и, -ей
    дальнебомбардировочный
    дальневосточник, -а
    дальневосточники, -ов, ед. -ник, -а
    дальневосточный (от Дальний Восток)
    дальнегорец, -рца, тв. -рцем
    дальнегорский (от Дальнегорск)
    дальнегорцы, -ев, ед. -рец, -рца, тв. -рцем
    дальнее зарубежье
    дальнейший
    дальнереченец, -нца, тв. -нцем
    дальнереченский (от Дальнереченск)
    дальнереченцы, -ев, ед. -нец, -нца, тв. -нцем
    дальнеродственный
    дальнеструйный
    дальний
    дальнобойность, -и
    дальнобойный
    дальнобойщик, -а
    дальновидность, -и
    дальновидный; кр. ф. -ден, -дна
    дальнодействие, -я
    дальноземелье, -я
    дальнозоркий; кр. ф. -рок, -рка
    дальнозоркость, -и
    дальномер, -а
    дальномерный
    дальномерщик, -а
    дальность, -и
    Дальтон, -а: законы Дальтона
    дальтонид, -а
    дальтониды, -ов, ед. -нид, -а
    дальтонизм, -а
    дальтоник, -а
    дальтоничка, -и, р. мн. -чек
    дальтон-план, -а
    дальше, сравн. ст. и нареч.
    дама, нескл., ж. (ткань)
    дама, -ы
    дамасец, -сца, тв. -сцем (от Дамаск)
    Дамаскин, -а, тв. -ом: Иоанн Дамаскин
    дамаскин, -а (ткань)
    дамаскины, -ов, ед. -кин, -а, тв. -ом (памятники болгарской письменности)
    дамассе, нескл., ж.
    дамасский (от Дамаск; дамасская сталь)
    дамаст, -а (ткань)
    дамасцы, -ев, ед. -сец, -сца, тв. -сцем (от Дамаск)
    дамба, -ы
    дамбовый
    дамка, -и, р. мн. дамок
    даммара, -ы
    дамнификация, -и
    дамоклов меч, дамоклова меча
    дамочка, -и, р. мн. -чек
    дамский
    дан, -а (спорт.)
    данаец, -айца, тв. -айцем
    данайский (к данайцы; данайский дар)
    данайцы, -ев, ед. данаец, -айца, тв. -айцем
    Даная
    Даниил, (Даниилович    , Данииловна)
    Данил, Данила    , (Данилович, Даниловна)
    даниловец, -вца, тв. -вцем (секта)
    даниловский
    даниловцы, -ев, ед. -вец, -вца, тв. -вцем (секта)
    данник, -а
    даннический
    данничество, -а
    данность, -и
    данные, -ых
    данный; кр. ф. дан, дана
    дансинг, -а
    дансинг-холл, -а
    дантесовский (от Дантес)
    дантист, -а
    дантистка, -и, р. мн. -ток
    дантистский
    дантовед, -а (от Данте, Дант)
    дантоведение, -я
    дантоведческий
    дантология, -и (зубоврачебное дело)
    дань, -и
    дао, нескл., с.
    даосизм, -а
    даосистский
    даосский
    даосы, -ов, ед. даос, -а
    дар, -а, мн. -ы, -ов
    дарбар, -а и дурбар, -а
    дарвинизм, -а
    дарвинист, -а
    дарвинистка, -и, р. мн. -ток
    дарвинистский
    дарвинов нанду, дарвинова нанду
    дарвиновский (от Дарвин, фамилия)
    дарвинский (от Дарвин, город)
    даргинец, -нца, тв. -нцем
    даргинка, -и, р. мн. -нок
    даргинский
    даргинцы, -ев, ед. -нец, -нца, тв. -нцем
    дард, -а
    дарданелльский (от Дарданеллы)
    дардский (дардские языки)
    дарды, -ов, ед. дард, -а
    дарение, -я
    даренный; кр. ф. -ен, -ена, прич.
    дарёный, прил.
    дари, неизм. и нескл., м.
    даривать, наст. вр. не употр.
    даритель, -я
    дарительница, -ы, тв. -ей
    дарительный
    дарить, дарю, дарит
    дариться, дарится дарлингтония, -и
    Дария
    дарма, нареч.
    дармовой
    дармовщина, -ы
    дармовщинка, -и
    дармоед, -а
    дармоедка, -и, р. мн. -док
    дармоедничать, -аю, -ает
    дармоедский
    дармоедство, -а
    дарование, -я
    дарованный; кр. ф. -ан, -ана
    даровать, -рую, -рует
    дароваться, -руется
    даровитость, -и
    даровитый
    даровой
    даровщина, -ы
    даровщинка, -и
    даром, нареч.
    даром что, союз
    дароносица, -ы, тв. -ей
    дарохранительница, -ы, тв. -ей
    дарсонвализация, -и
    дарственник, -а
    дарственный
    дартаньяновский (от Д'Артаньян)
    дартс, -а
    Дары, -ов: Святые Дары
    Дарья
    дарэссаламец, -мца, тв. -мцем
    дар-эс-саламский (от Дар-эс-Салам)
    дарэссаламцы, -ев, ед. -мец, -мца, тв. -мцем
    дарящий
    дарящийся
    да-с
    дастан, -а
    дастархан, -а
    даст Бог, вводн. сл. (выражение надежды, желательности)
    дата, -ы
    дательный падеж
    датив, -а
    датирование, -я (к дата)
    датированный; кр. ф. -ан, -ана (к дата)
    датировать, -рую, -рует (к дата)
    датироваться, -руется (к дата)
    датировка, -и, р. мн. -вок
    дато, неизм. (вексель дато)
    даточный (даточные люди, ист.)
    датский (к Дания и датчане)
    датско-норвежский
    датско-российский
    датско-русский
    датско-шведский
    датчане, -ан, ед. -анин, -а
    датчанин, -а
    датчанка, -и, р. мн. -нок
    датчик, -а
    дать, дам, дашь, даст, дадим, дадите, дадут; прош. дал, дала, дало
    даться, дамся, дашься, дастся, дадимся, дадитесь, дадутся; прош. дался, далась далось
    даугавпилсец, -сца, тв. -сцем
    даугавпилсский (от Даугавпилс)
    даугавпилсцы, -ев, ед. -сец, -сца, тв. -сцем
    Даун, -а: болезнь Дауна, синдром Дауна
    даунтон, -а (геол.)
    даур, -а (народ)
    даурский (к дауры и Даурия; даурская лиственница)
    дауры, -ов, ед. даур, -а (народ)
    дауэсизация, -и
    дафния, -и
    дацан, -а
    дацзыбао, нескл., с.
    дацит, -а
    дача, -и, тв. -ей
    дачевладелец, -льца, тв. -льцем, р. мн. -льцев
    дачевладелица, -ы, тв. -ей
    дачища, -и, тв. -ей
    дачка, -и, р. мн. дачек
    дачник, -а
    дачница, -ы, тв. -ей
    дачно-строительный
    дачный
    дашковский (от Дашкова)
    дашнак, -а
    дашнаки, -ов, ед. -нак, -а
    дашнакцутюн, -а
    дающий
    дающийся
    даяние, -я
    ДВ [дэвэ], нескл., мн. и неизм. (сокр.: длинные волны, длинноволновый)
    два, две, двух, двум, двумя, о двух
    два сапога пара
    двадцатиградусный (20-градусный)
    двадцатигранник, -а
    двадцатигранный
    двадцатидвухлетний (22-летний)
    двадцатидневный (20-дневный)
    двадцатикилометровый (20-километровый)
    двадцатикопеечный (20-копеечный)
    двадцатикратный
    двадцатилетие (20-летие), -я
    двадцатилетний (20-лет-ний)
    двадцатиминутка, -и, р. мн. -ток
    двадцатиминутный (20-ми-нутный)
    двадцатиоднолетний (21-летний)
    двадцатипроцентный (20-процентный)
    двадцатипятибалльный (25-балльный)
    двадцатипятилетие (25-летие), -я
    двадцатипятилетний (25-летний)
    двадцатипятиминутный (25-минутный)
    двадцатипятипроцентный (25-процентный)
    двадцатипятирублёвый (25-рублёвый)
    двадцатипятитысячник, -а
    двадцатипятитысячный (25-тысячный)
    двадцатиразрядный (20-разрядный)
    двадцатирублёвый (20-рублёвый)
    двадцатитонный (20-тонный)
    двадцати-тридцатилетний (20-30-летний)
    двадцатиугольник, -а
    двадцатиугольный
    двадцатичетырёхгранник, -а
    двадцатичетырёхчасовоlor='#FF0000'>ажный (20-этажный)
    двадцатка, -и, р. мн. -ток
    двадцатый
    двадцать, -и, тв. -ью
    двадцать-тридцать, двадцати-тридцати
    двадцатью (при умножении)
    дважды
    дважды два
    дванадесять языков, двунадесяти языков
    двандва, нескл., с.
    два-три, двух-трёх
    двенадцатеричный
    двенадцатигранник, -а
    двенадцатигранный
    двенадцатидневный (12-дневный)
    двенадцатидюймовый (12-дюймовый)
    двенадцатизвучный (12-звучный)
    двенадцатилетка, -и, р.мн. -ток
    двенадцатилетний (12-лет-ний)
    двенадцатимильный (12-мильный)
    двенадцатиперстная кишка
    двенадцатирублёвый (12-рублёвый)
    двенадцатирядный
    двенадцатисложный
    двенадцатистишие (12-стишие), -я
    двенадцатиугольник, -а
    двенадцатиугольный
    двенадцатицилиндровый (12-цилиндровый)
    двенадцатичасовой (12-ча-совой)
    двенадцатиэтажный (12-этажный)
    двенадцатый
    двенадцать, -и
    дверка, -и, р. мн. -рок
    дверной
    дверца, -ы, тв. -ей, р. мн. -рец
    дверь, -и, предл. в (на) двери, мн. -и, -ей, -ям, -ями и -рьми
    дверь в дверь (жить)
    двести, двухсот, двумстам, двумястами, о двухстах
    две тысячи второй, две тысячи второго
    две тысячи десятый, две тысячи десятого
    две тысячи первый, две тысячи первого
    двигателестроение, -я
    двигателестроитель, -я
    двигателестроительный
    двигателист, -а
    двигатель, -я
    двигатель-генератор, двигателя-генератора
    двигатель-генераторный
    двигательный
    двигать, -аю, -ает и движу, движет
    двигаться, -аюсь, -ается и движусь, движется
    двигающий
    двигающийся
    движенец, -нца, тв. -нцем, р. мн. -нцев
    движение, -я
    движимость, -и
    движимый
    движитель, -я
    движка, -и, р. мн. -жек
    движковый
    движок, -жка
    движущий
    движущийся
    двинозавр, -а
    двинский и двинской (от Двина)
    двинуть, -ну, -нет
    двинуться, -нусь, -нется
    двое 1, двоих, двоим, двоими, о двоих, употр. с одушевленными сущ. муж. и сред. рода
    двое 2, двух, двум, двумя, о двух, употр. с сущ., не имеющими ед. ч., напр.: двое саней, двое суток
    двое 2, двух, двум, двумя, о двух, употр. с сущ., не имеющими ед. ч., напр.: двое саней, двое суток
    двое на двое
    двоеборец, -рца, тв. -рцем, р. мн. -рцев
    двоеборье, -я
    двоебрачие, -я
    двоеверец, -рца, тв. -рцем, р. мн. -рцев
    двоеверие, -я
    двоевластие, -я
    двоедушие, -я
    двоедушничать, -аю, -ает
    двоедушный; кр. ф. -шен, -шна
    двоеженец, -нца, тв. -нцем, р. мн. -нцев
    двоежёнство, -а
    двоезнаменник, -а
    двоемужие, -я
    двоемужница, -ы, тв. -ей
    двоемыслие, -я
    двоение, -я
    двоетёс, -а
    двоеточие, -я
    двое-трое, двоих-троих
    двоечка, -и, р. мн. -чек
    двоечник, -а
    двоечница, -ы, тв. -ей
    двоечный
    двоешка, -и, р. мн. -шек, ж. (двойчатка)
    двоешки, -шек, ед. -шка, -и, м. и ж. (близнецы)
    двоильный
    двоить, двою, двоит
    двоиться, двоюсь, двоится
    двоица, -ы, тв. -ей
    двоично-десятеричный
    двоичный
    двойка, -и, р. мн. двоек
    двойник, -а
    двойникование, -я
    двойниковый
    двойничество, -а
    двойничный
    двойничок, -чка
    двойной
    двойня, -и, р. мн. двоен и двойней
    двойняшка, -и, р. мн. -шек, ж. (двойчатка)
    двойняшки, -шек, ед. -яшка, -и, м. и ж. (близнецы)
    двойственность, -и
    двойственный; кр. ф. -вен и -венен, -венна
    двойчатка, -и, р. мн. -ток
    двойчатый
    двор, -а; но (в названиях некоторых организаций, предприятий) Двор, -а: Гостиный Двор, "Печатный Двор" (в Петербурге)
    двор, -а; но (в названиях некоторых организаций, предприятий) Двор, -а: Гостиный Двор, "Печатный Двор" (в Петербурге)
    дворец, -рца, тв. -рцом, р. мн. -рцов
    дворецкий, -ого
    дворец-музей, дворца-му- зея
    дворик, -а
    дворишко, -а и -и, мн. -шки, -шек, м.
    дворище 1, -а, мн. -а и -и, -ищ, м. (увелич. к двор)
    дворище 2, -а, с. (место, где была усадьба, жилище)
    дворник, -а
    дворницкая, -ой
    дворницкий
    дворничиха, -и
    дворной и дворный
    дворня, -и
    дворняга, -и
    дворняжка, -и, р. мн. -жек
    дворовый
    дворский
    дворцово-парковый
    дворцовый
    Дворы, -ов: Большие Дворы (поселок)
    дворянин, -а, мн. -яне, -ян
    дворянка, -и, р. мн. -нок
    дворяночка, -и, р. мн. -чек
    дворянский
    дворянско-помещичий
    дворянство, -а
    дворянчик, -а
    двоюродный
    двоякий
    двояковогнутый
    двояковыпуклый
    двоякодышащие, -их
    двоякопериодический
    двоякопреломляющий
    двоякость, -и
    двояшка, -и, р. мн. -шек, ж. (двойчатка)
    двояшки, -шек, ед. -яшка, -и, м. и ж. (близнецы)
    двубортный
    двувидовой
    двувидовость, -и
    двуглавый
    двуглазый
    двугласный
    двуголосный и двухголосный
    двуголосый и двухголосый
    двугорбый
    двугранный
    двугривенник, -а
    двугривенный, -ого
    двудольный
    двудомность, -и
    двудомный
    двудонный и двухдонный
    двуединство, -а
    двуединый
    двужаберные, -ых
    двужильный (сильный)
    двузернянка, -и, р. мн. -нок
    двузначность, -и
    двузначный; кр. ф. -чен, -чна
    двузубец, -бца, тв. -бцем, р. мн. -бцев
    двузубчатый
    двузубый
    двуипостасный
    двуклассный и двухклассный
    двуколка, -и, р. мн. -лок
    двуколочка, -и, р. мн. -чек
    двукомпонентный и двухкомпонентный
    двуконный
    двукопытные, -ых
    двукратность, -и
    двукратный
    двукрылый
    двулепестный
    двулетний (двулетнее растение)
    двулетник, -а
    двулёгочный
    двулётный
    двуликий
    двулистный
    двуличие, -я
    двуличничать, -аю, -ает
    двуличность, -и
    двуличный; кр. ф. -чен, -чна
    двумерный и двухмерный
    двунадесятые праздники (церк.)
    двунаправленность, -и
    двунаправленный; кр. ф. -ен, -ена
    двуниток, -тка
    двуногий
    двуокись, -и
    двуосный
    двупалый
    двупарноногие, -их
    двупарнорезцовые, -ых
    двуперстие, -я
    двуперстный (от двуперстие)
    двуперстый (двупалый)
    двупланность, -и
    двупланный
    двупластинчатый
    двуплечий
    двуполостной и двуполостный (от полость)
    двуполый
    двуполье, -я
    двупольный и двухпольный
    двурогий
    двурукий
    двуручка, -и, р. мн. -чек
    двуручный
    двурушник, -а
    двурушница, -ы, тв. -ей
    двурушничать, -аю, -ает
    двурушнический
    двурушничество, -а
    двусветный и двухсветный
    двусемядольный
    двусемянка, -и, р. мн. -нок
    двусемянный
    двускатный и двухскатный
    двуслоговой
    двусложный и двухсложный
    двусмысленно, нареч.
    двусмысленность, -и
    двусмысленный; кр. ф. -ен, -енна
    двусмыслица, -ы, тв. -ей
    двусоставность, -и
    двусоставный
    двуспальный и двухспальный
    двустволка, -и, р. мн. -лок и двухстволка, -и, р. мн. -лок
    двуствольный и двухствольный
    двустворчатый
    двустишие, -я
    двустопный и двухстопный
    двусторонний и двухсторонний
    двусторонность, -и и двухсторонность, -и
    двутавр, -а
    двутавровый
    двууглекислый
    двуустка, -и, р. мн. -ток
    двуутробка, -и, р. мн. -бок
    двухадресный
    двухактный
    двухаршинный
    двухатомный
    двухбазовый
    двухбайтовый
    двухбалльный
    двухбатальонный
    двухбашенный
    двухвалентный; кр. ф. -тен, -тна
    двухвалковый
    двухванный
    двухведёрный и двухвёдерный
    двухвековой
    двухвершинный
    двухвершковый
    двухвесельный и двухвёсельный
    двухвёрстка, -и, р. мн. -ток
    двухвёрстный
    двухвинтовой
    двухвостка, -и, р. мн. -ток
    двухвостый
    двухгнёздный
    двухгодичный
    двухгодовалый
    двухгодовой
    двухголовочный
    двухголовый
    двухголосный и двуголосный
    двухголосый и двуголосый
    двухдетный
    двухдиапазонный
    двухдисковый
    двухдневный
    двухдолларовый
    двухдонный и двудонный
    двухдорожечный
    двухдуговой
    двухдюймовка, -и, р. мн. -вок
    двухдюймовый
    двухжильный (с двумя жилами)
    двухзальный
    двухзатворный
    двухзвенность, -и
    двухзвенный
    двухзвеньевой
    двухзональный
    двухигольный
    двухизнаночный
    двухимённый
    двухкамерный
    двухканальный
    двухкаскадный
    двухкассетник, -а
    двухкассетный
    двухквартирный
    двухкилограммовый (2-килограммовый)
    двухкилометровка, -и, р. мн. -вок
    двухкилометровый (2-километровый)
    двухклассный и двуклассный
    двухколейный
    двухколенный
    двухколенчатый
    двухколёсный
    двухколонный
    двухколоночный
    двухкомнатный
    двухкомплектный
    двухкомпонентный и двукомпонентный
    двухконтурный
    двухкопеечный (2-копеечный)
    двухкорпусный
    двухкрасочный
    двухкруговой
    двухкулачковый
    двухламповый
    двухластичный
    двухлемешный
    двухлетие, -я
    двухлетка, -и, р. мн. -ток
    двухлетний(двухлетний ребёнок, двухлетний период)
    двухлеток, -тка
    двухлитровый (2-литровый)
    двухлицевой
    двухлопастный
    двухлористый
    двухлошадный
    двухматчевый
    двухмачтовик, -а
    двухмачтовый
    двухмашинный
    двухмерность, -и
    двухмерный и двумерный
    двухместный
    двухмесячник, -а
    двухмесячный (2-месяч-ный)
    двухметровый (2-метровый)
    двухмиллиардный (2-мил-лиардный) и (при передаче разг. произношения) двухмильярдный
    двухмиллионный (2-мил-лионный) и (при передаче разг. произношения) двухмильонный
    двухминутный (2-минут-ный)
    двухмоторный
    двухнедельник, -а
    двухнедельный (2-недель-ный)
    двуходка, -и, р. мн. -док
    двухоконный
    двухолмие, -я
    двухорудийный
    двухосновный
    двухосный
    двухотвальный
    двухочковый
    двухпалатный
    двухпалубный
    двухпартийный
    двухпозиционный
    двухполозный
    двухполосный (от полоса)
    двухполотенный
    двухполупериодный
    двухпольный и двупольный
    двухполюсник, -а
    двухполюсный
    двухполярный
    двухпроводной
    двухпрограммный
    двухпроцентный (2-про-центный)
    двухпроцессорный
    двухпудовик, -а
    двухпудовка, -и, р. мн. -вок
    двухпудовый
    двухпутный
    двухразовый
    двухраундовый
    двухромовокислый
    двухроторный
    двухрублёвый (2-руб-лёвый)
    двухрульный
    двухрядка, -и, р. мн. -док
    двухрядный
    двух с половиной летний
    двухсаженный (2-сажен-ный)
    двухсветный и двусветный
    двухсекционный
    двухсерийный
    двухскатный и двускатный
    двухскоростной
    двухсложный и двусложный
    двухслойный
    двухсменка, -и
    двухсменный
    двухсотграммовый (200-граммовый)
    двухсотенный
    двухсотка, -и, р. мн. -ток
    двухсоткилограммовый (200-килограммовый)
    двухсотлетие (200-летие), -я
    двухсотлетний (200-летний)
    двухсотметровка, -и, р. мн. -вок
    двухсотмильный (200-миль-ный)
    двухсотпятидесятилетие (250-летие), -я
    двухсотпятидесятимилли-онный (250-миллионный)
    двухсотрублёвый (200-рублёвый)
    двухсотсвечовый
    двухсотсемидесятипятилетие (275-летие), -я
    двухсоттонный (200-тонный)
    двухсоттысячный (200-тысячный)
    двухсотый
    двухспальный и двуспальный
    двухсполовинный
    двух с половиной тысячный
    двухстволка, -и, р. мн. -лок и двустволка, -и, р. мн. -лок
    двухствольный и двуствольный
    двухстепенный
    двухстопный и двустопный
    двухсторонний и двусторонний
    двухсторонность, -и и двусторонность, -и
    двухстрочный
    двухструнный
    двухступенчатый
    двухсуточный (2-суточ-ный)
    двухтактный
    двухтемповый
    двухтомник, -а
    двухтомный
    двухтонный
    двухточечный
    двух-трёхгодичный (2-3-годичный)
    двух-трёхдневный (2-3-дневный)
    двух-трёхлетний (2-3-летний)
    двух-трёхмесячный (2-3-месячный)
    двух-трёхнедельный (2-3-недельный)
    двухтрубный
    двухтумбовый
    двухтысячелетие, -я (2000-летие)
    двухтысячелетний (2000-летний)
    двухтысячный
    двухуровневый
    двухфазный
    двухфотонный
    двухфунтовый
    двухходовка, -и, р. мн. -вок
    двухходовой и двухходовый
    двухцветковый
    двухцветность, -и и двуцветность, -и
    двухцветный и двуцветный
    двухцелевой
    двухцилиндровый
    двухчасовой
    двухчастёвый
    двухчастный
    двухчленный и двучленный
    двухшатровый
    двухшёрстный и двушёрстный
    двухшипный
    двухъёмкостный
    двухъядерный
    двухъякорный
    двухъярусный
    двухэлектродный
    двухэлементный
    двухэтажка, -и, р. мн. -жек
    двухэтажный (2-этажный)
    двуцветность, -и и двухцветность, -и
    двуцветный и двухцветный
    двучлен, -а
    двучленный и двухчленный
    двушёрстный и двухшёрстный
    двушка, -и, р. мн. -шек
    двуязычие, -я
    двуязычный
    двуяйцевой (двуяйцевые близнецы)
    деавтоматизация, -и
    деаэратор, -а
    деаэрация, -и
    дебай, -я (ед. измер.)
    дебаланс, -а
    дебаркадер, -а
    дебатированный; кр. ф. -ан, -ана
    дебатировать, -рую, -рует
    дебатироваться -руется
    дебаты, -ов
    дебелость, -и
    дебелый
    дебентура, -ы
    дебет, -а (счет)
    дебет-нота, -ы
    дебетованный; кр. ф. -ан, -ана
    дебетовать, -тую, -тует
    дебетоваться, -туется
    дебетовый (от дебет)
    дебил, -а
    дебилизация, -и
    дебилка, -и, р. мн. -лок
    дебильность, -и
    дебильный
    дебит, -а (объем)
    дебитор, -а
    дебиторский
    деблокада, -ы
    деблокирование, -я
    деблокированный; кр. ф. -ан, -ана
    деблокировать, -рую, -рует
    деблокироваться, -руется
    дебольшевизация, -и
    Дебора
    дебордированный; кр. ф. -ан, -ана
    дебордировать, -рую, -рует
    дебордироваться, -руется
    дебош, -а, тв. -ем
    дебошир, -а
    дебоширить, -рю, -рит
    дебоширничать, -аю, -ает
    дебоширство, -а
    дебоширящий
    дебри, -ей
    дебристый
    дебрифинг, -а
    дебурбаж, -а, тв. -ем
    дебурбер, -а
    дебуширование, -я
    дебушированный; кр. ф. -ан, -ана
    дебушировать, -рую, -рует
    дебушироваться, -руется
    дебюрократизация, -и
    дебюрократизированный; кр. ф. -ан, -ана
    дебюрократизировать, -рую, -рует
    дебюрократизироваться, -руется
    дебют, -а
    дебютант, -а
    дебютантка, -и, р. мн. -нток
    дебютировать, -рую, -рует
    дебютный
    дева, -ы (девушка) и Дева, -ы (созвездие и знак зодиака; о том, кто родился под этим знаком)
    Дева, -ы (о Богородице): Дева Мария, Пресвятая Дева, Пречистая Дева
    девальвационный
    девальвация, -и
    девальвированный; кр. ф. -ан, -ана
    девальвировать, -рую, -рует
    девальвироваться, -руется
    деванагари, нескл., с.
    девастация, -и
    девать, -аю, -ает
    деваться, -аюсь, -ается
    деваха, -и
    деверёк, -рька
    девернин, -а, -о
    деверь, -я, мн. -рья, -рей, -рьям
    девиантность, -и
    девиантный
    девиационный
    девиация, -и
    девиз, -а (краткое изречение)
    девиза, -ы (фин.)
    девизный
    девилон, -а
    девиометр, -а
    девица, -ы, тв. -ей и (нар.-поэт.) девица, -ы, тв. -ей
    девический
    девичество, -а
    девичий, -ья, -ье
    девичник, -а
    девичья, -ьей
    девка, -и, р. мн. девок
    деволюционный
    деволюция, -и
    де-воляй, неизм. (котлеты)
    девон, -а
    девонский
    девонька, -и, р. мн. -нек
    девочка, -и, р. мн. -чек
    девственник, -а
    девственница, -ы, тв. -ей
    девственность, -и
    девственно-чистый
    девственный; кр. ф. -вен и -венен, -венна
    девство, -а
    девтерагонист, -а
    девушка, -и, р. мн. -шек
    девушка-лётчик, девушки-лётчика
    девушка-уборщица, девушки-уборщицы
    девчата, -ат
    девчачий, -ья, -ье
    девчонка, -и, р. мн. -нок
    девчоночий, -ья, -ье
    девчоночка, -и, р. мн. -чек
    девчурка, -и, р. мн. -рок
    девчушечка, -и, р. мн. -чек
    девчушка, -и, р. мн. -шек
    девяносто, -а
    девяностодевятипроцентный (99-процентный)
    девяностолетие (90-летие), -я
    девяностолетний (90-лет-ний)
    девяностопятилетний (95-летний)
    девяностый
    девясил, -а
    девятерик, -а
    девятериковый
    девятеричный
    девятерной
    девятеро, -ых
    девятибалльный (9-балльный)
    девяти-десятилетний (9-10-летний)
    девятидесятый (устар. к девяностый)
    девятидневный (9-дневный)
    девятизарядный (9-зарядный)
    девятиклассник, -а
    девятиклассница, -ы, тв. -ей
    девятиклассный (9-классный)
    девятикратный
    девятилетие (9-летие), -я
    девятилетка, -и, р. мн. -ток
    девятилетний (9-летний)
    девятимесячный (9-месячный)
    девятины, -ин
    девятисотлетие (900-летие), -я
    девятисотлетний (900-летний)
    девятисотый
    девятитомник
    девятитомный (9-томный)
    девятитысячный (9-тысячный)
    девятичасовой (9-часовой)
    девятичинная просфора
    девятиэтажка, -и, р. мн. -жек
    девятиэтажный (9-этажный)
    девятка, -и, р. мн. -ток
    девятнадцатилетний (19-летний)
    девятнадцатый
    девятнадцать, -и
    девятый
    девять, -и, тв. -ью
    девятьсот, девятисот, девятистам, девятьюстами, о девятистах
    девятью (при умножении)
    девятью девять
    дегазатор, -а
    дегазационный
    дегазация, -и
    дегазированный; кр. ф. -ан, -ана
    дегазировать, -рую, -рует
    дегазироваться, -руется
    дегазирующий
    дегазирующийся
    дегельминтизация, -и
    дегенерат, -а
    дегенеративность, -и
    дегенеративный; кр. ф. -вен, -вна
    дегенератизм, -а
    дегенератка, -и, р. мн. -ток
    дегенерация, -и
    дегенерировать, -рую, -рует
    дегересский (дегересские овцы)
    дегероизация, -и
    дегероизированный; кр. ф. -ан, -ана
    дегидраза, -ы
    дегидразы, -аз, ед. -аза, -ы
    дегидратация, -и
    дегидрирование, -я
    дегидрированный; кр. ф. -ан, -ана
    дегидрировать, -ирую, -ирует
    дегидрироваться, -ируется
    дегидробензол, -а
    дегидрогеназа, -ы
    дегидрогеназы, -аз, ед. -аза, -ы
    дегидрогенизация, -и
    деголлевский (от Де Голль)
    дегоржаж, -а, тв. -ем
    дегоржирование, -я
    деготок, -тка и -тку
    деградация, -и
    деградировать, -рую, -рует
    дегрессивный
    дегрессия, -и
    дегтевой и дёгтевый
    дегтемаз, -а
    дегтишко, -а и -и, м.
    Дегтярёв, -а: пулемёт Дегтярёва
    дегтярка, -и, р. мн. -рок
    дегтярник, -а
    дегтярница, -ы, тв. -ей
    дегтярный
    дегтярня, -и, р. мн. -рен
    дегтярь, -я
    дегу, нескл., м.
    дегуманизация, -и
    дегуманизированный; кр. ф. -ан, -ана
    дегуманизировать, -рую, -рует
    дегуманизироваться, -руется
    дегустатор, -а
    дегустационный
    дегустация, -и
    дегустированный; кр. ф. -ан, -ана
    дегустировать, -рую, -рует
    дегустироваться, -руется
    дед, -а, мн. -ы, -ов и (старослужащие в армии) -ы, -ов
    дед Мазай, деда Мазая (лит. персонаж)
    деда, -ы, м. (в детской речи)
    Дедал, -а: Дедал и Икар
    дедвейт, -а
    дедерон, -а
    дедероновый
    дедикация, -и
    дедина, -ы
    дедка, -и, р. мн. дедок, м. (от дед)
    дедморозовский (от Дед Мороз)
    дедов, -а, -о
    дедовский
    дедовщина, -ы
    дедок, дедка
    дедолларизация, -и
    дедраматизация, -и
    дедраматизированный; кр. ф. -ан, -ана
    дедуктивный
    дедукция, -и
    дедулечка, -и, р. мн. -чек, м.
    дедуля, -и, м.
    дедуся, -и, м.
    дедуцированный; кр. ф. -ан, -ана
    дедуцировать, -рую, -рует
    дедуцироваться, -руется
    дедушка, -и, р. мн. -шек, м.
    дедушка Мазай, дедушки Мазая (лит. персонаж)
    дедушкин, -а, -о
    деепричастие, -я
    деепричастный
    дееспособность, -и
    дееспособный; кр. ф. -бен, -бна
    дежа, -и, тв. -ой, мн. дежи и дёжи, дежей
    дежавю, нескл.. с.
    дежурант, -а
    дежурить, -рю, -рит
    дежурка, -и, р. мн. -рок
    дежурный
    дежурство, -а
    дежурящий
    деза, -ы и деза, -ы (дезинформация)
    дезабилье, нескл., с.
    дезавуаризация, -и (от авуары)
    дезавуаризованный; кр. ф. -ан, -ана
    дезавуирование, -я
    дезавуированный; кр. ф. -ан, -ана
    дезавуировать, -рую, -рует
    дезавуироваться, -руется
    дезадаптация, -и
    дезадаптированный; кр. ф. -ан, -ана
    дезадаптировать, -рую, -рует
    дезадаптироваться, -руюсь, -руется
    дезактивация, -и
    дезактивированный; кр. ф. -ан, -ана
    дезактивировать, -рую, -рует
    дезактивироваться, -руется
    дезактивирующий
    дезактивирующийся
    дезаминирование, -я
    дезаминированный; кр. ф. -ан, -ана
    дезаминировать, -рую, -рует
    дезаминироваться, -руется
    дезертир, -а
    дезертировать, -рую, -рует
    дезертирский
    дезертирство, -а
    дезидераты, -ат
    дезинвазия, -и
    дезинсектология, -и
    дезинсектор, -а
    дезинсекционный
    дезинсекция, -и
    дезинтегратор, -а
    дезинтеграторный
    дезинтеграционный
    дезинтеграция, -и
    дезинтегрированный; кр. ф. -ан, -ана
    дезинтегрировать, -рую, -руется
    дезинтегрироваться, -руется
    дезинтоксикационный
    дезинтоксикация, -и
    дезинфектор, -а
    дезинфекционный
    дезинфекция, -и
    дезинфицирование, -я
    дезинфицированный; кр. ф. -ан, -ана
    дезинфицировать, -рую, -рует
    дезинфицироваться, -руюсь, -руется
    дезинфицирующий
    дезинфицирующийся
    дезинфляционный
    дезинфляция, -и
    дезинформатор, -а
    дезинформационный
    дезинформация, -и
    дезинформированный; кр. ф. -ан, -ана
    дезинформировать, -рую, -рует
    дезинформироваться, -руюсь, -руется
    дезкамера, -ы
    дезодорант, -а
    дезодорант-антиперспирант, дезодоранта-антиперспиранта
    дезодорант-антиперспирант-гель, дезодоранта-антиперспиранта-геля
    дезодорант-антиперспирант-спрей, дезодоранта-антиперспиранта-спрея
    дезодорант-гель, дезодоранта-геля
    дезодорант-крем, дезодоранта-крема
    дезодорант-спрей, дезодоранта-спрея
    дезодорант-стик, дезодоранта-стика
    дезодоратор, -а
    дезодорация, -и
    дезодорированный; кр. ф. -ан, -ана
    дезодорировать, -рую, -рует
    дезодорироваться, -руется
    дезоксидация, -и
    дезоксирибоза, -ы
    дезоксирибонуклеаза, -ы
    дезоксирибонуклеиновый
    дезорганизатор, -а
    дезорганизаторский
    дезорганизация, -и
    дезорганизованный; кр. ф. -ан, -ана
    дезорганизовать, -зую, -зует
    дезорганизоваться, -зуется
    дезорганизовывать, -аю, -ается
    /дезорганизовываться, -ается
    дезориентация, -и
    дезориентированный; кр. ф. -ан, -ана
    дезориентировать, -рую, -рует
    дезориентироваться, -руюсь, -руется
    дезурбанизация, -и
    дезурбанизм, -а
    дезурбанистический
    деидеологизация, -и
    деидеологизированный; кр. ф. -ан, -ана
    деидеологизировать, -рую, -рует
    деидеологизироваться, -руюсь, -руется
    деизм, -а
    Деина
    деиндустриализация, -и
    деионизация, -и
    деионизированный; кр. ф. -ан, -ана
    деионизироваться, -руется
    деист, -а
    деистический
    деисус, -а
    деисусный
    дей, дея
    дейдвуд, -а
    дейксис, -а
    дейктический
    дейноцефал, -а и диноцефал, -а
    действенность, -и
    действенный; кр. ф. -вен и -венен, -венна
    действие, -я
    действительно, нареч.
    действительность, -и
    действительный; кр. ф. -лен, -льна
    действо, -а
    действователь, -я
    действовать, -твую, -твует
    действующий
    дейтаграмма, -ы
    дейталлакс, -а
    дейталлаксы, -ов, ед. -ллакс, -а
    дейтериевый
    дейтерий, -я
    дейтоплазма, -ы
    дейтрон, -а
    дейтронный
    дейция, -и
    дек, -а (палуба)
    дека, -и (муз.)
    дека... - первая часть сложных слов, пишется слитно
    декабризм, -а
    Декабрина
    декабрист, -а
    декабристка, -и, р. мн. -ток
    декабристовед, -а
    декабристоведение, -я
    декабристский
    декабрь, -я
    декабрьский
    декаграмм, -а
    декада, -ы
    декаданс, -а
    декадент, -а
    декадентка, -и, р. мн. -ток
    декадентский
    декадентство, -а
    декадник, -а
    декадный
    декалин, -а
    декалитр, -а
    декалог, -а
    декалькирование, -я
    декалькированный; кр. ф. -ан, -ана
    декалькировать, -рую, -рует
    декалькироваться, -руется
    декалькомания, -и
    декальцинация, -и
    декальцинированный; кр. ф. -ан, -ана
    декальцинировать, -рую, -рует
    декальцинироваться, -руется
    декамевит, -а
    декаметр, -а
    декан, -а
    деканат, -а
    деканатский
    деканонизация, -и
    деканский
    деканство, -а
    декантация, -и
    деканцерогенизация, -и
    декапирование, -я
    декапитация, -и
    декапода, -ы
    декаподы, -под, ед. -пода, -ы
    декарбоксилирование, -я
    декарбонизация, -и
    декартелизация, -и
    Декартов, -а, -о (Декартова философия); но: декартова система координат, декартов лист, декартов овал
    декартовский (от Декарт)
    декатирование, -я
    декатированный; кр. ф. -ан, -ана
    декатировать, -ирую, -ирует
    декатироваться, -ируется
    декатировка, -и
    декатировочный
    декатировщик, -а
    декатировщица, -ы, тв. -ей
    декатлон, -а
    декатонна, -ы
    декатрон, -а
    декаэдр, -а
    деквалификация, -и
    деквалифицированный; кр. ф. -ан, -ана
    деквалифицировать, -рую, -рует
    деквалифицироваться, -руюсь, -руется
    декель, -я
    декламативный
    декламатор, -а
    декламаторский
    декламаторша, -и, тв. -ей
    декламационный
    декламация, -и
    декламирование, -я
    декламированный; кр. ф. -ан, -ана
    декламировать, -рую, -рует
    декламироваться, -руется
    декларант, -а
    декларативность, -и
    декларативный; кр. ф. -вен, -вна
    декларационный
    декларация, -и
    декларирование, -я
    декларированный; кр. ф. -ан, -ана
    декларировать, -рую, -рует
    декларироваться, -руется
    деклассированность, -и
    деклассированный; кр. ф. -ан, -ана
    деклассироваться, -руюсь, -руется
    деклинатор, -а
    деклинация, -и
    дековилька, -и, р. мн. -лек
    дековый (от дека)
    декодер, -а
    декодирование, -я
    декодированный; кр. ф. -ан, -ана
    декодировать, -рую, -рует
    декодироваться, -руется
    декодировка, -и, р. мн. -вок
    декодирующий
    декодирующийся
    декокт, -а
    деколлективизация, -и
    деколонизация, -и
    деколонизированный; кр. ф. -ан, -ана
    деколонизировать, -рую, -рует
    деколонизироваться, -руется
    деколонизованный; кр. ф. -ан, -ана
    деколонизовать, -зую, -зует
    деколонизоваться, -зуется
    деколорация, -и
    деколь, -и
    декольте, неизм. и нескл., с.
    декольтированный; кр. ф. -ан, -ана
    декольтироваться, -руюсь, -руется и декольтироваться, -руюсь, -руется
    декоммунизация, -и
    декомпенсация, -и
    декомпозёр, -а
    декомпозиция, -и
    декомпрессионный
    декомпрессия, -и
    декомпрессор, -а
    деконструктивизм, -а
    деконструктивист
    деконструктивистский
    деконт, -а
    декор, -а
    декоративно-орнаменталь-ный
    декоративно-прикладной
    декоративность, -и
    декоративный; кр. ф. -вен, -вна
    декоратор, -а
    декораторский
    декорационный
    декорация, -и
    декорирование, -я
    декорированный; кр. ф. -ан, -ана
    декорировать, -рую, -рует
    декорироваться, -руется
    декорт, -а
    декортикатор, -а
    декортикация, -и
    декорум, -а
    декремент, -а
    декрет, -а
    декреталии, -ий
    декретирование, -я
    декретированный; кр. ф. -ан, -ана
    декретировать, -рую, -рует
    декретироваться, -руется
    декретный
    декрещендо и декрешендо, неизм. и нескл., с.
    декриминализация, -и
    декриминализованный; кр. ф. -ан, -ана
    декриминализовать, -зую, -зует
    декриминализоваться, -зую, -зуется
    декстрин, -а
    декстринизация, -и
    декстринный
    декстриновый
    декстрокардия, -и
    декувер, -а
    декурион, -а
    делабиализация, -и
    делабиализованный; кр. ф. -ан, -ана
    делавар, -а
    делавары, -ов, ед. -вар, -а
    дела-делишки
    деламинация, -и
    делание, -я
    деланный; кр. ф. -ан, -ана, прич.
    делано, нареч. (неестественно)
    делано-переделано
    деланость, -и
    деланый, прил. (неестественный)
    делатель, -я
    делать, -аю, -ает
    делаться, -аюсь, -ается
    делегат, -а
    делегатка, -и, р. мн. -ток
    делегатский
    делегация, -и
    делегирование, -я
    делегированный; кр. ф. -ан, -ана
    делегировать, -рую, -рует
    делегироваться, -руюсь, -руется
    деление, -я
    делец, дельца, тв. дельцом, р. мн. дельцов
    делеция, -и
    делёж, -ежа, тв. -ом
    делёжка, -и
    делённый; кр. ф. -ён, -ена
    делибаш, -а, тв. -ем
    деливери-ордер, -а
    делиец, -ийца, тв. -ийцем
    делийка, -и, р. мн. делиек
    делийский (от Дели)
    делийцы, -ев, ед. делиец, -ийца, тв. -ийцем
    деликатес, -а
    деликатесный
    деликатничанье, -я
    деликатничать, -аю, -ает
    деликатность, -и
    деликатный; кр. ф. -тен, -тна
    деликт, -а
    деликтный
    делимитационный
    делимитация, -и
    делимое, -ого
    делимость, -и
    делимый
    делинквент, -а
    делирий, -я
    делитель, -я
    делительный
    делить, делю, делит
    делиться, делюсь, делится
    делишки, -шек, ед. -шко -а
    делишко, -а
    дело, -а, мн. дела, дел и (нарочито-сниженное и прост.) делов (всего-то и делов, только и делов), -ам
    дело табак
    деловик, -а
    деловитость, -и
    деловитый
    деловой
    делокализация, -и
    делокализованный; кр. ф. -ан, -ана
    делокализовать, -зую, -зует
    делокализоваться, -зуется
    делопроизводитель, -я
    делопроизводительница, -ы, тв. -ей
    делопроизводственный
    делопроизводство, -а
    делывать, наст. вр. не употр.
    делькредере, нескл., с.
    дельность, -и
    дельный)
    дельный; кр. ф. делен, дельна
    дельта, -ы
    дельта-древесина, -ы
    дельтадром, -а
    дельта-железо, -а
    дельта-импульс, -а
    дельтаклуб, -а
    дельта-лучи, -ей
    дельта-оператор, -а
    дельтаплан, -а
    дельтапланеризм, -а
    дельтапланерист, -а
    дельтапланерный
    дельта-функция, -и
    дельта-частица, -ы, тв. -ей
    дельта-электрон, -а
    дельта-электронный
    дельта-эффект, -а
    дельтовидный
    дельтовый
    дельтообразный; кр. ф. -зен, -зна
    дельфийский (от Дельфы)
    дельфин, -а
    дельфинарий, -я
    дельфиний, -ья, -ье
    дельфиниум, -а
    дельфиниха, -и
    дельфиновый
    дельце, -а, р. мн. -ев и делец
    делювиальный (от делювий)
    делювий, -я (геол.; отложения, наносы)
    деляга, -и, м. и ж.
    деляна, -ы
    делянка, -и, р. мн. -нок
    деляческий
    делячество, -а
    делящий
    делящийся
    демагог, -а
    демагогический
    демагогичность, -и
    демагогичный; кр. ф. -чен, -чна
    демагогия, -и
    демаркационный
    демаркация, -и
    демаркетинг, -а
    демарш, -а, тв. -ем
    демаскирование, -я
    демаскированный; кр. ф. -ан, -ана
    демаскировать, -рую, -рует
    демаскироваться, -руюсь, -руется
    демаскировка, -и, р. мн. -вок
    дембель, -я, мн. -я, -ей
    дембельский
    Дементий, (Дементиевич, Дементиевна и Дементьевич, Дементьевна)
    деменция, -и
    демередж, -а, тв. -ем
    демественный (демественное пение)
    Демид, (Демидович, Демидовна)
    демикотон, -а
    демикотонный
    демикотоновый
    демилитаризация, -и
    демилитаризованный; кр. ф. -ан, -ана
    демилитаризовать, -зую, -зует
    демилитаризоваться, -зуется
    демимонд, -а
    демимонденка, -и, р. мн. -нок
    демисезон, -а
    демисезонный
    демиург, -а
    демиургический
    демифологизация, -и
    демифологизированный; кр. ф. -ан, -ана
    демифологизировать, -рую, -рует
    демифологизироваться, -руется
    демобилизационный
    демобилизация, -и
    демобилизованный; кр. ф. -ан, -ана
    демобилизовать, -зую, -зует
    демобилизоваться, -зуюсь, -зуется
    демограф, -а
    демографический
    демография, -и
    демодекоз, -а
    демодулятор, -а
    демодуляция, -и
    демократ, -а
    демократизация, -и
    демократизированный; кр. ф. -ан, -ана
    демократизировать, -рую, -рует
    демократизироваться, -руюсь, -руется
    демократизм, -а
    Демократическая партия (в США и др. странах)
    демократически
    демократически избранный
    демократически ориентированный
    демократический
    демократическо-республиканский
    демократичность, -и
    демократичный; кр. ф. -чен, -чна
    демократия, -и
    демократка, -и, р. мн. -ток
    демон, -а
    демонетизация, -и
    демонизация, -и (от демон)
    демонизированный; кр. ф. -ан, -ана
    демонизировать, -рую, -рует
    демонизироваться, -руется
    демонизм, -а
    демонический
    демоничный; кр. ф. -чен, -чна
    демонологический
    демонология, -и
    демонополизация, -и
    демонополизированный; кр. ф. -ан, -ана
    демонополизировать, -рую, -рует
    демонополизироваться, -руется
    демонский
    демонстрант, -а
    демонстрантка, -и, р. мн. -ток
    демонстративность, -и
    демонстративный; кр. ф. -вен, -вна
    демонстратор, -а
    демонстрационный
    демонстрация, -и
    демонстрирование, -я
    демонстрированный; кр. ф. -ан, -ана
    демонстрировать, -рую, -рует
    демонстрироваться, -руется
    демонтаж, -а и -а, тв. -ем и -ом
    демонтированный; кр. ф. -ан, -ана
    демонтировать, -рую, -рует
    демонтироваться, -руется
    деморализация, -и
    деморализованный; кр. ф. -ан, -ана
    деморализовать, -зую, -зует
    деморализоваться, -зуюсь, -зуется
    демос, -а
    демоскопический
    демоскопия, -и
    демотический
    демохристиане, -ан, ед. -анин, -а
    демохристианин, -а
    демохристианский
    демохристианство, -а
    демпартия, -и
    демпинг, -а
    демпинговый
    демпинг-синдром, -а
    демпфер, -а
    демпферный
    демпфирование, -я
    демпфированный; кр. ф. -ан, -ана
    демпфировать, -рую, -рует
    демпфироваться, -руется
    демультипликатор, -а
    демуниципализация, -и
    демуниципализированный; кр. ф. -ан, -ана
    демуниципализировать, -рую, -рует
    демуниципализироваться, -руется
    Демьян, (Демьянович, Демьяновна)
    демьянова уха, демьяновой ухи
    денарий, -я (то же, что динарий; денарий святого Петра, налог с католиков)
    денатурализация, -и
    денатурализованный; кр. ф. -ан, -ана
    денатурализовать, -зую, -зует
    денатурализоваться, -зуюсь, -зуется
    денатурат, -а
    денатурация, -и
    денатурирование, -я
    денатурированный; кр. ф. -ан, -ана
    денатурировать, -рую, -рует
    денатурироваться, -руется
    денационализация, -и
    денационализированный; кр. ф. -ан, -ана
    денационализировать, -рую, -рует
    денационализироваться, -руется
    денацификационный
    денацификация, -и
    денацифицированный; кр. ф. -ан, -ана
    денацифицировать, -рую, -рует
    денацифицироваться, -руется
    денверец, -рца, тв. -рцем
    денверский (от Денвер)
    денверцы, -ев, ед. -рец, -рца, тв. -рцем
    денди, нескл., м.
    дендизм, -а
    дендрарий, -я
    дендрит, -а
    дендритический
    дендритный
    дендро... - первая часть сложных слов, пишется слитно
    дендроидный
    дендроклиматология, -и
    дендролог, -а
    дендрологический
    дендрология, -и
    дендрометр, -а
    дендрометрический
    дендрометрия, -и
    дендропарк, -а
    дендрохронологический
    дендрохронология, -и
    денежка, -и, р. мн. -жек
    денежки, -жек
    денежно-вещевой
    денежно-кредитный
    денежно-расчётный
    денежный
    денёк, денька
    денёчек, -чка
    дензнак, -а
    денивеляция, -и
    деникинец, -нца, тв. -нцем, р. мн. -цев
    деникинский (от Деникин)
    деникинщина, -ы
    Денис, -а (также: умри, Денис, лучше не напишешь)
    Денис, (Денисович, Денисовна)
    Денисий, (Денисиевич, Денисиевна и Денисьевич, Денисьевна)
    Денисия
    денитрификация, -и
    денитрифицированный; кр. ф. -ан, -ана
    денитрифицировать, -рует
    денитрифицироваться, -руется
    денитрифицирующий
    денитрифицирующийся
    денник, -а
    денница, -ы, тв. -ей
    Денница
    денно и нощно
    денной
    деноминативный
    деноминационный
    деноминация, -и
    деноминированный; кр. ф. -ан, -ана
    деноминировать, -рую, -рует
    деноминироваться, -руется
    денонсация, -и
    денонсирование, -я
    денонсированный; кр. ф. -ан, -ана
    денонсировать, -рую, -рует
    денонсироваться, -руется
    денотат, -а
    денотативный
    денсиметр, -а
    денсиметрия, -и
    денситометр, -а
    денситометрия, -и
    дентальный
    дентиатрия, -и
    дентикул, -а
    дентикулы, -ов, ед. -кул, -а
    дентин, -а
    денудационный
    денудация, -и
    денщик, -а
    денщицкий
    день, дня
    день в день
    день за день (однообразно)
    день на день (не приходится)
    день открытых дверей
    день ото дня
    день ангела (именины)
    День Всех Святых
    деньга, -и
    деньги, денег, деньгам
    день-два
    день-деньской
    день-другой
    денье, нескл., с.
    деньжата, -ат
    деньжишки, -шек
    деньжищи, -ищ
    деньжонки, -нок
    деонтология, -и
    депалатализация, -и
    депалатализованный; кр. ф. -ан, -ана
    депарафинизация, -и
    департамент, -а
    департаментский
    департизация, -и
    департизированный; кр. ф. -ан, -ана
    департизировать, -ирую, -ирует
    департизироваться, -ируется
    деперсонализация, -и
    депеша, -и, тв. -ей
    депигментация, -и
    депигментированный; кр. ф. -ан, -ана
    депигментироваться, -руется
    депилятор, -а
    депиляция, -и
    депкорпус, -а (депутатский корпус)
    деплазмолиз, -а
    депланация, -и
    депланировать, -рую, -рует
    депо, нескл., с.
    деповец, -вца, тв. -вцем, р. мн. -вцев
    деповский
    депозит, -а
    депозитарий, -я
    депозитарный
    депозитно-чековый
    депозитный
    депозитор, -а
    деполимеризация, -и
    деполитизация, -и
    деполитизированный; кр. ф. -ан, -ана
    деполитизировать, -рую, -рует
    деполитизироваться, -руется
    деполяризатор, -а
    деполяризация, -и
    депонент, -а
    депонентский
    депонирование, -я
    депонированный; кр. ф. -ан, -ана
    депонировать, -рую, -рует
    депонироваться, -руется
    депопуляция, -и
    депорт, -а
    депортант, -а
    депортация, -и
    депортированный; кр. ф. -ан, -ана
    депортировать, -рую, -рует
    депортироваться, -руюсь, -руется
    депрессант, -а
    депрессивный
    депрессирование, -я
    депрессированный; кр. ф. -ан, -ана
    депрессировать, -рую, -рует
    депрессироваться, -руется
    депрессия, -и
    депрессорный
    деприватизация, -и
    деприватизированный; кр. ф. -ан, -ана
    деприватизировать, -рую, -рует
    деприватизироваться, -руется
    депривационный
    депривация, -и
    депутат, -а
    депутат-аграрник, депутата-аграрника
    депутатка, -и, р. мн. -ток
    депутат-коммунист, депутата-коммуниста
    депутатский
    депутатство, -а
    депутация, -и
    дератизация, -и
    дербалызнуть, -ну, -нет
    дербенник, -а
    дербенниковые, -ых
    дербентец, -тца, тв. -тцем
    дербентский (от Дербент)
    дербентцы, -ев, ед. -тец, -тца, тв. -тцем
    дерби, нескл., с.
    дербист, -а
    дербник, -а
    дервиш, -а, тв. -ем
    дервишский
    дергануть, -ну, -нёт
    дергач, -а, тв. -ом
    дерготня, -и
    дергун, -а
    дергунчик, -а
    дереализация, -и
    деревей, -я
    деревенение, -я
    деревенеть, -ею, -еет
    деревенить, -ит
    деревенский
    деревенщик, -а
    деревенщина, -ы
    деревенька, -и, р. мн. -нек
    деревина, -ы
    деревнишка, -и, р. мн. -шек
    деревня, -и, мн. -и, -вень, -вням; но: Новая Деревня (поселок)
    деревня, -и, мн. -и, -вень, -вням; но: Новая Деревня (поселок)
    дерево, -а, мн. деревья, -ьев и (устар.) дерева, дерев и дерёв, деревам
    деревоалюминий, -я
    деревобетон, -а
    деревобетонный
    деревовал, -а
    деревоземляной
    деревоклеёный
    деревообделочник, -а
    деревообделочный
    деревообрабатывающий
    деревообработка, -и
    деревообработчик, -а
    деревоперерабатывающий
    деревопереработка, -и
    дереворежущий
    деревосверлильный
    деревострогальный
    деревушка, -и, р. мн. -шек
    деревце, -а и деревцо, -а, мн. -вца, -вцов и -вец, -вцам
    деревянистость, -и
    деревянистый
    деревянность, -и
    деревянный
    деревяшечка, -и, р. мн. -чек
    деревяшка, -и, р. мн. -шек
    дерегуляция, -и
    дереза, -ы (растение)
    дерезняк, -а
    держава, -ы
    державинский (от Державин)
    державка, -и, р. мн. -вок
    державник, -а
    державность, -и
    державный
    державство, -а
    держак, -а
    держалка, -и, р. мн. -лок
    держание, -я
    держанный; кр. ф. -ан, -ана; прич.
    держаный, прил.
    держатель, -я
    держательница, -ы, тв. -ей
    держательский
    держать, держу, держит
    держаться, держусь, держится
    держащий
    держащийся
    держидерево, -а
    держиморда, -ы, м. (грубый, деспотичный человек) и Держиморда, -ы, м. (лит. персонаж)
    держимордовский
    дерзание, -я
    дерзать, -аю, -ает
    дерзить, -ит
    дерзкий; кр. ф. -зок, -зка, -зко
    дерзновение, -я
    дерзновенность, -и
    дерзновенный; кр. ф. -вен и -венен, -венна
    дерзнуть, -ну, -нёт
    дерзостность, -и
    дерзостный; кр. ф. -тен, -тна
    дерзость, -и
    дерзче, сравн. ст.
    дериват, -а
    дериватив, -а
    дериватолог, -а
    дериватология, -и
    дериватор, -а
    деривационный
    деривация, -и
    дерма, -ы
    дерматин, -а
    дерматиновый
    дерматит, -а
    дерматоген, -а
    дерматоглифика, -и
    дерматоз, -а
    дерматол, -а
    дерматолог, -а
    дерматологический
    дерматология, -и
    дерматомикоз, -а
    дерматомиколог, -а
    дерматомиозит, -а
    дерматомицет, -а
    дерматомицеты, -ов, ед. -цет, -а
    дерматофиброма, -ы
    дермографизм, -а
    дермоид, -а
    дермоидный
    дернение, -я
    дернеть, -еет
    дернина, -ы
    дернинка, -и, р. мн. -нок
    дернистый
    дернить, -ню, -нит
    дернование, -я
    дернованный; кр. ф. -ан, -ана
    дерновать, -ную, -нует
    дерноваться, -нуется
    дерновина, -ы
    дерновинный
    дерновище, -а
    дерновка, -и
    дерново-болотный
    дерново-карбонатный
    дерново-подзолистый
    дерново-торфянистый
    дерновщик, -а
    дерновый
    дернорез, -а
    дерносним, -а
    дерогация, -и
    дерптец, -тца, тв. -тцем
    дерптский (от Дерпт)
    дерптцы, -ев, ед. -тец, -тца, тв. -тцем
    деррик, -а
    деррик-кран, -а
    дерриковый
    дерть, -и
    дерусификация, -и
    дерусифицированный; кр. ф. -ан, -ана
    дерусифицировать, -рую, -рует
    дерусифицироваться, -руюсь, -руется
    дерьмецо, -а
    дерьмо, -а
    дерьмовый
    дерюга, -и
    дерюжина, -ы
    дерюжка, -и, р. мн. -жек
    дерюжный
    деряба, -ы
    дерябнуть, -ну, -нет
    десакрализация, -и
    десакрализованный; кр.ф. -ан, -ана
    десант, -а
    десантирование, -я
    десантированный; кр. ф. -ан, -ана
    десантировать, -рую, -рует
    десантироваться, -руется
    десантник, -а
    десантно-штурмовой
    десантный
    десатурация, -и
    десегрегация, -и
    деселерометр, -а
    десенсибилизатор, -а
    десенсибилизация, -и
    десенсибилизированный; кр. ф. -ан, -ана
    десенсибилизировать, -рую, -рует
    десенсибилизироваться, -руется
    десенсибилизирующий
    десенсибилизирующийся
    десерт, -а
    десертный
    десигнат, -а
    десикант, -а
    десиканты, -ов, ед. -ант, -а
    десикация, -и
    десиликация, -и
    десинхронизация, -и
    дескать, частица
    десквамация, -и
    дескриптивист, -а
    дескриптивный
    дескриптор, -а
    дескрипция, -и
    десмолаза, -ы
    десмолазы, -лаз, ед. -лаза, -ы
    десмолиз, -а
    десмосома, -ы
    десмотропия, -и
    десмургия, -и
    десна, -ы, мн. дёсны, дёсен, дёснам
    десневой и деснёвый
    деснинский (от Десна)
    десница, -ы, тв. -ей
    десногорский (от Десногорск)
    деснянский (от Десна)
    десоветизация, -и
    десорбция, -и
    деспециализация, -и
    деспирализация, -и
    деспирализованный; кр. ф. -ан, -ана
    деспот, -а
    деспотизм, -а
    деспотически
    деспотический
    деспотичность, -и
    деспотичный; кр. ф. -чен, -чна
    деспотия, -и
    дессинатор, -а
    дессинаторский
    дестабилизация, -и
    дестабилизированный; кр. ф. -ан, -ана
    дестабилизировать, -рую, -рует
    дестабилизироваться, -руется
    десталинизация, -и
    дестевой
    дестроер, -а
    деструктивность, -и
    деструктивный; кр. ф. -вен, -вна
    деструкционный
    деструкция, -и
    десть, -и, мн. -и, -ей
    десублимация, -и
    десульфитация, -и
    десульфуратор, -а
    десульфурация, -и
    десульфурирующий
    десцендент, -а
    десюдепорт, -а
    десятерик, -а
    десятериковый
    десятеричный
    десятерной
    десятеро, -ых
    десятибалльный (10-балльный)
    десятиборец, -рца, тв. -рцем, р. мн. -рцев
    десятиборье, -я
    десятивёрстка, -и, р. мн. -ток
    десятиградусный (10-градусный)
    десятигранник, -а
    десятигранный
    десятидневка, -и, р. мн. -вок
    десятидневный (10-днев-ный)
    десятидолларовый (10-долларовый)
    десятикилометровка, -и, р. мн. -вок
    десятикилометровый (10-километровый)
    десятиклассник, -а
    десятиклассница, -ы, тв. -ей
    десятиклассный (10-клас-сный)
    десятикопеечный (10-ко-пеечный)
    десятикратный
    десятилетие (10-летие), -я
    десятилетка, -и, р. мн. -ток
    десятилетний (10-летний)
    десятилитровый (10-литровый)
    десятильник, -а (сборщик церковных пошлин)
    десятимесячный (10-месячный)
    десятиметровый (10-метровый)
    десятиминутка, -и, р. мн. -ток
    десятиминутный (10-ми-нутный)
    десятина, -ы
    десятинник, -а (к десятина)
    десятинный
    десятипроцентный (10-процентный)
    десяти-пятнадцатиметровый (10-15-метровый)
    десятираундовый (10-раундовый)
    десятирублёвка, -и, р. мн. -вок
    десятирублёвый (10-рублевый)
    десятирядный
    десятитомник, -а
    десятитомный (10-томный)
    десятитонный (10-тонный)
    десятитысячный (10-тысячный)
    десятиугольник, -а
    десятиугольный
    десятицилиндровый (10-цилиндровый)
    десятичасовой (10-часо-вой)
    десятичный
    десятиэтажный (10-этаж-ный)
    десятка, -и, р. мн. -ток
    десятни, -тен, ед. -тня, -и (ист.)
    десятник, -а
    десятня, -и (ист.)
    десяток, -тка
    десятословие, -я (библ.)
    десяточек, -чка
    десятский, -ого
    десятый
    десять, -и, тв. -ью
    десять-двенадцать, десяти-двенадцати (приблизительно)
    десятью (при умножении)
    десятью десять
    деталесмена, -ы
    детализация, -и
    детализирование, -я
    детализированный; кр. ф. -ан, -ана
    детализировать, -рую, -рует
    детализироваться, -руется
    детализованный; кр. ф. -ан, -ана
    детализованный; кр. ф. -ан, -ана
    детализовать, -зую, -зует
    детализоваться, -зуется
    деталировка, -и
    деталировщик, -а
    деталь, -и
    деталька, -и, р. мн. -лек
    детальность, -и
    детальный; кр. ф. -лен, -льна
    деталюшка, -и, р. мн. -шек
    детандер, -а
    детант, -а
    деташе, нескл., с.
    детва, -ы
    детвора, -ы
    детдом, -а, мн. -а, -ов
    детдомовец, -вца, тв. -вцем, р. мн. -вцев
    детдомовка, -и, р. мн. -вок
    детдомовский
    детектив, -а
    детективист, -а
    детективистка, -и, р. мн. -ток
    детективно-приключенче-ский
    детективность, -и
    детективный
    детективчик, -а
    детективщик, -а
    детективщица, -ы, тв. -ей
    детектирование, -я
    детектированный; кр. ф. -ан, -ана
    детектировать, -рую, -рует
    детектироваться,-руется
    детектор, -а
    детектор-модулятор, детектора-модулятора
    детекторный
    детектор-усилитель, детектора-усилителя
    детектофон, -а
    детергент, -а
    детергенты, -ов, ед. -ент, -а
    детериорация, -и
    детерминант, -а
    детерминатив, -а
    детерминативный
    детерминация, -и
    детерминизм, -а
    детерминированность, -и
    детерминированный; кр. ф. -ан, -ана
    детерминировать, -рую, -рует
    детерминироваться, -руется
    детерминист, -а
    детерминистический
    детерминистский
    детерминологизация, -и
    детерминологизирован-ный; кр. ф. -ан, -ана
    детерминологизировать, -рует
    детерминологизироваться, -руется
    детёнок, -нка
    детёночек, -чка
    детёныш, -а, тв. -ем
    дети, детей, детям, детьми, о детях
    дети-дауны, детей-даунов
    детина, -ы, м.
    детинец, -нца, тв. -нцем, р. мн. -нцев
    детинища, -и и детинище, -а и -и, мн. -и, -ищ, м.
    детинушка, -и, р. мн. -шек, м.
    дети-сироты, детей-сирот
    детишки, -шек
    детище, -а
    детка, -и, р. мн. деток
    детки, деток (к дети)
    детный
    детолюбивый
    детолюбие, -я
    детонатор, -а
    детонационный
    детонация, -и
    детонирование, -я
    детонировать, -рую, -рует
    детонирующий
    детонит, -а
    детонометр, -а
    детородный
    деторождение, -я
    детоубийство, -а
    детоубийца, -ы, тв. -ей, м. и ж.
    деточка, -и, р. мн. -чек
    деточки, -чек (к дети)
    детплощадка, -и, р. мн. -док
    детприёмник, -а
    детранслятор, -а
    детренированность, -и
    детренированный; кр. ф. -ан, -ана
    детренировать, -рую, -рует
    детренироваться, -руюсь, -руется
    детрит, -а
    детритофаг, -а
    детритофаги, -ов, ед. -фаг, -а
    детритоядный
    детройтец, -тца, тв. -тцем
    детройтский (от Детройт)
    детройтцы, -ев, ед. -тец, -тца, тв. -тцем
    детсад, -а, мн. -ы, -ов
    детсадик, -а
    детсадовец, -вца, тв. -вцем, р. мн. -вцев
    детсадовский
    детсад-ясли, детсада-яслей
    детская, -ой
    детски
    детски наивный
    детский
    детскость, -и
    детско-юношеский
    детство, -а
    детуля, -и, м. и ж.
    детушки, -шек
    деть, дену, денет
    деться, денусь, денется
    де-факто, неизм.
    дефекат, -а
    дефекатор, -а
    дефекационный
    дефекация, -и
    дефект, -а
    дефективность, -и
    дефективный; кр. ф. -вен, -вна
    дефектность, -и
    дефектный; кр. ф. -тен, -тна
    дефектовка, -и
    дефектовщик, -а
    дефектолог, -а
    дефектологический
    дефектология, -и
    дефектоскоп, -а
    дефектоскопист, -а
    дефектоскопический
    дефектоскопия, -и
    дефензива, -ы
    деферент, -а (астр.)
    деферризация, -и
    деферризованный; кр. ф. -ан, -ана
    дефибратор, -а
    дефибрер, -а
    дефибриллятор, -а
    дефибрилляция, -и
    дефибрированный; кр. ф. -ан, -ана
    дефибрировать, -рую, -рует
    дефибрироваться, -руется
    дефиле, нескл., с.
    дефилирование, -я
    дефилировать, -рую, -рует
    дефинитив, -а
    дефинитивный
    дефиниция, -и
    дефис, -а
    дефисно пишущийся
    дефисный
    дефицит, -а
    дефицитарный
    дефицитность, -и
    дефицитный; кр. ф. -тен, -тна
    дефлаграция, -и
    дефлегматор, -а
    дефлегмация, -и
    дефлектор, -а
    дефлорационный
    дефлорация, -и
    дефлятор, -а
    дефляционистский
    дефляционный
    дефляция, -и
    дефолиант, -а
    дефолианты, -ов, ед. -ант, -а
    дефолиация, -и
    дефолт, -а
    дефометр, -а
    деформационный
    деформация, -и
    деформирование, -я
    деформированный; кр. ф. -ан, -ана
    деформировать, -рую, -рует
    деформироваться, -руется
    деформируемость, -и
    дефосфорация, -и
    дефростация, -и
    дефростер, -а
    дехканин, -а, мн. -ане, -ан
    дехканка, -и, р. мн. -нок
    дехканский
    дехлорация, -и
    дехлорирование, -я
    дехлорированный; кр. ф. -ан, -ана
    дехлорировать, -ирую, -ирует
    дехлорироваться, -ируется
    дехристианизация, -и
    децемвир, -а
    децемвират, -а
    децемвиры, -ов, ед. -вир, -а
    децентрализация, -и
    децентрализированный; кр. ф. -ан, -ана
    децентрализировать, -рую, -рует
    децентрализироваться, -руется
    децентрализм, -а
    децентрализованный; кр. ф. -ан, -ана
    децентрализовать, -зую, -зует
    децентрализоваться, -зуется
    децентралистский
    децеребрационный
    децеребрация, -и
    деци... - первая часть сложных слов, пишется слитно
    децибел, -а, р. мн. -ов, счетн. ф. -бел
    дециграмм, -а
    децилитр, -а
    децима, -ы
    децимальный
    децимация, -и
    дециметр, -а
    дециметровый
    дечный (от дек)
    дешеветь, -еет
    дешевизна, -ы
    дешевить, -влю, -вит
    дешевле, сравн. ст.
    дешёвенький
    дешёвка, -и, р. мн. -вок
    дешёвый; кр. ф. дёшев, дешева, дёшево
    дешифратор, -а
    дешифрирование, -я
    дешифрированный; кр. ф. -ан, -ана
    дешифрировать, -ирую, -ирует
    дешифрироваться, -ируется
    дешифровальный
    дешифрованный; кр. ф. -ан, -ана
    дешифровать, -рую, -рует
    дешифроваться, -руется дешифровка, -и, р. мн. -вок
    дешифровочный
    дешифровщик, -а
    дешт, -а (геогр.)
    деэмульгатор, -а
    деэмульгирование, -я
    деэмульгированный; кр. ф. -ан, -ана
    деэскалация, -и
    деэтимологизация, -и
    деэтимологизированный; кр. ф. -ан, -ана
    деэтимологизироваться, -руется
    де-юре, неизм.
    Дея
    деяние, -я
    деятель, -я
    деятельница, -ы, тв. -ей
    деятельностный
    деятельность, -и
    деятельный; кр. ф. -лен, -льна
    деяться, деется, прош. деялось
    дёготь, дёгтя и дёгтю
    дёгтебетон, -а
    дёжка, -и, р. мн. дёжек
    дёр: дать (задать) дёру
    дёр: дать (задать) дёру
    дёрг, неизм.
    дёргалка, -и, р. мн. -лок
    дёрганный; кр. ф. -ан, -ана; прич.
    дёрганый, прил.
    дёрганье, -я
    дёргать, -аю, -ает
    дёргаться, -аюсь, -ается
    дёрен, -а (растение)
    дёренный
    дёреновый
    дёрн, -а
    дёрнуть, -ну, -нется
    дёрнуться, -нусь, -нется
    дёсенный
    дёшево, нареч.
    джаз, -а
    джаз-... - первая часть сложных слов, пишется через дефис
    джаз-ансамбль, -я
    джаз-банд, -а
    джазист, -а
    джаз-клуб, -а
    джазмен, -а
    джазовый
    джаз-оркестр, -а
    джаз-ритм, -а
    джаз-рок, -а
    джаз-рок-ансамбль, -я
    джаз-фестиваль, -я
    джаз-фолк-рок, -а
    джайлау и джейлау, нескл., с.
    джайнизм, -а
    джайнский
    джайпурец, -рца, тв. -рцем
    джайпурский (от Джайпур)
    джайпурцы, -ев, ед. -рец, -рца, тв. -рцем
    джакартец, -тца, тв. -тцем
    джакартский (от Джакарта)
    джакартцы, -ев, ед. -тец, -тца, тв. -тцем
    джакузи, нескл., с.
    джалалабадец, -дца, тв. -дцем
    джалал-абадский (от Джалал-Абад)
    джалалабадцы, -ев, ед. -дец, -дца, тв. -дцем
    Джамахирия, -и: Ливийская Арабская Джамахирия
    джамбулец, -льца, тв. -льцем
    джамбулский и джамбульский (от Джамбул, город)
    джамбульцы, -ев, ед. -лец, -льца, тв. -льцем
    джаса, -ы
    джатака, -и (лит.)
    джатра, -ы
    джезва, -ы
    джейлау и джайлау, нескл., с.
    джейран, -а
    джек, -а (птица)
    джеклондоновский (от Джек Лондон)
    джекпот, -а
    джем, -а
    джемовый
    джемпер, -а
    джемперный
    джемперок, -рка
    джемсонит, -а
    джентльмен, -а
    джентльменский
    джентльменство, -а
    джентри, нескл., с.
    джерримендеринг, -а
    джерсейский (от Джерси, остров; джерсейская порода скота)
    джерси, неизм. и нескл., с. (род трикотажа и одежда из него)
    джерсовый
    джеспилит, -а
    джи-ай, нескл., м. (об американском солдате)
    джибутиец, -ийца, тв. -ийцем
    джибутийский (от Джибути)
    джибутийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    джига, -и и жига, -и
    джиггер, -а
    джигит, -а
    джигитовать, -тую, -тует
    джигитовка, -и
    джигитский
    джимкроуизм, -а
    джин, -а (напиток)
    джинго, нескл., м.
    джингоизм, -а
    джингоистский
    джинн, -а (дух)
    Джинс, -а: гипотеза Джинса, закон излучения Рэлея - Джинса
    джинса, -ы (ткань и изде-лия из нее, жарг.)
    джинсики, -ов
    джинсовка, -и
    джинсовский (от Джинс)
    джинсовый
    джинсы, -ов
    джип, -а
    джирга, -и
    джиринг, -а
    джиу-джитсу, нескл., с.
    джихад, -а
    джоббер, -а
    джобберский
    джоггинг, -а
    джойсовский (от Джойс)
    джойстик, -а
    джокер, -а
    джонатан, -а (сорт яблок)
    джонка, -и, р. мн. -нок
    джонсонова трава, джонсоновой травы (растение)
    джорджиец, -ийца, тв. -ийцем
    джорджийский (от Джорд-жия)
    джорджийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    джоуль, -я (ед. измер.)
    Джоуль, -я: закон Джоуля- Ленца, эффект Джоуля - Томсона
    джоуль-секунда, -ы
    джугара, -ы
    джузгун, -а и жузгун, -а (кустарник)
    Джульетта, -ы: Ромео и Джульетта
    джунгарец, -рца, тв. -рцем
    джунгарский (от Джунгария)
    джунгарцы, -ев, ед. -рец, -рца, тв. -рцем
    джунгли, -ей
    джунта, -ы (орган власти в Италии)
    джурабы, -ов
    джут, -а
    джутовый
    дзайбацу, нескл., мн.
    дзанни, нескл., м.
    дзеканье, -я
    дзекать, -аю, -ает
    дзен, -а
    дзен-буддизм, -а
    дзен-центр, -а
    дзерен, -а
    дзержинец, -нца, тв. -нцем
    дзержинский (от Дзержинск)
    дзержинцы, -ев, ед. -нец, -нца, тв. -нцем
    дзета, -ы (название буквы)
    дзета-потенциал, -а
    дзета-функция, -и
    дзинь, неизм.
    дзиньканье, -я
    дзинькать, -аю, -ает
    дзинькнуть, -ну, -нет
    дзот, -а (сокр.: деревоземляная огневая точка)
    дзот, -а (сокр.: деревоземляная огневая точка)
    дзюдо, нескл., с.
    дзюдоист, -а
    дзюдоистка, -и, р. мн. -ток
    диабаз, -а
    диабазовый
    диабет, -а
    диабетик, -а
    диабетический
    диабетология, -и
    диагенез, -а
    диагноз, -а
    диагност, -а
    диагностика, -и
    диагностирование, -я
    диагностированный; кр. ф. -ан, -ана
    диагностировать, -рую, -рует
    диагностироваться, -руется
    диагностический
    диагоналевый
    диагональ, -и
    диагонально-перекрёстный
    диагонально-резательный
    диагональный
    диаграмма, -ы
    диаграммный
    диадема, -ы
    диадох, -а
    диадохи, -ов, ед. -дох, -а
    диазоаминол, -а
    диазоаминосоединение, -я
    диазоаминосоединения, -ний, ед. -ние, -я
    диазокопирование, -я
    диазокраситель, -я
    диазолин, -а
    диазоль, -я
    диазометан, -а
    диазоний: соли диазония
    диазоний: соли диазония
    диазосоединение, -я
    диазосоединения, -ний, ед. -ние, -я
    диазотипия, -и
    диазотирование, -я
    диазоуксусный
    диакарб, -а
    диакон, -а и дьякон, -а
    диаконат, -а
    диакониса, -ы
    диаконский и дьяконский
    диаконство, -а и дьяконство, -а
    диаконствовать, -твую, -твует и дьяконствовать, -твую, -твует
    диакритика, -и
    диакритический
    диалект, -а
    диалектальный
    диалектизм, -а
    диалектик, -а
    диалектика, -и
    диалектико-материалистический
    диалектический
    диалектичность, -и
    диалектичный; кр. ф. -чен, -чна
    диалектно-просторечный
    диалектно-разговорный
    диалектный
    диалектографический
    диалектография, -и
    диалектолог, -а
    диалектологический
    диалектология, -и
    диализ, -а
    диализатор, -а
    диаллат, -а
    диалог, -а
    диалогизм, -а
    диалогический
    диалогичность, -и
    диалогичный; кр. ф. -чен, -чна
    диалоговый
    диамагнетизм, -а
    диамагнетик, -а
    диамагнитный
    диамант, -а
    диамат, -а
    диаметр, -а
    диаметрально противоположный
    диаметральный
    диамин, -а
    диаминокапроновый
    диаммофос, -а
    диан, -а (хим.)
    диана, -ы (обезьяна)
    Диана
    дианетик, -а
    дианетика, -и
    дианетический
    диантус, -а
    диапазон, -а
    диапазонный
    диапауза, -ы
    диапедез, -а
    диапозитив, -а
    диапозитивный
    диапроектор, -а
    диарея, -и
    диартроз, -а
    диаскоп, -а
    диаскопический
    диаскопия, -и
    диаспор, -а (минерал)
    диаспора, -ы (бот.)
    диаспора, -ы (о народах)
    диастаза, -ы
    диастола, -ы
    диастрофизм, -а
    диатез, -а (мед.)
    диатеза, -ы (лингв.)
    диатезный
    диатермический
    диатермия, -и
    диатермокоагуляция, -и
    диатомеи, -ей, ед. -мея, -и
    диатомея, -и
    диатомит, -а
    диатомовый
    диатоника, -и
    диатонический
    диатрем, -ы
    диатремы, -ем, ед. -ема, -ы
    диатриба, -ы
    диатрима, -ы
    диатропизм, -а
    диатропика, -и
    диафан, -а
    диафанометр, -а
    диафаноскоп, -а
    диафаноскопия, -и
    диафиз, -а
    диафильм, -а
    диафон, -а
    диафония, -и
    диафрагма, -ы
    диафрагмально-желудочный
    диафрагмально-рёберный
    диафрагмальный
    диафрагменный
    диафрагмировать, -рую, -рует
    диафрагмовый
    диафторез, -а
    диахронист, -а
    диахронический
    диахрония, -и
    диахронный
    дибазол, -а
    дибазолопрофилактика, -и
    дибутилдисульфид, -а
    дибутилфталат, -а
    дива, -ы (артистка)
    дивакцина, -ы
    дивала, -ы (растение)
    диван, -а
    диван-кровать, -и и дивана-кровати
    диванный
    диванчик, -а
    дивергент, -а
    дивергентность, -и
    дивергентный
    дивергенция, -и
    диверсант, -а
    диверсантка, -и, р. мн. -ток
    диверсантский
    диверсионно-террористический
    диверсионный
    диверсификация, -и
    диверсифицированный; кр. ф. -ан, -ана
    диверсифицировать, -рую, -рует
    диверсифицироваться, -руется диверсия, -и
    дивертикул, -а
    дивертисмент, -а
    дивертисментный
    диви бы, союз
    дивиденд, -а
    дивидендный
    диви-диви, нескл., с.
    дивизион, -а
    дивизионизм, -а
    дивизионный
    дивизия, -и
    дивинил, -а
    дивиниловый
    дивить, дивлю, дивит
    дивиться, дивлюсь, дивится
    дивногорец, -рца, тв. -рцем
    дивногорский (от Дивногорск)
    дивногорцы, -ев, ед. -рец, -рца, тв. -рцем
    дивный; кр. ф. -вен, -вна
    диво, -а
    диво дивное
    дивоваться, дивуюсь, дивуется
    дивчина, -ы
    дигален, -а
    дигамма, -ы
    диггер, -а
    диггерский
    диггеры, -ов, ед. диггер, -а
    дигестия, -и
    дигисет, -а
    дигиталис, -а
    дигиталисный
    дигитальный
    диглоссия, -и
    Дигна
    диграф, -а
    дигрессивный
    дигрессия, -и
    дидактизм, -а
    дидактик, -а
    дидактика, -и
    дидактико-морализатор-ский
    дидактико-религиозный
    дидактический
    дидактичность, -и
    дидактичный; кр. ф. -чен, -чна
    дидаскал, -а
    диджеевский
    диджей, -я
    дидоец, -ойца, тв. -ойцем
    дидойский
    дидойцы, -ев, ед. -оец, -ойца, тв. -ойцем
    дидрахма, -ы
    диез, -а
    диезный
    диен, -а
    диеновый
    диены, -ов, ед. диен, -а
    диервилла, -ы
    диереза, -ы
    диерема, -ы
    диета, -ы
    диетврач, -а, тв. -ом
    диететика, -и
    диететический (от диететика)
    диетик, -а
    диетический (от диета)
    диетный
    диетолог, -а
    диетологический
    диетология, -и
    диетотерапия, -и
    диетпитание, -я
    диетпродукт, -а
    диетпродукты, -ов, ед. -укт, -а
    диетсестра, -ы, мн. -сёстры, -сестёр, -сёстрам
    диетстоловая, -ой
    дизажио, нескл., с.
    дизайн, -а
    дизайнер, -а
    дизайнерский
    дизайнерство, -а
    дизайн-издание, -я
    дизайн-проект, -а
    дизайн-проект, -а
    дизайн-центр, -а
    дизартрия, -и
    дизассоциация, -и
    дизелевоз, -а
    дизелестроение, -я
    дизелестроитель, -я
    дизелестроительный
    дизелист, -а
    дизель, -я, мн. -и, -ей и -я, -ей
    дизель-... - первая часть сложных слов, пишется через дефис
    дизель-генератор, -а
    дизель-генераторный
    дизель-компрессор, -а
    дизель-компрессорный
    дизель-локомотив, -а
    дизель-молот, -а
    дизель-мотор, -а
    дизель-моторный
    дизель-насос, -а
    дизель-насосный
    дизельный
    дизель-поезд, -а, мн. -а, -ов
    дизель-троллейвоз, -а
    дизель-электрический
    дизель-электровоз, -а
    дизель-электровозный
    дизель-электростанция, -и
    дизель-электроход, -а
    дизель-электроходный
    дизентерийный
    дизентерия, -и
    дизосмия, -и
    дизруптивный
    дизтопливо, -а
    дизурия, -и
    дизъюнкт, -а
    дизъюнктивный
    дизъюнкция, -и
    диканьский (от Диканька)
    дикарион, -а
    дикарка, -и, р. мн. -рок
    дикарский
    дикарство, -а
    дикарь, -я
    дикий; кр. ф. дик, дика, дико
    дикирий, -я
    диккенсовский (от Диккенс)
    диккит, -а
    дикобраз, -а
    диковатость, -и
    диковатый
    диковина, -ы
    диковинка, -и, р. мн. -нок
    диковинный; кр. ф. -инен, -инна
    дикоплодовый
    дикорастущий
    дикорос, -а
    дикоросы, -ов, ед. -рос, -а
    дикость, -и
    диксикрат, -а
    диксиленд, -а
    диксонец, -нца, тв. -нцем
    диксонский (от Диксон)
    диксонцы, -ев, ед. -нец, -нца, тв. -нцем
    диктант, -а
    диктат, -а
    диктатор, -а
    диктаторский
    диктаторство, -а
    диктаторствовать, -твую, -твует
    диктатура, -ы
    диктованный; кр. ф. -ан, -ана
    диктовать, -тую, -тует
    диктоваться, -туется
    диктовка, -и, р. мн. -вок
    диктор, -а
    дикторский
    дикторша, -и, тв. -ей
    диктофон, -а
    диктофонный
    дикумарин, -а
    дикуша, -и, тв. -ей
    дикционный
    дикция, -и
    дилататор, -а
    дилатация, -и
    дилатограф, -а
    дилатометр, -а
    дилатометрический
    дилатометрия, -и
    дилемма, -ы
    дилеммный
    дилены, -ов
    дилер, -а
    дилерский
    дилерство, -а
    дилетант, -а
    дилетантизм, -а
    дилетантка, -и, р. мн. -ток
    дилетантский
    дилетантство, -а
    дилижанс, -а
    дилижанский (от Дилижан)
    дилижансный
    дилижансовый
    дилинг, -а
    дилинговый
    дилогический
    дилогия, -и
    дильсы, -ов
    дилювиальный (от дилювий)
    дилювий, -я (геол.: плейстоцен)
    дилювий, -я (геол.: плейстоцен)
    димайз-чартер, -а
    димедрол, -а
    диметиламин, -а
    диметиланилин, -а
    диметилгидразин, -а
    диметилформамид, -а
    диметилфталат, -а
    диметр, -а
    диметрия, -и
    диметродон, -а
    диминутив, -а
    диминутивный
    диминуэндо, неизм. и нескл., с.
    Димитрий, (Димитриевич, Димитриевна)
    димитровградец, -дца, тв. -дцем
    димитровградский (от Димитровград)
    димитровградцы, -ев, ед. -дец, -дца, тв. -дцем
    диморфизм, -а
    диморфный
    дина, -ы
    Дина
    динамизация, -и
    динамизированный; кр. ф. -ан, -ана
    динамизировать, -рую, -рует
    динамизироваться, -руется
    динамизм, -а
    динамик, -а
    динамика, -и
    динамит, -а
    динамитный
    динамитчик, -а
    динамически распределяемый
    динамический
    динамичность, -и
    динамичный; кр. ф. -чен, -чна
    динамка, -и, р. мн. -мок
    динамный
    динамо, нескл., с.
    динамовец, -вца, тв. -вцем, р. мн. -вцев
    динамовский (от "Динамо")
    динамограмма, -ы
    динамограф, -а
    динамокардиография, -и
    динамомашина, -ы
    динамометаморфизм, -а
    динамометр, -а
    динамометрический
    динамометрия, -и
    динамон, -а
    динар, -а (старинная восточная монета; ден. ед. в ряде стран)
    динарий, -я (древнеримская монета)
    динарский (к Динарское нагорье, Динары; динарская раса)
    динас, -а
    дина-сантиметр, -а
    династийный
    династический
    династия, -и
    динатриевый
    динатрон, -а
    динатронный
    динаты, -ов (ист.)
    динафталит, -а
    динги, нескл., м. и с. (парус-ник)
    динго, нескл., м. и ж. (жи-вотное)
    динистор, -а
    динитробензол, -а
    динод, -а
    динозавр, -а
    динозаврик, -а
    динозавровый
    динорнис, -а
    динотерий, -я
    диноцерат, -а
    диноцефал, -а и дейноцефал, -а
    динь-бом, неизм.
    динь-динь, неизм.
    динь-динь-динь, неизм.
    динь-дон, неизм.
    Диоген, -а: бочка Диогена, фонарь Диогена
    диод, -а
    диодно-транзисторный
    диодный
    Диодора
    диоксан, -а
    диоксид, -а
    диоксиды, -ов, ед. -сид, -а
    диоксин, -а
    диоксины, -ов, ед. -син, -а
    диоктилфталат, -а
    диол, -а
    Диомид, (Диомидович, Диомидовна)
    дионея, -и
    дионин, -а
    Дионина
    дионисизм, -а
    дионисии, -ий
    Дионисий, (Дионисиевич, Дионисиевна и Дионисьевич, Дионисьевна)
    дионисийский (от Дионис)
    дионисийство, -а
    дионисический
    диопсид, -а
    диоптаз, -а
    диоптр, -а
    диоптренный
    диоптрийный
    диоптрика, -и
    диоптриметр, -а
    диоптрический
    диоптрия, -и
    диорама, -ы
    диорамный
    диорит, -а
    диоскорейные, -ых
    диоскорея, -и
    диоцез, -а
    дипептид, -а
    дипептиды, -ов, ед. -тид, -а
    дипкорпус, -а (дипломати-ческий корпус)
    дипкурьер, -а
    диплодиоз, -а
    диплодок, -а
    диплоид, -а
    диплоидный
    диплококк, -а
    диплококки, -ов, ед. -кокк, -а
    диплококковый
    диплом, -а
    дипломант, -а
    дипломантка, -и, р. мн. -ток
    дипломат, -а
    дипломатарий, -я
    дипломатика, -и
    дипломатический
    дипломатичность, -и
    дипломатичный; кр. ф. -чен, -чна
    дипломатия, -и
    дипломатка, -и, р. мн. -ток
    дипломированный
    дипломник, -а
    дипломница, -ы, тв. -ей
    дипломный
    диплом-сертификат, диплома-сертификата
    диплопия, -и
    диплот, -а
    диплофаза, -ы
    диподия, -и
    диполь, -я
    дипольный
    диппаспорт, -а, мн. -а, -ов
    диппочта, -ы
    дипразин, -а
    дипслужба, -ы
    дипсомания, -и
    диптанк, -а
    диптер, -а (тип греческого храма)
    диптера, -ы (отряд насекомых)
    диптерокарповые, -ых
    диптерология, -и
    диптеры, -ер, ед. -ера, -ы (отряд насекомых)
    диптих, -а
    дипучреждение, -я
    Дирак, -а: теория Дирака, уравнение Дирака
    директива, -ы
    директивно-волевой
    директивно-распределите-льный
    директивность, -и
    директивный; кр. ф. -вен, -вна
    директор, -а, мн. -а, -ов
    директор - главный редактор
    директорат, -а
    директория, -и (директо-рат, устар.; инф.)
    директор-распорядитель, директора-распорядителя
    директорский
    директорство, -а
    директорствовать, -твую, -твует
    директорша, -и, тв. -ей
    директриса, -ы
    дирекцион, -а
    дирекционный
    дирекция, -и
    дирижабельный
    дирижаблестроение, -я
    дирижаблестроительный
    дирижабль, -я
    дирижёр, -а
    дирижёрский
    дирижёрско-хоровой
    дирижёрство, -а
    дирижирование, -я
    дирижировать, -рую, -рует
    дирхем, -а
    дисассемблер, -а
    дисахарид, -а
    дисахариды, -ов, ед. -рид, -а
    дисбактериоз, -а
    дисбаланс, -а
    дисбат, -а
    дисгармонировать, -рует
    дисгармонирующий
    дисгармонический
    дисгармоничность, -и
    дисгармоничный; кр. ф. -чен, -чна
    дисгармония, -и
    дисгидроз, -а
    дисгормональный
    дисграфик, -а
    дисграфический
    дисграфия, -и
    диск, -а
    дискант, -а (голос)
    дискант-альт, -а
    дискантист, -а
    дискантный
    дискантовый
    дисквалификация, -и
    дисквалифицированный; кр. ф. -ан, -ана
    дисквалифицировать, -рую, -рует
    дисквалифицироваться, -руюсь, -руется
    диск-гигант, диска-гиганта
    дискета, -ы
    дискетка, -и, р. мн. -ток
    дискетница, -ы, тв. -ей
    дискетный
    диск-жокей, -я
    дискинезия, -и
    диско, неизм. и нескл., с.
    диско-бар, -а
    дискобластула, -ы
    дискобол, -а
    дискоболка, -и, р. мн. -лок
    дискование, -я
    дискованный; кр. ф. -ан, -ана
    дисковать, -кую, -кует
    дисковаться, -куется дисковидный; кр. ф. -ден, -дна
    дисковод, -а
    дисковый
    дискогнат, -а
    дискография, -и
    диско-группа, -ы
    дискоидальный
    диско-клуб, -а
    дискомедуза, -ы
    дискомицет, -а
    дискомицеты, -ов, ед. -цет, -а
    диско-музыка, -и
    дискомфорт, -а
    дискомфортность, -и
    дискомфортный; кр. ф. -тен, -тна
    дисконт, -а (фин.)
    дисконтёр, -а
    дисконтирование, -я
    дисконтированный; кр. ф. -ан, -ана
    дисконтировать, -рую, -рует
    дисконтироваться, -руется
    дисконтный
    дискообразный; кр. ф. -зен, -зна
    дискоординация, -и
    дискоординированный; кр. ф. -ан, -ана
    дискордантность, -и
    дискордантный
    дискос, -а
    дискотека, -и
    дискотечный
    дискофил, -а
    дискофрезерный
    дискредитация, -и
    дискредитирование, -я
    дискредитированный; кр. ф. -ан, -ана
    дискредитировать, -рую, -рует
    дискредитироваться, -руюсь, -руется
    дискредитироваться, -руюсь, -руется дискурс, -а
    дискретизация, -и
    дискретно распределённый
    дискретно-аналоговый
    дискретно-структурный
    дискретность, -и
    дискретный; кр. ф. -тен, -тна
    дискреционный
    дискреция, -и
    дискриминант, -а
    дискриминатор, -а
    дискриминационный
    дискриминация, -и
    дискриминированный; кр. ф. -ан, -ана
    дискриминировать, -рую, -рует
    дискурсивный
    дискуссионность, -и
    дискуссионный; кр. ф. -онен, -онна
    дискуссированный; кр. ф. -ан, -ана
    дискуссировать, -рую, -рует
    дискуссироваться, -руется
    дискуссия, -и
    дискутабельный; кр. ф. -лен, -льна
    дискутированный; кр. ф. -ан, -ана
    дискутировать, -рую, -рует
    дискутироваться, -руется
    дислокальный
    дислокационный
    дислокация, -и
    дислоцированный; кр. ф. -ан, -ана
    дислоцировать, -рую, -рует
    дислоцироваться, -руется
    дисмембратор, -а
    дисменорея, -и
    диснеевский (от Дисней)
    диспансер, -а
    диспансеризация, -и
    диспансеризованный; кр. ф. -ан, -ана
    диспансеризовать, -зую, -зует
    диспансеризоваться, -зуюсь, -зуется
    диспансерный
    диспаратный
    диспаритет, -а
    диспаритетный
    диспач, -а, тв. -ем
    диспаша, -и, тв. -ей
    диспашер, -а
    диспепсический
    диспепсия, -и
    диспергатор, -а
    диспергирование, -я
    диспергированный; кр. ф. -ан, -ана
    дисперсионно-твердеющий
    дисперсионный
    дисперсия, -и
    дисперсность, -и
    дисперсно-упрочнённый
    дисперсный
    диспетчер, -а
    диспетчеризация, -и
    диспетчер-программа, -ы
    диспетчерская, -ой
    диспетчерский
    диспетчерша, -и, тв. -ей
    дисплазия, -и
    дисплей, -я
    дисплейный
    диспноэ, нескл., с.
    диспозитивность, -и
    диспозитивный
    диспозиционный
    диспозиция, -и
    диспонент, -а
    диспонировать, -рую, -рует
    диспрозий, -я
    диспропорциональность, -и
    диспропорциональный; кр. ф. -лен, -льна
    диспропорционирование, -я
    диспропорция, -и
    диспут, -а
    диспутант, -а
    диспутировать, -рую, -рует
    диспут-семинар, -а
    диссектор, -а
    диссеминация, -и
    диссентер, -а
    диссертабельность, -и
    диссертабельный; кр. ф. -лен, -льна
    диссертант, -а
    диссертантка, -и, р. мн. -ток
    диссертантский
    диссертационный
    диссертация, -и
    диссидент, -а
    диссидентка, -и, р. мн. -ток
    диссидентский
    диссидентство, -а
    диссидентствовать, -твую, -твует
    диссимилятивный
    диссимиляция, -и
    диссимулировать, -рую, -рует
    диссимуляция, -и
    диссипативный
    диссипация, -и
    диссогония, -и
    диссонанс, -а
    диссонировать, -рует
    диссонирующий
    диссоциация, -и
    диссоциировать, -рует
    дистальный
    дистанционно управляемый
    дистанционно-автоматиче-ский
    дистанционный
    дистанцирование, -я
    дистанцированный; кр. ф. -ан, -ана
    дистанцироваться, -руюсь, -руется
    дистанция, -и
    дистиллированный; кр. ф. -ан, -ана
    дистиллировать, -рую, -рует
    дистиллироваться, -руется
    дистиллят, -а
    дистиллятный
    дистилляционный
    дистилляция, -и
    дистимия, -и
    дистинктивный
    дистинкция, -и
    дистих, -а
    дистонический
    дистония, -и
    дисторзия, -и (растяжение связок сустава)
    дисторсия, -и (в оптике; то же, что дисторзия)
    дистрибутив, -а
    дистрибутивность, -и
    дистрибутивный
    дистрибуция, -и
    дистрибьютор, -а
    дистрибьюторский
    дистрикт, -а
    дистрофик, -а
    дистрофический
    дистрофичка, -и, р. мн. -чек
    дистрофичный; кр. ф. -чен, -чна
    дистрофия, -и
    дисульфид, -а
    дисульфидный
    дисульформин, -а
    дисфагия, -и
    дисфония, -и
    дисфория, -и
    дисфункция, -и
    дисциплина, -ы
    дисциплинарный
    дисциплинированность, -и
    дисциплинированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (привыкший к дисциплине) -ан, -анна
    дисциплинировать, -рую, -рует
    дисциплинироваться, -руюсь, -руется
    дисциплинка, -и
    дитё, -я (прост. к дитя)
    дитя, род. и дат. дитяти, тв. дитятей, предл. о дитяти
    дитятко, -а, мн. -тки, -ток
    дитячий, -ья, -ье (прост. к детский)
    диурез, -а
    диуретик, -а
    диуретики, -ов, ед. -тик, -а
    диуретин, -а
    диуретический
    диурон, -а
    дифенил, -а
    дифениламин, -а
    дифениловый
    дифенилопропан, -а
    дифенин, -а
    дифиллоботриоз, -а
    дифирамб, -а
    дифирамбический
    дифлектор, -а
    дифманометр, -а
    дифосген, -а
    дифрактометр, -а
    дифракционный
    дифракция, -и
    дифтерийный
    дифтерит, -а
    дифтеритный
    дифтерия, -и
    дифтонг, -а
    дифтонгизация, -и
    дифтонгизироваться, -руется
    дифтонгический
    дифтонгоид, -а
    диффамационный
    диффамация, -и
    дифферент, -а (тех.; фин.)
    дифферентометр, -а
    дифференциал, -а
    дифференциально-диагно-стический
    дифференциально-разнос-тный
    дифференциальный
    дифференциатор, -а
    дифференциация, -и
    дифференцирование, -я
    дифференцированный; кр. ф. -ан, -ана
    дифференцировать, -рую, -рует
    дифференцироваться, -руется
    дифференцировка, -и
    дифференцировочный
    дифференцирующий
    дифференцирующийся
    дифференция, -и
    диффлюгия, -и
    диффузионизм, -а
    диффузионный
    диффузия, -и
    диффузно рассеянный
    диффузно-склеротический
    диффузный; кр. ф. -зен, -зна
    диффузор, -а и (в проф. речи) диффузор, -а
    диффундировать, -рую, -рует
    дихазий, -я
    дихлоральмочевина, -ы
    дихлорэтан, -а
    дихлофос, -а
    дихогамия, -и
    дихотомический
    дихотомия, -и
    дихроизм, -а
    дихромат, -а
    дихроматический
    дихроматы, -ов, ед. -мат, -а
    дицентра, -ы
    дицинодонт, -а
    дичайший
    дичать, -аю, -ает
    диче и дичее, сравн. ст.
    дичина, -ы
    дичиться, дичусь, дичится
    дичковый
    дичок, дичка
    дичь, -и
    диэлектрик, -а
    диэлектрический
    диэнцефальный
    диэтаноламин, -а
    диэтиленгликоль, -я
    диэтилендиоксид, -а
    диэтиловый
    Дия
    ДК [дэка], нескл., м. (сокр.: Дом культуры, Дворец культуры)
    длань, -и
    длина, -ы, мн. длины, длин, длинам
    длиннейший
    длинненек, -нька
    длинненький
    длиннеть, -еет
    длиннобахромчатый
    длиннобородый
    длинноватый
    длинноволновый
    длинноволокнистый
    длинноволосый
    длинноголовый
    длинногривый
    длиннодневный
    длиннозернистый
    длиннозёрный
    длинноклювый
    длинноколосый
    длиннокосый
    длиннокрыл, -а
    длиннокрылый
    длиннолицый
    длинномер, -а (длинномер-ные бревна, доски, собир.)
    длинномерный
    длинномордый
    длинноногий
    длинноносый
    длинноплодный
    длиннополый
    длиннорогий
    длиннорукий
    длиннорылый
    длинносоломистый
    длинноствольный
    длинностебельный
    длиннота, -ы, мн. -оты, -от
    длинноусый
    длинноухий
    длиннофокусный
    длиннохвост, -а
    длиннохвостый
    длинноходный
    длинночерешковый
    длинношеий, -шеяя, -шеее
    длинношёрстный и длинношёрстый
    длиннощетинистый
    длиннущий и длиннющий
    длинный; кр. ф. длинен, длинна, длинно
    длинный-длинный
    длинный-предлинный
    длиномер, -а (прибор для измерения расстояний)
    длительность, -и
    длительный; кр. ф. -лен, -льна
    длить, длю, длит
    длиться, длится
    для, предлог
    для блезира и для блезиру
    для верности
    для вида и для виду
    для видимости
    для затравки
    для порядка
    для проформы
    для смеха и для смеху
    для сугрева и для сугреву
    для форса и для форсу
    для шика и для шику
    для-ради, предлог
    дмитриевский (от Дмитрий и Дмитриев)
    Дмитрий, (Дмитриевич, Дмитриевна)
    дмитровец, -вца, тв. -вцем
    дмитровский (от Дмитров, город)
    дмитровцы, -ев, ед. -вец, -вца, тв. -вцем
    дмитровчане, -ан, ед. -анин, -а
    дмитровчанин, -а
    дмитровчанка, -и, р. мн. -нок
    ДНД [дээндэ], нескл., ж. (сокр.: добровольная народная дружина)
    дневалить, -лю, -лит
    дневальный, -ого
    дневальство, -а
    дневалящий
    дневать, днюю, днюет
    дневник, -а
    дневниковый
    дневничок, -чка
    дневной
    днепровский (от Днепр)
    днепровско-бугский
    днепро-двинский (днепро-двинская культура, археол.)
    днепродзержинец, -нца, тв. -нцем
    днепродзержинский (от Днепродзержинск)
    днепродзержинцы, -ев, ед. -нец, -нца, тв. -нцем
    днепро-донецкий
    днепропетровец, -вца, тв. -вцем
    днепропетровский (от Днепропетровск)
    днепропетровцы, -ев, ед. -вец, -вца, тв. -вцем
    днестровский (от Днестр)
    днесь, нареч.
    днёвка, -и, р. мн. -вок
    днём, нареч.
    днище, -а
    днищевый
    ДНК [дээнка], нескл., ж. (сокр.: дезоксирибонуклеиновая кислота)
    ДНК-тест, -а
    дно, дна, мн. донья, -ьев
    дновец, -вца, тв. -вцем
    дновский (от Дно, город)
    дновцы, -ев, ед. -вец, -вца, тв. -вцем
    дноочистительный
    дноуглубительный
    дноуглубление, -я
    днями, нареч.
    до 1, предлог
    до 2, нескл., с. (нота)
    до боли
    до велика: от мала до велика
    до востребования
    до завтра
    до зарезу
    до износа и до износу
    до капельки
    до капли
    до конца
    до крайности
    до лампочки
    до мозга костей
    /до наоборот (с точностью до наоборот)
    до невероятности
    до неузнаваемости
    до одури
    до отвала
    до отказа
    до положения риз (напить-ся)
    до полудня
    до полуночи
    до полусмерти
    до поры
    до поры до времени
    до предела
    до ручки (дойти, довести)
    до свидания и до свиданья
    до сих пор и до сих пор
    до скончания века
    до смерти
    до тех пор
    до того (до того измучился, что...; до того ли мне?)
    до упаду
    до фени
    до фига
    до фонаря
    до чёрта
    до чёртиков
    доатомный
    добавить, -влю, -вит
    добавиться, -вится
    добавка, -и, р. мн. -вок
    добавление, -я
    добавленный; кр. ф. -ен, -ена
    добавлять, -яю, -яет
    добавляться, -яется
    добавок, -вка
    добавочный
    добаловаться, -луюсь, -луется
    добалтываться, -аюсь, -ается
    добегать, -аю, -ает
    добегаться, -аюсь, -ается
    добежать, добегу, добежит, добегут
    добела
    добелённый; кр. ф. -ён, -ена
    добеливание, -я
    добеливать, -аю, -ает
    добеливаться, -аюсь, -ается
    добелить, -елю, -елит
    добелиться, -елюсь -елится добелка, -и
    доберман, -а
    доберман-пинчер, добермана-пинчера
    добивание, -я
    добивать, -аю, -ает
    добиваться, -аюсь, -ается
    добирание, -я
    добирать, -аю, -ает
    добираться, -аюсь, -ается добитый
    добить, добью, добьёт
    добиться, добьюсь, добьётся
    доблестный; кр. ф. -тен, -тна
    доблесть, -и
    доблокадный
    доболтать, -аю, -ает
    доболтаться, -аюсь, -ается
    добор, -а (от добрать)
    дображивать, -ает
    добранный; кр. ф. -ан, -ана
    добрасывать, -аю, -ает
    добрасываться, -ается
    добрать, доберу, доберёт; прош. -ал, -ала, -ало, -ало
    добраться, доберусь, доберётся; прош. -ался, -алась, -ало, -алось
    добрачный
    Добрая Надежда: мыс Доброй Надежды
    добре, частица
    добредать, -аю, -ает
    добредший
    добрейший
    добренек, -нька
    добренький
    добрести, -еду, -едёт; прош. -ёл, -ела
    добреть, -ею, -еет
    добривать, -аю, -ает
    добриваться, -аюсь, -ается
    добрить, -рею, -реет
    добриться, -реюсь, -реется
    добро 1, -а
    добро 2, нескл., с. (название буквы)
    добро 3, частица (ладно, хорошо)
    добро бы, союз и частица
    доброволец, -льца, тв. -льцем, р. мн. -льцев
    добровольно-принуди-тельный
    добровольность, -и
    добровольный; кр. ф. -лен, -льна
    добровольческий
    добровольчество, -а
    Доброгнева
    добродетель, -и
    добродетельность, -и
    добродетельный; кр. ф. -лен, -льна
    добродить, -одит
    добродушие, -я
    добродушный; кр. ф. -шен, -шна
    доброезжий
    доброжелатель, -я
    доброжелательница, -ы, тв. -ей
    доброжелательность, -и
    доброжелательный; кр. ф. -лен, -льна
    доброжелательство, -а
    доброжелательствовать, -твую, -твует
    доброкачественность, -и
    доброкачественный; кр. ф. -вен и -венен, -венна
    добром, нареч.
    Добромила
    Добромира
    Добромысл, (Добромыслович, Добромысловна)
    добронравие, -я
    добронравность, -и
    добронравный; кр. ф. -вен, -вна
    добропорядочность, -и
    добропорядочный; кр. ф. -чен, -чна
    добросать, -аю, -ает
    добросаться, -аюсь, -ается
    добросердечие, -я
    добросердечность, -и
    добросердечный; кр. ф. -чен, -чна
    добросить, -ошу, -осит
    Доброслава
    добросовестность, -и
    добросовестный; кр. ф. -тен, -тна
    добрососедский
    добрососедство, -а
    доброта, -ы
    доброта, -ы (добротность)
    добротность, -и
    добротный; кр. ф. -тен, -тна
    добротолюбие, -я
    доброхот, -а
    доброхотный
    доброхотство, -а
    доброхотствовать, -твую, -твует
    доброшенный; кр. ф. -ен, -ена
    добрый; кр. ф. добр, добра, добро, добры
    Добрыня, (Добрынич, Добрынична)
    добряк, -а
    добрячка, -и, р. мн. -чек
    добрячок, -чка
    добудиться, -ужусь, -удится
    добукварный
    добывание, -я
    добывать, -аю, -ает
    добываться, -ается
    добывающий
    добывающийся
    добыток, -тка
    добытчик, -а
    добытчица, -ы, тв. -ей
    добытый; кр. ф. добыт, добыта, добыто
    добыть, добуду, добудет; прош. добыл, добыла, добыло
    добыча, -и, тв. -ей
    добычливый
    добычный
    доваренный; кр. ф. -ен, -ена
    доваривать, -аю, -ает
    довариваться, -ается
    доварить, -арю, -арит
    довариться, -арится
    довевать, -аю, -ает (к веять)
    довеваться, -ается (к веять)
    доведать, -аю, -ает
    доведаться, -аюсь, -ается
    доведение, -я
    доведённый; кр. ф. -ён, -ена
    доведший
    доведшийся
    доведывать, -аю, -ает
    доведываться, -аюсь, -ается
    довезённый; кр. ф. -ён, -ена
    довезти, -зу, -зёт; прош. -ёз, -езла
    довеивать, -аю, -ает
    довеиваться, -ается
    довеку, нареч.
    до велика: от мала до велика
    доверенность, -и
    доверенный; кр. ф. -ен, -ена
    доверие, -я
    доверитель, -я
    доверительница, -ы, тв. -ей
    доверительно-сберегатель-ный
    доверительность, -и
    доверительный; кр. ф. -лен, -льна
    доверительский
    доверить, -рю, -рит
    довериться, -рюсь, -рится
    довернуть, -ну, -нёт
    довернуться, -нётся
    довертеть, -ерчу, -ертит
    довертеться, -ерчусь, -ертится
    доверху, нареч. (снизу довер-ху; налить стакан доверху)
    доверченный; кр. ф. -ен, -ена
    доверчивость, -и
    доверчивый
    довершать, -аю, -ает
    довершаться, -ается
    довершение, -я
    довершённый; кр. ф. -ён, -ена
    довершить, -шу, -шит
    довершиться, -шится
    доверять, -яю, -яет
    доверяться, -яюсь, -яется
    довесить, -ешу, -есит
    довесок, -ска
    довесочный
    довести, доведу, доведёт; прош. довёл, довела, довело
    довестись, доведётся; прош. довелось
    довешанный; кр. ф. -ан, -ана (от довешать)
    довешать, -аю, -ает
    довешенный; кр. ф. -ен, -ена (от довесить)
    довешивать, -аю, -ает
    довешиваться, -ается
    довеянный; кр. ф. -ян, -яна
    довеять, -ею, -еет
    довёзший
    довёрнутый
    довёртывать, -аю, -ает
    довёртываться, -ается
    довженковский (от Довженко)
    довзысканный; кр. ф. -ан, -ана
    довзыскать, -ыщу, -ыщет
    довзыскивать, -аю, -ает
    довзыскиваться, -ается
    довивать, -аю, -ает (к вить)
    довиваться, -ается (к вить)
    довинтить, -инчу, -интит
    довинченный; кр. ф. -ен, -ена
    довинчивать, -аю, -ает
    довинчиваться, -ается
    довираться, -аюсь, -ается
    довитый; кр. ф. -ит, -ита, -ито
    довить, довью, довьёт; прош. -ил, -ила , -ило, -ило (к вить)
    довиться, довьётся; прош. -ил(я) -ила сь, -илось (к вить)
    довлеть, -еет
    довлеющий
    Довмонт, (Довмонтович, Довмонтовна)
    довод, -а
    доводить, -ожу, -одит
    доводиться, -ожусь, -одится
    доводка, -и
    доводочный
    доводчик, -а
    доводчица, -ы, тв. -ей
    довоевать, довоюю, довоюет
    довоеваться, довоююсь, довоюется
    довоенный
    довозить, -ожу, -озит
    довозиться, -ожусь, -озится
    доволакивать, -аю, -ает
    доволакиваться, -аюсь, -ается
    доволокший
    доволокшийся
    доволоченный; кр. ф. -ен, -ена (от доволочить)
    доволочённый; кр. ф. -ён, -ена (от доволочь и доволочить)
    доволочить, -очу, -очит
    доволочиться, -очусь, -очится
    доволочь, -локу, -лочёт, -локут; прош. -лок, -локла
    доволочься, -локусь, -лочётся, -локутся; прош. -локся, -локлась
    довольно, нареч. и в знач. сказ.
    довольно-таки
    довольный; кр. ф. -лен, -льна
    довольствие, -я
    довольство, -а
    довольствовать, -твую, -твует
    довольствоваться, -твуюсь, -твуется
    довообразить, -ажу, -азит
    довооружать, -аю, -ает
    довооружаться, -аюсь, -ается
    довооружение, -я
    довооружённый; кр. ф. -ён, -ена
    довооружить, -жу, -жит
    довооружиться, -жусь, -жится
    доворачивать, -аю, -ает
    доворачиваться, -ается
    довороваться, -руюсь, -руется
    доворот, -а (к довернуть)
    довраться, -русь, -рётся; прош. -ался, -алась, -алось
    доврачебный
    до времени
    довременный (изначальный)
    довременный (преждевре-менный)
    довсходовый
    довузовский
    довыборы, -ов
    довыполненный; кр. ф. -ен, -ена
    довыполнить, -ню, -нит
    довыполнять, -яю, -яет
    довыполняться, -яется
    довязанный; кр. ф. -ан, -ана
    довязать, -яжу, -яжет
    довязывание, -я
    довязывать, -аю, -ает
    довязываться, -ается
    дог, -а
    догадать, -аю, -ает
    догадаться, -аюсь, -ается
    догадка, -и, р. мн. -док
    догадливость, -и
    догадливый
    догадываться, -аюсь, -ается
    догаресса, -ы
    догладить, -ажу, -адит
    догладывать, -аю, -ает
    догладываться, -ается
    доглаженный; кр. ф. -ен, -ена
    доглаживание, -я
    доглаживать, -аю, -ает
    доглаживаться, -ается
    доглоданный; кр. ф. -ан, -ана
    доглодать, -ожу, -ожет
    догляд, -а
    доглядеть, -яжу, -ядит
    доглядчик, -а
    доглядчица, -ы, тв. -ей
    доглядывать, -аю, -ает
    догма, -ы
    догмат, -а
    догматизация, -и
    догматизированный; кр. ф. -ан, -ана
    догматизировать, -рую, -рует
    догматизироваться, -руется
    догматизм, -а
    догматик, -а
    догматика, -и
    догматико-церковный
    догматически
    догматический
    догматичность, -и
    догматичный; кр. ф. -чен, -чна
    догнанный; кр. ф. -ан, -ана
    догнать, догоню, догонит
    догнивание, -я
    догнивать, -аю, -ает
    догнить, -ию, -иёт
    договаривать, -аю, -ает
    договариваться, -аюсь, -ается
    договаривающий
    договаривающийся
    договор, -а, мн. -ы, -ов и (разг.) -а,/ -ов
    договорённость, -и
    договорённый; кр. ф. -ён, -ена
    договорить, -рю, -рит
    договориться, -рюсь, -рится
    договорник, -а и договорник, -а
    договорно-правовой
    договорный и договорной
    договор-обязательство, договора-обязательства
    договор-поручение, договора-поручения
    догола
    догонялки, -лок
    догонять, -яю, -яет
    догоняшки, -шек
    догообразные, -ых
    догорание, -я
    догорать, -ает
    догореть, -рит
    догребать, -аю, -ает
    догребённый; кр. ф. -ён, -ена
    догрести, -ребу, -ребёт; прош. -рёб, -ребла
    догрёбший
    догружать, -аю, -ает
    догружаться, -аюсь, -ается
    догруженный; кр. ф. -ен, -ена и догружённый; кр. ф. -ён, -ена
    догруз, -а
    догрузить, -ужу, -узит
    догрузиться, -ужусь, -узится
    догрузка, -и
    догрызать, -аю, -ает
    догрызаться, -ается
    догрызенный; кр. ф. -ен, -ена
    догрызть, -зу, -зёт; прош. -ыз, -ызла
    догрызться, -зусь, -зётся; прош. -ызся, -ызлась
    догрызший
    догуливать, -аю, -ает
    догуливаться, -аюсь, -ается
    догулять, -яю, -яет
    догуляться, -яюсь, -яется
    додавать, додаю, додаёт
    додаваться, додаётся
    додавить, -влю, -авит
    додавленный; кр. ф. -ен, -ена
    додавливание, -я
    додавливать, -аю, -ает
    додавливаться, -ается
    додаивание, -я
    додаивать, -аю, -ает
    додаиваться, -ается
    доданный; кр. ф. додан, додана, додано
    додать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. додал, додала, додало
    додача, -и, тв. -ей
    додекафонический
    додекафония, -и
    додекаэдр, -а
    доделанный; кр. ф. -ан, -ана
    доделать, -аю, -ает
    доделённый; кр. ф. -ён, -ена
    доделить, -елю, -елит
    доделка, -и, р. мн. -лок
    доделочный
    доделывание, -я
    доделывать, -аю, -ает
    доделываться, -ается
    додержанный; кр. ф. -ан, -ана
    додержать, -ержу, -ержит
    додержаться, -ержусь, -ержится
    додерживать, -аю, -ает
    додерживаться, -аюсь, -ается
    додержка, -и
    до-диез, -а
    до-диез-мажор, -а
    до-диез-мажорный
    до-диез-минор, -а
    до-диез-минорный
    до-диезный
    додирать, -аю, -ает
    додираться, -ается
    доднесь, нареч.
    додо, нескл., м. (птица)
    додоенный; кр. ф. -ен, -ена
    додоить, додою, додоит
    додоиться, додоится
    додранный; кр. ф. -ан, -ана
    додрать, додеру, додерёт; прош. -ал, -ала, -ало, -ало
    додраться, додерусь, додерётся; прош. -ался, -алась, -алось
    додуманный; кр. ф. -ан, -ана
    додумать, -аю, -ает
    додуматься, -аюсь, -ается
    додумывать, -аю, -ает
    додумываться, -аюсь, -ается
    доедать, -аю, -ает
    доедаться, -ается
    доеденный; кр. ф. -ден, -дена
    доездить, доезжу, доездит
    доездиться, доезжусь, доездится
    доездка, -и
    доезжать, -аю, -ает
    доезжачий, -его
    доезженный; кр. ф. -ен, -ена
    доение, -я
    доенный; кр. ф. доен, доена, прич.
    доесть, доем, доешь, доест, доедим, доедите, доедят; прош. доел, доела
    доехать, доеду, доедет
    доёный, прил.
    дож, -а, тв. -ем
    дожаренный; кр. ф. -ен, -ена
    дожаривание, -я
    дожаривать, -аю, -ает
    дожариваться, -ается
    дожарить, -рю, -рит
    дожариться, -рится
    дожатый
    дожать 1, дожму, дожмёт
    дожать 2, дожну, дожнёт
    дожаться 1, дожмусь, дожмётся
    дожаться 2, дожнётся
    дождаться, -дусь, -дётся; прош. -ался, -алась, -алось
    дождевалка, -и, р. мн. -лок
    дождевальный
    дождевание, -я
    дождевик, -а
    дождевой
    дождемер, -а
    дождеприёмник, -а
    дождёвка, -и, р. мн. -вок
    дождик, -а
    дождина, -ы, м.
    дождинка, -и, р. мн. -нок
    дождить, -ит
    дождичек, -чка
    дождишко, -а и -и, мн. -шки, -шек, м.
    дождище, -а, мн. -а и -и, -ищ, м.
    дождливость, -и
    дождливый
    дождь, -я
    дожевать, дожую, дожуёт
    дожечь, дожгу, дожжёт, дожгут; прош. дожёг, дожгла
    дожёванный; кр. ф. -ан, -ана
    дожёвывание, -я
    дожёвывать, -аю, -ает
    дожёвываться, -ается
    дожёгший
    дожжённый; кр. ф. -ён, -ена
    доживать, -аю, -ает
    дожигание, -я
    дожигатель, -я
    дожигать, -аю, -ает
    дожигаться, -ается
    дожидать, -аю, -ает
    дожидаться, -аюсь, -ается
    дожимать, -аю, -ает
    дожиматься, -аюсь, -ается
    дожимной
    дожинать, -аю, -ает
    дожинаться, -ается
    дожинки, -нок
    дожиночный
    дожитие, -я
    дожитый; кр. ф. дожит, дожита, дожито
    дожить, -иву, -ивёт; прош. дожил, дожила, дожило
    доза, -ы
    дозавтракать, -аю, -ает
    дозамужний
    дозаправить, -влю, -вит
    дозаправиться, -влюсь, -вится
    дозаправка, -и
    дозаправленный; кр. ф. -ен, -ена
    дозаправлять, -яю, -яет
    дозаправляться, -яюсь, -яется
    дозаправщик, -а
    дозаривание, -я
    дозаривать, -аю, -ает
    дозариваться, -ается
    дозарядить, -яжу, -ядит
    дозарядиться, -ядится
    дозаряжать, -аю, -ает
    дозаряжаться, -ается
    дозатор, -а
    дозаявить, -влю, -явит
    дозаявиться, -влюсь, -явится
    дозаявка, -и, р. мн. -вок
    дозаявленный; кр. ф. -ен, -ена
    дозаявлять, -яю, -яет
    дозаявляться, -яюсь, -яется
    дозваниваться, -аюсь, -ается
    дозваться, дозовусь, дозовётся; прош. -ался, -алась, -алось
    дозвёздный (дозвёздное вещество)
    дозволение, -я
    дозволенность, -и
    дозволенный; кр. ф. -ен, -ена
    дозволительный; кр. ф. -лен, -льна
    дозволить, -лю, -лит
    дозволять, -яю, -яет
    дозволяться, -яется
    дозвон, -а
    дозвониться, -нюсь, -нится
    дозвуковой
    дозиметр, -а
    дозиметрист, -а
    дозиметрический
    дозиметрия, -и
    дозимовать, -мую, -мует
    дозирование, -я
    дозированный; кр. ф. -ан, -ана
    дозировать, -рую, -рует
    дозироваться, -руется
    дозировка, -и, р. мн. -вок
    дозировочный
    дозировщик, -а
    дознаватель, -я
    дознавать, -наю, -наёт
    дознаваться, -наюсь, -наётся
    дознание, -я
    дознанный; кр. ф. -ан, -ана
    дознать, -аю, -ает
    дознаться, -аюсь, -ается
    дозор, -а
    дозорный
    дозревание, -я
    дозревать, -ает
    дозрелый
    дозреть, -еет
    доигранный; кр. ф. -ан, -ана
    доиграть, -аю, -ает
    доиграться, -аюсь, -ается
    доигрывание, -я
    доигрывать, -аю, -ает
    доигрываться, -аюсь, -ается
    доизбирать, -аю, -ает
    доизбираться, -аюсь, -ается
    доизбрать, -беру, -берёт; прош. -ал, -ала, -ало
    доильник, -а
    доильно-молочный
    доильный
    доильщица, -ы, тв. -ей
    доимпериалистический
    доискаться, доищусь, доищется
    доискиваться, -аюсь, -ается
    доисторический
    доистория, -и
    доить, дою, доит
    доиться, доится
    дойка, -и, р. мн. доек
    дойна, -ы
    дойник, -а
    дойница, -ы, тв. -ей
    дойность, -и
    дойный
    дойра, -ы и дойра, -ы
    дойти, дойду, дойдёт; прош. дошёл, дошла
    док, -а
    дока, -и, м. и ж.
    доказанный; кр. ф. -ан, -ана
    доказательность, -и
    доказательный; кр. ф. -лен, -льна
    доказательственный
    доказательство, -а
    доказать, докажу, докажет
    доказуемость, -и
    доказуемый
    доказчик, -а
    доказчица, -ы, тв. -ей
    доказывание, -я
    доказывать, -аю, -ает
    доказываться, -ается
    докалённый; кр. ф. -ён, -ена
    докаливание, -я
    докаливать, -аю, -ает
    докаливаться, -ается
    докалить, -лю, -лит
    докалиться, -лится
    докалывать, -аю, -ает
    докалываться, -ается
    доканчивать, -аю, -ает
    доканчиваться, -ается
    доканывать, -аю, -ает
    доканываться, -аюсь, -ается
    докапанный; кр. ф. -ан, -ана
    докапать, -аю, -ает
    докапиталистический
    докапчивать, -аю, -ает
    докапчиваться, -ается
    докапывать, -аю, -ает
    докапываться, -аюсь, -ается
    докарабкаться, -аюсь, -ается
    докармливание, -я
    докармливать, -аю, -ает
    докармливаться, -ается
    докатанный; кр. ф. -ан, -ана
    докатать, -аю, -ает
    докататься, -аюсь, -ается
    докатить, -ачу, -атит
    докатиться, -ачусь, -атится
    докатывание, -я
    докатывать, -аю, -ает
    докатываться, -аюсь, -ается
    докачанный; кр. ф. -ан, -ана (от докачать)
    докачать, -аю, -ает
    докачаться, -аюсь, -ается
    докаченный; кр. ф. -ен, -ена (от докатить)
    докачивание, -я
    докачивать, -аю, -ает
    докачиваться, -аюсь, -ается
    докашивание, -я
    докашивать, -аю, -ает
    докашиваться, -ается
    доквасить, -ашу, -асит
    докваситься, -асится
    доквашенный; кр. ф. -ен, -ена
    доквашивание, -я
    доквашивать, -аю, -ает
    доквашиваться, -ается
    докембрий, -я
    докембрийский
    докер, -а
    докерский
    докиданный; кр. ф. -ан, -ана
    докидать, -аю, -ает
    докидаться, -аюсь, -ается
    докидывать, -аю, -ает
    докидываться, -ается
    докинутый
    докинуть, -ну, -нет
    докипать, -ает
    докипеть, -пит
    докисание, -я
    докисать, -ает
    докиснуть, -нет; прош. -ис, -исла
    докисший
    доклад, -а
    докладная, -ой
    докладной
    доклад-прогноз, доклада-прогноза
    докладчик, -а
    докладчица, -ы, тв. -ей
    докладывание, -я
    докладывать, -аю, -ает
    докладываться, -аюсь, -ается
    доклассовый
    доклевать, -люю, -люёт
    доклеенный; кр. ф. -ен, -ена
    доклеивание, -я
    доклеивать, -аю, -ает
    доклеиваться, -ается
    доклеить, -ею, -еит
    доклейка, -и
    доклеточный
    доклёванный; кр. ф. -ан, -ана
    доклёвывать, -аю, -ает
    доклёвываться, -ается
    докликаться, -ичусь, -ичется
    доклинический
    докование, -я (от док)
    докованный; кр. ф. -ан, -ана
    доковать, докую, докуёт
    доковывать, -аю, -ает
    доковываться, -ается
    доковый
    доковылять, -яю, -яет
    доколачивать, -аю, -ает
    доколачиваться, -ается
    доколе и доколь
    доколотить, -лочу, -лотит
    доколотый
    доколоть, -олю, -олет
    доколоченный; кр. ф. -ен, -ена
    доколумбов, -а, -о и доколумбовский (от Колумб)
    доколь и доколе
    доконать, -аю, -ает
    доконопатить, -ачу, -атит
    доконопаченный; кр. ф. -ен, -ена
    доконопачивать, -аю, -ает
    доконопачиваться, -ается
    докончание, -я
    доконченный; кр. ф. -ен, -ена
    докончить, -чу, -чит
    докончиться, -чится
    докопанный; кр. ф. -ан, -ана
    докопать, -аю, -ает
    докопаться, -аюсь, -ается
    докоптить, -пчу, -птит
    докоптиться, -птится
    докопчённый; кр. ф. -ён, -ена
    докормить, -ормлю, -ормит
    докормленный; кр. ф. -ен, -ена
    докосить, -ошу, -осит
    докосмический
    докошенный; кр. ф. -ен, -ена
    докраивать, -аю, -ает
    докраиваться, -ается
    докрасить, -ашу, -асит
    докраситься, -ашусь, -асится
    докраска, -и
    докрасна
    докрашенный; кр. ф. -ен, -ена
    докрашивание, -я
    докрашивать, -аю, -ает
    докрашиваться, -аюсь, -ается
    докризисный
    докричаться, -чусь, -чится
    до крови и до крови
    докроенный; кр. ф. -ен, -ена
    докроить, -ою, -оит
    докрошенный; кр. ф. -ен, -ена
    докрошить, -ошу, -ошит
    докружиться, -ужусь, -ужится
    докрутить, -учу, -утит
    докрутиться, -учусь, -утится
    докрутка, -и
    докрученный; кр. ф. -ен, -ена
    докручивание, -я
    докручивать, -аю, -ает
    докручиваться, -аюсь, -ается
    доксициклин, -а
    доксограф, -а
    доктор, -а, мн. -а, -ов
    докторальность, -и
    докторальный; кр. ф. -лен, -льна
    докторант, -а
    докторантка, -и, р. мн. -ток
    докторантский
    докторантура, -ы
    докторат, -а
    докторица, -ы, тв. -ей
    докторский
    докторство, -а
    докторша, -и, тв. -ей
    доктрина, -ы
    доктринальный
    доктринёр, -а
    доктринёрский
    доктринёрство, -а
    докуда
    докуда-нибудь
    докука, -и
    документ, -а
    документалист, -а
    документалистика, -и
    документалистка, -и, р. мн. -ток
    документально подтверждённый
    документальность, -и
    документально-хроникаль-ный
    документально-художест-венный
    документальный; кр. ф. -лен, -льна
    документарный (фин.)
    документационный
    документация, -и
    документец, -тца, тв. -тцем, р. мн. -тцев
    документик, -а
    документирование, -я
    документированность, -и
    документированный; кр. ф. -ан, -ана
    документировать, -рую, -рует
    документироваться, -руется
    документовед, -а
    документоведение, -я
    документооборот, -а
    докупанный; кр. ф. -ан, -ана
    докупать, -аю, -ает
    докупаться, -аюсь, -ается
    докупить, -уплю, -упит
    докупка, -и
    докупленный; кр. ф. -ен, -ена
    докуренный; кр. ф. -ен, -ена
    докуривание, -я
    докуривать, -аю, -ает
    докуриваться, -аюсь, -ается
    докурить, -урю, -урит
    докуриться, -урюсь, -урится
    докучать, -аю, -ает
    докучливость, -и
    докучливый
    докучность, -и
    докучный; кр. ф. -чен, -чна
    докушанный; кр. ф. -ан, -ана
    докушать, -аю, -ает
    дол, -а
    долавливать, -аю, -ает
    доламывание, -я
    доламывать, -аю, -ает
    доламываться, -аюсь, -ается
    долбануть, -ну, -нёт
    долбать, -аю, -ает
    долбёж, -ежа, тв. -ом
    долбёжка, -и
    долбёжный
    долбить, -блю, -бит
    долбиться, -бится
    долбление, -я
    долблёнка, -и, р. мн. -нок
    долблённый; кр. ф. -ён, -ена, прич.
    долблёный, прил.
    долбня, -и
    долбяк, -а
    долбящий
    долбящийся
    долг, -а, предл. в долгу, мн. -и, -ов
    долганин, -анин, -а
    долганка, -и, р. мн. -нок
    Долгано-Ненецкий: Таймырский (Долгано-Ненец-кий) автономный округ
    долганский
    долганы, -ан, ед. -анин, -а
    долгий; кр. ф. долог, долга, долго
    долго, нареч.
    долговечность, -и
    долговечный; кр. ф. -чен, -чна
    долговой
    долговолосый
    долговременность, -и
    долговременный; кр. ф. -менен и -мен, -менна
    долговязый
    долгогривый
    долгодействие, -я
    долгодействующий*
    долгоденствие, -я
    долгоденствовать, -твую, -твует
    долгожданный
    долгоживущий*
    долгожитель, -я
    долгожительница, -ы, тв. -ей
    долгожительство, -а
    долгоиграющий*
    долголетие, -я
    долголетний
    долгонек, -нька
    долгоног, -а
    долгоногий
    долгоножка, -и, р. мн. -жек
    долгоносик, -а
    долгоносый
    долгонько, нареч.
    долгопериодический
    долгопёр, -а
    долгополый
    долгопрудненец, -ненца, тв. -ненцем
    долгопрудненский (от Долгопрудный)
    долгопрудненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
    долгопят, -а
    Долгорукий: Юрий Долгорукий
    долгосрочность, -и
    долгосрочный; кр. ф. -чен, -чна
    долгострой, -я
    долгота, -ы, мн. -оты, -от
    долготерпеливый
    долготерпение, -я
    долготный
    долгоухий
    долгохвост, -а
    долгохвостка, -и, р. мн. -ток
    долгохвостый
    долгошеий, -шеяя, -шеее
    долгошёрстный и долгошёрстый
    долгоязычие, -я
    долгунец, -нца, тв. -нцом, р. мн. -нцов
    долгуша, -и, тв. -ей
    долгушинец, -нца, тв. -нцем
    долгушинский (от Долгушин)
    долгушинцы, -ев, ед. -нец, -нца, тв. -нцем
    долдон, -а
    долдонить, -ню, -нит
    доле (устар. к долее)
    долевой
    доледниковый
    долее, сравн. ст. (от долгий, долго)
    долежать, -жу, -жит
    долежаться, -жусь, -жится
    долезать, -аю, -ает (к лезть)
    долезть, -зу, -зет; прош. долез, долезла
    долепить, долеплю, долепит
    долепленный; кр. ф. -ен, -ена
    долепливание, -я
    долепливать, -аю, -ает
    долепливаться, -ается
    долеплять, -яю, -яет
    долепляться, -яется
    долерит, -а
    долетать, -аю, -ает
    долететь, долечу, долетит
    долеченный; кр. ф. -ен, -ена
    долечивание, -я
    долечивать, -аю, -ает
    долечиваться, -аюсь, -ается
    долечить, -ечу, -ечит
    долечиться, -ечусь, -ечится
    долёживать, -аю, -ает
    долёживаться, -аюсь, -ается
    должать, -аю, -ает
    должен, -жна, -жно
    долженствование, -я
    долженствовать, -твую, -твует
    долженствующий
    должишко, -а и -и, мн. -шки, -шек, м.
    должник, -а
    должница, -ы, тв. -ей
    должно, в знач. сказ. (следует)
    должно, вводн. сл. (обл. и прост.)
    должно быть, вводн. сл.
    должностной
    должность, -и, мн. -и, -ей
    должный
    должок, другие формы не употр., м.
    должон (прост. к должен)
    доли, нескл., м. (муз. инструмент)
    доливание, -я
    доливать, -аю, -ает
    доливаться, -ается
    доливка, -и
    долизанный; кр. ф. -ан, -ана
    долизать, -ижу, -ижет (к лизать)
    долизывание, -я
    долизывать, -аю, -ает
    долизываться, -ается
    долина, -ы
    долина, -ы (карстовая впадина)
    долинка, -и, р. мн. -нок
    долинно-балочный
    долинно-предгорный
    долинный
    долитый; кр. ф. долит, долита, долито
    долить, долью, дольёт; прош. долил, долила, долило
    долиться, дольётся; прош. долился, долилась, долилось
    долихокефал, -а и долихоцефал, -а
    долихокефалия, -и и долихоцефалия, -и
    долихоморфность, -и
    долихоморфный
    долихоцефал, -а и долихокефал, -а
    долихоцефалия, -и и долихокефалия, -и
    доллар, -а
    долларизация, -и
    долларовый
    долма, -ы
    доловить, -овлю, -овит
    доловленный; кр. ф. -ен, -ена
    доложенный; кр. ф. -ен, -ена
    доложить, -ожу, -ожит
    доложиться, -ожусь, -ожится
    долой
    доломан, -а
    доломанный; кр. ф. -ан, -ана
    доломать, -аю, -ает
    доломаться, -аюсь, -ается
    доломит, -а
    доломитизация, -и
    доломитный
    доломитовый
    доломить, -омлю, -омит
    доломленный; кр. ф. -ен, -ена
    долото, -а, мн. -ота, -от
    долотцо, -а и долотце, -а, мн. долотца, -отцев и -отец, -отцам
    долотчатый
    долу, нареч. (вниз, книзу)
    долька, -и, р. мн. долек
    дольмен, -а
    дольний и дольный (от дол; земной)
    дольний и дольный
    дольник, -а
    дольный (от доля; дольные единицы, физ.)
    дольчатый
    дольче, неизм. и нескл., с. (муз.)
    дольше, сравн. ст. (от долгий, долго)
    дольщик, -а
    долюшка, -и
    доля, -и, мн. -и, -ей
    дом, -а, предл. в доме и (разг.) в дому, на доме и (дома) на дому, мн. -а, -ов; но: Пушкинский Дом (учреждение в Петербурге)
    дом, -а, предл. в доме и (разг.) в дому, на доме и (дома) на дому, мн. -а, -ов; но: Пушкинский Дом (учреждение в Петербурге)
    дом отдыха
    дом ребёнка
    дом Романовых
    дома, нареч.
    до-мажор, -а
    до-мажорный
    домазанный; кр. ф. -ан, -ана
    домазать, домажу, домажет
    домазаться, домажусь, домажется
    домазывание, -я
    домазывать, -аю, -ает
    домазываться, -аюсь, -ается
    домалывание, -я
    домалывать, -аю, -ает
    домалываться, -ается
    домарксистский
    домарксов, -а, -о и домарксовский
    доматывание, -я
    доматывать, -аю, -ает
    доматываться, -ается
    домахать, -аю, -ает
    домахивать, -аю, -ает
    домачивание, -я
    домачивать, -аю, -ает
    домачиваться, -ается
    домашний
    домашность, -и
    домащивание, -я
    домащивать, -аю, -ает
    домащиваться, -ается
    домбайский (от Домбай)
    дом-башня, дома-башни
    домбра, -ы и домбра, -ы
    домбровый
    домекать, -аю, -ает
    домекнуть, -ну, -нёт
    домен, -а (земельное владение)
    доменный (к домен и домены)
    доменный (к домна)
    доменщик, -а
    домены, -ов, ед. домен, -а (физ.)
    домер, -а
    домеренный; кр. ф. -ен, -ена
    домеривание, -я
    домеривать, -аю, -ает
    домериваться, -ается
    домеривший
    домерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
    домертва
    домерять, -яю, -яет
    домеряться, -яется
    домесить, -ешу, -есит
    домеситься, -есится
    домести, домету, дометёт; прош. домёл, домела
    доместик, -а
    доместикация, -и
    дометать 1, -аю, -ает, сов. (о шитье)
    дометать 2, домечу, домечет, сов. (кончить бросать)
    дометать, -аю, -ает, несов. (к домести)
    дометаться, -ается, несов. (к домести)
    дометённый; кр. ф. -ён, -ена
    дометить, домечу, дометит
    дометнуть, -ну, -нёт
    домечать, -аю, -ает
    домечаться, -ается
    домеченный; кр. ф. -ен, -ена
    домешанный; кр. ф. -ан, -ана (от домешать)
    домешать, -аю, -ает
    домешенный; кр. ф. -ен, -ена (от домесить)
    домешивание, -я
    домешивать, -аю, -ает
    домешиваться, -ает(я)
    домётанный; кр. ф. -ан, -ана
    домётший
    домётывание, -я
    домётывать, -аю, -ает
    домётываться, -ается
    домик, -а
    домиком, нареч. (углом: брови домиком)
    домиком, нареч. (углом: брови домиком)
    домина, -ы, м.
    доминанта, -ы
    доминантность, -и
    доминантный
    доминантовый
    доминантсептаккорд, -а
    доминат, -а
    доминать, -аю, -ает
    доминаться, -ается
    Доминик, (Доминикович    , Доминиковна)
    Доминика
    доминиканец, -нца, тв. -нцем
    доминиканка, -и, р. мн. -нок
    доминиканский
    доминиканцы, -ев, ед. -нец, -нца, тв. -нцем
    доминикский (от Доминика)
    доминион, -а
    доминирование, -я
    доминировать, -рую, -рует
    доминирующий
    домино, нескл., с.
    до-минор, -а
    до-минорный
    доминошник, -а
    доминошный
    дом-интернат, дома-интерната
    Домитилла
    домицилий, -я и домициль, -я
    домицилированный; кр. ф. -ан, -ана
    домишко, -а и -и, дат. -у и -е, тв. -ом и -ой, мн. -шки, -шек, м.
    домище, -а, мн. -а и -и, -ищ, м.
    домком, -а
    домкрат, -а
    домкратный
    дом-музей, дома-музея
    домна, -ы, р. мн. домен
    Домна
    Домника
    Домникия
    Домнина
    дом-новостройка, дома-новостройки
    домностроение, -я
    домностроительный
    домовик, -а
    домовина, -ы
    домовитость, -и
    домовитый
    домовище, -а
    домовладелец, -льца, тв. -льцем, р. мн. -льцев
    домовладелица, -ы, тв. -ей
    домовладельческий
    домовладение, -я
    домовница, -ы, тв. -ей
    домовничанье, -я
    домовничать, -аю, -ает
    домовод, -а
    домоводка, -и, р. мн. -док
    домоводство, -а
    домоводческий
    домовой, -ого
    домовый
    домогание, -я
    домогательство, -а
    домогаться, -аюсь, -ается
    домодедовский (от Домодедово)
    домодельный
    домодельщина, -ы
    домой
    домок, домка
    домокнуть, -ну, -нет; прош. -ок, -окла
    домокший
    домолачивание, -я
    домолачивать, -аю, -ает
    домолачиваться, -ается
    домолотить, -очу, -отит
    домолотиться, -отится
    домолотый
    домолоть, домелю, домелет
    домолоться, домелется
    домолоченный; кр. ф. -ен, -ена
    домонгольский
    домонополистический
    домоправитель, -я
    домоправительница, -ы, тв. -ей
    домоправление, -я (заня-тие домоправителя)
    доморощенность, -и
    доморощенный
    домосед, -а
    домоседка, -и, р. мн. -док
    домоседничать, -аю, -ает
    домоседский
    домоседство, -а
    домостить, -ощу, -остит
    домостроевский
    домостроевщина, -ы
    домостроение, -я
    домостроитель, -я
    домостроительный
    домостроительство, -а
    домотанный; кр. ф. -ан, -ана
    домотать, -аю, -ает
    домотаться, -аюсь, -ается
    домотканина, -ы
    домотканый
    домоуправ, -а
    домоуправление, -я (учреж-дение)
    домофон, -а
    домофонный
    домохозяин, -а, мн. -яева, -яев
    домохозяйка, -и, р. мн. -яек
    домохозяйство, -а
    домочадец, -дца, тв. -дцем
    домочадцы, -ев, ед. -дец, -дца, тв. -дцем
    домоченный; кр. ф. -ен, -ена
    домочить, -очу, -очит
    домочиться, -очится
    домощённый; кр. ф. -ён, -ена
    домра, -ы
    домработница, -ы, тв. -ей
    домрачей, -я
    домрист, -а
    домристка, -и, р. мн. -ток
    домровый
    Домский: Домский собор, Домская церковь
    домусульманский
    домученный; кр. ф. -ен, -ена
    домучивать, -аю, -ает
    домучиваться, -аюсь, -ается
    домучивший
    домучившийся
    домучить, -чу, -чит и -чаю, -чает; прош.-чил, -чила
    домучиться, -чусь, -чится и -чаюсь, -чается; прош.-чился, -чилась
    домушник, -а
    домчать, -чу, -чит
    домчаться, -чусь, -чится
    домывать, -аю, -ает
    домываться, -аюсь, -ается
    домысел, -сла
    домысливание, -я
    домысливать, -аю, -ает
    домысливаться, -ается
    домыслить, -лю, -лит
    домыслиться, -лится
    домытый
    домыть, домою, домоет
    домыться, домоюсь, домоется
    домышлять, -яю, -яет
    домышляться, -яется
    домятый
    домять, домну, домнёт
    дон, -а (в Испании и др. испаноязычных странах: господин)
    дон, -а (в Испании и др. испаноязычных странах: господин)
    дона, -ы (в Португалии и др. португалоязычных странах: госпожа)
    дона, -ы (в Португалии и др. португалоязычных странах: госпожа)
    донага
    Донара
    Донат, (Донатович    , Донатовна)
    Доната
    донатист, -а
    донатисты, -ов, ед. -ист, -а
    донатор, -а
    донаучный
    доначисление, -я
    доначисленный; кр. ф. -ен, -ена
    доначислить, -лю, -лит
    доначислять, -яю, -яет
    доначисляться, -яется
    донашивание, -я
    донашивать, -аю, -ает
    донашиваться, -ается
    донбасский и донбассовский (от Донбасс)
    донбассовец, -вца, тв. -вцем
    донбассовцы, -ев, ед. -вец, -вца, тв. -вцем
    донг, -а (ден. ед.)
    дон-дон-дон, неизм.
    донельзя
    донесение, -я
    донесённый; кр. ф. -ён, -ена
    донести, -су, -сёт; прош. донёс, донесла
    донестись, -сусь, -сётся; прош. донёсся, донеслась
    донетчане, -ан, ед. -анин, -а (от Донецк)
    донец, донца, тв. донцом
    донецкий (от Донец, река, и Донецк)
    донецко-приднепровский
    донёсший
    донёсшийся
    донжон, -а
    донжуанизм, -а
    донжуанский
    донжуанство, -а
    донжуанствовать, -твую, -твует
    донизанный; кр. ф. -ан, -ана
    донизать, -ижу, -ижет
    донизу, нареч. (сверху донизу; гора от вершины и донизу заросла ежевикой)
    донизывать, -аю, -ает
    донизываться, -ается
    донимание, -я
    донимать, -аю, -ает
    дониматься, -ается
    доницеттиевский (от Доницетти)
    донка, -и, р. мн. донок
    донкерман, -а
    донкихотский
    донкихотство, -а
    донкихотствовать, -твую, -твует
    донна, -ы (в Италии: госпожа)
    донна, -ы (в Италии: госпожа)
    донник, -а
    донниковый
    донный
    доновозаветный
    доно-волжский (доно-волжская культура, археол.)
    донор, -а
    донорно-акцепторный
    донорный
    донорский
    донорство, -а
    донос, -а
    доноситель, -я
    доносительница, -ы, тв. -ей
    доносительство, -а
    доносить, -ошу, -осит
    доноситься, -осится
    доносчик, -а
    доносчица, -ы, тв. -ей
    доносящий
    доносящийся
    доночный
    доношенный; кр. ф. -ен, -ена
    донской (от Дон); но: Донской монастырь, Дмитрий Донской, область Войска Донского (ист.)
    донской (от Дон); но: Донской монастырь, Дмитрий Донской, область Войска Донского (ист.)
    донум, -а (мера площади)
    донце, -а, р. мн. -ев и донец
    донцы, -ов, ед. донец, донца, тв. донцом
    дончак, -а
    дончане, -ан, ед. -анин, -а (от Донецк)
    дончанин, -а (от Донецк)
    доныне
    донырнуть, -ну, -нёт
    донырять, -яю, -яет
    доныряться, -яюсь, -яется
    донышко, -а, мн. -шки, -шек
    донья, -и (в Испании и др. испаноязычных странах: госпожа)
    донья, -и (в Испании и др. испаноязычных странах: госпожа)
    донянченный; кр. ф. -ен, -ена
    донянчивать, -аю, -ает
    донянчиваться, -аюсь, -ается
    донянчить, -чу, -чит
    донянчиться, -чусь, -чится
    донятый; кр. ф. -ят, -ята, -ято
    донять, дойму, доймёт прош. донял, доняла, доняло
    дообедать, -аю, -ает
    дообеденный
    дооборудование, -я
    дооборудованный; кр. ф. -ан, -ана
    дооборудовать, -дую, -дует
    дооборудоваться, -дуется
    дообследование, -я
    дообследованный; кр.ф. -ан, -ана
    дообследовать, -дую, -дует
    дообследоваться, -дуюсь, -дуется
    дооктябрьский
    дооснастить, -ащу, -астит
    дооснащать, -аю, -ает
    дооснащаться, -ается
    дооснащение, -я
    дооснащённый; кр. ф. -ён, -ена
    доочиститель, -я
    доочистить, -ищу, -истит
    доочистка, -и
    доочищать, -аю, -ает
    доочищаться, -ается
    доочищенный; кр. ф. -ен, -ена
    допаивать, -аю,
    допаиваться, -ается
    допалзывать, -аю, -ает
    допалывание, -я
    допалывать, -аю, -ает
    допалываться, -ается
    допаренный; кр. ф. -ен, -ена
    допаривание, -я
    допаривать, -аю, -ает
    допариваться, -аюсь, -ается
    допарить, -рю, -рит
    допариться, -рюсь, -рится
    допарывание, -я
    допарывать, -аю, -ает
    допарываться, -ается
    допасённый; кр. ф. -ён, -ена
    допасти, -су, -сёт; прош. -ас, -асла
    допаханный; кр. ф. -ан, -ана
    допахать, допашу, допашет
    допахивание, -я
    допахивать, -аю, -ает
    допахиваться, -ается
    допашка, -и
    допаянный; кр. ф. -ян, -яна
    допаять, -яю, -яет
    допевать, -аю, -ает (к петь)
    допеваться, -аюсь, -ается (к петь)
    допекание, -я
    допекать, -аю, -ает
    допекаться, -ается
    доперестроечный
    допереть, допру, допрёт; прош. допёр, допёрла
    допереться, допрусь, допрётся; прош. допёрся, допёрлась
    допетрить, -рю, -рит
    допетровский
    допетый
    допеть, допою, допоёт
    допеться, допоюсь, допоётся
    допечатанный; кр. ф. -ан, -ана
    допечатать, -аю, -ает
    допечататься, -ается
    допечатка, -и, р. мн. -ток
    допечатывание, -я
    допечатывать, -аю, -ает
    допечатываться, -ается
    допечённый; кр. ф. -ён, -ена
    допечь, -еку, -ечёт, -еку; прош. -ёк, -екла
    допечься, -ечётся, -екутся; прош. -ёкся, -еклась
    допёкший
    допёкшийся
    допёртый
    допёрший
    допёршийся
    допивать, -аю, -ает (к пить)
    допиваться, -аюсь, -ается (к пить)
    допиленный; кр. ф. -ен, -ена
    допиливание, -я
    допиливать, -ается
    допиливать, -аю, -ает
    допилить, -илю, -илит
    допилиться, -илится
    допинг, -а
    допинг-анализ, -а
    допинг-комиссия, -и
    допинг-контроль, -я
    допинг-лаборатория, -и
    допинговый
    допинг-проба, -ы
    допинг-тест, -а
    дописанный; кр. ф. -ан, -ана
    дописать, -ишу, -ишет
    дописаться, -ишусь, -ишется
    дописка, -и
    дописывание, -я
    дописывать, -аю, -ает
    дописываться, -аюсь, -ается
    допитый; кр. ф. допит, допита, допито
    допить, допью, допьёт; прош. допил, -ила, допило
    допиться, допьюсь, допьётся; прош. допился, -илась, -илось
    доплавить, -влю, -вит
    доплавиться, -вится
    доплавленный; кр. ф. -ен, -ена
    доплавливание, -я
    доплавливать, -аю, -ает
    доплавливаться, -ается
    доплавлять, -яю, -яет
    доплавляться, -яется
    допланетный
    доплата, -ы
    доплатить, -ачу, -атит
    доплатной
    доплаченный; кр. ф. -ен, -ена
    доплачивание, -я
    доплачивать, -аю, -ает
    доплачиваться, -ается
    доплевать, -люю, -люёт
    доплеваться, -лююсь, -люётся
    Доплер, -а: эффект Доплера
    доплеровский: доплеровское смещение
    доплескать, -аю, -ает
    доплескаться, -аюсь, -ается
    доплеснуть, -ну, -нётся
    доплеснуться, -нётся
    доплести, -лету, -летёт; прош. -лёл, -лела
    доплестись, -летусь, -летётся; прош. -лёлся, -лелась
    доплетание, -я
    доплетать, -аю, -ает
    доплетаться, -аюсь, -ается
    доплетённый; кр. ф. -ён, -ена
    доплёвывать, -аю, -ает
    доплёскивание, -я
    доплёскивать, -аю, -ает
    доплёскиваться, -ается
    доплёснутый
    доплётший
    доплётшийся
    доплывать, -аю, -ает
    доплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
    доплюнуть, -ну, -нет
    доплясанный; кр. ф. -ан, -ана
    доплясать, -яшу, -яшет
    доплясаться, -яшусь, -яшется
    доплясывать, -аю, -ает
    доплясываться, -аюсь, -ается
    доподлинно, нареч.
    доподлинный
    допоенный; кр. ф. -ен, -ена
    допожарный
    допоздна
    допоить, допою, допоит
    дополаскивание, -я
    дополаскивать, -аю, -ает
    дополаскиваться, -ается
    дополётный
    доползать, -аю, -ает
    доползти, -зу, -зёт; прош. -олз, -олзла
    доползший
    дополна
    дополнение, -я
    дополненный; кр. ф. -ен, -ена
    дополнительно распределённый
    дополнительность, -и
    дополнительный
    дополнить, -ню, -нит
    дополниться, -нится
    дополнять, -яю, -яет
    дополняться, -яется
    дополосканный; кр. ф. -ан, -ана
    дополоскать, -лощу, -лощет и -аю, -ает
    дополоскаться, -лощусь, -лощется и -аюсь, -ается
    дополотый
    дополоть, -олю, -олет
    дополучать, -аю, -ает
    дополучаться, -ается
    дополучение, -я
    дополученный; кр. ф. -ен, -ена
    дополучить, -учу, -учит
    дополучка, -и
    допоротый
    допороть, -орю, -орет
    допороться, -орется
    допосевной
    допотопный
    доппаёк, -пайка
    доппель-кюммель, -я
    доправовой
    допраздновать, -ную, -нует
    допраздноваться, -нуюсь, -нуется
    допрашивание, -я
    допрашивать, -аю, -ает
    допрашиваться, -аюсь, -ается
    допревание, -я
    допревать, -ает
    допрежь, нареч.
    допреть, -еет
    доприватизационный
    допризывник, -а
    допризывный
    допроверенный; кр. ф. -ен, -ена
    допроверить, -рю, -рит
    допроверка, -и, р. мн. -рок
    допроверять, -яю, -яет
    допроверяться, -яется
    допродавать, -даю, -даёт
    допродаваться, -даётся
    допроданный; кр. ф. -ан, -ана
    допродать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -одал, -одала, -одало
    допрос, -а
    допросить, -ошу, -осит
    допроситься, -ошусь, -осится
    допросный
    допросчик, -а
    допросчица, -ы, тв. -ей
    допрошенный; кр. ф. -ен, -ена
    допрыгать, -аю, -ает
    допрыгаться, -аюсь, -ается
    допрыгивать, -аю, -ает
    допрыгиваться, -аюсь, -ается
    допрыгнуть, -ну, -нет
    допрядать, -аю, -ает
    допрядаться, -ается
    допряденный; кр. ф. -ен, -ена и допрядённый; кр. ф. -ён, -ена
    допряма
    допрясть, -яду, -ядёт; прош. -ял, -яла , -яло
    допрясться, -ядётся; прош. -ялся, -яла сь, -ялось
    допуск, -а
    допускать, -аю, -ает
    допускаться, -аюсь, -ается
    допускаться, -аюсь, -ается
    допустимость, -и
    допустимый
    допустить, -ущу, -устит
    допутчевый
    допушкинский
    допущение, -я
    допущенный; кр. ф. -ен, -ена
    допытать, -аю, -ает
    допытывание, -я
    допытывать, -аю, -ает
    допытываться, -аюсь, -ается
    допьяна
    дора, -ы (лодка)
    Дора
    дорабатывание, -я
    дорабатывать, -аю, -ает
    дорабатываться, -аюсь, -ается
    доработанный; кр. ф. -ан, -ана
    доработать, -аю, -ает
    доработаться, -аюсь, -ается
    доработка, -и, р. мн. -ток
    доразведка, -и
    доразместить, -ещу, -естит
    доразмещать, -аю, -ает
    доразмещаться, -ается
    доразмещение, -я
    доразмещённый; кр. ф. -ён, -ена
    дорассветный
    дорасследование, -я
    дорасследованный; кр. ф. -ан, -ана
    дорасследовать, -дую, -дует
    дорастать, -аю, -ает
    дорасти, -ту, -тёт; прош. дорос, доросла
    дорастить, -ащу, -астит
    доращённый; кр. ф. -ён, -ена
    доращивание, -я
    доращивать, -аю, -ает
    доращиваться, -ается
    дорвать, дорву, дорвёт; прош. -ал, -ала, -ало,
    дорваться, дорвусь, дорвётся; прош. -ался, -алась, -алось
    дореволюционный
    дорезанный; кр. ф. -ан, -ана
    дорезать, -аю, -ает, несов.
    дорезать, -ежу, -ежет, сов.
    дорезаться, -ается, несов.
    дорезвиться, -влюсь, -вится
    дорезывать, -аю, -ает
    дорезываться, -ается
    доремонтный
    дореформенный
    дореформированный; кр. ф. -ан, -ана
    дореформировать, -ирую, -ирует
    дориец, -ийца, тв. -ийцем
    дорийский (к дорийцы; дорийский лад, муз.)
    дорийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    Доримедонт, (Доримедонтович, Доримедонтовна)
    дорисованный; кр. ф. -ан, -ана
    дорисовать, -сую, -сует
    дорисовка, -и, р. мн. -вок
    дорисовывание, -я
    дорисовывать, -аю, -ает
    дорисовываться, -ается
    дорический (к дорийцы; дорический ордер, архит.)
    дорка, -и, р. мн. дорок (лодка)
    дормант, -а
    Дормедонт, (Дормедонтович, Дормедонтовна)
    дормез, -а
    Дормидонт, (Дормидонтович, Дормидонтовна)
    дорн, -а
    дорнирование, -я
    дорнит, -а
    дорнование, -я
    дорога, -и
    Дороги, -ог: Старые Дороги (город)
    дорого, нареч.
    дорогобужане, -ан, ед. -анин, -а
    дорогобужанин, -а
    дорогобужанка, -и, р. мн. -нок и дорогобуженка, -и, р. мн. -нок
    дорогобужец, -жца, тв. -жцем
    дорогобужский (от Дорогобуж)
    дорогобужцы, -ев, ед. -жец, -жца, тв. -жцем
    дороговатый
    дороговизна, -ы
    дорогой, нареч.
    дорогой; кр. ф. дорог, дорога, дорого
    дорогонек, -нька
    дорогонько, нареч.
    дорогостоящий
    дорогуша, -и, тв. -ей, м. и ж.
    дородность, -и
    дородный; кр. ф. -ден, -дна
    дородовой
    дородство, -а
    дорожать, -ает
    дороже, сравн. ст.
    дороженька, -и, р. мн. -нек
    дорожить, -жу, -жит
    дорожиться, -жусь, -жится
    дорожка, -и, р. мн. -жек
    дорожник, -а
    дорожница, -ы, тв. -ей
    дорожно-комендантский
    дорожно-мостовой
    дорожно-патрульный
    дорожно-строительный
    дорожно-технический
    дорожно-транспортный
    дорожно-эксплуатацион-ный
    дорожный
    доросший
    Дорофей, (Дорофеевич, Дорофеевна)
    Дорофея
    дорсальный
    дорсет, -а
    дортмундец, -дца, тв. -дцем
    дортмундский (от Дортмунд)
    дортмундцы, -ев, ед. -дец, -дца, тв. -дцем
    дортуар, -а
    дортуарный
    дорубание, -я
    дорубать, -аю, -ает
    дорубаться, -ается
    дорубить, -ублю, -убит
    дорубка, -и
    дорубленный; кр. ф. -ен, -ена
    доругать, -аю, -ает
    доругаться, -аюсь, -ается
    доругивать, -аю, -ает
    доругиваться, -аюсь, -ается
    дорывать, -аю, -ает
    дорываться, -аюсь, -ается
    дорыть, дорою, дороет
    дорыться, дороюсь, дороется
    Доса
    досаафовец, -вца, тв. -вцем, р. мн. -вцев
    досаафовский (от ДОСААФ)
    досада, -ы
    досадить 1, -ажу, -адит (причинить досаду)
    досадить 2, -ажу, -адит (кончить посадку)
    досадка, -и
    досадливый
    досадно, в знач. сказ.
    досадный; кр. ф. -ден, -дна
    досадовать, -дую, -дует
    досажать, -аю, -ает
    досаждать, -аю, -ает
    досаждение, -я
    досаженный; кр. ф. -ен, -ена
    досаживание, -я
    досаживать, -аю, -ает
    досаживаться, -ается
    досаливание, -я
    досаливать, -аю, -ает
    досаливаться, -ается
    досасывать, -аю, -ает
    досасываться, -ается
    досверлённый; кр. ф. -ён, -ена
    досверливать, -аю, -ает
    досверливаться, -ается
    досверлить, -лю, -лит
    досверлиться, -лится
    досветла
    досветовой
    досев, -а
    досевание, -я
    досевать,- аю, -ает
    досеваться, -ается
    досеивать, -аю, -ает
    досеиваться, -ается
    доселе и досель
    досеянный; кр. ф. -ян, -яна
    досеять, -ею, -еет
    досидеть, -ижу, -идит
    досидеться, -ижусь, -идится
    досиживание, -я
    досиживать, -аю, -ает
    досиживаться, -аюсь, -ается
    досиня
    Досифей, (Досифеевич, Досифеевна)
    Досифея
    доска, -и, вин. доску, мн. доски, досок, доскам
    доскабливать, -аю, -ает
    доскабливаться, -ается
    досказ, -а
    досказанный; кр. ф. -ан, -ана
    досказать, -кажу, -кажет
    досказывание, -я
    досказывать, -аю, -ает
    досказываться, -ается
    доскакать, -ачу, -ачет
    доскакаться, -ачусь, -ачется
    доскакивать, -аю, -ает
    доскакнуть, -ну, -нёт
    доскобленный; кр. ф. -ен, -ена
    доскоблить, -облю, -облит
    доскоблиться, -облится
    доскок, -а
    доскональность, -и
    доскональный; кр. ф. -лен, -льна
    доскопогрузочный
    доскоукладочный
    доскочить, -очу, -очит
    доскребать, -аю, -ает
    доскребаться, -аюсь, -ается
    доскрести, -ребу, -ребёт; прош. -рёб, -ребла
    доскрестись, -ребусь, -ребётся; прош. -рёбся, -реблась
    доскрёбки, -ов
    доскрёбший
    доскрёбшийся
    доскрёбывание, -я
    доскрёбывать, -аю, -ает
    доскрёбываться, -аюсь, -ается
    досланный; кр. ф. -ан, -ана (от дослать)
    дослать, дошлю, дошлёт; прош. -ал, -ала (от слать)
    доследование, -я
    доследованный; кр. ф. -ан, -ана
    доследовать, -дую, -дует
    доследоваться, -дуется
    дословность, -и
    дословный; кр. ф. -вен, -вна
    дослуживание, -я
    дослуживать, -аю, -ает
    дослуживаться, -аюсь, -ается
    дослужить, -ужу, -ужит
    дослужиться, -ужусь, -ужится
    дослушанный; кр. ф. -ан, -ана
    дослушать, -аю, -ает
    дослушаться, -аюсь, -ается
    дослушивание, -я
    дослушивать, -аю, -ает
    дослушиваться, -аюсь, -ается
    досмаливание, -я
    досмаливать, -аю, -ает
    досмаливаться, -ается
    досматривание, -я
    досматривать, -аю, -ает
    досматриваться, -аюсь, -ается
    досмеяться, -еюсь, -еётся
    досмолённый; кр. ф. -ён, -ена
    досмолить, -лю, -лит
    досмотр, -а
    досмотренный; кр. ф. -ен, -ена
    досмотреть, -отрю, -отрит
    досмотреться, -отрюсь, -отрится
    досмотровый
    досмотрщик, -а
    досмотрщица, -ы, тв. -ей
    доснимать, -аю, -ает
    досниматься, -аюсь, -ается
    доснятый
    доснять, -ниму, -нимет
    досняться, -нимусь, -нимется
    досоветский
    досоздавать, -даю, -даёт
    досоздаваться, -даётся
    досоздать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -оздал, -оздала, -оздало
    досол, -а
    досоленный; кр. ф. -ен, -ена
    досолить, -олю, -олит
    досолиться, -олится
    досолка, -и
    дососанный; кр. ф. -ан, -ана
    дососать, -осу, -осёт
    досохнуть, -ну, -нет; прош. -ох, -охла
    досохший
    досоциалистический
    досочинённый; кр. ф. -ён, -ена
    досочинить, -ню, -нит
    досочинять, -яю, -яет
    досочиняться, -яюсь, -яется
    досочка, -и, р. мн. -чек
    доспать, -плю, -пит; прош. -ал, -ала, -ало
    доспаться, -плюсь, -пится; прош. -ался, -алась, -алось
    доспевание, -я
    доспевать, -ает
    доспеть, -еет
    доспехи, -ов и доспех, -а
    досплетничать, -аю, -ает
    досплетничаться, -аюсь, -ается
    доспорить, -рю, -рит
    доспориться, -рюсь, -рится
    доспрашивать, -аю, -ает
    доспрашиваться, -аюсь, -ается
    доспросить, -ошу, -осит
    доспроситься, -ошусь, -осится
    доспрошенный; кр. ф. -ен, -ена
    досрочный; кр. ф. -чен, -чна
    доссориться, -рюсь, -рится
    доставала, -ы, м. и ж.
    доставание, -я
    доставать, -таю, -таёт
    доставаться, -таюсь, -таётся
    доставить, -влю, -вит
    доставка, -и, р. мн. -вок
    доставление, -я
    доставленный; кр. ф. -ен, -ена
    доставлять, -яю, -яет
    доставляться, -яется
    доставочный
    доставший
    доставшийся
    доставщик, -а
    доставщица, -ы, тв. -ей
    достаивать, -аю, -ает
    достаиваться, -аюсь, -ается
    достаток, -тка
    достаточно, нареч. и в знач. сказ.
    достаточность, -и
    достаточный; кр. ф. -чен, -чна
    достать, -ану, -анет
    достаться, -анусь, -анется
    достача, -и, тв. -ей
    достающий
    достающийся
    достегать, -аю, -ает (к стегать)
    достеленный; кр. ф. -ен, -ена
    достелить, достелю, достелет; прош. -ил, -ила
    достёганный; кр. ф. -ан, -ана
    достёгивать, -аю, -ает
    достёгиваться, -ается
    достёжка, -и
    достигать, -аю, -ает (к достичь)
    достигаться, -ается (к достичь)
    достигнувший
    достигнутый
    достигнуть и достичь, -игну, -игнет; прош. -иг и -игнул, -игла
    достигший
    достижение, -я
    достижимость, -и
    достижимый
    достилать, -аю, -ает
    достилаться, -ается
    достилка, -и
    достиранный; кр. ф. -ан, -ана
    достирать, -аю, -ает
    достираться, -ается
    достирывание, -я
    достирывать, -аю, -ает
    достирываться, -ается
    достланный; кр. ф. -ан, -ана (от достлать)
    достлать, достелю, достелет; прош. достлал, -ала (от стлать)
    достоверность, -и
    достоверный; кр. ф. -рен, -рна
    достодолжный
    достоевист, -а (от Достоевский)
    достоевистика, -и
    достоевщина, -ы
    достоинство, -а
    достойный; кр. ф. -оин, -ойна
    достопамятный; кр. ф. -тен, -тна
    достоподлинный
    достопочтенный; кр. ф. -енен, -енна
    достопримечательность, -и
    достопримечательный; кр. ф. -лен, -льна
    достославный; кр. ф. -вен, -вна
    достоуважаемый
    достохвальный; кр. ф. -лен, -льна
    досточка, -и, р. мн. -чек
    досточтимый
    достояние, -я
    достоять, -ою, -оит
    достояться, -оюсь, -оится
    дострагивание, -я и достругивание, -я
    дострагивать, -аю, -ает и достругивать, -аю, -ает
    достраивание, -я
    достраивать, -аю, -ает
    достраиваться, -аюсь, -ается
    дострачивание, -я
    дострачивать, -аю, -ает
    дострачиваться, -ается
    достреленный; кр. ф. -ен, -ена (от дострелить)
    достреливать, -аю, -ает
    достреливаться, -ается
    дострелить, -елю, -елит
    дострелянный; кр. ф. -ян, -яна (от дострелять)
    дострелять, -яю, -яет
    достригание, -я
    достригать, -аю, -ает
    достригаться, -аюсь, -ается
    достригший
    достригшийся
    достриженный; кр. ф. -ен, -ена
    достричь, -игу, -ижёт, -игут; прош. -иг, -игла
    достричься, -игусь, -ижётся, -игутся; прош. -игся, -иглась
    достроганный; кр. ф. -ан, -ана и доструганный; кр. ф. -ан, -ана
    дострогать, -аю, -ает и достругать, -аю, -ает
    достроенный; кр. ф. -ен, -ена
    достроечный
    достроить, -ою, -оит
    достроиться, -оюсь, -оится
    достройка, -и
    достроченный; кр. ф. -ен, -ена
    дострочить, -очу, -очит
    доструганный; кр. ф. -ан, -ана и достроганный; кр. ф. -ан, -ана
    достругать, -аю, -ает и дострогать, -аю, -ает
    достругивание, -я и дострагивание, -я
    достругивать, -аю, -ает и дострагивать, -аю, -ает
    достукаться, -аюсь, -ается
    достукиваться, -аюсь, -ается
    доступ, -а
    доступность, -и
    доступный (программ.)
    доступный; кр. ф. -пен, -пна
    достучаться, -чусь, -чится
    досуг, -а
    досудебный
    досужий
    досужный
    досуха
    досушенный; кр. ф. -ен, -ена
    досушивание, -я
    досушивать, -аю, -ает
    досушиваться, -аюсь, -ается
    досушить, -ушу, -ушит
    досушиться, -ушусь, -ушится
    досушка, -и
    досчитанный; кр. ф. -ан, -ана
    досчитать, -аю, -ает
    досчитаться, -аюсь, -ается
    досчитывать, -аю, -ает
    досчитываться, -аюсь, -ается
    досылание, -я
    досылать, -аю, -ает
    досылаться, -ается
    досылка, -и
    досыпание, -я
    досыпанный; кр. ф. -ан, -ана
    досыпать, -аю, -ает, несов.
    досыпать, -плю, -плет, -плют и -пет, -пят, сов.
    досыпаться, -ается, несов.
    досыпаться, -плется, -плются и -пется, -пятся, сов.
    досыпка, -и
    досыта
    досыхать, -аю, -ает
    досье, нескл., с.
    досюда
    досягаемость, -и
    досягаемый
    досягать, -аю, -ает
    досягнуть, -ну, -нёт
    дот, -а (сокр.: долговременная огневая точка)
    дот, -а (сокр.: долговременная огневая точка)
    дотаивать, -ает
    дотанцевать, -цую, -цует
    дотанцеваться, -цуюсь, -цуется
    дотанцованный; кр. ф. -ан, -ана
    дотанцовывать, -аю, -ает
    дотанцовываться, -аюсь, -ается
    дотапливание, -я
    дотапливать, -аю, -ает
    дотапливаться, -ается
    дотасканный; кр. ф. -ан, -ана
    дотаскать, -аю, -ает
    дотаскаться, -аюсь, -ается
    дотаскивать, -аю, -ает
    дотаскиваться, -аюсь, -ается
    дотационный
    дотация, -и
    дотачанный; кр. ф. -ан, -ана (к тачать)
    дотачать, -аю, -ает
    дотачивать, -аю, -ает
    дотачиваться, -ается
    дотащенный; кр. ф. -ен, -ена
    дотащить, -ащу, -ащит
    дотащиться, -ащусь, -ащится
    дотаять, -ает
    дотекать, -ает
    дотемна, нареч., но: от темна до темна
    дотемна, нареч., но: от темна до темна
    дотереть, дотру, дотрёт; прош. дотёр, дотёрла
    дотереться, дотрётся; прош. дотёрся, дотёрлась
    дотерпеть, -ерплю, -ерпит
    дотечь, дотечёт, дотекут; прош. дотёк, дотекла
    дотёкший
    дотёртый
    дотёрший
    дотёршийся
    дотирать, -аю, -ает
    дотираться, -ается
    дотирование, -я (к дотация)
    дотированный; кр. ф. -ан, -ана (к дотация)
    дотировать, -рую, -рует (к дотация)
    дотироваться, -руется (к дотация)
    дотканный; кр. ф. -ан, -ана
    доткать, дотку, доткёт; прош. -ал, -ала, -ало
    доткаться, дотку, доткётся; прош. -ался, -алась, -алось
    дотла
    дотлевать, -ает
    дотлеть, -еет
    дотоле и дотоль
    дотолковаться, -куюсь, -куется
    дотолочь, -лку, -лчёт
    дотолочься, -лчётся
    дотонка
    дотопить, -оплю, -опит
    дотопиться, -опится
    дотопленный; кр. ф. -ен, -ена
    доторговать, -гую, -гует
    доторговаться, -гуюсь, -гуется
    доточенный; кр. ф. -ен, -ена (к точить)
    доточить, -очу, -очит
    дотошливый
    дотошность, -и
    дотошный; кр. ф. -шен, -шна
    дотрагиваться, -аюсь, -ается
    дотрепать, -еплю, -еплет, -еплют и -епет, -епят
    дотрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся
    дотронуться, -нусь, -нется
    дотуда
    дотушевать, -шую, -шует
    дотушенный; кр. ф. -ен, -ена
    дотушёванный; кр. ф. -ан, -ана
    дотушёвывать, -аю, -ает
    дотушёвываться, -ается
    дотушить, -ушу, -ушит
    дотушиться, -ушится
    дотягивать, -аю, -ает
    дотягиваться, -аюсь, -ается
    дотянутый
    дотянуть, -яну, -янет
    дотянуться, -янусь, -янется
    Доу - Джонс: индекс Доу-Джонса
    доужинать, -аю, -ает
    доукомплектование, -я
    доукомплектованный; кр. ф. -ан, -ана
    доукомплектовать, -тую, -тует
    доукомплектоваться, -туется
    доукомплектовывать, -аю, -ает
    доукомплектовываться, -ается
    доученный; кр. ф. -ен, -ена
    доучивание, -я
    доучивать, -аю, -ает
    доучиваться, -аюсь, -ается
    доучить, доучу, доучит
    доучиться, доучусь, доучится
    дофамин, -а
    дофеодальный
    дофилософствоваться, -твуюсь, -твуется
    дофин, -а
    дофина, -ы
    доха, -и, мн. дохи, дох
    дохаживать, -аю, -ает
    дохаживаться, -аюсь, -ается
    дохлебать, -аю, -ает
    дохленький
    дохлестнуть, -ну, -нёт
    дохлец, -а, тв. -ом
    дохлёбанный; кр. ф. -ан, -ана
    дохлёбывать, -аю, -ает
    дохлый
    дохляк, -а
    дохлятина, -ы
    дохнувший
    дохнуть, -нет; прош. дохнул и дох, дохла, несов.
    дохнуть, -ну, -нёт, сов.
    доход, -а
    доход брутто, дохода брутто
    доходец, -дца, тв. -дцем, р. мн. -дцев
    доходить, -ожу, -одит
    доходиться, -ожусь, -одится
    доходишко, -а и -и, мн. -шки, -шек, м.
    доходность, -и
    доходный; кр. ф. -ден, -дна
    доходчивость, -и
    доходчивый
    доходяга, -и, м. и ж.
    доходящий
    дохозяйничать, -аю, -ает
    дохозяйничаться, -аюсь, -ается
    дохохотаться, дохохочусь, дохохочется
    до хрена
    дохристианский
    дохромать, -аю, -ает
    доцвести, -ветёт; прош. -вёл, -вела
    доцветание, -я
    доцветать, -ает
    доцветший
    доцедить, -ежу, -едит
    доцедиться, -едится
    доцеженный; кр. ф. -ен, -ена
    доцеживание, -я
    доцеживать, -аю, -ает
    доцеживаться, -ается
    доцент, -а
    доцентский
    доцентство, -а
    доцентура, -ы
    доченька, -и, р. мн. -нек
    дочерин, -а, -о
    дочерна
    дочерний
    дочернин, -а, -о
    дочерпанный; кр. ф. -ан, -ана
    дочерпать, -аю, -ает
    дочерпаться, -аюсь, -ается
    дочерпывать, -аю, -ает
    дочерпываться, -аюсь, -ается
    дочертить, -ерчу, -ертит
    дочерченный; кр. ф. -ен, -ена
    дочерчивание, -я
    дочерчивать, -аю, -ает
    дочерчиваться, -ается
    дочесать, -ешу, -ешет
    дочесаться, -ешусь, -ешется
    дочесть, дочту, дочтёт; прош. дочёл, дочла
    дочечка, -и, р. мн. -ечек
    дочёсанный; кр. ф. -ан, -ана
    дочёсывать, -аю, -ает
    дочёсываться, -аюсь, -ается
    дочиненный; кр. ф. -ен, -ена
    дочинивать, -аю, -ает
    дочиниваться, -ается
    дочинить, -иню, -инит
    дочиста
    дочистить, -ищу, -истит
    дочиститься, -ищусь, -истится
    дочитанный; кр. ф. -ан, -ана
    дочитать, -аю, -ает
    дочитаться, -аюсь, -ается
    дочитывание, -я
    дочитывать, -аю, -ает
    дочитываться, -аюсь, -ается
    дочищать, -аю, -ает
    дочищаться, -аюсь, -ается
    дочищенный; кр. ф. -ен, -ена
    дочка, -и, р. мн. дочек
    дочки-матери: играть в дочки-матери
    дочки-матери: играть в дочки-матери
    дочкин, -а, -о
    дочтённый; кр. ф. -ён, -ена
    дочурка, -и, р. мн. -рок
    дочурочка, -и, р. мн. -чек
    дочушка, -и, р. мн. -шек
    дочь, дочери, тв. дочерью, мн. дочери, дочерей, тв. дочерьми и дочерями
    дошагать, -аю, -ает
    дошагивать, -аю, -ает
    дошагнуть, -ну, -нёт
    дошалиться, -люсь, -лится
    дошвыривать, -аю, -ает
    дошвыриваться, -аюсь, -ается
    дошвырнутый
    дошвырнуть, -ну, -нёт
    дошвырянный; кр. ф. -ян, -яна
    дошвырять, -яю, -яет
    дошвыряться, -яюсь, -яется
    дошедший
    дошивание, -я
    дошивать, -аю, -ает
    дошиваться, -ается
    дошитый
    дошить, дошью, дошьёт
    дошка, -и, р. мн. дошек
    дошколёнок, -нка, мн. -лята, -лят
    дошкольник, -а
    дошкольница, -ы, тв. -ей
    дошкольный
    дошлифованный; кр. ф. -ан, -ана
    дошлифовать, -фую, -фует
    дошлифовка, -и
    дошлифовывать, -аю, -ает
    дошлифовываться, -ается
    дошлый
    дошляться, -яюсь, -яется
    дошник, -а
    дошутиться, -учусь, -утится
    дошучиваться, -аюсь, -ается
    дощаник, -а
    дощаной
    дощатый
    дощечка, -и, р. мн. -чек
    дощипанный; кр. ф. -ан, -ана
    дощипать, -иплю, -иплет, -иплют и -ипет, -ипят, также -аю, -ает
    дощипаться, -иплюсь, -иплется, -иплются и -ипется, -ипятся, также -аюсь, -ается
    дощипывать, -аю, -ает
    дощипываться, -аюсь, -ается
    дояр, -а
    доярка, -и, р. мн. -рок
    доящий
    доящийся
    ДПС [дэпээс], нескл., ж. (сокр.: дорожно-патрульная служба)
    драбант, -а
    драбантский
    дравид, -а
    дравидийский
    дравидский
    дравиды, -ов, ед. -вид, -а
    драга, -и
    драгдилер, -а
    драгер, -а
    драгирование, -я
    драгированный; кр. ф. -ан, -ана
    драгировать, -рую, -рует
    драгироваться, -руется
    драгировка, -и
    драглайн, -а
    драгметалл, -а
    драгметаллы, -ов, ед. -талл, -а
    драгоман, -а
    драгоманский
    драгоценность, -и
    драгоценный; кр. ф. -енен, -енна
    драгстор, -а
    драгун, -а, р. мн. драгун и -ов
    драгунский
    драдедам, -а
    драдедамовый
    драение, -я
    драенный; кр. ф. -ен, -ена, прич.
    драеный, прил.
    дражайший
    драже, нескл., с.
    дражиратор, -а
    дражирование, -я
    дражированный; кр. ф. -ан, -ана
    дражировка, -и
    дражировочный
    дражный
    дразнилка, -и, р. мн. -лок
    дразнить, -ню, дразнит
    дразниться, -нюсь, дразнится
    дразняще, нареч.
    дразнящий
    дразнящийся
    драить, драю, драит
    драиться, драится
    драйв, -а
    драйвер, -а
    драка, -и
    дракон, -а; но: год Дракона (по восточному календарю), Дракон, -а (о том, кто родился в этот год; созвездие)
    дракон, -а; но: год Дракона (по восточному календарю), Дракон, -а (о том, кто родился в этот год; созвездие)
    драконий, -ья, -ье
    драконический
    драконов, -а, -о (драконово дерево; драконовы законы)
    драконовский
    дракончик, -а
    драла, в знач. сказ. (убежал, удрал; дать, задать драла)
    драм, -а (ден. ед.)
    драма, -ы
    драматизация, -и
    драматизированный; кр. ф. -ан, -ана
    драматизировать, -рую, -рует
    драматизироваться, -руется
    драматизм, -а
    драматически
    драматический
    драматичность, -и
    драматичный; кр. ф. -чен, -чна
    драматург, -а
    драматургический
    драматургия, -и
    драмкружок, -жка
    драмтеатр, -а
    драндулет, -а
    драники, -ов (пельмени)
    драница, -ы, тв. -ей
    драничный
    дранка, -и, р. мн. -нок
    драночный
    драный
    дрань, -и
    драньё, -я
    драп, -а
    драпануть, -ну, -нёт
    драпать, -аю, -ает
    драп-велюр, -а
    драпированный; кр. ф. -ан, -ана
    драпировать, -рую, -рует
    драпироваться, -руюсь, -руется
    драпировка, -и, р. мн. -вок
    драпировочный
    драпировщик, -а
    драпировщица, -ы, тв. -ей
    драповый
    драпри, нескл., с. и мн.
    дратва, -ы
    дратвенный
    дратхаар, -а
    драть, деру, дерёт; прош. драл, драла, драло
    драться, дерусь, дерётся; прош. дрался, дралась, дралось
    драфт, -а
    драфтовый
    драхма, -ы
    драцена, -ы
    драч, -а, тв. -ом
    драчка, -и, р. мн. -чек
    драчливость, -и
    драчливый
    драчовка, -и, р. мн. -вок
    драчовый
    драчун, -а
    драчунья, -и, р. мн. -ний
    драящий
    дребедень, -и
    дребезг, -а
    дребезги: в мелкие дребезги
    дребезги: в мелкие дребезги
    дребезжание, -я
    дребезжать, -зжит
    древесина, -ы
    древесинник, -а
    древесинный
    древесиноведение, -я
    древесница, -ы, тв. -ей
    древесно-волокнистый
    древесно-кустарниковый
    древесно-массный
    древесно-слоистый
    древесно-стружечный
    древесный
    древко, -а, мн. -и, -ов
    древле, нареч.
    древлеправославный
    древлехранилище, -а
    древлий
    древляне, -ян, ед. -янин, -а
    древлянин, -а
    древнеанглийский
    древнеберингоморский (древнеберингоморская культура, археол.)
    древнеболгарский
    древневерхненемецкий
    древнегреческий
    древнегреческо-русский
    древнееврейский
    древнеиндийский
    древнеиранский
    древнеисландский
    древнейший
    древнекитайский
    древнекоми, неизм. (древнекоми письменность)
    древнеозёрный (геол.)
    древнепермский
    древнеперсидский
    древнеплатформенный (геол.)
    древнепрусский
    древнеримский
    древнерусский
    древнескандинавский
    древнеславянский
    древнетюркский
    древнеуйгурский
    древнехеттский
    древнехеттско-аккадский
    древнехристианский
    древнецерковнославянский
    древнеюжноаравийский
    древнеяпонский
    древние, -их
    древний; кр. ф. -вен, -вня
    древность, -и
    древо 1, -а, мн. древеса, -вес, -весам (устар. к дерево)
    древо 2, -а, мн. древа, древ, древам (генеалогическое, родословное)
    древовал, -а
    древовидный; кр. ф. -ден, -дна
    древогрыз, -а
    древолаз, -а
    древолазный
    древонасаждение, -я
    древообразный; кр. ф. -зен, -зна
    древостой, -я
    древоточец, -чца, тв. -чцем, р. мн. -чцев
    древошёрстный
    дрегович, -а
    дреговичи, -ей, ед. -вич, -а
    дрегстер, -а
    дредноут, -а
    дрезденец, -нца, тв. -нцем
    дрезденский (от Дрезден)
    дрезденцы, -ев, ед. -нец, -нца, тв. -нцем
    дрезина, -ы
    дрейкантер, -а
    дрейсена, -ы
    дрейсены, -ен, ед. -ена, -ы
    дрейф, -а
    дрейфить, -флю, -фит
    дрейфовать, -фую, -фует
    дрейфовый
    дрейфусар, -а (от Дрейфус)
    дрейфусары, -ов, ед. -сар, -а (от Дрейфус)
    дрейфующий
    дрек, -а
    дреколье, -я и дреколья, -ьев
    дрелить, -лю, -лит
    дрель, -и
    дремать, дремлю, дремлет
    дрематься, дремлется
    дремливый
    дремлющий
    дремота, -ы
    дремотный; кр. ф. -тен, -тна
    дремучесть, -и
    дремучий
    дрена, -ы
    дренаж, -а и -а, тв. -ем и -ом
    дренажирование, -я
    дренажированный; кр. ф. -ан, -ана
    дренажировать, -рую, -рует
    дренажироваться, -руется
    дренажно-очистной
    дренажный
    дренирование, -я
    дренированный; кр. ф. -ан, -ана
    дренировать, -рую, -рует
    дренироваться, -руется
    дренирующий
    дренирующийся
    дреноукладчик, -а
    дренчер, -а
    дресва, -ы
    дресвяник, -а
    дресвяный
    дрессированный; кр. ф. -ан, -ана
    дрессировать, -рую, -рует
    дрессироваться, -руется
    дрессировка, -и
    дрессировочный
    дрессировщик, -а
    дрессировщица, -ы, тв. -ей
    дрессура, -ы
    дрёма, -ы
    дрёмный
    дриада, -ы
    дриблер, -а
    дриблинг, -а
    дриблинговать, -гую, -гует
    дрил, -а
    дриллометр, -а
    дриопитек, -а
    дрифтер, -а
    дрифтерный
    дробемётный
    дробеочистка, -и
    дробеструйный
    дробилка, -и, р. мн. -лок
    дробильно-сортировочный
    дробильный
    дробильщик, -а
    дробина, -ы
    дробинка, -и, р. мн. -нок
    дробительный
    дробить, -блю, -бит
    дробиться, -бится
    дробление, -я
    дроблёнка, -и
    дроблённый; кр. ф. -ён, -ена, прич.
    дроблёный, прил.
    дробница, -ы, тв. -ей
    дробно-линейный
    дробность, -и
    дробный; кр. ф. -бен, -бна
    дробовик, -а
    дробовичок, -чка
    дробовница, -ы, тв. -ей
    дробовой
    дроболитейный
    дроболитчик, -а
    дробот, -а
    дробь, -и, мн. -и, -ей
    дробянка, -и, р. мн. -нок
    дрова, дров, -ам
    дровенки, -нок (к дровни)
    дровец, р. мн., других форм нет
    дровешки, -шек (к дрова и дровни)
    дровишки, -шек (к дрова)
    дровни, -ей
    дровнишки, -шек (к дровни)
    дровозаготовки, -вок
    дровокол, -а
    дровокольный
    дровопильный
    дроворезный
    дроворуб, -а
    дровосек, -а
    дровосека, -и (лесосека)
    дровосушка, -и, р. мн. -шек
    дровосушный
    дровосушня, -и, р. мн. -шен
    дровяник, -а
    дровяной
    дрога, -и, вин. дрогу, мн. дроги, дрог (брус в повозке)
    дрогаль, -я и дрогаль, -я
    дроги, дрог (повозка)
    дрогист, -а
    дрогнувший
    дрогнуть 1, -ну, -нет; прош. дрогнул и дрог, дрогла, несов. (зябнуть)
    дрогнуть 2, -ну, -нет; прош. -нул, -нула, сов. (шевельнуться, заколебаться, прийти в смятение)
    дрогобычец, -чца, тв. -чцем
    дрогобычский (от Дрогобыч)
    дрогобычцы, -ев, ед. -чец, -чца, тв. -чцем
    дрожалка, -и, р. мн. -лок (гриб)
    дрожание, -я
    дрожательный
    дрожать, -жу, -жит
    дрожечки, -чек
    дрожечный
    дрожжевание, -я
    дрожжевать, -жжую, -жжует
    дрожжеваться, -жжуется
    дрожжевой
    дрожжеформовочный
    дрожжец, р. мн., других форм нет
    дрожжёванный; кр. ф. -ан, -ана
    дрожжи, -ей
    дрожки, -жек, -жкам
    дрожмя дрожать
    дрожь, -и
    дрозд, -а
    дроздовец, -вца, тв. -вцем (от Дроздовский, к Дроздовская дивизия)
    дроздовцы, -ев, ед. -вец, -вца, тв. -вцем (от Дроздовский, к Дроздовская дивизия)
    дроздовый
    дрозофила, -ы
    дрок, -а
    дроковый
    дром, -а (лес)
    дромадер, -а
    дромеогнатизм, -а
    дромомания, -и
    дромос, -а (археол.)
    дронго, нескл., м. (птица)
    дронт, -а
    Дросида
    дросс, -а
    дросселирование, -я
    дросселированный; кр. ф. -ан, -ана
    дросселировать, -рую, -рует
    дросселироваться, -руется
    дроссель, -я
    дроссельный
    дрот, -а
    дротик, -а
    дрофа, -ы, мн. дрофы, дроф
    дрофёнок, -нка, мн. -фята, -фят
    дрофиный
    дрочёный
    дрочить, -чу, -чит
    дрочона, -ы
    ДРСУ [дээрсу], нескл., с. (сокр.: дорожное ремонтно-строительное управление)
    друг, -а, мн. друзья, -зей
    друг без друга
    друг без дружки
    друг друга (род. и вин.), друг другу, друг другом, им. п. нет
    друг дружки (род.), друг дружке, друг дружку, друг дружкой, им. п. нет
    друг за другом
    друг за дружкой
    друг к другу
    друг к дружке
    друг на друга
    друг на дружку
    друг о друге
    друг перед другом
    друг против друга
    друг с другом
    друг с дружкой
    друг у друга
    другач, -а, тв. -ом
    другой
    друг-приятель, друга-приятеля
    дружащий
    дружба, -ы; но: орден Дружбы
    дружба, -ы; но: орден Дружбы
    дружба дружбой (а служба службой)
    дружелюбие, -я
    дружелюбный; кр. ф. -бен, -бна
    дружески
    дружеский
    дружественно, нареч.
    дружественность, -и
    дружественный; кр. ф. -вен и -венен, -венна
    дружество, -а
    дружина, -ы
    дружинник, -а
    дружинница, -ы, тв. -ей
    дружинный
    дружить, -ужу, -ужит
    дружиться, -ужусь, -ужится
    дружище, -а и -и, мн. -и, -ищ, м.
    дружка, -и, р. мн. -жек, м.
    дружка дружку (прост. к друг друга)
    дружка на дружку (прост. к друг на друга)
    дружний
    дружность, -и
    дружный; кр. ф. -жен, -жна, -жно, дружны
    дружок, -жка (уменьш.-ласкат. к друг) и Дружок, -жка (кличка собаки)
    дружочек, -чка
    друз, -а (мусульманская секта)
    друза, -ы (группа сросшихся кристаллов)
    друзовый (от друза)
    друзы, -ов, ед. друз, -а (мусульманская секта)
    друид, -а
    друидизм, -а
    друидический
    друиды, -ов, ед. друид, -а
    друмлин, -а
    дрыг, неизм.
    дрыгать, -аю, -ает
    дрыгаться, -аюсь, -ается
    дрыгнуть, -ну, -нет
    дрыгнуться, -нусь, -нется
    дрызгать, -аю, -ает
    дрызгаться, -аюсь, -ается
    дрызготня, -и
    дрыхать, -аю, -ает
    дрыхнувший
    дрыхнуть, -ну, -нет; прош. дрыхнул и дрых, дрыхла
    дрюк, -а, мн. дрючья, -ьев
    дрючащий
    дрючить, -чу, -чит
    дрючки, -чек: штучки-дрючки
    дрючки, -чек: штучки-дрючки
    дрючок, -чка
    дряблость, -и
    дряблый; кр. ф. дрябл, дрябла, дрябло
    дрябнувший
    дрябнуть, -ну, -нет; прош. дрябнул и дряб, дрябла
    дрягать, -аю, -ает
    дрягаться, -аюсь, -ается
    дрягиль, -я, мн. -и, -ей и -я, -ей
    дрягнуть, -ну, -нёт
    дрягнуться, -нусь, -нётся
    дрязг, -а (мусор, хлам, устар. и обл.)
    дрязги, дрязг
    дрянненький
    дрянной; кр. ф. дрянен, дрянна, дрянно, дрянны
    дрянность, -и
    дрянцо, -а
    дрянь, -и
    дряхленький
    дряхлеть, -ею, -еет
    дряхлость, -и
    дряхлый; кр. ф. дряхл, дряхла, дряхло
    дряхнувший
    дряхнуть, -ну, -нет; прош. дряхнул, дряхла
    ДСК [дээска], нескл., м. (сокр.: домостроительный комбинат)
    ДСО [дэсэо], нескл., с. (сокр.: добровольное спортивное общество)
    ДСП [дээспэ], нескл., ж. (сокр.: древесно-стружечная плита) и с.(сокр.:для служебного пользования, помета на документах)
    ДТП [дэтэпэ], нескл., с. (сокр.: дорожно-транспорт ное происшествие)
    ДУ [дэу], нескл., с. (сокр.: дистанционное управление)
    дуайен, -а
    дуала, нескл., мн., ед. м. и ж. (народ)
    дуализм, -а
    дуалист, -а
    дуалистический
    дуальный
    дуатлон, -а
    дуб, -а, предл. на дубе и на дубу, мн. -ы, -ов
    дубасить, -ашу, -асит
    дубасящий
    дубиальный
    дубильный
    дубильня, -и, р. мн. -лен
    дубильщик, -а
    дубина, -ы, ж. (палка), м. и ж. (о человеке)
    дубинка, -и, р. мн. -нок
    дубинноголовый
    дубинный
    дубинушка, -и, р. мн. -шек
    дубитель, -я
    дубить, дублю, дубит
    дубиться, дубится
    дубка, -и
    дубление, -я
    дублет, -а
    дублетность, -и
    дублетный
    дублёнка, -и, р. мн. -нок
    дублённый; кр. ф. -ён, -ена, прич.
    дублёный, прил.
    дублёр, -а
    дублёрский
    дублёрша, -и, тв. -ей
    дубликат, -а
    дубликатный
    дублинец, -нца, тв. -нцем
    дублинский (от Дублин)
    дублинцы, -ев, ед. -нец, -нца, тв. -нцем
    дублирование, -я
    дублированный; кр. ф. -ан, -ана
    дублировать, -рую, -рует
    дублироваться, -руется
    дублон, -а
    дубль, -я
    дубль-бекар, -а
    дубль-бемоль, -я
    дубль-блок, -а
    дубль-блочный
    дубль-вэ, нескл., с. (название буквы)
    дубль-диез, -а
    дублюр, -а (подкладка)
    дубляж, -а и -а, тв. -ем и -ом
    дубляжный
    дубнинец, -нца, тв. -нцем
    дубнинский (от Дубна)
    дубнинцы, -ев, ед. -нец, -нца, тв. -нцем
    дубняк, -а
    дубнячок, -чка
    дубоватость, -и
    дубоватый
    дубовик, -а
    дубовость, -и
    дубовый
    дубок, дубка
    дубонос, -а
    дубоссарец, -рца, тв. -рцем
    дубоссарский (от Дубоссары)
    дубоссарцы, -ев, ед. -рец, -рца, тв. -рцем
    дуботолк, -а и дуботол, -а
    дубочек, -чка
    дубрава, -ы
    дубравный
    дубравушка, -и, р. мн. -шек
    дуброва, -ы
    дубровка, -и, р. мн. -вок
    дубровник, -а (растение; птица)
    дубровницкий (от Дубровник, город)
    дубровный
    дубровушка, -и, р. мн. -шек
    дубровчане, -ан, ед. -анин, -а (к Дубровник, город)
    дубровчанин, -анин, -а (к Дубровник, город)
    дубьё, -я
    дубящий
    дубящийся
    дуван, -а
    дуванить, -ню, -нит
    дуврец, -рца, тв. -рцем
    дуврский (от Дувр)
    дуврцы, -ев, ед. дуврец, -рца, тв. -рцем
    дуга, -и, мн. дуги, дуг
    дуговидный; кр. ф. -ден, -дна
    дуговой
    дугогасительный
    дугообразный; кр. ф. -зен, -зна
    дуда, -ы
    дудак, -а
    дударь, -я
    дуденье, -я
    дудеть, дудит
    дудинец, -нца, тв. -нцем
    дудинский (от Дудинка, город)
    дудинцы, -ев, ед. -нец, -нца, тв. -нцем
    дудка, -и, р. мн. дудок
    дудки, неизм.
    дудник, -а
    дудочка, -и, р. мн. -чек
    дудочник, -а
    дудочный
    дудук, -а (муз. инструмент)
    дудчатый
    дужка, -и, р. мн. дужек (от дуга)
    дужный
    дуйсбургец, -гца, тв. -гцем
    дуйсбургский (от Дуйсбург)
    дуйсбургцы, -ев, ед. -гец, -гца, тв. -гцем
    дукат, -а
    дукер, -а
    Дуклида
    дулеб, -а
    дулебы, -ов, ед. дулеб, -а
    дулёвский (от Дулёво)
    дуло, -а
    дульный
    дульце, -а, р. мн. -ев и дулец
    дуля, -и
    дума, -ы
    думать, -аю, -ает
    думать-гадать
    думаться, -ается
    дум-дум, неизм.
    думец, думца, тв. думцем, р. мн. думцев
    думка, -и, р. мн. думок
    думный
    думочка, -и, р. мн. -чек
    думпер, -а
    думпкар, -а
    думский
    думушка, -и, р. мн. -шек
    дунайский (от Дунай)
    дунгане, -ан, ед. -анин, -а
    дунганин, -а
    дунганка, -и, р. мн. -нок
    дунганский
    дундук, -а
    дунит, -а
    дуновение, -я
    дунст, -а
    дунуть, дуну, дунет
    дуо, нескл., с. (муз.)
    дуоденальный
    дуоденит, -а
    дуодецима, -ы
    дуодецимальный
    дуоль, -и
    дуополия, -и
    дуопсония, -и
    дупелиный
    дупель, -я, мн. -я, -ей
    дуплекс, -а
    дуплекс-автотипия, -и
    дуплекс-машина, -ы
    дуплексный
    дуплекс-процесс, -а
    дуплет, -а
    дуплецо, -а
    дупликатор, -а
    дупликация, -и
    дуплистость, -и
    дуплистый
    дупло, -а, мн. дупла, дупел, дуплам
    дуплянка, -и, р. мн. -нок
    дупляной
    дур, -а (муз.)
    дура, -ы
    дура-дурой
    дурак, -а
    дуракаваляние, -я
    дурак-дураком
    дураковатый
    дуралей, -я
    дуралюмин, -а
    дуранда, -ы
    дурацкий
    дурачащий
    дурачащийся
    дурачество, -а
    дурачина, -ы, м.
    дурачить, -чу, -чит
    дурачиться, -чусь, -чится
    дурачище, -а и -и, мн. -и, -ищ, м.
    дурачок, -чка
    дурачьё, -я
    дурашка, -и, р. мн. -шек, м. и ж.
    дурашливость, -и
    дурашливый
    дурашный
    дурбар, -а и дарбар, -а
    дурдом, -а
    дурее, сравн. ст.
    дурень, дурня
    дуреть, -ею, -еет
    дурёха, -и
    дуриан, -а
    дуриком, нареч.
    дурить, дурю, дурит
    дурища, -и, тв. -ей
    дурка, -и, р. мн. дурок
    дурковатый
    дурман, -а
    дурманить, -ню, -нит
    дурманиться, -нюсь, -нится
    дурманный
    дурман-трава, -ы
    дурманящий
    дурманящийся
    дурнеть, -ею, -еет
    дурнишник, -а
    дурно, нареч. и в знач. сказ.
    дурновкусие, -я
    дурновкусица, -ы, тв. -ей
    дурной; кр. ф. дурен и дурён, дурна, дурно, дурны
    дурнота, -ы
    дурнотный
    дурнушка, -и, р. мн. -шек
    дуро, нескл., с. (монета)
    дуролом, -а
    дурость, -и
    дурочка, -и, р. мн. -чек
    дурра, -ы и дурро, нескл., с. (растение)
    дуршлаг, -а
    дурында, -ы, м. и ж.
    дурь, -и
    дурьё, -я
    дурья голова, дурьей головы
    дурья голова, (башка), дурьей головы (башки)
    дусен, -а
    дуст, -а
    дуся, -и, м. и ж. (о милом, приятном человеке; ласковое обращение)
    дутар, -а
    дутарист, -а
    дутик, -а
    дутый
    дутыш, -а, тв. -ем
    дуть, дую, дует
    дутьевой
    дутьё, -я
    дуться, дуюсь, дуется
    дуумвир, -а
    дуумвират, -а
    дух, -а и -у, мн. (в знач. "сверхъестественное существо") духи, -ов
    Дух, -а (о Боге): Бог Дух Святой, Святой Дух
    духан, -а
    духанщик, -а
    духанщица, -ы, тв. -ей
    духарить, -рю, -рит
    духарной
    духи, -ов
    духмяный
    духобор, -а
    духоборец, -рца, тв. -рцем
    духоборка, -и, р. мн. -рок
    духоборский
    духоборство, -а
    духоборцы, -ев, ед. -рец, -рца, тв. -рцем
    духоборческий
    духоборчество, -а
    духоборы, -ов, ед. -бор, -а
    духовенство, -а
    духовидение, -я
    духовидец, -дца, тв. -дцем, р. мн. -дцев
    духовидица, -ы, тв. -ей
    духовитость, -и
    духовитый
    духовка, -и, р. мн. -вок
    духовник, -а
    духовно богатый
    духовно-исторический
    духовно-нравственный
    духовно-рыцарский
    духовность, -и
    духовно-телесный
    духовно-эстетический
    духовный; кр. ф. -вен, -вна
    духовой
    духоносный; кр. ф. -сен, -сна
    духоподъёмный; кр. ф. -мен, -мна
    духота, -ы
    духотища, -и, тв. -ей
    дуче, нескл., м.
    дучка, -и, р. мн. дучек
    душ, -а, тв. -ем
    душа, -и, вин. душу, тв. душой, мн. души, душ
    душа в душу (жить)
    душанбинец, -нца, тв. -нцем
    душанбинка, -и, р. мн. -нок
    душанбинский (от Душанбе)
    душанбинцы, -ев, ед. -нец, -нца, тв. -нцем
    душа-человек, другие фор-мы не употр.
    душащий
    душащийся
    душевая, -ой
    душевнобольной
    душевность, -и
    душевный; кр. ф. -вен, -вна
    душевой
    душегрейка, -и, р. мн. -еек
    душегрея, -и
    душегуб, -а
    душегубец, -бца, тв. -бцем, р. мн. -бцев
    душегубка, -и, р. мн. -бок
    душегубство, -а
    душенный; кр. ф. -ен, -ена, прич.
    душенька, -и, р. мн. -нек, ж. (ласкат. к душа), м. и ж. (ласковое обращение) и Душенька, -и, ж. (лит. персонаж)
    душеполезный; кр. ф. -зен, -зна
    душепопечение, -я
    душепопечитель, -я
    душепопечительство, -а
    душеприказчик, -а
    душеприказчица, -ы, тв. -ей
    душераздирающий
    душеспасительный; кр. ф. -лен, -льна
    душечка, -и, р. мн. -чек, м. и ж. (о милом, приятном человеке; ласковое обращение) и Душечка, -и, ж. (лит. персонаж, женский тип)
    душещипательность, -и
    душещипательный; кр. ф. -лен, -льна
    душистость, -и
    душистый
    душитель, -я
    душить, душу, душит
    душиться, душусь, душится
    душица, -ы, тв. -ей
    душка, -и, р. мн. душек, ж. и (о человеке) м. и ж.
    душман, -а
    душманский
    душманы, -ов, ед. -ман, -а
    душ-массаж, душа-массажа
    душненько, в знач. сказ.
    душник, -а
    душно, в знач. сказ.
    душноватый
    душный; кр. ф. душен, душна, душно, душны
    душок, душка
    душонка, -и, р. мн. -нок
    дуэлист, -а
    дуэль, -и
    дуэльный
    дуэлянт, -а
    дуэнья, -и, р. мн. -ний
    дуэт, -а
    дуэтный
    дующий
    дующийся
    дхарма, -ы
    дхоти, нескл., с.
    дхьяна, -ы
    дщерь, -и
    дыба, -ы
    дыбить, дыблю, дыбит
    дыбиться, дыбится
    дыбки: на дыбки
    дыбки: на дыбки
    дыбом, нареч.
    дыбы: на дыбы
    дыбы: на дыбы
    дыбящий
    дыбящийся
    дылда, -ы, м. и ж.
    дылдистый
    дым, -а и -у, предл. в дыму, мн. -ы, -ов
    дымаппаратура, -ы
    дымарь, -я
    дымзавеса, -ы
    дымина, -ы, м. (густой дым)
    дыминка, -и, р. мн. -нок
    дымить, дымлю, дымит
    дымиться, дымится
    дымище, -а, м.
    дымка, -и, р. мн. дымок
    дымковский (от Дымково; дымковская игрушка)
    дымник, -а
    дымница, -ы, тв. -ей
    дымность, -и
    дымный; кр. ф. дымен, дымна
    дымовой
    дымовуха,-и
    дымовытяжной
    дымогарный
    дымогенератор, -а
    дымозащитный
    дымок, дымка и дымку
    дымокур, -а
    дымомер, -а
    дымообразующий
    дымоотвод, -а
    дымоотводный
    дымопровод, -а
    дымосос, -а
    дымоуловитель, -я
    дымоход, -а
    дымоходный
    дымчатость, -и
    дымчатый
    дымянка, -и, р. мн. -нок
    дымянковые, -ых
    дынный
    дынька, -и, р. мн. дынек
    дыня, -и, р. мн. дынь
    дыра, -ы, мн. дыры, дыр
    дырища, -и, тв. -ей
    дырка, -и, р. мн. дырок
    дыроватый
    дырокол, -а
    дыропробивной
    дырочка, -и, р. мн. -чек
    дырочный
    дырчатый
    дырявить, -влю, -вит
    дырявиться, -вится
    дырявый
    дырявящий
    дырявящийся
    дых, -а
    дыхало, -а
    дыхальце, -а, р. мн. -лец и -льцев
    дыхание, -я
    дыхательный
    дыхнуть, -ну, -нёт
    дышать, дышу, дышит
    дышаться, дышится
    дышащий
    дышло, -а
    дышловой и дышловый
    дьявол, -а
    дьяволёнок, -нка, мн. -лята, -лят
    дьяволиада, -ы
    дьяволица, -ы, тв. -ей
    дьяволов, -а, -о
    дьявольски
    дьявольский
    дьявольщина, -ы
    дьяк, -а и -а
    дьяковский (от Дьяково; дьяковская культура, археол.)
    дьякон, -а и диакон, -а
    дьяконица, -ы, тв. -ей
    дьяконник, -а
    дьяконский и диаконский
    дьяконство, -а и диаконство, -а
    дьяконствовать, -твую, -твует и диаконствовать, -твую, -твует
    дьяческий
    дьячиха, -и
    дьячковский
    дьячок, -чка
    дэ, нескл., с. (название буквы)
    дэва, -ы, м. (мифол.)
    Дэвис, -а: Кубок Дэвиса
    дэвы, дэв, ед. дэва, -ы, м. (мифол.)
    ДЭЗ, -а (сокр.: дирекция по эксплуатации зданий)
    дэзовский (от ДЭЗ)
    дэта, -ы (хим.)
    дюбек, -а
    дюбель, -я, мн. -и, -ей и -я, -ей
    дюбельный
    дюгонь, -я
    дюже, нареч.
    дюжесть, -и
    дюжий; кр. ф. дюж, дюжа, дюже
    дюжина, -ы
    дюжинка, -и, р. мн. -нок
    дюжинность, -и
    дюжинный
    дюжить, дюжу, дюжит
    дюза, -ы
    дюйм, -а
    дюймовка, -и, р. мн. -вок
    дюймовый
    дюк, -а
    дюкер, -а
    дюмавед, -а (от Дюма)
    дюмаведческий
    дюна, -ы
    дюнный
    дюны, дюн, ед. дюна, -ы
    дюралевый
    дюраль, -я
    дюралюминиевый
    дюралюминий, -я
    дюрен, -а
    дюреровский (от Дюрер)
    дюрометр, -а
    дюссельдорфец, -фца, тв. -фцем
    дюссельдорфский (от Дюссельдорф)
    дюссельдорфцы, -ев, ед. -фец, -фца, тв. -фцем
    ДЮСШ, нескл., ж. (сокр.: детско-юношеская спортивная школа)
    дюшес, -а (сорт груш); (ткань)
    дюшесса (герцогиня)
    дягилевский (от Дягилев)
    дягиль, -я
    дягильник, -а
    дягильный
    дяденька, -и, р. мн. -нек, м.
    дяденькин, -а, -о
    дядечка, -и, р. мн. -чек, м.
    дяди-Васин, -а, -о (от дядя Вася)
    дядин, -а, -о
    дяди-Стёпин, -а, -о (от дядя Стёпа)
    дядища, -и и дядище, -а и -и, мн. -и, -ищ, м.
    дядька, -и, р. мн. дядек, м.
    дядькин, -а, -о
    дядюшка, -и, р. мн. -шек, м.
    дядюшкин, -а, -о
    дядя, -и, мн. -и, -ей и дядья, -ьёв, м.
    дядя Стёпа, дяди Стёпы (о человеке очень высокого роста)
    дятел, дятла
    дятловый
    дятлообразные, -ых
    дятьковский (от Дятьково)


Е

    е, нескл., с. (название буквы)
    Ева
    евангелизация, -и
    евангелизм, -а
    Евангелина
    евангелист, -а
    евангелистка, -и, р. мн. -ток
    евангелический
    евангелическо-лютеранский
    евангелическо-реформатский
    евангельский
    Еванфия
    Евгений, (Евгениевич, Евгениевна и Евгеньевич, Евгеньевна)
    евгеника, -и
    евгенист, -а
    евгенический
    Евгения
    Евграф, (Евграфович, Евграфовна)
    Евграфий, (Евграфиевич, Евграфиевна и Евграфьевич, Евграфьевна)
    Евдоким, (Евдокимович, Евдокимовна)
    Евдокия
    Евдоксия
    евин, -а, -о (относящийся к прародительнице Еве, к женщине вообще)
    евклидов, -а, -о (от Евклид): евклидова геометрия, евклидово пространство
    евклидов, -а, -о (от Евклид): евклидова геометрия, евклидово пространство
    Евлалия
    Евлампий, (Евлампиевич, Евлампиевна и Евлампьевич, Евлампьевна)
    Евлампия
    Евлогий, (Евлогиевич, Евлогиевна)
    Евмен, (Евменович, Евменовна)
    Евмений, (Евмениевич, Евмениевна и Евменьевич, Евменьевна)
    Евмения
    Евминия
    Евника
    Евникия
    Евномия
    евнух, -а
    евнухоидизм, -а
    евпаториец, -ийца, тв. -ийцем
    евпаторийский (от Евпатория)
    евпаторийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    евпатриды, -ов
    Евпраксия
    евразиец, -ийца, тв. -ийцем
    евразийский (от Евразия)
    евразийство, -а
    евразийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    евреи, -ев, ед. еврей, -я
    еврей, -я
    еврейка, -и, р. мн. -еек
    еврейский
    еврейство, -а
    евро, нескл., м. (ден. ед.)
    евро... и Евро... - первая часть сложных слов, пишется слитно, но: евро-азиатский, евро-американский, евро-атлантический
    евро-азиатский
    евро-американский
    евроатлантический
    Евро -Атлантический регион
    евробонд, -а
    евробонды, -ов, ед. -бонд, -а
    евровагонка, -и
    евровалюта, -ы
    евродепозит, -а
    евродерево, -а (материал)
    евродизайн, -а
    евродоллар, -а
    евродоллары, -ов, ед. -доллар, -а
    еврокорпус, -а
    еврокредит, -а
    еврокубок, -бка
    евролоджия, -и
    еврооблигация, -и
    евроокна, -окон, ед. -окно, -а
    евроостекление, -я
    европеец, -ейца, тв. -ейцем европеизация, -и
    европеизированный; кр. ф. -ан, -ана
    европеизировать, -рую, -рует
    европеизироваться, -руюсь, -руется
    европеизм, -а
    европеист, -а
    европейка, -и, р. мн. -еек
    Европейская валютная система
    Европейская система безопасности
    европейски образованный
    европейский (от Европа)
    европейско-азиатский
    европейско-американский
    европейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    европеоид, -а
    европеоидный
    европеоиды, -ов, ед. -оид, -а
    европеянка, -и, р. мн. -нок
    европий, -я
    европоцентризм, -а
    европоцентрист, -а
    европоцентристский
    евроремонт, -а
    евророзетка, -и, р. мн. -ток (штепсельная)
    еврорынок, -нка
    евростандарт, -а
    евростратегический
    евротелефон, -а
    евротур, -а
    Евротур, -а (спорт. соревнования)
    евротур, -а (туристическая поездка)
    евроцентризм, -а
    евроцентристский
    еврочек, -а
    Евсевия
    Евсей, (Евсеевич, Евсеевна)
    Евстафий, (Евстафиевич, Евстафиевна и Евстафьевич, Евстафьевна)
    Евстафия
    евстахиева труба, евстахиевой трубы
    евстахиит, -а
    Евстахий, (Евстахиевич, Евстахиевна и Евстахьевич, Евстахьевна)
    Евстигней, (Евстигнеевич, Евстигнеевна)
    Евстолия
    Евстрат, (Евстратович, Евстратовна)
    Евстратий, (Евстратиевич, Евстратиевна и Евстратьевич, Евстратьевна)
    Евтихий, (Евтихиевич, Евтихиевна и Евтихьевич, Евтихьевна)
    Евтихия
    Евтропия
    Евфалия
    Евфимий, (Евфимиевич, Евфимиевна и Евфимьевич, Евфимьевна)
    Евфимия
    евфратский (от Евфрат)
    Евфросиния
    евхаристийный
    евхаристический
    евхаристия, -и
    егермейстер, -а
    егермейстерский
    егерский
    егерство, -а
    егерь, -я, мн. -я, -ей и -и, -ей
    египетский (от Египет); но: Мария Египетская
    египетский (от Египет); но: Мария Египетская
    египтолог, -а
    египтологический
    египтология, -и
    египтяне, -ян, ед. -янин, -а и (о жителях Древнего Египта) египтяне, -ян, ед. -янин, -а
    египтянин, -а и (о жителе Древнего Египта) египтянин, -а
    египтянка, -и, р. мн. -нок и (о жительнице Древнего Египта) египтянка, -и, р. мн. -нок
    его 1 (форма местоим. он, оно)
    его 2, притяж. местоим.
    егоза, -ы, м. и ж.
    егозить, егожу, егозит
    егозливость, -и
    егозливый
    Егор, (Егорович, Егоровна)
    Егорий, (Егориевич, Егориевна и Егорьевич, Егорьевна)
    еда, еды
    едать, наст. вр. не употр.
    едва
    едва ли (ль)
    едва-едва
    едва не...
    единение, -я
    единить, -ню, -нит
    единица, -ы, тв. -ей
    единичка, -и, р. мн. -чек
    единичность, -и
    единичный; кр. ф. -чен, -чна
    единобожие, -я
    единоборец, -рца, тв. -рцем, р. мн. -рцев
    единоборство, -а
    единоборствовать, -твую, -твует
    единобрачие, -я
    единобрачный
    единоверец, -рца, тв. -рцем, р. мн. -рцев
    единоверие, -я
    единоверка, -и, р. мн. -рок
    единоверный
    единоверческий
    единовластвовать, -твую, -твует
    единовластие, -я
    единовластный; кр. ф. -тен, -тна
    единовременно, нареч.
    единовременный; кр. ф. -енен, -енна
    единогласие, -я
    единогласный
    единодержавие, -я
    единодержавный
    единодушие, -я
    единодушный; кр. ф. -шен, -шна
    единожды
    единокровный
    единоличник, -а
    единоличница, -ы, тв. -ей
    единоличность, -и
    единоличный
    единомысленный; кр. ф. -лен, -ленна
    единомыслие, -я
    единомыслящий
    единомышленник, -а
    единомышленница, -ы, тв. -ей
    единомышленный; кр. ф. -лен, -лена
    единонаследие, -я
    единоначалие, -я
    единоначальник, -а
    единоначатие, -я
    единообразие, -я
    единообразность, -и
    единообразный; кр. ф. -зен, -зна
    единоплеменник, -а
    единоплеменница, -ы, тв. -ей
    единоплеменный
    единорог, -а
    единородный
    единосущие, -я (богосл.)
    единосущность, -и
    единосущный; кр. ф. -щен, -щна
    единоутробный
    единственно, нареч.
    единственно верный
    единственно возможный
    единственность, -и
    единственный; кр. ф. -вен и -венен, -венна
    единство, -а
    единый
    едкий; кр. ф. едок, едка, едко
    едкость, -и
    едок, -а
    едоцкий
    едун, -а
    едунья, -и, р. мн. -ний
    едучи, деепр.
    едучий (едкий)
    едущий (от ехать)
    едче, сравн. ст. (от едкий, едко)
    едящий (от есть)
    едящийся (от есться)
    её 1 (форма местоим. она)
    её 2, притяж. местоим.
    ежа, ежи, тв. ежей (растение)
    ежевечерне, нареч.
    ежевечерний
    ежевика, -и
    ежевичник, -а
    ежевичный
    ежегодник, -а
    ежегодный
    ежеголовник, -а
    ежедекадный
    ежедень, нареч.
    ежедённый
    ежедневка, -и, р.мн. -вок
    ежедневник, -а
    ежедневный
    ежеквартальный
    ежели
    ежемесячник, -а
    ежемесячный
    ежеминутный
    ежемуха, -и
    еженедельник, -а
    еженедельный
    еженощный
    ежесекундный
    ежесменный
    ежесуточный
    ежеутренне, нареч.
    ежеутренний
    ежечасный
    ежиный
    ежиха, -и
    ежовик, -а (гриб)
    ежовник, -а (растение)
    ежовский (от Ежов)
    ежовщина, -ы
    ежовый
    ежом, нареч.
    ежонок, -нка, мн. ежата, ежат
    езда, -ы
    ездить, езжу, ездит
    ездиться, ездится
    ездка, -и, р. мн. ездок
    ездовой
    ездок, -а
    ездящий
    езжай(те) (прост. к поезжай(те)
    езжалый
    езжать, наст. вр. не употр. (многокр. к ездить)
    езжено
    езжено-переезжено
    езженый
    езженый-переезженый
    езживать, наст. вр. не употр.
    езидский
    езидство, -а
    езиды, -ов (секта)
    ей и ею, о ней (формы местоим. она)
    ей-богу
    ей-ей
    ей-же-ей
    ейский (от Ейск)
    ейчане, -ан, ед. -анин, -а (от Ейск)
    ейчанин, -а (от Ейск)
    еканье, -я (лингв.)
    Екатерина
    екатеринбургский и екатеринбуржский (от Екатеринбург)
    екатеринбуржец, -жца, тв. -жцем екатеринбуржка, -и, р. мн. -жек
    екатеринбуржцы, -ев, ед. -жец, -жца, тв. -жцем
    екатерининец, -нца, тв. -нцем, р. мн. -нцев
    екатерининский (от Екатерина)
    екатеринка, -и, р. мн. -нок и екатериновка, -и, р. мн. -вок (денежный знак)
    екатеринославец, -вца, тв. -вцем
    екатеринославский (от Екатеринослав)
    екатеринославцы, -ев, ед. -вец, -вца, тв. -вцем
    екать, -аю, -ает (лингв.)
    ектения, -и и ектенья, -и, р. мн. -ний
    елабужане, -ан, ед. -анин, -а
    елабужанин, -а
    елабужанка, -и, р. мн. -нок
    елабужец, -жца, тв. -жцем
    елабужский (от Елабуга)
    елабужцы, -ев, ед. -жец, -жца, тв. -жцем
    елань, -и
    еле
    еле можаху
    елевый
    еле-еле
    елей, -я
    елейность, -и
    елейный
    Елена
    елеопомазание, -я
    елеосвящение, -я
    елец, ельца, тв. ельцом (рыба)
    елецкий (от Елец, город)
    Елизавета
    елизаветинец, -нца, тв. -нцем, р. мн. -нцев
    елизаветинский (от Елизавета)
    Елизар, (Елизарович, Елизаровна)
    елико возможно
    Еликонида
    Елисей, (Елисеевич, Елисеевна)
    елисейские поля (мифол.) и Елисейские Поля (улица в Париже)
    Елистрат, (Елистратович, Елистратовна)
    елово-пихтовый
    еловый
    елозить, еложу, елозит
    елозящий
    Елпидифор, (Елпидифорович, Елпидифоровна)
    елушка, -и, р. мн. -шек
    ель, ели
    ельник, -а
    ельнинец, -инца, тв. -инцем
    ельнинский (от Ельня)
    ельнинцы, -ев, ед. -инец, -инца, тв. -инцем
    ельничек, -чка
    ельцинист, -а
    ельцинский (от Ельцин)
    ельчане, -ан, ед. -анин, -а (от Елец, город)
    ельчанин, -а (от Елец, город)
    ельчанка, -и, р. мн. -нок
    Емельян, (Емельянович, Емельяновна)
    Емеля, -и (также: мели, Емеля, твоя неделя)
    ему (форма местоим. он, оно)
    емуранчик, -а
    емшан, -а
    ендова, -ы
    енисеец, -ейца, тв. -ейцем
    енисейский (от Енисей и Енисейск)
    енисейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    енколпий, -я
    енол, -а (хим.)
    енот, -а
    енотка, -и, р. мн. -ток
    енотовидная собака
    енотовый
    енот-полоскун, енота-поло-скуна
    епанечка, -и, р. мн. -чек
    епанча, -и, тв. -ой, р. мн. -ей
    епанчовый
    епархиалка, -и, р. мн. -лок
    епархиальный
    епархия, -и
    ископ, -а
    епископализм, -а
    епископальный
    епископат, -а
    епископия, -и
    епископский
    епископство, -а
    епископствовать, -твую, -твует
    Епистима
    Епистимия
    епитимийный
    епитимия, -и и епитимья, -и, р. мн. -мий
    епитрахиль, -и
    епитрахильный
    Епифан, (Епифанович, Епифановна)
    епифанец, -нца, тв. -нцем
    Епифаний, (Епифаниевич, Епифаниевна и Епифаньевич, Епифаньевна)
    епифанский (от Епифань)
    епифанцы, -ев, ед. -нец, -нца, тв. -нцем
    епиходовский (от Епиходов)
    епиходовщина, -ы
    ер, -а, мн. еры, еров (название буквы ъ)
    ералаш, -а, тв. -ем
    ералашный
    ереванец, -нца, тв. -нцем ереванка, -и, р. мн. -нок
    ереванский (от Ереван)
    ереванцы, -ев, ед. -нец, -нца, тв. -нцем
    Еремей, (Еремеевич, Еремеевна)
    ерепениться, -нюсь, -нится
    ерепенящийся
    ереродить, -ожу, -одит
    ересиарх, -а
    ересь, -и
    еретик, -а
    еретический
    еретичество, -а
    еретичка, -и, р. мн. -чек
    ерик, -а
    Ермий, (Ермиевич, Ермиевна)
    Ермил, (Ермилович, Ермиловна)
    Ермила, (Ермилич, Ермилична)
    Ермилий, (Ермилиевич, Ермилиевна и Ермильевич, Ермильевна)
    Ермиония
    Ермолай, (Ермолаевич, Ермолаевна)
    ермолка, -и, р. мн. -лок
    ермоловец, -вца, тв. -вцем, р. мн. -вцев
    ермоловский (от Ермолов, Ермолова)
    ермолочка, -и, р. мн. -чек
    ерник, -а (кустарник)
    ерофеич, -а и -у, тв. -ем (водка)
    Ерофей, (Ерофеевич, Ерофеевна)
    ерошащий
    ерошащийся
    ерошить, -шу, -шит
    ерошиться, -шусь, -шится
    ерунда, -ы
    ерундистика, -и
    ерундить, -ит
    ерундовина, -ы
    ерундовский
    ерундовый
    ершеватка, -и, р. мн. -ток (рыба)
    ершиный
    ершистость, -и
    ершистый
    ершить, ершу, ершит
    ершиться, ершусь, ершится
    ершишка, -и, р. мн. -ишек, м.
    ершовый
    ершом, нареч.
    еры, нескл., с. (название буквы ы)
    ерь, -я (название буквы ь)
    есаул, -а
    есаульский
    есаульство, -а
    есенинский (от Есенин)
    есенинщина, -ы
    еси, устар. форма 2 л. ед. ч. глаг. быть
    если
    если бы (б)
    если бы да кабы
    есмь, устар. форма 1 л. ед. ч. глаг. быть
    ессеи, -еев, ед. ессей, -я
    ессей, -я
    ессентуки, -ов (вода)
    ессентукский (от Ессентуки, город)
    ессентучане, -ан, ед. -анин, -а
    ессентучанин, -а
    естественник, -а
    естественница, -ы, тв. -ей
    естественно, нареч. и вводн. сл.
    естественно-исторический
    естественно-научный
    естественно-правовой
    естественно-радиоактивный
    естественность, -и
    естественно-языковой
    естественный; кр. ф. -вен и -венен, -венна
    естество, -а
    естествовед, -а
    естествоведение, -я
    естествоведческий
    естествознание, -я
    естествоиспытатель, -я
    естествоиспытательница, -ы, тв. -ей
    естествоиспытательский
    есть 1, ем, ешь, ест, едим, едите, едят; прош. ел, ела; пов. ешь(те)
    есть 2, форма глаг. быть
    есть 3, -я, м. и нескл., с. (название буквы)
    есть 4, неизм. (ответ на команду)
    есть-пить
    есться, естся, едятся; прош. елся, елась
    ЕТС [етээс], нескл., ж. (сокр.: единая тарифная сетка)
    Ефим, (Ефимович, Ефимовна)
    Ефимий, (Ефимиевич, Ефимиевна и Ефимьевич, Ефимьевна)
    Ефимия
    ефимок, -мка
    Ефимья
    ефрейтор, -а
    ефрейторский
    Ефрем, (Ефремович, Ефремовна)
    Ефремий, (Ефремиевич, Ефремиевна и Ефремьевич, Ефремьевна)
    Ефросиния
    Ефросинья
    ехавший
    ехать, еду, едет; пов. поезжай(те)
    ехида, -ы, м. и ж.
    ехидина, -ы, м. и ж.
    ехидна, -ы (животное; о человеке)
    ехидненький
    ехидничанье, -я
    ехидничать, -аю, -ает
    ехидность, -и
    ехидный; кр. ф. -ден, -дна
    ехидство, -а
    ехидствовать, -твую, -твует
    ехидца, -ы, тв. -ей
    ещё
    ещё бы


Ё

    ё, нескл., с. (название буквы)
    ёж, ежа, тв. ежом
    ёжащий
    ёжащийся
    ёжик, -а
    ёжиком, нареч.
    ёжистый
    ёжить, ёжу, ёжит
    ёжиться, ёжусь, ёжится
    ёж-рыба, ежа-рыбы
    ёканье, -я
    ёкать, -аю, -ает
    ёкнуть, -ну, -нет
    ёлка, -и, р. мн. ёлок
    ёлки-палки, неизм.
    ёлочка, -и, р. мн. -чек
    ёлочный
    ёмкий; кр. ф. ёмок, ёмка
    ёмкостный
    ёмкость, -и
    ё-моё, межд.
    ёмче, сравн. ст. (от ёмкий, ёмко)
    ёра, -ы, м.
    ёрзанье, -я
    ёрзать, -аю, -ает
    ёрзнуть, -ну, -нет
    ёрник, -а (ёра, повеса)
    ёрничанье, -я
    ёрничать, -аю, -ает
    ёрнический
    ёрничество, -а
    ёрш, ерша, тв. -ом
    ёршик, -а


Ж

    ж и же, частица - пишется раздельно с предшествующим словом
    жаба, -ы
    жаберный
    жабий, -ья, -ье
    жабка, -и, р. мн. -бок
    жабник, -а
    жабо, нескл., с.
    жабовидный
    жабообразные, -ых
    жабрей, -я
    жабровидный
    жабродышащие, -их
    жаброног, -а
    жаброногие, -их
    жаброхвостые, -ых
    жабры, жабр, ед. жабра, -ы
    жавелевый (жавелевая вода)
    жавель, -я
    жаворонковый
    жаворонок, -нка
    жавороночий, -ья, -ье
    жавороночный
    жад, -а
    жадеит, -а
    жадина, -ы, м. и ж.
    жадненек, -енька
    жадненький
    жаднеть, -ею, -еет
    жадничанье, -я
    жадничать, -аю, -ает
    жадность, -и
    жаднущий и жаднющий
    жадный; кр. ф. -ден, -дна, -дно, жадны
    жадоба, -ы, м. и ж.
    жадюга, -и, м. и ж.
    жадюля, -и, м. и ж.
    жажда, -ы
    жаждать, -ду, -дет
    жаждущий
    жакан, -а
    жакет, -а
    жакетик, -а
    жакетка, -и, р. мн. -ток
    жакеточка, -и, р. мн. -чек
    жаккард, -а (жаккардовая ткань, жаккардовые переплетения, разг.)
    Жаккард, -а: машина Жаккарда
    жаккардовый
    жако, нескл., м.
    жакоб, неизм.
    жалейка, -и, р. мн. -еек
    жалейковый
    жалейщик, -а
    жалельщик, -а
    жалельщица, -ы, тв. -ей
    жаление (от жалеть)
    жаление (от жалить(ся)
    жалеть, -ею, -еет
    жалеючи
    жалеющий
    жалить, жалю, жалит
    жалиться, жалюсь, жалится
    жалкий; кр. ф. -лок, -лка, -лко
    жалко, в знач. сказ.
    жалковать, -кую, -кует
    жалконький
    жалкость, -и
    жалливый
    жало, -а
    жалоба, -ы
    жалобить, -блю, -бит
    жалобиться, -блюсь, -бится
    жалобность, -и
    жалобный; кр. ф. -бен, -бна
    жалобщик, -а
    жалобщица, -ы, тв. -ей
    жалобящий
    жалобящийся
    жалование, -я (действие)
    жалованный; кр. ф. -ан, -ана
    жалованье, -я (заработная плата)
    жалованьице, -а
    жалованьишко, -а
    жаловать, жалую, жалует
    жаловаться, жалуюсь, жалуется
    жаловидный
    жалонёр, -а (линейный солдат на учении, параде)
    жалонёрский (от жалонёр)
    жалоносный
    жалостливость, -и
    жалостливый
    жалостность, -и
    жалостный; кр. ф. -тен, -тна
    жалость, -и
    жалчайший
    жаль, в знач. сказ.
    жальник, -а
    жальный
    жальце, -а, р. мн. -ев и жалец
    жальче, сравн. ст.
    жалюзи, нескл., с. и мн.
    жалюзийный
    жалящий
    жалящийся
    жамка, -и, р. мн. жамок
    жамкать, -аю, -ает
    жамкнуть, -ну, -нет
    жандарм, -а
    жандармерия, -и
    жандармский
    Жанна
    жанр, -а
    жанрик, -а
    жанрист, -а
    жанровый
    жантильничанье, -я
    жантильничать, -аю, -ает
    жантильность, -и
    жантильный; кр. ф. -лен, -льна
    жар, -а и -у, предл. в (на) жару
    жара, -ы
    жаргон, -а
    жаргонизм, -а
    жаргонный
    жардиньерка, -и, р. мн. -рок
    жардиньерочный
    жарево, -а
    жаренный; кр. ф. -ен, -ена, прич.
    жареный, прил.
    жаренье, -я
    жарёнка, -и, р. мн. -нок
    жарить, жарю, жарит
    жариться, жарюсь, жарится
    жарища, -и, тв. -ей
    жарка, -и (действие)
    жарки, -ов, ед. жарок, жарка (растение)
    жаркий; кр. ф. жарок, жарка, жарко
    жарко, нареч. и в знач. сказ.
    жарковатый
    жаркое, -ого
    жаровенка, -и, р. мн. -нок
    жаровенный
    жаровня, -и, р. мн. -вен
    жаровой (от жар)
    жаровый (строевой, о лесе)
    жаровыносливость, -и
    жаровыносливый
    жарок, жарка (небольшой жар)
    жаропонижающий
    жаропрочность, -и
    жаропрочный
    жаростойкий
    жаростойкость, -и
    жаротрубный
    жароупорность, -и
    жароупорный
    жароустойчивость, -и
    жароустойчивый
    жарочный
    жар-птица, -ы, тв. -ей
    жар-птицын, -а, -о
    жарчайший
    жарче, сравн. ст.
    жарынь, -и
    жарящий
    жарящийся
    жасмин, -а
    жасминный
    жасминовый
    жасмон, -а (вещество)
    жатва, -ы
    жатвенный
    жатка, -и, р. мн. жаток
    жатый
    жать 1, жму, жмёт
    жать 2, жну, жнёт
    жаться 1, жмусь, жмётся
    жаться 2, жнётся
    жахать, -аю, -ает
    жахнуть, -ну, -нет
    жбан, -а
    жбанчик, -а
    жвака-галс, -а
    жвала и жвалы, жвал, ед. жвало, -а
    жвачка, -и, р. мн. -чек
    жвачные, -ых, ед. жвачное, -ого
    жвачный
    жгут, -а
    жгутик, -а
    жгутиковые, -ых
    жгутиконосцы, -ев, ед. -сец, -сца, тв. -сцем
    жгутовый
    жгутоногие, -их
    жгучесть, -и
    жгучий
    жгущий
    жгущийся
    жданный
    ждановский (от Жданов)
    ждановщина, -ы
    ждать, жду, ждёт; прош. ждал, ждала, ждало
    ждаться, ждётся; прош. ждался, ждалась, ждалось
    ждёт не дождётся
    ждёт-пождёт
    жду не дождусь
    же 1, нескл., с. (название буквы)
    же 2 и ж, частица - пишется раздельно с предшествующим словом, но в наречиях также, тоже - слитно
    жевание, -я
    жеванина, -ы
    жевательный
    жевать, жую, жуёт
    жеваться, жуётся
    жевело, -а
    жевок, жевка
    жедин, -а (геол.)
    жединский
    жезл, -а и -а
    жезловой и жезловый
    жезлоносец, -сца, тв. -сцем, р. мн. -сцев
    желание, -я; но: мыс Желания (геогр.)
    желание, -я; но: мыс Желания (геогр.)
    желанный; кр. ф. -анен, -анна
    желаньице, -а
    желательность, -и
    желательный; кр. ф. -лен, -льна
    желатин, -а и -у и (в проф. речи) желатина, -ы
    желатинирование, -я
    желатинированный; кр. ф. -ан, -ана
    желатинировать, -рую, -рует
    желатинироваться, -руется
    желатинный
    желатиновый
    желать, -аю, -ает
    желаться, -ается
    желающий
    желвак, -а
    желватый
    желвачный
    желвачок, -чка
    желе, нескл., с.
    железа, -ы, мн. железы, желёз, железам
    железина, -ы
    железисто-синеродистый
    железистый
    железка, -и, р. мн. -зок (от железо)
    железко, -а, мн. -и, -зок (в рубанке)
    железнение, -я
    железница, -ы, тв. -ей
    железно, нареч. и частица
    железноводец, -дца, тв. -дцем
    железноводский (от Железноводск)
    железноводцы, -ев, ед. -дец, -дца, тв. -дцем
    железнодорожник, -а
    железнодорожненский (от Железнодорожный)
    железнодорожница, -ы, тв. -ей
    железнодорожный
    железный
    железный век
    железняк, -а
    железо, -а
    железобактерии, -ий, ед. -рия, -и
    железобетон, -а
    железобетонность, -и
    железобетонный
    железографит, -а
    железоделательный
    железокерамика, -и
    железокерамический
    железоникелевый
    железообработка, -и
    железооруденение, -я
    железоплавильный
    железопрокатный
    железопрокатчик, -а
    железорудный
    железосинеродистый
    железосодержащий
    железоуглеродистый
    железочугун, -а
    железы, -ез (оковы)
    железяка, -и
    желейный
    желеобразный
    желёзка, -и, р. мн. -зок (от железа)
    желна, -ы
    желобобрюхий
    желобовой
    желобок, -бка
    желобчатый
    желонка, -и, р. мн. -нок
    желоночный
    желонщик, -а
    желтение, -я
    желтеть, -ею, -еет
    желтеться, -еется
    желтизна, -ы
    желтина, -ы
    желтинка, -и
    желтинник, -а
    желтить, желчу, желтит
    желтиться, желтится
    желтковый
    желтобокий
    желтобрюх, -а
    желтобрюхий
    желтоватенький
    желтовато-красный
    желтоватость, -и
    желтоватый
    желтоволосый
    желтоглазка, -и, р. мн. -зок
    желтоглазый
    желтоголовый
    желтогрудый
    желтозём, -а
    желток, -тка
    желтокожий
    желтокорень, -рня
    желтокрылка, -и, р. мн. -лок
    желтокрылый
    желтолицый
    желтолозник, -а
    желтоносый
    желтопёрый
    желтопузик, -а
    желторотик, -а
    желторотый
    желтофиолевый
    желтофиоль, -и
    желтоцвет, -а
    желточек, -чка
    желточный
    желтощёк, -а
    желтуха, -и
    желтушка, -и, р. мн. -шек
    желтушник, -а
    желтушный
    желть, -и
    желтяк, -а
    желтянка, -и, р. мн. -нок
    желудёвый
    желудок, -дка
    желудок, -дка (от жёлудь)
    желудочек, -чка
    желудочек, -чка (к жёлудь)
    желудочковый
    желудочник, -а
    желудочно-кишечный
    желудочный
    желчевик, -а
    желчевой
    желчевыводящий
    желчегонный
    желчение, -я
    желчеотделение, -я
    жемайтский
    жемайты, -ов (племя)
    жеманиться, -нюсь, -нится
    жеманница, -ы, тв. -ей
    жеманничанье, -я
    жеманничать, -аю, -ает
    жеманно, нареч.
    жеманность, -и
    жеманный; кр. ф. -анен, -анна
    жеманство, -а
    жеманящийся
    жемчуг, -а, мн. -а, -ов
    жемчугоносный
    жемчужина, -ы
    жемчужинка, -и, р. мн. -нок
    жемчужница, -ы, тв. -ей
    жемчужно-белый
    жемчужно -серый
    жемчужный
    жемчужок, -жка
    жена, -ы, мн. жёны, жён
    женатик, -а
    женатый
    женевец, -вца, тв. -вцем
    женевский (от Женева)
    женевцы, -ев, ед. -вец, -вца, тв. -вцем
    женин, -а, -о (от жена)
    женить, женю, женит
    женитьба, -ы, р. мн. -итьб
    жениться, женюсь, женится
    жених, -а
    женихаться, -аюсь, -ается
    женихов, -а, -о
    жениховский
    жениховство, -а
    женишок, -шка
    женолюб, -а
    женолюбец, -бца, тв. -бцем, р. мн. -бцев
    женолюбивый
    женолюбие, -я
    женоненавистник, -а
    женоненавистнический
    женоненавистничество, -а
    женоподобный; кр. ф. -бен, -бна
    женотдел, -а
    женотдельский
    женоубийство, -а
    женоубийца, -ы, тв. -ей, м.
    женский
    женскость, -и
    женсовет, -а
    женственно, нареч.
    женственность, -и
    женственный; кр. ф. -вен и -венен, -венна
    женщина, -ы
    женщина-вамп, женщины-вампа и женщины-вамп
    женщина-врач, женщины-врача
    женщина-депутат, женщины-депутата
    женщина-шофёр, женщины-шофёра
    женьшеневый
    женьшень, -я
    женящий
    женящийся
    жеода, -ы
    жердевой
    жердина, -ы
    жердинка, -и, р. мн. -нок
    жердинник, -а
    жердняк, -а
    жердь, -и, мн. -и, -ей
    жердьё, -я
    жердяной
    жердястый
    жеребейка, -и, р. мн. -еек
    жеребец, -бца, тв. -бцом, р. мн. -бцов
    жеребёнок, -нка, мн. -бята, -бят
    жеребёночек, -чка, мн. жеребятки, -ток
    жеребий, -бья, мн. -бьи, -бьев (устар. к жребий)
    жеребиться, -ится
    жеребковый
    жеребок, -бка
    жеребцовый
    жеребчик, -а
    жеребьёвка, -и, р. мн. -вок
    жеребьёвщик, -а
    жеребьёвый
    жеребятина, -ы
    жеребяточки, -чек
    жеребячий, -ья, -ье
    жерех, -а
    жерёбая
    жерёбость, -и
    жерлица, -ы, тв. -ей
    жерличный
    жерло, -а, мн. жерла, жерл
    жерловина, -ы
    жерлянка, -и, р. мн. -нок
    жерлянкообразные, -ых
    жерминаль, -я
    жерновой
    жерновок, -вка
    жертва, -ы
    жертвенник, -а
    жертвенность,, -венна
    жертвование, -я
    жертвователь, -я
    жертвовательница, -ы, тв. -ей
    жертвовать, -твую, -твует
    жертвоваться, -твуется
    жертвоприношение, -я
    жеруха, -и
    жерушник, -а
    жест, -а
    жестер, -а и жостер, -а
    жестикулирование, -я
    жестикулировать, -рую, -рует
    жестикуляционный
    жестикуляция, -и
    жестковатость, -и
    жестковатый
    жестковолосый
    жесткокожий
    жесткокрылые, -ых
    жестколиственный
    жестколистный и жестколистый
    жесткошёрстный и жесткошёрстый
    жестовый
    жестокий; кр. ф. -ок, -ока
    жестоко, нареч.
    жестоковыйный
    жестокосердие, -я
    жестокосердный; кр. ф. -ден, -дна и жестокосердый; кр. ф. -ерд, -а
    жестокость, -и
    жесточайший
    жесточе, сравн. ст. (от жестокий, жестоко)
    жесть, -и
    жестяник, -а
    жестяницкий
    жестяничный
    жестянка, -и, р. мн. -нок
    жестяно-баночный
    жестяной
    жестяночка, -и, р. мн. -чек
    жестяночный
    жестянщик, -а
    жете, нескл., с.
    жетон, -а
    жетонный
    жетончик, -а
    жечь, жгу, жжёт, жгут; прош. жёг, жгла
    жечься, жгусь, жжётся, жгутся; прош. жёгся, жглась
    жёванный; кр. ф. -ан, -ана, прич.
    жёваный, прил.
    жёваный-пережёваный
    жёвка, -и, р. мн. жёвок
    жёгший
    жёгшийся
    жёлоб, -а, мн. желоба, -ов
    жёлтенький
    жёлто-зелёный
    жёлто-красный
    жёлто-серый
    жёлтый; кр. ф. жёлт, желта, жёлто, желты и жёлты
    жёлудь, -я, мн. -и, -ей
    жёлчно-каменный и желчно-каменный
    жёлчность, -и и желчность, -и
    жёлчный и желчный
    жёлчь, -и и желчь, -и
    жёнка, -и, р. мн. жёнок (от жена)
    жён-премьер, -а
    жёнушка, -и, р. мн. -шек
    жёны-мироносицы, жён-мироносиц
    жёрдочка, -и, р. мн. -чек
    жёрнов, -а, мн. жернова, -вов
    жёсткий; кр. ф. -ток, жестка, -тко
    жёстко, нареч.
    жёсткозакреплённый*
    жёсткость, -и
    жёсткофиксированный*
    жёстче, сравн. ст. (от жёсткий, жёстко)
    жжение, -я
    жжёнка, -и (напиток)
    жжённый; кр. ф. жжён, жжена, прич.
    жжёночка, -и
    жжёный, прил.
    ж-ж-ж (звукоподражание)
    жжик (звукоподражание)
    живать, наст. вр. не употр. (от жить)
    живее, сравн. ст.
    живейный извозчик
    живейший
    живенький
    живенько, нареч.
    живете, нескл., с. (название буквы)
    живец, живца, тв. -ом, р. мн. -ов
    живёте-можете (как живёте-можете?)
    живёхонький; кр. ф. -нек, -нька
    живёшенький; кр. ф. -нек, -нька
    жив-здоров, жива-здорова, живы-здоровы
    живи - не тужи
    живинка, -и
    живительность, -и
    живительный; кр. ф. -лен, -льна
    живить, живлю, живит
    живиться, живлюсь, живится
    живица, -ы, тв. -ей
    живичный
    живность, -и
    живо, нареч.
    живоглот, -а
    живоглотство, -а
    живодёр, -а
    живодёрка, -и, р. мн. -рок
    живодёрничать, -аю, -ает
    живодёрня, -и, р. мн. -рен
    живодёрство, -а
    живодёрствовать, -твую, -твует
    живой; кр. ф. жив, жива, живо; (не до жиру,) быть бы живу
    живокость, -и
    живоносный; кр. ф. -сен, -сна
    живописание, -я
    живописать, -сую, -сует
    живописец, -сца, тв. -сцем, р. мн. -сцев
    живописность, -и
    живописный; кр. ф. -сен, -сна
    живописующий
    живопись, -и
    живорез, -а
    живородка, -и, р. мн. -док
    живородящий
    живорождение, -я
    живорождённый
    живорыбный
    живосечение, -я
    живость, -и
    живот, -а
    животворённый; кр. ф. -ён, -ена
    животворить, -рю, -рит
    животвориться, -рится
    животворность, -и
    животворный; кр. ф. -рен, -рна
    животворящий
    животик, -а
    животина, -ы
    животинка, -и, р. мн. -нок
    животишко, -а и -и, мн. -шки, -шек, м.
    животновод, -а
    животноводство, -а
    животноводческий
    животное, -ого
    животность, -и
    животные-вредители, животных-вредителей
    животный
    животрепещущий
    живулька: на живульку (наспех, кое-как)
    живулька: на живульку (наспех, кое-как)
    живучесть, -и
    живучий, прил.
    живучка, -и, р. мн. -чек
    живущий, прич.
    живчик, -а
    живьё, -я
    живьём, нареч.
    жига, -и и джига, -и
    жигалка, -и, р. мн. -лок
    жиган, -а
    жигануть, -ну, -нёт
    жиголо, нескл., м.
    жигулёвский (от Жигули и Жигулёвск)
    жигулёнок, -нка
    жигуль, -я (прост. к жигули)
    жигунец, -нца, тв. -нцом, р. мн. -нцов
    жид, -а
    жидель, -и
    жиденек, -нька
    жиденький
    жидеть, -еет
    жидёнок, -нка, мн. жидята, -ят
    жидить, -ит
    жидиться, -ится
    жидкий; кр. ф. жидок, жидка, жидко
    жидковатость, -и
    жидковатый
    жидководородный
    жидковолосый
    жидкокостный
    жидкокристаллический
    жидкометаллический
    жидкомолочный
    жидконогий
    жидкостно-абразивный
    жидкостно-ракетный
    жидкостно-реактивный
    жидкостный
    жидкоструйный
    жидкость, -и
    жидкотекучесть, -и
    жидкофазный
    жидовка, -и, р. мн. -вок
    жидовский
    жидовствующие, -их
    жидок, жидка (от жид)
    жидомасон, -а
    жидомасонский
    жидомор, -а
    жижа, -и, тв. -ей
    жиже, сравн. ст.
    жижеразбрасыватель, -я
    жижесборник, -а
    жижица, -ы, тв. -ей
    жиздринец, -нца, тв. -нцем
    жиздринский (от Жиздра)
    жиздринцы, -ев, ед. -нец, -нца, тв. -нцем
    жизнедеятельность, -и
    жизнедеятельный
    жизнелюб, -а
    жизнелюбец, -бца, тв. -бцем, р. мн. -бцев
    жизнелюбивый
    жизнелюбие, -я
    жизнелюбка, -и, р. мн. -бок
    жизненно, нареч.
    жизненно важный
    жизненно необходимый
    жизненно правдивый
    жизненность, -и
    жизненный; кр. ф. -ен, -енна
    жизнеобеспечение, -я
    жизнеописание, -я
    жизнеощущение, -я
    жизнеподобие, -я
    жизнеподобный; кр. ф. -бен, -бна
    жизнепонимание, -я
    жизнерадостность, -и
    жизнерадостный; кр. ф. -тен, -тна
    жизнесозидательный
    жизнеспособность, -и
    жизнеспособный; кр. ф. -бен, -бна
    жизнестойкий; кр. ф. -оек, -ойка
    жизнестойкость, -и
    жизнестроение, -я
    жизнестроитель, -я
    жизнестроительный
    жизнестроительство, -а
    жизнетворный; кр. ф. -рен, -рна
    жизнетворческий
    жизнетворчество, -а
    жизнеустойчивый
    жизнеустройство, -а
    жизнеутверждающий
    жизнеутверждение, -я
    жизнеучительский
    жизнеучительство, -а
    жизнь, -и
    жиклёр, -а
    жила 1, -ы, ж. (кровеносный сосуд, сухожилие; геол.; тех.)
    жила 2, -ы, м. и ж. (скупой человек)
    жилатье, нескл., м.
    жил-был, жила-была, жили-были
    жилбытсектор, -а
    жилет, -а
    жилетик, -а
    жилетка, -и, р. мн. -ток
    жилетный
    жилеточка, -и, р. мн. -чек
    жилеточный
    жилец, жильца, тв. -ом, р. мн. -ов
    жилистость, -и
    жилистый
    жилить, жилю, жилит
    жилиться, жилюсь, жилится
    жилица, -ы, тв. -ей
    жилицын, -а, -о
    жиличка, -и, р. мн. -чек
    жилища, -и (от жила 1)
    жилище, -а
    жилищно-бытовой
    жилищно-гражданский
    жилищно-коммунальный
    жилищно-кооперативный
    жилищно-строительный
    жилищно-эксплуатационный
    жилищный
    жилка, -и, р. мн. жилок
    жилкование, -я
    жилковатый
    жилкомхоз, -а
    жилкооператив, -а
    жилмассив, -а
    жило, -а (жилье)
    жиловатость, -и
    жиловатый
    жилой
    жилообразный; кр. ф. -зен, -зна
    жилотдел, -а
    жилочка, -и, р. мн. -чек
    жилплощадь, -и
    жилстроительство, -а
    жилстройиндустрия, -и
    жилуправление, -я
    жилфонд, -а
    жильбертит, -а
    жильё, -я
    жильный
    жилящий
    жилящийся
    жим, -а
    жимануть, -ну, -нёт
    жимолостный
    жимолость, -и
    жинка, -и, р. мн. жинок
    жир, -а и -у, предл. в жире и в жиру, мн. -ы, -ов
    жирандоль, -и
    жирант, -а (тот, кто передает вексель)
    жират, -а (тот, кто получает вексель)
    жираф, -а и жирафа, -ы
    жирафёнок, -нка, мн. -фята, -ят
    жирафий, -ья, -ье
    жирафовый
    жиреть, -ею, -еет
    жиринка, -и, р. мн. -нок
    жириновец, -вца, тв. -вцем, р.мн. -вцев (от Жириновский)
    жирненький
    жирник, -а
    жирноватый
    жирнозём, -а
    жирномолочность, -и
    жирно-молочный
    жирность, -и
    жирно-углеводистый
    жирнохвостый
    жирный; кр. ф. жирен, жирна, жирно, жирны
    жиро, нескл., с.
    жиробанк, -а
    жиробус, -а
    жирование, -я
    жировать, жирую, жирует
    жироваться, жируется
    жировик, -а
    жировка, -и, р. мн. -вок
    жировой
    жирозаменитель, -я
    жирок, жирка и жирку
    жироловка, -и, р. мн. -вок
    жиромасса, -ы
    жиромучной
    жиронда, -ы (политическая группировка во Франции, ист.)
    жирондист, -а
    жирондистский
    жирондский (от Жиронда, геогр.)
    жирооборот, -а
    жирообразование, -я
    жироотложение, -я
    жироперерабатывающий
    жироподобный
    жиропот, -а
    жироприказ, -а
    жирорасчёт, -а
    жирорасщепляющий
    жиротопление, -я
    жиротопный
    жирши, нескл., м.
    жиряк, -а
    жирянка, -и, р. мн. -нок
    жисть, -и (прост. к жизнь)
    житейский
    житель, -я
    жительница, -ы, тв. -ей
    жительство, -а
    жительствовать, -твую, -твует
    житие, -я, тв. житием, предл. о житии, мн. -я, -ий, -ям
    житийный
    житник, -а
    житница, -ы, тв. -ей
    житный
    житняк, -а
    жито, -а
    житомирец, -рца, тв. -рцем
    житомирский (от Житомир)
    житомирцы, -ев, ед. -рец, -рца, тв. -рцем
    житуха, -и
    жить, живу, живёт; прош. жил, жила, жило
    жить - не тужить
    житьецо, -а
    житьё, -я
    житьё-бытьё, житья-бытья
    житьи люди, житьих людей (ист.)
    житьишко, -а
    жить-поживать
    житься, живётся
    жлоб, -а
    жлобский
    жлобство, -а
    жменя, -и, р. мн. -ей
    жмот, -а
    жмотиться, -ится и жмотиться, -ится
    жмотничать, -аю, -ает
    жмотство, -а
    жмудский
    жмудь, -и
    жмурик, -а
    жмурить, -рю, -рит
    жмуриться, -рюсь, -рится
    жмурки, -рок, -ркам
    жмурящий
    жмурящийся
    жмущий
    жмущийся
    жмыхи, -ов, жмыхи, -ов и жмых, -а, -а и -у, -у
    жмыховый
    жмыходробилка, -и, р. мн. -лок
    жмякать, -аю, -ает
    жмякаться, -аюсь, -ается
    жмякнуть, -ну, -нет
    жмякнуться, -нусь, -нется
    жнейка, -и, р. мн. жнеек
    жнец, -а, тв. -ом, р. мн. -ов
    жнея, -и, р. мн. жней
    жнива, -ы (устар. и обл. к жнивьё и жниво)
    жниво, -а
    жнивьё, -я
    жнитво, -а
    жница, -ы, тв. -ей
    жницын, -а, -о
    Жозефина
    жок, -а (танец)
    жокей, -я
    жокейка, -и, р. мн. -еек
    жокей-клуб, -а
    жокейский
    жолкнувший
    жолкнуть, -нет, прош. жолкнул и жолк, жолкла
    жолнер, -а (солдат-пехотинец в польской армии)
    жолнерский (от жолнер)
    жом, -а
    жомовый
    жонглёр, -а
    жонглёрский
    жонглёрство, -а
    жонглёрша, -и, тв. -ей
    жонглирование, -я
    жонглировать, -рую, -рует
    жонгляж, -а, тв. -ем
    жонкиль, -и
    жопа, -ы
    жопастый
    жопка, -и, р. мн. жопок
    жор, -а
    Жордан, -а: кривая Жордана, теорема Жордана
    жорданова кривая, жордановой кривой
    жорданон, -а (бот.)
    жоржсандовский (от Жорж Санд)
    жостер, -а и жестер, -а
    жостовский (от Жостово; жостовская роспись)
    жох, -а (пройдоха)
    жраньё, -я
    жратва, -ы
    жрать, жру, жрёт; прош. жрал, жрала, жрало
    жребий, -я
    жрец, -а, тв. -ом, р. мн. -ов
    жреческий
    жречество, -а
    жрица, -ы, тв. -ей
    ЖСК [жеэска], нескл., м. (сокр.: жилищно-строительный кооператив)
    жужелица, -ы, тв. -ей
    жужжало, -а, м. и с.
    жужжальца, -лец, -льцам, ед. -льце, -а
    жужжание, -я
    жужжать, жужжу, жужжит
    жуз, -а
    жузгун, -а и джузгун, -а (кустарник)
    жузовый
    жуир, -а
    жуировать, -рую, -рует
    жуирский
    жуирство, -а
    жук, -а
    жук-носорог, жука-носорога
    жуков табак, жукова табака
    жуковец, -вца, тв. -вцем (от Жуковский, город)
    жуковский (от Жуков)
    жуковцы, -ев, ед. -вец, -вца, тв. -вцем (от Жуковский, город)
    жуковый (иссиня-черный)
    жук-олень, жука-оленя
    жук-плавунец, жука-пла-вунца
    жулан, -а
    жулик, -а
    жуликоватость, -и
    жуликоватый
    жулить, жулю, жулишь
    жульё, -я
    жульничать, -аю, -ает
    жульнически
    жульнический
    жульничество, -а
    жулябия, -и, м. и ж.
    жулящий
    жундеть, -дит
    жупа, -ы (ист.)
    жупан, -а
    жупанный
    жупел, -а
    жупельный
    журавель, -вля (обл. к журавль)
    журавельник, -а
    журавлеобразные, -ых
    журавлёнок, -нка, мн. -лята, -лят
    журавлик, -а
    журавлиный
    журавлиха, -и
    журавль, -я
    журавушка, -и, р. мн. -шек, м. и ж.
    журить, журю, журит
    журиться, журюсь, журится
    журка, -и, р. мн. журок, м. и ж.
    журнал, -а
    журналец, -льца, тв. -льцем, р. мн. -льцев
    журнализация, -и
    журнализм, -а
    журналист, -а
    журналистика, -и
    журналистка, -и, р. мн. -ток
    журналист-международник, журналиста-международника
    журналистский
    журналишко, -а и -и, мн. -шки, -шек, м.
    журнально-газетный
    журнально-ордерный
    журнальный
    журнальчик, -а
    журналюга, -и, м. и ж.
    журфак, -а
    журфикс, -а
    журчалка, -и, р. мн. -лок
    журчание, -я
    журчать, -чит
    журчливый
    журьба, -ы
    жуткий; кр. ф. жуток, жутка, жутко
    жутко, нареч. и в знач. сказ.
    жутковато, нареч. и в знач. сказ.
    жутковатый
    жуткость, -и
    жутче, сравн. ст.
    жуть, -и
    жухать, -аю, -ает
    жухлость, -и
    жухлый
    жухнувший
    жухнуть, -нет; прош. жухнул и жух, жухла
    жучащий
    жученье, -я
    жучий, -ья, -ье
    жучить, жучу, жучит
    жучок, жучка
    ЖЭК, -а (сокр.: жилищно-эксплуатационная контора)
    жэковский (от ЖЭК)
    жэнь, нескл., с. (основное понятие конфуцианства)
    ЖЭУ, нескл., с. (сокр.: жилищно-эксплуатационное управление)
    жюльверновский (от Жюль Верн)
    жюльен, -а (суп)
    жюри, нескл., с.


З

    за 1, предлог
    за 2, в знач. сущ. (взвесить все за и против), нареч. (голосовать за), сказ. (я - за, а он против)
    за бесценок
    за всё про всё
    за глаза
    за город (выехать за город)
    за городом (жить за городом)
    за границей (жить за границей)
    за границу (ехать за границу)
    за грудки (взять, схватить)
    за давностью
    за двоих
    за день
    за десятерых
    за душой (ничего нет)
    за здорово живёшь
    за здравие
    за кордон
    за кордоном
    за минованием (чего)
    за неимением (чего)
    за ненадобностью
    за ночь
    за отсутствием
    за пазухой
    за пазуху
    за полдень
    за полночь
    за полцены
    за пятерых
    за рубеж (уехать за рубеж)
    за рубежом (находиться за рубежом)
    за семерых
    за счёт (кого, чего)
    за так
    за тридевять земель
    за троих
    за упокой (души)
    за четверых
    за что
    за что про что
    за шестерых
    за шиворот (взять, схватить)
    за шкирку (взять, схватить)
    за штат (вывести за штат)
    заавансированный; кр. ф. -ан, -ана
    заавансировать, -рую, -рует
    заадресованный; кр. ф. -ан, -ана
    заадресовать, -сую, -сует
    заадресовывать, -аю, -ает
    заадресовываться, -ается
    заактированный; кр. ф. -ан, -ана
    заактировать, -рую, -рует
    заалеть, -ею, -еет
    заалеться, -еюсь, -еется
    заалтарный
    заалтарье, -я, р. мн. -рий
    заамвонный
    заамударьинский
    заангажированный; кр. ф. -ан, -ана
    заангажировать, -рую, -рует
    заангажироваться, -руюсь, -руется
    зааплодировать, -рую, -рует
    зааральский
    заарендованный; кр. ф. -ан, -ана
    заарендовать, -дую, -дует
    заарендовывать, -аю, -ает
    заарестованный; кр. ф. -ан, -ана
    заарестовать, -тую, -тует
    заарестовывать, -аю, -ает
    заарканенный; кр. ф. -ен, -ена
    заарканивать, -аю, -ает
    заарканиваться, -ается
    заарканить, -ню, -нит
    заарканиться, -нится
    заартачиться, -чусь, -чится
    заархивированный; кр. ф. -ан, -ана
    заархивировать, -рую, -рует
    заархивироваться, -руется
    заасфальтированный; кр. ф. -ан, -ана
    заасфальтировать, -рую, -рует
    заатлантический
    заатмосферный
    заахать, -аю, -ает
    забава, -ы
    забавить, -влю, -вит
    забавлять, -яю, -яет
    забавляться, -яюсь, -яется
    забавник, -а
    забавница, -ы, тв. -ей
    забавно, нареч. и в знач. сказ.
    забавность, -и
    забавный; кр. ф. -вен, -вна
    забагренный; кр. ф. -ен, -ена
    забагривать, -аю, -ает
    забагриваться, -ается
    забагрить, -рю, -рит
    забайкалец, -льца, тв. -льцем
    забайкальский
    забайкальцы, -ев, ед. -лец, -льца, тв. -льцем
    забалансировать, -рую, -рует
    забалансовый
    забалдеть, -ею, -еет
    забалканский
    забалластированный; кр. ф. -ан, -ана
    забалластировать, -рую, -рует
    забаллотированный; кр. ф. -ан, -ана
    забаллотировать, -рую, -рует
    забаллотировывать, -аю, -ает
    забаллотировываться, -аюсь, -ается
    забалованный; кр. ф. -ан, -ана
    забаловать, -лую, -лует
    забаловаться, -луюсь, -луется
    забаловывать, -аю, -ает
    забаловываться, -ается
    забалтывание, -я
    забалтывать, -аю, -ает
    забалтываться, -аюсь, -ается
    забальзамированный; кр. ф. -ан, -ана
    забальзамировать, -рую, -рует
    забальзамироваться, -руется
    забарабанить, -ню, -нит
    забарахлить, -лю, -лит
    забарахтаться, -аюсь, -ается
    забаррикадированный; кр. ф. -ан, -ана
    забаррикадировать, -рую, -рует
    забаррикадироваться, -руюсь, -руется
    забасить, -ашу, -асит
    забастком, -а
    забастовать, -тую, -тует
    забастовка, -и, р. мн. -вок
    забастовочный
    забастовщик, -а
    забастовщица, -ы, тв. -ей
    забаюканный; кр. ф. -ан, -ана
    забаюкать, -аю, -ает
    забаюкивать, -аю, -ает
    забаюкиваться, -ается
    забвение, -я
    забвенный
    забег, -а
    забегаловка, -и, р. мн. -вок
    забегание, -я
    забеганный; кр. ф. -ан, -ана
    забегать, -аю, -ает, несов. (к забежать)
    забегать, -аю, -ает, сов. (от бегать)
    забегаться, -аюсь, -ается, сов. (от бегать)
    забежать, -егу, -ежит, -егут
    забелеть, -ею, -еет
    забелеться, -еется
    забелённый; кр. ф. -ён, -ена
    забеливание, -я
    забеливатель, -я
    забеливать, -аю, -ает
    забеливаться, -ается
    забелить, -елю, -елит
    забелиться, -елюсь, -елится
    забелка, -и
    забелять, -яю, -яет
    забеляться, -яюсь, -яется
    заберег, -а и заберега, -и
    забеременевшая
    забеременеть, -нею, -неет
    забеседоваться, -дуюсь, -дуется
    забесплатно, нареч.
    забеспокоить, -ою, -оит
    забеспокоиться, -оюсь, -оится
    забетонированный; кр. ф. -ан, -ана
    забетонировать, -рую, -рует
    забетонироваться, -руется
    забивала, -ы, м. и ж.
    забивание, -я
    забивать, -аю, -ает
    забиваться, -аюсь, -ается
    забивка, -и
    забивной
    забинтованный; кр. ф. -ан, -ана
    забинтовать, -тую, -тует
    забинтоваться, -туюсь, -туется
    забинтовывать, -аю, -ает
    забинтовываться, -аюсь, -ается
    забирание, -я
    забирать, -аю, -ает
    забираться, -аюсь, -ается
    забитость, -и
    забитый
    забить, забью, забьёт
    забиться, забьюсь, забьётся
    забияка, -и, м. и ж.
    забиячливость, -и
    забиячливый
    заблаговестить, -ещу, -естит
    заблаговременно, нареч.
    заблаговременность, -и
    заблаговременный; кр. ф. -менен и -мен, -менна
    заблагорассудить, -ужу, -удит
    заблагорассудиться, -удится
    заблагоухать, -аю, -ает
    заблажить, -жу, -жит
    заблевать, -люю, -люёт
    заблестеть, -ещу, -естит
    заблеять, -ею, -еет
    заблёванный; кр. ф. -ан, -ана
    заблёвывать, -аю, -ает
    заблёвываться, -ается
    заблистать, -аю, -ает и -лещу, -лещет
    заблокированный; кр. ф. -ан, -ана
    заблокировать, -рую, -рует
    заблокироваться, -руется
    заблудивший
    заблудившийся
    заблудить, -ужу, -удит
    заблудиться, -ужусь, -удится
    заблудший
    заблудящий
    заблуждаться, -аюсь, -ается
    заблуждение, -я
    забодать, -аю, -ает
    забой, -я
    забойка, -и
    забойный
    забойщик, -а
    забойщица, -ы, тв. -ей
    забойщицкий
    заболачиваемость, -и
    заболачивание, -я
    заболачивать, -аю, -ает
    заболачиваться, -ается
    заболеваемость, -и
    заболевание, -я
    заболевать, -аю, -ает
    заболеть 1, -ею, -еет (к болеть 1)
    заболеть 2, -лит (к болеть 2)
    заболонник, -а
    заболонный
    заболонь, -и
    заболотить, -очу, -отит
    заболотиться, -отится
    заболотье, -я
    заболоченность, -и
    заболоченный; кр. ф. -ен, -ена
    заболтанный; кр. ф. -ан, -ана
    заболтать, -аю, -ает
    заболтаться, -аюсь, -ается
    забор, -а
    заборанивать, -аю, -ает
    забораниваться, -ается
    забористость, -и
    забористый
    заборишко, -а и -и, мн. -шки, -шек, м.
    заборище, -а, мн. -а и -и, -ищ, м.
    заборка, -и, р. мн. -рок
    забормотать, -очу, -очет
    заборный
    заборонённый; кр. ф. -ён, -ена
    заборонить, -ню, -нит
    заборонованный; кр. ф. -ан, -ана
    забороновать, -ную, -нует
    забортный
    заборчик, -а
    забота, -ы
    заботить, -очу, -отит
    заботиться, -очусь, -отится
    заботливость, -и
    заботливый
    заботный; кр. ф. -тен, -тна
    заботящий
    заботящийся
    забояться, -оюсь, -оится
    забракованный; кр. ф. -ан, -ана
    забраковать, -кую, -кует
    забраковывать, -аю, -ает
    забраковываться, -ается
    забрало, -а
    забральный (от забрало)
    забранить, -ню, -нит
    забраниться, -нюсь, -нится
    забранный, кр. ф. -ан, -ана
    забрасывание, -я
    забрасыватель, -я
    забрасывать, -аю, -ает
    забрасываться, -аюсь, -ается
    забрать, заберу, заберёт; прош. -ал, -ала, -ало
    забраться, заберусь, заберётся; прош. -ался, -алась, -алось
    забредать, -аю, -ает
    забредить, -ежу, -едит
    забредший
    забрезжить, -ит
    забрезжиться, -ится
    забренчать, -чу, -чит
    забрести, -еду, -едёт; прош. -ёл, -ела
    забривать, -аю, -ает
    забриваться, -аюсь, -ается
    забритый
    забрить, -рею, -реет
    забродить, -ожу, -одит
    забронированный; кр. ф. -ан, -ана (от забронировать)
    забронированный; кр. ф. -ан, -ана (от забронировать)
    забронировать, -рую, -рует (закрепить)
    забронировать, -рую, -рует (покрыть бронёй)
    забронироваться, -руюсь, -руется (покрыться бронёй)
    забронироваться, -руюсь, -руется) (закрепиться)
    заброс, -а
    забросанный; кр. ф. -ан, -ана (от забросать)
    забросать, -аю, -ает
    забросить, -ошу, -осит
    заброска, -и
    заброшенность, -и
    заброшенный; кр. ф. -ен, -ена (от забросить)
    забрызганный; кр. ф. -ан, -ана
    забрызгать, -аю, -ает и -зжу, -зжет
    забрызгаться, -аюсь, -ается и -зжусь, -зжется
    забрызгивать, -аю, -ает
    забрызгиваться, -аюсь, -ается
    забрыкать, -аю, -ает
    забрыкаться, -аюсь, -ается
    забрюзжать, -жу, -жит
    забрюхатеть, -ею, -еет
    забряцать, -аю, -ает
    забубённый
    забубнить, -ню, -нит
    за бугор (за границу)
    забугорный
    забугорье, -я
    за бугром (за границей)
    забуксировать, -рую, -рует
    забуксовать, -сую, -сует
    забулдыга, -и, м. и ж.
    забулдыжка, -и, р. мн. -жек, м. и ж.
    забулдыжный
    забултыхать, -аю, -ает
    забултыхаться, -аюсь, -ается
    забулькать, -аю, -ает
    забунтовать, -тую, -тует
    забуреть, -ею, -еет
    забурённый; кр. ф. -ён, -ена
    забуривание, -я
    забуривать, -аю, -ает
    забуриваться, -аюсь, -ается
    забурить, -рю, -рит
    забуриться, -рюсь, -рится
    забурлить, -ит
    забурник, -а
    забуртованный; кр. ф. -ан, -ана
    забуртовать, -тую, -тует
    забурчать, -чу, -чит
    забутить, -учу, -утит
    забутка, -и
    забутовка, -и
    забухать, -ает, несов. (к забухнуть)
    забухать, -аю, -ает, сов. (к бухать)
    забухнуть, -нет; прош. -ух, -ухла
    забухший
    забученный; кр. ф. -ен, -ена
    забучивать, -аю, -ает
    забучиваться, -ается
    забучить, -чу, -чит
    забушевать, -шую, -шует
    забуянить, -ню, -нит
    забывание, -я
    забывать, -аю, -ает
    забываться, -аюсь, -ается
    забывчивость, -и
    забывчивый
    забытовить, -влю, -вит
    забытовлённый; кр. ф. -ён, -ена
    забытовлять, -яю, -яет
    забытовляться, -яется
    забытый
    забыть, забуду, забудет
    забытьё, -я, предл. в забытьи
    забыться, забудусь, забудется
    забюллетенить, -ню, -нит
    забюрократизированность, -и
    забюрократизированный; кр. ф. -ан, -ана
    забюрократизировать, -ирую, -ирует
    забюрократизируется
    забюрократить, -ачу, -атит
    забюрократиться, -ачусь, -атится
    забюрокраченный; кр. ф. -ен, -ена
    забюрокрачивать, -аю, -ает
    забюрокрачиваться, -аюсь, -ается
    зав, -а
    зав... - первая часть сложных слов, пишется слитно
    заважживание, -я
    заважживать, -аю, -ает
    заважживаться, -ается
    заважничать, -аю, -ает
    заважничаться, -аюсь, -ается
    завал, -а
    заваленный; кр. ф. -ен, -ена (от завалить)
    заваливание, -я
    заваливать, -аю, -ает
    заваливаться, -аюсь, -ается
    завалина, -ы
    завалинка, -и, р. мн. -нок
    завалить, -алю, -алит
    завалиться, -алюсь, -алится
    завалка, -и
    завалочный
    завалуненный; кр. ф. -ен, -ена
    заваль, -и
    завальный
    завальщик, -а
    завалюха, -и
    завалюшка, -и, р. мн. -шек
    завалянный; кр. ф. -ян, -яна (от завалять)
    завалять, -яю, -яет
    заваляться, -яется
    завалященький
    завалящий
    заваренный; кр. ф. -ен, -ена
    заваривание, -я
    заваривать, -аю, -ает
    завариваться, -ается
    заварить, -арю, -арит
    завариться, -арится
    заварка, -и
    заварник, -а
    заварной
    заварочный
    заваруха, -и
    заварушка, -и, р. мн. -шек
    заварщик, -а
    заварщица, -ы, тв. -ей
    завбазой, нескл., м. и ж.
    завгар, -а
    завевать, -аю, -ает (к веять)
    завеваться, -ается (к веять)
    заведение, -я
    заведеньице, -а
    заведённый; кр. ф. -ён, -ена
    заведование, -я
    заведовать, -дую, -дует
    заведомый
    заведующая, -ей
    заведующий, -его
    заведший
    заведшийся
    завезённый; кр. ф. -ён, -ена
    завезти, -зу, -зёт; прош. -ёз, -езла
    завербованный; кр. ф. -ан, -ана
    завербовать, -бую, -бует
    завербоваться, -буюсь, -буется
    завербовывание, -я
    завербовывать, -аю, -ает
    завербовываться, -аюсь, -ается
    заверезжать, -жу, -жит
    заверение, -я
    заверенный; кр. ф. -ен, -ена
    заверещать, -щу, -щит
    заверитель, -я
    заверительница, -ы, тв. -ей
    заверить, -рю, -рит
    заверка, -и, р. мн. -рок
    завернуть, -ну, -нёт
    завернуться, -нусь, -нётся
    заверстать, -аю, -ает
    заверстаться, -ается
    завертеть, -ерчу, -ертит
    завертеться, -ерчусь, -ертится
    заверть, -и
    заверченный; кр. ф. -ен, -ена
    завершать, -аю, -ает
    завершаться, -ается
    завершающий
    завершающийся
    завершение, -я
    завершённость, -и
    завершённый; кр. ф. -ён, -ена
    завершитель, -я
    завершить, -шу, -шит
    завершиться, -шится
    заверять, -яю, -яет
    заверяться, -яется
    завес, -а (устар. к завеса)
    завеса, -ы
    завесить, -ешу, -есит
    завеситься, -ешусь, -есится
    завести, -еду, -едёт; прош. -ёл, -ела
    завестись, -едусь, -едётся; прош. -ёлся, -елась
    завет, -а (наставление, совет последователям, потомкам) и Завет, -а (библ.: скрижали Завета, ковчег Завета, Ветхий Завет, Новый Завет)
    завет, -а (наставление, совет последователям, потомкам) и Завет, -а (библ.: скрижали Завета, ковчег Завета, Ветхий Завет, Новый Завет)
    заветный
    заветованный; кр. ф. -ан, -ана (от вето)
    заветовать, -тую, -тует (от вето)
    заветревший
    заветревшийся
    заветренный
    заветреть, -реет
    заветреться, -реется
    заветрие, -я
    завечереть, -еет
    завечерять, -яю, -яет
    завешанный; кр. ф. -ан, -ана (от завешать)
    завешать, -аю, -ает
    завешаться, -аюсь, -ается
    завешенный; кр. ф. -ен, -ена (от завесить)
    завешивание, -я
    завешивать, -аю, -ает
    завешиваться, -аюсь, -ается
    завещание, -я
    завещанный; кр. ф. -ан, -ана
    завещатель, -я
    завещательница, -ы, тв. -ей
    завещательный
    завещать, -аю, -ает
    завещаться, -ается
    завеянный; кр. ф. -ян, -яна
    завеять, -ею, -еет
    завёзший
    завёрнутый
    завёрстанный; кр. ф. -ан, -ана
    завёрстывать, -аю, -ает
    завёрстываться, -ается
    завёртка, -и, р. мн. -ток
    завёрточница, -ы, тв. -ей
    завёрточный
    завёртчица, -ы, тв. -ей
    завёртывание, -я
    завёртывать, -аю, -ает
    завёртываться, -аюсь, -ается
    завзятый
    завибрировать, -рую, -рует
    завивание, -я
    завивать, -аю, -ает (к вить)
    завиваться, -аюсь, -ается (к вить)
    завивка, -и, р. мн. -ивок
    завивочный
    завидеть, -ижу, -идит
    завидки: завидки берут
    завидки: завидки берут
    завиднеться, -еется
    завидно, в знач. сказ.
    завидный; кр. ф. -ден, -дна
    завидовать, -дую, -дует
    завидущий
    завизжать, -жу, -жит
    завизированный; кр. ф. -ан, -ана
    завизировать, -рую, -рует
    завилять, -яю, -яет
    завинтить, -инчу, -интит
    завинтиться, -интится
    завинченный; кр. ф. -ен, -ена
    завинчивание, -я
    завинчивать, -аю, -ает
    завинчиваться, -ается
    завиральный
    завираться, -аюсь, -ается
    завируха, -и
    завирушка, -и, р. мн. -шек
    завирущий
    завис, -а (спорт.)
    зависание, -я
    зависать, -аю, -ает
    зависеть, -ишу, -исит
    зависимость, -и
    зависимый
    зависнуть, -ну, -нет; прош. завис, зависла
    завистливость, -и
    завистливый
    завистник, -а
    завистница, -ы, тв. -ей
    завистный; кр. ф. -тен, -тна
    зависть, -и
    зависший
    зависящий
    завитой, прил.
    завиток, -тка
    завиточек, -чка
    завитушечка, -и, р. мн. -чек
    завитушка, -и, р. мн. -шек
    завитый; кр. ф. завит, завита, завито, прич.
    завить, завью, завьёт; прош. -ил, -ила, -ило
    завиться, завьюсь, завьётся; прош. -ился, -илась, -илось
    завихлять, -яю, -яет
    завихляться, -яюсь, -яется
    завихрение, -я
    завихрить, -ихрю, -ихрит
    завихриться, -ихрюсь, -ихрится
    завкадрами, нескл., м. и ж.
    завкафедрой, нескл., м. и ж.
    завклубом, нескл., м. и ж.
    завком, -а
    завкомовский
    завлаб, -а
    завлабораторией, нескл., м. и ж.
    завладевать, -аю, -ает
    завладение, -я
    завладеть, -ею, -еет
    завлажнеть, -еет
    завлекалка, -и, р. мн. -лок
    завлекаловка, -и, р. мн. -вок
    завлекалочка, -и, р. мн. -чек
    завлекательность, -и
    завлекательный; кр. ф. -лен, -льна
    завлекать, -аю, -ает
    завлекаться, -аюсь, -ается
    завлечение, -я
    завлечённый; кр. ф. -ён, -ена
    завлечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    завлечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    завлёкший
    завлёкшийся
    завлит, -а
    завмаг, -а
    завмаговский
    завод, -а; но (в названиях населенных пунктов) Завод, -а, напр.: Петровский Завод, Полотняный Завод
    завод, -а; но (в названиях населенных пунктов) Завод, -а, напр.: Петровский Завод, Полотняный Завод
    завод-автомат, завода-автомата
    завод-гигант, завода-гиганта
    завод-изготовитель, завода-изготовителя
    заводик, -а
    заводила, -ы, м. и ж.
    заводиловка, -и, р. мн. -вок
    заводить, -ожу, -одит
    заводиться, -ожусь, -одится
    заводишко, -а и -и, мн. -шки, -шек, м.
    заводище, -а, мн. -а и -и, -ищ, м.
    заводка, -и
    заводнение, -я
    заводнённый; кр. ф. -ён, -ена
    заводнить, -ню, -нит
    заводниться, -нится
    заводной
    заводнять, -яю, -яет
    заводняться, -яется
    заводоуправление, -я
    завод-поставщик, завода-поставщика
    заводский и заводской
    заводчанин, -а, мн. -ане, -ан
    заводчик, -а
    заводчица, -ы, тв. -ей
    заводь, -и
    завоевание, -я
    завоеватель, -я, но: Вильгельм Завоеватель
    завоеватель, -я, но: Вильгельм Завоеватель
    завоевательница, -ы, тв. -ей
    завоевательный
    завоевать, завоюю, завоюет
    завоеваться, завоююсь, завоюется
    завоёванный; кр. ф. -ан, -ана
    завоёвывание, -я
    завоёвывать, -аю, -ает
    завоёвываться, -аюсь, -ается
    завоженный; кр. ф. -ен, -ена (от заводить и завозить)
    завожжанный; кр. ф. -ан, -ана (от завожжать)
    завожжать, -аю, -ает
    завоз, -а
    завозить, -ожу, -озит
    завозиться, -ожусь, -озится
    завозка, -и
    завозный
    завозня, -и, р. мн. -зен
    завозчик, -а
    заволакивать, -аю, -ает
    заволакиваться, -ается
    заволжский
    заволновать, -ную, -нует
    заволноваться, -нуюсь, -нуется
    заволока, -и
    заволокитить, -ичу, -итит
    заволокититься, -итится
    заволокиченный; кр. ф. -ен, -ена
    заволокичивать, -аю, -ает
    заволокичиваться, -ается
    заволокший
    заволокшийся
    заволочённый; кр. ф. -ён, -ена
    заволочь, -локу, -лочёт, -локут; прош. -лок, -локла
    заволочье, -я, р. мн. -чий (местность за волоком, волоками) и Заволочье,
    заволочься, -лочётся, -локутся; прош. -локся, -локлась
    завонять, -яю, -яет
    завоображать, -аю, -ает
    завопить, -плю, -пит
    завораживание, -я
    завораживать, -аю, -ает
    завораживаться, -аюсь, -ается
    завораживающе, нареч.
    завораживающий
    завораживающийся
    заворачивание, -я
    заворачивать, -аю, -ает
    заворачиваться, -аюсь, -ается
    заворковать, -кую, -кует
    заворожённо, нареч.
    заворожённость, -и
    заворожённый; кр. ф. -ён, -ена
    заворожить, -жу, -жит
    заворожиться, -жусь, -жится
    заворот, -а (загиб: заворот кишок)
    заворот, -а (поворот)
    заворот, -а (загиб: заворот кишок)
    Заворот, -а: Русский Заворот (мыс у Баренцева моря)
    заворотить, -очу, -отит
    заворотиться, -очусь, -отится
    заворочать, -аю, -ает
    заворочаться, -аюсь, -ается
    завороченный; кр. ф. -ен, -ена (от заворотить)
    заворошить, -шу, -шит
    заворошиться, -шусь, -шится
    заворошка, -и, р. мн. -шек
    заворчать, -чу, -чит
    завотделом, нескл., м. и ж.
    завпроизводством, нескл., м. и ж.
    завраться, -русь, -рётся; прош. -ался, -алась, -алось
    завредакцией, нескл., м. и ж.
    завсе, нареч.
    завсегда
    завсегдатай, -я
    завсегдашний
    завсектором, нескл., м. и ж.
    завскладом, нескл., м. и ж.
    завтра, нареч. и нескл., с.; к завтраму (прост.)
    завтрак, -а
    завтракать, -аю, -ает
    завтра-послезавтра
    завтрашний
    завуалированный; кр. ф. -ан, -ана
    завуалировать, -рую, -рует
    завуч, -а, тв. -ем
    завфермой, нескл., м. и ж.
    завхоз, -а
    завхозовский
    завшивевший
    завшиветь, -ею, -еет
    завшивленный; кр. ф. -ен, -ена
    завывание, -я
    завывать, -аю, -ает
    завысить, -ышу, -ысит
    завыть, завою, завоет
    завышать, -аю, -ает
    завышаться, -ается
    завышение, -я
    завышенный; кр. ф. -ен, -ена
    завьюжить, -ит
    завьюченный; кр. ф. -ен, -ена
    завьючивать, -аю, -ает
    завьючиваться, -ается
    завьючить, -чу, -чит
    завядание, -я
    завядать, -ает
    завядший
    завязанный; кр. ф. -ан, -ана
    завязать, -аю, -ает, несов. (к завязнуть)
    завязать, -яжу, -яжет, сов. (от вязать)
    завязаться, -яжется, сов. (от вязать)
    завязить, -ит
    завязка, -и, р. мн. -зок
    завязнувший
    завязнуть, -ну, -нет; прош. -яз, -язла
    завязочка, -и, р. мн. -чек
    завязший
    завязывание, -я
    завязывать, -аю, -ает
    завязываться, -ается
    завязь, -и
    завяленный; кр. ф. -ен, -ена
    завяливание, -я
    завяливать, -аю, -ает
    завяливаться, -ается
    завялить, -лю, -лит
    завялиться, -лится
    завялочный
    завялый
    завянувший
    завянуть, -ну, -нет; прош. -ял, -яла
    загаданный; кр. ф. -ан, -ана
    загадать, -аю, -ает
    загадить, -ажу, -адит
    загадиться, -ажусь, -адится
    загадка, -и, р. мн. -док
    загадочка, -и, р. мн. -чек
    загадочность, -и
    загадочный; кр. ф. -чен, -чна
    загадчик, -а
    загадывание, -я
    загадывать, -аю, -ает
    загадываться, -ается
    загаженный; кр. ф. -ен, -ена
    загаживать, -аю, -ает
    загаживаться, -аюсь, -ается
    загазованность, -и
    загазованный; кр. ф. -ан, -ана
    загалдеть, -дит
    загар, -а
    загарпуненный; кр. ф. -ен, -ена
    загарпунивание, -я
    загарпунивать, -аю, -ает
    загарпуниваться, -ается
    загарпунить, -ню, -нит
    загасать, -ает (к гаснуть)
    загасить, -ашу, -асит
    загаситься, -асится
    загаснуть, -нет; прош. загас, загасла
    загасший
    загатить, -ачу, -атит
    загаченный; кр. ф. -ен, -ена
    загачивание, -я
    загачивать, -аю, -ает
    загачиваться, -ается
    загашать, -аю, -ает (к гасить)
    загашаться, -ается (к гасить)
    загашенный; кр. ф. -ен, -ена
    загашник, -а
    загащиваться, -аюсь, -ается
    загвазданный; кр. ф. -ан, -ана
    загваздать, -аю, -ает
    загваздаться, -аюсь, -ается
    загваздывать, -аю, -ает
    загваздываться, -аюсь, -ается
    загвоздить, -зжу, -здит
    загвоздка, -и, р. мн. -док
    загвоздочка, -и, р. мн. -чек
    загерметизированный; кр. ф. -ан, -ана
    загерметизировать, -рую, -рует
    загерметизироваться, -руется
    загиб, -а
    загибание, -я
    загибать, -аю, -ает
    загибаться, -аюсь, -ается
    загибка, -и
    загибон, -а
    загибочный
    загибщик, -а
    загипнотизированный; кр. ф. -ан, -ана
    загипнотизировать, -рую, -рует
    загипнотизироваться, -руюсь, -руется
    загипсованный; кр. ф. -ан, -ана
    загипсовать, -сую, -сует
    загипсоваться, -суется
    заглавие, -я
    заглавный
    загладить, -ажу, -адит
    загладиться, -адится
    заглаженный; кр. ф. -ен, -ена
    заглаживание, -я
    заглаживать, -аю, -ает
    заглаживаться, -ается
    заглазеться, -еюсь, -еется
    заглазный
    заглатывание, -я
    заглатывать, -аю, -ает
    заглатываться, -ается
    заглот, -а
    заглотанный; кр. ф. -ан, -ана
    заглотать, -аю, -ает
    заглотнуть, -ну, -нёт
    заглохлый
    заглохнуть, -ну, -нет; прош. -ох, -охла
    заглохший
    заглубить, -блю, -бит
    заглубление, -я
    заглублённость, -и
    заглублённый; кр. ф. -ён, -ена
    заглублять, -яю, -яет
    заглубляться, -яется
    заглушать, -аю, -ает
    заглушаться, -ается
    заглушение, -я
    заглушённый; кр. ф. -ён, -ена
    заглушить, -шу, -шит
    заглушиться, -шится
    заглушка, -и, р. мн. -шек
    заглушье, -я, р. мн. -ший
    загляд, -а
    загляденье, -я
    заглядеться, -яжусь, -ядится
    заглядывание, -я
    заглядывать, -аю, -ает
    заглядываться, -аюсь, -ается
    заглянуть, -яну, -янет
    заглянцеветь, -еет
    загнаивание, -я
    загнаивать, -аю, -ает
    загнаиваться, -ается
    загнанность, -и
    загнанный; кр. ф. -ан, -ана
    загнать, загоню, загонит; прош. -ал, -ала, -ало
    загнаться, загонюсь, загонится; прош. -ался, -алась, -алось
    загнетка, -и, р. мн. -ток
    загнивание, -я
    загнивать, -аю, -ает
    загнить, загнию, загниёт; прош. -ил, -ила, -ило
    загноённый; кр. ф. -ён, -ена
    загноить, -ою, -оит
    загноиться, -оится
    загнутый
    загнуть, -ну, -нёт
    загнуться, -нусь, -нётся
    загобон, -а
    заговаривание, -я
    заговаривать, -аю, -ает
    заговариваться, -аюсь, -ается
    заговенье, -я
    заговеться, -еюсь, -еется
    заговины, -ин
    заговляться, -яюсь, -яется
    заговор, -а
    заговорённый; кр. ф. -ён, -ена
    заговорить, -рю, -рит
    заговориться, -рюсь, -рится
    заговорный
    заговорщик, -а
    заговорщица, -ы, тв. -ей
    заговорщицкий
    заговорщический
    загоготать, загогочу, загогочет
    загогулина, -ы
    загогулинка, -и, р. мн. -нок
    загогуля, -и, р. мн. -уль и -улей
    загодя
    заголённый; кр. ф. -ён, -ена
    заголить, -лю, -лит
    заголиться, -люсь, -лится
    заголовник, -а
    заголовок, -вка
    заголовочек, -чка
    заголовочный
    заголодать, -аю, -ает
    заголодаться, -аюсь, -ается
    заголосить, -ошу, -осит
    заголубеть, -еет
    заголять, -яю, -яет
    заголяться, -яюсь, -яется
    загомонить, -ню, -нит
    загон, -а
    загонка, -и, р. мн. -нок
    загонный
    загончик, -а
    загонщик, -а
    загонять, -яю, -яет
    загоняться, -яюсь, -яется
    загораживание, -я
    загораживать, -аю, -ает
    загораживаться, -аюсь, -ается
    загорание, -я
    загорать, -аю, -ает
    загораться, -аюсь, -ается
    загорбок, -бка
    загордиться, -ржусь, -рдится
    загоревать, -рюю, -рюет
    загорелый
    загореть, -рю, -рит
    загореться, -рюсь, -рится
    загоризонтный
    загорланить, -ню, -нит
    загород, -а (летом предпочитаю загород)
    загорода, -ы (изгородь)
    загородить, -ожу, -одит
    загородиться, -ожусь, -одится
    загородка, -и, р. мн. -док
    загородный
    загороженный; кр. ф. -ен, -ена
    загорье, -я, р. мн. -рий (местность за горой, горами) и Загорье, -я (местность в Москве; поселок, село)
    загорячиться, -чусь, -чится
    загоститься, -ощусь, -остится
    заготавливание, -я
    заготавливать, -аю, -ает
    заготавливаться, -ается
    заготконтора, -ы
    заготовитель, -я
    заготовительница, -ы, тв. -ей
    заготовительно-закупочный
    заготовительный
    заготовить, -влю, -вит
    заготовка, -и, р. мн. -вок
    заготовление, -я
    заготовленный; кр. ф. -ен, -ена
    заготовлять, -яю, -яет
    заготовляться, -яется
    заготовочный
    заготовщик, -а
    заготовщица, -ы, тв. -ей
    заготпункт, -а
    заготцена, -ы, мн. -цены, -цен
    заграбастанный; кр. ф. -ан, -ана
    заграбастать, -аю, -ает
    заграбастывать, -аю, -ает
    заграбастываться, -ается
    заградитель, -я
    заградительный
    заградить, -ажу, -адит
    заградогонь, -огня
    заградотряд, -а
    заграждать, -аю, -ает
    заграждаться, -ается
    заграждение, -я
    заграждённый; кр. ф. -ён, -ена
    заграница, -ы, тв. -ей (торговля с заграницей, любить заграницу)
    заграничный
    загранка, -и, р. мн. -нок
    загранкомандировка, -и, р. мн. -вок
    загранпаспорт, -а
    загранплавание, -я
    загранпоездка, -и, р. мн. -док
    загранпредставительство, -а
    загранработа, -ы
    загранрейс, -а
    загрантуризм, -а
    загранучреждения, -ий, ед. -ние, -я
    загребание, -я
    загребать, -аю, -ает
    загребаться, -аюсь, -ается
    загребец, -бца, тв. -бцем
    загребённый; кр. ф. -ён, -ена
    загребной
    загребский (от Загреб)
    загребущий: руки загребущие
    загребущий: руки загребущие
    загребцы, -ев, ед. -бец, -бца, тв. -бцем
    загреметь, -млю, -мит
    загрести, -ребу, -ребёт; прош. -рёб, -ребла
    загрестись, -ребусь, -ребётся; прош. -рёбся, -реблась
    загрёбистый
    загрёбший
    загривок, -вка
    загривочек, -чка
    загримированный; кр. ф. -ан, -ана
    загримировать, -рую, -рует
    загримироваться, -руюсь, -руется
    загримировывать, -аю, -ает
    загримировываться, -аюсь, -ается
    загрипповать, -ппую, -ппует
    загробить, -блю, -бит
    загробиться, -бится
    загробленный; кр. ф. -ен, -ена
    загробный
    загромождать, -аю, -ает
    загромождаться, -ается
    загромождение, -я
    загромождённый; кр. ф. -ён, -ена
    загромоздить, -зжу, -здит
    загромыхать, -аю, -ает
    загрохать, -аю, -ает
    загрохотать, -хочу, -хочет
    загрубелость, -и
    загрубелый
    загрубеть, -ею, -еет
    загрудинный
    загружать, -аю, -ает
    загружаться, -аюсь, -ается
    загруженность, -и и загружённость, -и
    загруженный; кр. ф. -ен, -ена и загружённый; кр. ф. -ён, -ена
    загрузить, -ужу, -узит
    загрузиться, -ужусь, -узится
    загрузка, -и, р. мн. -зок
    загрузнувший
    загрузнуть, -ну, -нет; прош. -узнул и -уз, -узла
    загрузочный
    загрузчик, -а
    загрузший
    загрунтованный; кр. ф. -ан, -ана
    загрунтовать, -тую, -тует
    загрунтоваться, -туется
    загрунтовывание, -я
    загрунтовывать, -аю, -ает
    загрунтовываться, -ается
    загрустить, -ущу, -устит
    загруститься, -устится
    загрызать, -аю, -ает
    загрызаться, -ается
    загрызенный; кр. ф. -ен, -ена
    загрызть, -зу, -зёт; прош. -ыз, -ызла
    загрызться, -зётся; прош. -ызся, -ызлась
    загрызший
    загрызшийся
    загрязнение, -я
    загрязнённость, -и
    загрязнённый; кр. ф. -ён, -ена
    загрязнитель, -я
    загрязнить, -ню, -нит
    загрязниться, -нюсь, -нится
    загрязнуть, -ну, -нет; прош. -яз, -язла
    загрязнять, -яю, -яет
    загрязняться, -яюсь, -яется
    загрязший
    загс, -а и ЗАГС, -а и неизм. (отдел ЗАГС) (сокр.: запись актов гражданского состояния)
    загс, -а и ЗАГС, -а и неизм. (отдел ЗАГС) (сокр.: запись актов гражданского состояния)
    загсовский (от загс, ЗАГС)
    загубить, -ублю, -убит
    загубиться, -убится
    загубленный; кр. ф. -ен, -ена
    загубник, -а
    загудеть, -ужу, -удит
    загудронированный; кр. ф. -ан, -ана
    загудронировать, -рую, -рует
    загул, -а
    загуливать, -аю, -ает
    загуливаться, -аюсь, -ается
    загульный
    загулять, -яю, -яет
    загуляться, -яюсь, -яется
    загуменники, -ов
    загуменье, -я, р. мн. -ний
    загумённый
    загустевать, -ает
    загустелый
    загустение, -я
    загустеть, -еет
    загуститель, -я
    загустить, -ущу, -устит
    загуститься, -устится
    загутарить, -рю, -рит и загуторить, -рю, -рит
    загутариться, -рюсь, -рится и загуториться, -рюсь, -рится
    загущать, -аю, -ает
    загущаться, -ается
    загущённый; кр. ф. -ён, -ена
    зад, -а, предл. в (на) заду, мн. -ы, -ов
    задабривание, -я
    задабривать, -аю, -ает
    задабриваться, -аюсь, -ается
    задавака, -и, м. и ж.
    задавала, -ы, м. и ж.
    задавать, задаю, задаёт
    задаваться, задаюсь, задаётся
    задавить, -авлю, -авит
    задавиться, -авлюсь, -авится
    задавленность, -и
    задавленный; кр. ф. -ен, -ена
    задавливать, -аю, -ает
    задавливаться, -аюсь, -ается
    задавший
    задавшийся
    задалбливание, -я
    задалбливать, -аю, -ает
    задалбливаться, -ается
    задание, -я
    задание-тест, задания-теста
    заданность, -и
    заданный; кр. ф. -ан, задана, -ано
    задаренный; кр. ф. -ен, -ена
    задаривание, -я
    задаривать, -аю, -ает
    задариваться, -аюсь, -ается
    задарить, -арю, -арит
    задарма, нареч.
    задаром, нареч.
    задастый
    задатки, -ов (зачатки способностей)
    задаток, -тка (деньги)
    задать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. задал, задался, задала, задало
    задаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся; прош.задался, задалась, задалось
    задача, -и, тв. -ей
    задача-максимум, задачи-максимум
    задача-минимум, задачи-минимум
    задачка, -и, р. мн. -чек
    задачник, -а
    задающий
    задающийся
    задвигание, -я
    задвигать, -аю, -ает, несов. (к задвинуть)
    задвигать, -аю, -ает, сов. (начать двигать)
    задвигаться, -ается, несов. (к задвинуть)
    задвигаться, -аюсь, -ается и -ижется, сов. (начать двигаться)
    задвижка, -и, р. мн. -жек
    задвижной
    задвинутый
    задвинуть, -ну, -нет
    задвинуться, -нется
    задвоиться, -ится
    задворки, -рок (место за дворами; на задворках)
    задворок, -рка (задняя часть двора, задний двор)
    задворье, -я, р. мн. -рий
    задевать, -аю, -ает
    задеваться, -аюсь, -ается
    задействование, -я
    задействованный; кр. ф. -ан, -ана
    задействовать, -твую, -твует
    задействоваться, -твуюсь, -твуется
    задекламировать, -рую, -рует
    задекларированный; кр. ф. -ан, -ана
    задекларировать, -ирую, -ирует
    задекорированный; кр. ф. -ан, -ана
    задекорировать, -ирую, -ирует
    задекорироваться, -ируется
    задел, -а
    заделанный; кр. ф. -ан, -ана
    заделать, -аю, -ает
    заделаться, -аюсь, -ается
    заделка, -и, р. мн. -лок
    заделывание, -я
    заделывать, -аю, -ает
    заделываться, -аюсь, -ается
    заделье, -я, р. мн. -лий
    задельный
    задеревенелый
    задеревенеть, -ею, -еет
    задержание, -я
    задержанный; кр. ф. -ан, -ана
    задержать, -ержу, -ержит
    задержаться, -ержусь, -ержится
    задерживание, -я
    задерживать, -аю, -ает
    задерживаться, -аюсь, -ается
    задержка, -и, р. мн. -жек
    задернелость, -и
    задернелый
    задернение, -я
    задернеть, -еет
    задернеться, -еется
    задернованный; кр. ф. -ан, -ана
    задерновать, -ную, -нует
    задерноваться, -нуется
    задерновывание, -я
    задерновывать, -аю, -ает
    задерновываться, -ается
    задетый
    задеть, -ену, -енет
    задешево и задёшево, нареч.
    задёрганность, -и
    задёрганный; кр. ф. -ан, -ана
    задёргать, -аю, -ает
    задёргаться, -аюсь, -ается
    задёргивание, -я
    задёргивать, -аю, -ает
    задёргиваться, -аюсь, -ается
    задёрнутый
    задёрнуть, -ну, -нет
    задёрнуться, -нусь, -нется
    задира, -ы, м. и ж.
    задирала, -ы, м. и ж. (задира)
    задирание, -я
    задирать, -аю, -ает
    задираться, -аюсь, -ается
    задиристость, -и
    задиристый
    задичать, -аю, -ает
    заднегрудь, -и и -и, предл. в (на) заднегруди
    заднежаберные, -ых
    задненёбный
    заднеприводной и (в проф. речи) заднеприводный
    заднепровский
    заднепроходный
    заднескамеечник, -а
    заднеязычный
    задний
    задник, -а
    задница, -ы, тв. -ей
    задобренный; кр. ф. -ен, -ена
    задобрить, -рю, -рит
    задождить, -ит
    задок, задка
    задокументированный; кр. ф. -ан, -ана
    задокументировать, -рую, -рует
    задолбить, -блю, -бит
    задолбленный; кр. ф. -ен, -ена
    задолго, нареч.
    задолжать, -аю, -ает
    задолжаться, -аюсь, -ается
    задолженность, -и
    задолжник, -а
    задолжница, -ы, тв. -ей
    задом, нареч.
    задом наперёд
    задонец, -нца, тв. -нцем
    задонский (от Дон и Задонск); но: Тихон Задонский
    задонский (от Дон и Задонск); но: Тихон Задонский
    задонцы, -ев, ед. -нец, -нца, тв. -нцем
    задор, -а и -у
    задорец, -рца и -рцу, тв. -рцем
    задорина, -ы
    задоринка, -и, р. мн. -нок
    задористый
    задорить, -рю, -рит
    задориться, -рюсь, -рится
    задорность, -и
    задорный; кр. ф. -рен, -рна
    задорого, нареч.
    задорящий
    задорящийся
    задостойник, -а
    задохнувшийся
    задохнуться, -нется; прош. -охся, -охлась (стать затхлым)
    задохнуться, -нусь, -нётся; прош. -нулся, -нулась (к задыхаться)
    задохшийся
    задраенный; кр. ф. -ен, -ена
    задразнённый; кр. ф. -ён, -ена
    задразнивать, -аю, -ает
    задразнить, -азню, -азнит
    задраивание, -я
    задраивать, -аю, -ает
    задраиваться, -аюсь, -ается
    задраить, -аю, -аит
    задраиться, -аюсь, -аится
    задрайка, -и, р. мн. -аек
    задранный; кр. ф. -ан, -ана
    задрапированный; кр. ф. -ан, -ана
    задрапировать, -рую, -рует
    задрапироваться, -руюсь, -руется
    задрапировывание, -я
    задрапировывать, -аю, -ает
    задрапировываться, -аюсь, -ается
    задрать, задеру, задерёт; прош. -ал, -ала, -ало
    задраться, задерусь, задерётся; прош. -ался, -алась, -алось
    задрафтованный; кр. ф. -ан, -ана
    задрафтовать, -тую, -тует
    задрафтоваться, -туюсь, -туется
    задребезжать, -жит
    задремать, -емлю, -емлет
    задрематься, -емлется
    задрёмывание, -я
    задрёмывать, -аю, -ает
    задрипанный; кр. ф. -ан, -ана
    задрогнуть, -ну, -нет, прош. -ог, -огла
    задрогший
    задрожать, -жу, -жит
    задруга, -и
    задрыгать, -аю, -ает
    задрызгать, -аю, -ает
    задрызгаться, -аюсь, -ается
    задрызгивать, -аю, -ает
    задрызгиваться, -аюсь, -ается
    задрыхнуть, -ну, -нет; прош. -ых, -ыхла
    задрыхший
    задубелый
    задубенеть, -ею, -еет
    задубение, -я
    задубеть, -ею, -еет
    задублированный; кр. ф. -ан, -ана
    задублировать, -рую, -рует
    задублироваться, -руется
    задувание, -я
    задувать, -аю, -ает
    задуваться, -ается
    задувка, -и
    задудеть, -дит
    задуманный; кр. ф. -ан, -ана
    задумать, -аю, -ает
    задуматься, -аюсь, -ается
    задумка, -и, р. мн. -мок
    задумчивость, -и
    задумчивый
    задумывание, -я
    задумывать, -аю, -ает
    задумываться, -аюсь, -ается
    задунайский
    задурачиться, -чусь, -чится
    задурённый; кр. ф. -ён, -ена
    задуривание, -я
    задуривать, -аю, -ает
    задуриваться, -аюсь, -ается
    задурить, -рю, -рит
    задурманенный; кр. ф. -нен, -нена
    задурманивание, -я
    задурманивать, -аю, -ает
    задурманиваться, -аюсь, -ается
    задурманить, -ню, -нит
    задурманиться, -нюсь, -нится
    задурять, -яю, -яет
    задуряться, -яюсь, -яется
    задутый
    задуть, задую, задует
    задуться, задуется
    задушевность, -и
    задушевный; кр. ф. -вен, -вна
    задушенный; кр. ф. -ен, -ена
    задушить, -ушу, -ушит
    задушиться, -ушусь, -ушится
    зады, -ов
    задымить, -млю, -ит
    задымиться, -ится
    задымление, -я
    задымлённость, -и
    задымлённый; кр. ф. -ён, -ена
    задыхание, -я
    задыхаться, -аюсь, -ается
    задышать, -ышу, -ышит
    задышаться, -ышится
    заегозить, -ожу, -озит
    заеда, -ы
    заедание, -я
    заедать, -аю, -ает
    заедаться, -аюсь, -ается
    заеденный, кр. ф. -ен, -ена
    заедино, нареч.
    заединщик, -а
    заедки, -док
    заезд, -а
    заездить, -жу, -дит
    заездиться, -жусь, -дится
    заездка, -и
    заездом, нареч.
    заезжать, -аю, -ает
    заезженный; кр. ф. -ен, -ена
    заезживать, -аю, -ает
    заезживаться, -аюсь, -ается
    заезжий
    заелозить, -ожу, -озит
    заерепениться, -нюсь, -нится
    заершённый; кр. ф. -ён, -ена
    заершить, -шу, -шит
    заершиться, -шусь, -шится
    заесть, заем, заешь, заест, заедим, заедите, заедят; прош. заел, заела
    заесться, заемся, заешься, заестся, заедимся, заедитесь, заедятся; прош. заелся, заелась
    заехать, заеду, заедет
    заехидничать, -аю, -ает
    заёжиться, -жусь, -жится
    заёкать, -аю, -ает
    заём, займа
    заёмный
    заёмщик, -а
    заёмщица, -ы, тв. -ей
    заёрзать, -аю, -ает
    зажадничать, -аю, -ает
    зажаренный; кр. ф. -ен, -ена
    зажаривание, -я
    зажаривать, -аю, -ает
    зажариваться, -аюсь, -ается
    зажарить, -рю, -рит
    зажариться, -рюсь, -рится
    зажатие, -я
    зажатость, -и
    зажатый
    зажать, зажму, зажмёт
    зажаться, зажмётся
    заждаться, -дусь, -дётся; прош. -ался, -алась, -алось
    зажевать, зажую, зажуёт
    зажелтеть, -еет
    зажелтеться, -еется
    зажелтить, -лчу, -лтит
    зажелтиться, -лтится
    зажелчённый; кр. ф. -ён, -ена
    зажестикулировать, -рую, -рует
    зажечь, зажгу, зажжёт, зажгут; прош. зажёг, зажгла
    зажечься, зажгусь, зажжётся, зажгутся; прош. зажёгся, зажглась
    зажёгший
    зажёгшийся
    зажжение, -я
    зажжённый; кр. ф. -ён, -ена
    заживание, -я
    заживать, -ает
    заживаться, -аюсь, -ается
    заживить, -влю, -вит
    заживиться, -вится
    заживление, -я
    заживлённый; кр. ф. -ён, -ена
    заживлять, -яю, -яет
    заживляться, -яется
    заживо
    за живое (задеть, тронуть)
    заживший
    зажившийся
    зажигалка, -и, р. мн. -лок
    зажигалочка, -и, р. мн. -чек
    зажигание, -я
    зажигательность, -и
    зажигательный; кр. ф. -лен, -льна
    зажигать, -аю, -ает
    зажигаться, -аюсь, -ается
    зажиленный; кр. ф. -ен, -ена
    зажиливание, -я
    зажиливать, -аю, -ает
    зажиливаться, -ается
    зажилить, -лю, -лит
    зажим, -а
    зажимание, -я
    зажимать, -аю, -ает
    зажиматься, -ается
    зажимистый
    зажимка, -и, р. мн. -мок
    зажимной и зажимный
    зажимщик, -а
    зажимщица, -ы, тв. -ей
    зажин, -а
    зажинать, -аю, -ает
    зажинаться, -ается
    зажинки, -нок
    зажирелый
    зажиреть, -ею, -еет
    зажитой
    зажиток, -тка
    зажиточность, -и
    зажиточный; кр. ф. -чен, -чна
    зажить, -иву, -ивёт; прош. зажил, зажила, зажило
    зажиться, -ивусь, -ивётся; прош. зажился, зажилась, зажилось
    зажмуренный; кр. ф. -ен, -ена
    зажмуривание, -я
    зажмуривать, -аю, -ает
    зажмуриваться, -аюсь, -ается
    зажмурить, -рю, -рит
    зажмуриться, -рюсь, -рится
    зажолкнувший
    зажолкнуть, -нет, прош. -олкнул и -олк, -олкла
    зажолкший
    зажор, -а и зажора, -ы
    зажорина, -ы
    зажраться, -русь, -рётся; прош. -ался, -алась, -алось
    зажужжать, -жжу, -жжит
    зажуленный; кр. ф. -ен, -ена
    зажуливать, -аю, -ает
    зажуливаться, -ается
    зажулить, -лю, -лит
    зажурить, -рю, -рит
    зажуриться, -рюсь, -рится
    зажурчать, -чит
    зажуханный; кр. ф. -ан, -ана
    зажухать, -аю, -ает
    зажухлый
    зажухнувший
    зажухнуть, -нет; прош. -ухнул и -ух, -ухла
    зажухший
    зазванный, кр. ф. -ан, -ана
    зазвать, зазову, зазовёт; прош. -ал, -ала, -ало
    зазвенеть, -ню, -нит
    зазвонистый
    зазвонить, -ню, -нит
    зазвонный
    зазвучать, -чит
    зазвякать, -аю, -ает
    заздравный
    зазевать, -аю, -ает
    зазеваться, -аюсь, -ается
    зазеленеть, -еет
    зазеленеться, -еется
    зазеленённый; кр. ф. -ён, -ена
    зазеленить, -ню, -нит
    зазелениться, -нится
    заземление, -я
    заземлённость, -и
    заземлённый; кр. ф. -ён, -ена
    заземлить, -лю, -лит
    заземлиться, -лится
    заземлять, -яю, -яет
    заземляться, -яется
    зазёвываться, -аюсь, -ается
    зазимовать, -мую, -мует
    зазимок, -мка
    зазимье, -я
    зазнаваться, -наюсь, -наётся
    зазнайка, -и, р. мн. -аек, м. и ж.
    зазнайство, -а
    зазнаться, -аюсь, -ается
    зазнающийся
    зазноба, -ы
    зазнобить, -блю, -бит
    зазнобушка, -и, р. мн. -шек
    зазолотить, -очу, -отит
    зазолотиться, -отится
    зазор, -а
    зазорный; кр. ф. -рен, -рна
    зазрение: без зазрения совести
    зазрение: без зазрения совести
    зазрить, -ит: совесть зазрит (зазрила)
    зазрить, -ит: совесть зазрит (зазрила)
    зазря, нареч.
    зазубный
    зазубренность, -и
    зазубренный; кр. ф. -ен, -ена
    зазубривание, -я
    зазубривать, -аю, -ает
    зазубриваться, -аюсь, -ается
    зазубрина, -ы
    зазубринка, -и, р. мн. -нок
    зазубрить, -убрю, -убрит
    зазубриться, -убрюсь, -убрится
    зазуммерить, -ит
    зазыв, -а
    зазывала, -ы, м. и ж.
    зазывание, -я
    зазывать, -аю, -ает
    зазываться, -аюсь, -ается
    зазывно, нареч.
    зазывной и зазывный; кр. ф. -вен, -вна
    зазывность, -и
    зазябнуть, -ну, -нет; прош. -яб, -ябла
    зазябший
    заигранный; кр. ф. -ан, -ана
    заиграть, -аю, -ает
    заиграться, -аюсь, -ается
    заигрывание, -я
    заигрывать, -аю, -ает
    заигрываться, -аюсь, -ается
    заидеологизированность, -и
    заидеологизированный; кр. ф. -ан, -ана
    заидеологизировать, -рую, -рует
    заидеологизироваться, -руется
    заизвесткованный; кр. ф. -ан, -ана
    заизвестковать, -кую, -кует
    заизвестковаться, -куется
    заизолированный; кр. ф. -ан, -ана
    заизолировать, -рую, -рует
    заизолироваться, -руется
    заика, -и, м. и ж.
    заикание, -я
    заикать, -аю, -ает, сов. (от икать)
    заикаться, -аюсь, -ается, несов.
    заикнуться, -нусь, -нётся
    заиление, -я
    заиленный, кр. ф. -ен, -ена
    заиливание, -я
    заиливаться, -ается
    заилиться, -лится
    заиметь, -ею, -еет
    заимка, -и, р. мн. -мок
    заимодавец, -вца, тв. -вцем
    заимодатель, -я
    заимообразно, нареч.
    заимообразный
    заимствование, -я
    заимствованный; кр. ф. -ан, -ана
    заимствовать, -твую, -твует
    заимствоваться, -твуюсь, -твуется
    заинвентаризованный; кр. ф. -ан, -ана
    заинвентаризовать, -зую, -зует
    заиндевевший
    заиндевелый
    заиндеветь, -вею, -веет и заиндеветь, -вею, -веет
    заинтересованно, нареч.
    заинтересованность, -и
    заинтересованный; кр. ф. -ан, -ана и (выражающий интерес, свидетельствующий об интересе) -ан, -анна
    заинтересовать, -сую, -сует
    заинтересоваться, -суюсь, -суется
    заинтересовывать, -аю, -ает
    заинтересовываться, -аюсь, -ается
    заинтригованность, -и
    заинтригованный; кр. ф. -ан, -ана
    заинтриговать, -гую, -гует
    заинтриговывать, -аю, -ает
    заинтриговываться, -ается
    заинька, -и, р. мн. -нек, м.
    заир, -а (ден. ед.)
    заирец, -рца, тв. -рцем
    заирский (от Заир, государство)
    заирцы, -ев, ед. -рец, -рца, тв. -рцем
    заискивание, -я
    заискивать, -аю, -ает
    заискивающе, нареч.
    заискивающий
    заискрить, -рит
    заискриться, -ится и заискриться, -ится
    заиссыккульский (к Иссык-Куль)
    зайка, -и, р. мн. заек, м.
    зайкин, -а, -о
    займище, -а (прибрежная заливная полоса); но (в названиях населенных пунктов) Займище, -а, напр.: Царёво Займище, Солёное Займище (сёла)
    займище, -а (прибрежная заливная полоса); но (в названиях населенных пунктов) Займище, -а, напр.: Царёво Займище, Солёное Займище (сёла)
    займовый
    займодержатель, -я
    займодержательница, -ы, тв. -ей
    зайти, зайду, зайдёт; прош. зашёл, зашла
    зайтись, зайдусь, зайдётся; прош. зашёлся, зашлась
    зайцеобразные, -ых
    зайцехвост, -а
    зайчатина, -ы
    зайчик, -а
    зайчик-побегайчик, зайчика-побегайчика
    зайчиха, -и
    зайчишка, -и, р. мн. -шек, м.
    зайчище, -а и -и, мн. -и, -ищ, м.
    зайчонок, -нка, мн. -чата, -чат
    зайчоночек, -чка, мн. зайчатки, -ток
    закабаление, -я
    закабалённость, -и
    закабалённый; кр. ф. -ён, -ена
    закабалить, -лю, -лит
    закабалиться, -люсь, -лится
    закабалять, -яю, -яет
    закабаляться, -яюсь, -яется
    закавказец, -зца, тв. -зцем
    закавказский
    закавказцы, -ев, ед. -зец, -зца, тв. -зцем
    закавыка, -и
    закавыченный; кр. ф. -ен, -ена
    закавычивание, -я
    закавычивать, -аю, -ает
    закавычиваться, -ается
    закавычить, -чу, -чит
    закавычка, -и, р. мн. -чек
    закадрить, -рю, -рит
    закадровый
    закадычный
    заказ, -а
    заказанный; кр. ф. -ан, -ана
    заказать, закажу, закажет
    заказ-наряд, -а и заказа-на-ряда
    заказник, -а
    заказной
    заказуха, -и
    заказчик, -а
    заказчица, -ы, тв. -ей
    заказывание, -я
    заказывать, -аю, -ает
    заказываться, -ается
    закаиваться, -аюсь, -ается
    закал, -а
    закалённость, -и
    закалённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (выносливый, умеющий преодолевать трудности) -ён, -ённа
    закаливаемость, -и
    закаливание, -я
    закаливать, -аю, -ает
    закаливаться, -аюсь, -ается
    закалить, -лю, -лит
    закалиться, -люсь, -лится
    закалка, -и
    закалочный
    закалывание, -я
    закалывать, -аю, -ает
    закалываться, -аюсь, -ается
    закалякаться, -аюсь, -ается
    закалять, -яю, -яет
    закаляться, -яюсь, -яется
    закаменелость, -и
    закаменелый
    закаменеть, -ею, -еет
    закамуфлированный; кр. ф. -ан, -ана
    закамуфлировать, -рую, -рует
    закамуфлироваться, -руюсь, -руется
    закамышованный; кр. ф. -ан, -ана
    заканчивать, -аю, -ает
    заканчиваться, -ается
    заканючить, -чу, -чит
    закапанный; кр. ф. -ан, -ана
    закапать, -аю, -ает
    закапаться, -аюсь, -ается
    закапризничать, -аю, -ает
    закапчивание, -я
    закапчивать, -аю, -ает
    закапчиваться, -аюсь, -ается
    закапывание, -я
    закапывать, -аю, -ает
    закапываться, -аюсь, -ается
    закарабкаться, -аюсь, -ается
    закаркать, -аю, -ает
    закармливание, -я
    закармливать, -аю, -ает
    закармливаться, -ается
    закарпатец, -тца, тв. -тцем
    закарпатский
    закарпатцы, -ев, ед. -тец, -тца, тв. -тцем
    закарстованный; кр. ф. -ан, -ана
    закартавить, -влю, -вит
    закартографированный; кр. ф. -ан, -ана
    закартографировать, -рую, -рует
    закаспийский
    закат, -а
    закатанный; кр. ф. -ан, -ана
    закатать, -аю, -ает
    закататься, -аюсь, -ается
    закатистый
    закатить, -ачу, -атит
    закатиться, -ачусь, -атится
    закатка, -и, р. мн. -ток
    закатный
    закаточный
    закатывание, -я
    закатывать, -аю, -ает
    закатываться, -аюсь, -ается
    закачанный; кр. ф. -ан, -ана (от закачать)
    закачать, -аю, -ает
    закачаться, -аюсь, -ается
    закаченный; кр. ф. -ен, -ена (от закатить)
    закачивание, -я
    закачивать, -аю, -ает
    закачиваться, -аюсь, -ается
    закачка, -и, р. мн. -чек
    закашивание, -я
    закашивать, -аю, -ает
    закашиваться, -ается
    закашливаться, -аюсь, -ается
    закашлять, -яю, -яет
    закашляться, -яюсь, -яется
    закаявшийся
    закаяться, -аюсь, -ается
    заквакать, -аю, -ает
    заквас, -а
    заквасить, -ашу, -асит
    закваситься, -асится
    закваска, -и, р. мн. -сок
    заквасочный
    заквашенный; кр. ф. -ен, -ена
    заквашивание, -я
    заквашивать, -аю, -ает
    заквашиваться, -ается
    закивать, -аю, -ает
    закиданный; кр. ф. -ан, -ана
    закидать, -аю, -ает
    закидаться, -аюсь, -ается
    закидка, -и, р. мн. -док
    закидной
    закидон, -а
    закидушка, -и, р. мн. -шек
    закидывание, -я
    закидывать, -аю, -ает
    закидываться, -аюсь, -ается
    закинутый
    закинуть, -ну, -нет
    закинуться, -нусь, -нется
    закипание, -я
    закипать, -аю, -ает
    закипеть, -пит
    закипятиться, -ячусь, -ятится
    закисание, -я
    закисать, -аю, -ает
    закислённость, -и
    закислённый; кр. ф. -ён, -ена
    закислить, -лю, -лит
    закиснуть, -ну, -нет; прош. -ис, -исла
    закисный
    закисший
    закись, -и
    закичиться, -чусь, -чится
    закишеть, -шит
    заклад, -а
    закладенный; кр. ф. -ен, -ена (от закласть)
    закладка, -и, р. мн. -док
    закладная, -ой
    закладничество, -а
    закладной
    закладочка, -и, р. мн. -чек
    закладочный
    закладчик, -а
    закладчица, -ы, тв. -ей
    закладывание, -я
    закладывать, -аю, -ает
    закладываться, -ается
    заклание, -я
    закланный; кр. ф. -ан, -ана (от заклать)
    закласть, -ладу, -ладёт; прош. -лал, -а (прост. к заложить)
    заклать, буд. вр. не употр.; прош. заклал, -а
    заклевать, -люю, -люёт
    заклеваться, -люётся
    заклеенный; кр. ф. -еен, -еена
    заклеивание, -я
    заклеивать, -аю, -ает
    заклеиваться, -ается
    заклеить, -ею, -еит
    заклеиться, -еится
    заклейка, -и, р. мн. -еек
    заклеймённый; кр. ф. -ён, -ена
    заклеймить, -млю, -мит
    заклепать, -аю, -ает
    заклёванный; кр. ф. -ан, -ана
    заклёвывать, -аю, -ает
    заклёвываться, -ается
    заклёклый
    заклёкнувший
    заклёкнуть, -нет; прош. -ёкнул, -ёкла
    заклёкший
    заклёпанный; кр. ф. -ан, -ана
    заклёпка, -и, р. мн. -пок
    заклёпочно-сварной
    заклёпочный
    заклёпывание, -я
    заклёпывать, -аю, -ает
    заклёпываться, -ается
    закликать 1, -ичу, -ичет, сов. (к закликать)
    закликать 2, -ичет и -икает (к кликать 2)
    закликать, -аю, -ает, несов. (зазывать)
    заклинание, -я
    заклинатель, -я
    заклинательница, -ы, тв. -ей
    заклинательный
    заклинать, -аю, -ает
    заклинаться, -аюсь, -ается
    заклинённый; кр. ф. -ён, -ена и заклиненный; кр. ф. -ен, -ена
    заклинивание, -я
    заклинивать, -аю, -ает
    заклиниваться, -ается
    заклинить, -линю, -линит
    заклиниться, -линится
    заклинок, -нка
    закличка, -и, р. мн. -чек
    заклишированность, -и
    заклишированный; кр.ф. -ан, -ана
    заклишировать, -рую, -рует
    заклишироваться, -руется
    заклокотать, -кочет
    заклон, -а
    заклохтать, -охчет
    заклубить, -ит
    заклубиться, -ится
    заключать, -аю, -ает
    заключаться, -аюсь, -ается
    заключение, -я
    заключённый; кр. ф. -ён, -ена
    заключительный
    заключить, -чу, -чит
    заключиться, -чусь, -чится
    заклявший
    заклявшийся
    заклясть, -яну, -янёт; прош. -ял, -яла, -яло
    заклясться, -янусь, -янётся; прош. -ялся, -ялась, -ялось
    заклятие, -я
    заклятый
    закованный; кр. ф. -ан, -ана
    заковать, закую, закуёт
    заковка, -и, р. мн. -вок
    заковывание, -я
    заковывать, -аю, -ает
    заковываться, -аюсь, -ается
    заковылять, -яю, -яет
    заковыристость, -и
    заковыристый
    заковырка, -и, р. мн. -рок
    заковырять, -яю, -яет
    заковыряться, -яюсь, -яется
    закогтить, -гчу, -гтит
    закогчённый; кр. ф. -ён, -ена
    закодированный; кр. ф. -ан, -ана
    закодировать(ся), -рую(сь), -рует(ся)
    закозленный; кр. ф. -ен, -ена
    закозлить, -лю, -лит
    закокетничать, -аю, -ает
    закокетничаться, -аюсь, -ается
    закол, -а
    заколачивание, -я
    заколачивать, -аю, -ает
    заколачиваться, -аюсь, -ается
    заколдованность, -и
    заколдованный; кр. ф. -ан, -ана
    заколдовать, -дую, -дует
    заколдоваться, -дуюсь, -дуется
    заколдовывание, -я
    заколдовывать, -аю, -ает
    заколдовываться, -аюсь, -ается
    заколебать, -леблю, -леблет
    заколебаться, -леблюсь, -леблется
    заколенеть, -еет
    заколерованный; кр. ф. -ан, -ана
    заколеровать, -рую, -рует
    заколероваться, -руется
    заколесить, -ешу, -есит
    заколка, -и, р. мн. -лок
    заколобродить, -рожу, -родит
    заколодить, -ит
    заколоситься, -ится
    заколотить, -очу, -отит
    заколотиться, -очусь, -отится
    заколотый
    заколоть, -олю, -олет
    заколоться, -олюсь, -олется
    заколоченный; кр. ф. -ен, -ена
    заколочка, -и, р. мн. -чек
    заколыхать, -ышу, -ышет и -аю, -ает
    заколыхаться, -ышусь, -ышется и -аюсь, -ается
    закольцевать, -цую, -цует
    закольцованный; кр. ф. -ан, -ана
    закольцовывать, -аю, -ает
    закольцовываться, -ается
    закомары, -ар, ед. -мара, -ы
    закомелистость, -и
    закомелистый
    закоммерциализованный; кр. ф. -ан, -ана
    закомплексованность, -и
    закомплексованный; кр. ф. -ан, -ана
    закомплексовать, -сую, -сует
    закомпостированный; кр. ф. -ан, -ана
    закомпостировать, -рую, -рует
    закомуристый
    закон, -а
    законник, -а
    законница, -ы, тв. -ей
    законнорождённый
    законность, -и
    законный; кр. ф. -онен, -онна
    законовед, -а
    законоведение, -я
    законодатель, -я
    законодательница, -ы, тв. -ей
    законодательный
    законодательский
    законодательство, -а
    законодательствовать, -твую, -твует
    закономерность, -и
    закономерный; кр. ф. -рен, -рна
    законопатить, -ачу, -атит
    законопатиться, -ачусь, -атится
    законопаченный; кр. ф. -ен, -ена
    законопачивание, -я
    законопачивать, -аю, -ает
    законопачиваться, -аюсь, -ается
    законоположение, -я
    законопослушание, -я
    законопослушность, -и
    законопослушный; кр. ф. -шен, -шна
    законопроект, -а
    законосовещательный
    законосообразный; кр. ф. -зен, -зна
    законотворческий
    законотворчество, -а
    законоучение, -я
    законоучитель, -я, мн. -и, -ей
    законсервированный; кр. ф. -ан, -ана
    законсервировать, -рую, -рует
    законсервироваться, -руется
    законспектированный; кр. ф. -ан, -ана
    законспектировать, -рую, -рует
    законспирированность, -и
    законспирированный; кр. ф. -ан, -ана
    законспирировать, -рую, -рует
    законспирироваться, -руюсь, -руется
    законтрактованный; кр. ф. -ан, -ана
    законтрактовать, -тую, -тует
    законтрактоваться, -туюсь, -туется
    законтрактовывать, -аю, -ает
    законтрактовываться, -аюсь, -ается
    законтренный; кр. ф. -ен, -ена
    законтривать, -аю, -ает
    законтриваться, -ается
    законтрить, -рю, -рит
    законтриться, -рится
    законтурный
    законфузиться, -ужусь, -узится
    законченность, -и
    законченный; кр. ф. прич. -ен, -ена; кр. ф. прил. (обладающий полнотой, целостностью) -ен, -енна
    закончить, -чу, -чит
    закончиться, -чится
    закопанный; кр. ф. -ан, -ана
    закопать, -аю, -ает
    закопаться, -аюсь, -ается
    закопёрщик, -а
    закопёрщица, -ы, тв. -ей
    закопошиться, -шусь, -шится
    закоптелость, -и
    закоптелый
    закоптеть, -еет
    закоптить, -пчу, -птит
    закоптиться, -пчусь, -птится
    закопчённый; кр. ф. -ён, -ена
    закорачивать, -аю, -ает
    закорачиваться, -ается
    закордонный
    закоренелость, -и
    закоренелый
    закоренеть, -ею, -еет
    закорить, -рю, -рит
    закорки: на закорках, на закорки
    закорки: на закорках, на закорки
    закормить, -ормлю, -ормит
    закормленный; кр. ф. -ен, -ена
    закоробить, -бит
    закоробиться, -бится
    закоротить, -очу, -отит
    закоротиться, -отится
    закороченный; кр. ф. -ен, -ена
    закорюка, -и
    закорючина, -ы
    закорючка, -и, р. мн. -чек
    закоряженный; кр. ф. -ен, -ена
    закосить 1, -ошу, -осит (к косить 1)
    закосить 2, -ошу, -осит (к косить 2)
    закоситься 1, -осится (к косить 1)
    закоситься 2, -осится (к косить 2)
    закоснелость, -и
    закоснелый
    закоснеть, -ею, -еет
    закостенелость, -и
    закостенелый
    закостенение, -я
    закостенеть, -ею, -еет
    закоулок, -лка
    закоулочек, -чка
    закоулочный
    закоцитный (от Коцит)
    закочевряжиться, -жусь, -жится
    закоченелый
    закоченеть, -ею, -еет
    закочкаренный; кр. ф. -ен, -ена
    закошенный; кр. ф. -ен, -ена
    закрадываться, -ается
    закраек, -айка
    закраивание, -я
    закраивать, -аю, -ает
    закраиваться, -ается
    закраина, -ы
    закрай, -я (закраек)
    закрапать, -плю, -плет и -аю, -ает
    закрапывать, -аю, -ает
    закрапываться, -ается
    закрасить, -ашу, -асит
    закраситься, -асится
    закраска, -и
    закраснеть, -ею, -еет
    закраснеться, -еюсь, -еется
    закрасться, -адётся; прош. -ался, -алась
    закрашенный; кр. ф. -ен, -ена
    закрашивание, -я
    закрашивать, -аю, -ает
    закрашиваться, -ается
    закрепа, -ы
    закрепитель, -я
    закрепительный
    закрепить, -плю, -пит
    закрепиться, -плюсь, -пится
    закрепка, -и, р. мн. -пок
    закрепление, -я
    закреплённость, -и
    закреплённый; кр. ф. -ён, -ена
    закреплять, -яю, -яет
    закрепляться, -яюсь, -яется
    закрепостить, -ощу, -остит
    закрепоститься, -ощусь, -остится
    закрепочный
    закрепощать, -аю, -ает
    закрепощаться, -аюсь, -ается
    закрепощение, -я
    закрепощённость, -и
    закрепощённый; кр. ф. -ён, -ена
    закрестить, -ещу, -естит
    закреститься, -ещусь, -естится
    закривить, -влю, -вит
    закривиться, -вится
    закривление, -я
    закривлённый; кр. ф. -ён, -ена
    закривлять, -яю, -яет
    закривляться, -яюсь, -яется
    закристаллизованный; кр. ф. -ан, -ана
    закристаллизовать, -зую, -зует
    закристаллизоваться, -зуется
    закритический
    закричать, -чу, -чит
    закровенить, -ню, -нит
    закровениться, -нюсь, -нится
    закроенный; кр. ф. -оен, -оена
    закроечный
    закроить, -ою, -оит
    закрой, -я
    закройка, -и
    закройный
    закройщик, -а
    закройщица, -ы, тв. -ей
    закром, -а, мн. -а, -ов
    закругление, -я
    закруглённость, -и
    закруглённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (стройный, гладкий, законченный - о речи, фразе) -ён, -ённа (его фразы слишком закруглённы)
    закруглить, -лю, -лит
    закруглиться, -люсь, -лится
    закруглять, -яю, -яет
    закруглять, -яю, -яет
    закругляться, -яюсь, -яется
    закружённый; кр. ф. -ён, -ена и закруженный; кр. ф. -ен, -ена
    закружиться, -ужусь, -ужится
    закрутасы, -ов
    закрутить, -учу, -утит
    закрутиться, -учусь, -утится
    закрутка, -и, р. мн. -ток
    закрученный; кр. ф. -ен, -ена
    закручивание, -я
    закручивать, -аю, -ает
    закручиваться, -аюсь, -ается
    закручинить, -ню, -нит
    закручиниться, -нюсь, -нится
    закрывание, -я
    закрывать, -аю, -ает
    закрываться, -аюсь, -ается
    закрылок, -лка
    закрытие, -я
    закрытка, -и, р. мн. -ток (закрытая зона, прост.)
    закрытогнездящийся
    закрытость, -и
    закрытый
    закрыть, -рою, -роет
    закрыться, -роюсь, -роется
    закрякать, -аю, -ает
    закряхтеть, -хчу, -хтит
    закувыркаться, -аюсь, -ается
    закудахтать, -хчу, -хчет
    закудрявиться, -ится
    закукарекать, -аю, -ает
    закукливание, -я
    закуковать, закукую, закукует
    закукситься, -кшусь, -ксится
    закулиса, -ы
    закулисный
    закулисье, -я, р. мн. -сий
    закуп, -а
    закупание, -я
    закупать, -аю, -ает
    закупаться, -аюсь, -ается
    закупить, -уплю, -упит
    закупка, -и, р. мн. -пок
    закупленный; кр. ф. -ен, -ена
    закупной
    закупоренный; кр. ф. -ен, -ена
    закупоривание, -я
    закупоривать, -аю, -ает
    закупориваться, -аюсь, -ается
    закупорить, -рю, -рит
    закупориться, -рюсь, -рится
    закупорка, -и, р. мн. -рок
    закупорщик, -а
    закупорщица, -ы, тв. -ей
    закупочный
    закупщик, -а
    закупщица, -ы, тв. -ей
    закуренный; кр. ф. -ен, -ена
    закуржавевший
    закуржаветь, -ею, -еет
    закуривание, -я
    закуривать, -аю, -ает
    закуриваться, -ается
    закурить, -урю, -урит
    закуриться, -урится
    закурка, -и, р. мн. -рок
    закурлыкать, -ычу, -ычет и -аю, -ает
    закуролесить, -ешу, -есит
    закурсивить, -влю, -вит
    закурсивиться, -вится
    закурсивленный; кр. ф. -ен, -ена
    закурчавевший (от закурчаветь)
    закурчаветь, -ею, -еет (стать курчавым)
    закурчавивший (от закурчавить)
    закурчавившийся (от закурчавиться)
    закурчавить, -влю, -вит (кого, что)
    закурчавиться, -влюсь, -вится
    закусанный; кр. ф. -ан, -ана
    закусать, -аю, -ает
    закусаться, -аюсь, -ается
    закусить, -ушу, -усит
    закуска, -и, р. мн. -сок
    закусон, -а
    закусочка, -и, р. мн. -чек
    закусочная, -ой
    закусочный
    закустаренный; кр. ф. -ен, -ена
    закустаривание, -я
    закуститься, -ится
    закусывание, -я
    закусывать, -аю, -ает
    закусываться, -ается
    закусь, -и
    закут, -а и закута, -ы
    закутанный; кр. ф. -ан, -ана
    закутать, -аю, -ает
    закутаться, -аюсь, -ается
    закутить, -учу, -утит
    закутка, -и, р. мн. -ток (обл. к закуток)
    закуток, -утка
    закутывание, -я
    закутывать, -аю, -ает
    закутываться, -аюсь, -ается
    закушенный; кр. ф. -ен, -ена
    закят, -а и закат, -а (религиозный налог)
    зал, -а
    зала, -ы (устар. к зал - парадная комната в частном доме)
    залавировать, -рую, -рует
    залавливание, -я
    залавливать, -аю, -ает
    залавливаться, -аюсь, -ается
    залавок, -вка
    заладить, -ажу, -адит
    заладиться, -адится
    залаженный; кр. ф. -ен, -ена
    залаживаться, -ается
    залазать, -аю, -ает
    залазить, -ажу, -азит
    залакать, -каю, -кает
    залакированный; кр. ф. -ан, -ана
    залакировать, -рую, -рует
    залакироваться, -руется
    залакировывать, -аю, -ает
    залакировываться, -ается
    заламывание, -я
    заламывать, -аю, -ает
    заламываться, -ается
    залапанный; кр. ф. -ан, -ана
    залапать, -аю, -ает
    заласканный; кр. ф. -ан, -ана
    заласкать, -аю, -ает
    заласкаться, -аюсь, -ается
    заластить, залащу, заластит
    заластиться, залащусь, заластится
    залатанный; кр. ф. -ан, -ана
    залатать, -аю, -ает
    залатывать, -аю, -ает
    залатываться, -ается
    залащенный; кр. ф. -ен, -ена
    залащивать, -аю, -ает
    залащиваться, -аюсь, -ается
    залаять, -аю, -ает
    залгаться, залгусь, залжётся, залгутся; прош. -ался, -алась, -алось
    залебезить, -бежу, -безит
    залегание, -я
    залегать, -аю, -ает (к лежать)
    заледеневать, -ает
    заледенелый
    заледенение, -я
    заледенеть, -ею, -еет
    заледенить, -ню, -нит
    залежалый
    залежаться, -жусь, -жится
    залежи, -ей
    залежный
    залежь, -и
    залезание, -я
    залезать, -аю, -ает
    залезть, -зу, -зет; прош. -ез, -езла
    залезший
    залениться, -енюсь, -енится
    залепетать, -печу, -печет
    залепить, -еплю, -епит
    залепиться, -епится
    залепленный; кр. ф. -ен, -ена
    залеплять, -яю, -яет
    залепляться, -яется
    залесённость, -и
    залесённый; кр. ф. -ён, -ена
    залесный
    Залесский, -ого: Переславль-Залесский
    залесье, -я, р. мн. -сий
    залетать, -аю, -ает
    залетаться, -аюсь, -ается
    залетейский (от Лета)
    залететь, залечу, залетит
    залеченный; кр. ф. -ен, -ена
    залечивание, -я
    залечивать, -аю, -ает
    залечиваться, -аюсь, -ается
    залечить, -ечу, -ечит
    залечиться, -ечусь, -ечится
    залечь, залягу, заляжет, залягут; прош. залёг, залегла
    залёгший
    залёживаться, -аюсь, -ается
    залёжка, -и, р. мн. -жек
    залёт, -а
    залётка, -и, р. мн. -ток, м.
    залётный
    залив, -а
    Залив, -а, употр. в названиях частей лунного ландшафта, напр.: Залив Радуги, Залив Росы
    заливание, -я
    заливать, -аю, -ает
    заливаться, -аюсь, -ается
    заливистый
    заливка, -и
    заливное, -ого
    заливной (к заливаться)
    заливный (от залив)
    заливочный
    заливчатый
    заливчик, -а
    заливщик, -а
    заливщица, -ы, тв. -ей
    зализ, -а (заглаженные волосы)
    зализанность, -и
    зализанный; кр. ф. -ан, -ана
    зализать, -ижу, -ижет
    зализаться, -ижется
    зализы, зализ, ед. зализа, -ы (залысины)
    зализывание, -я
    зализывать, -аю, -ает
    зализываться, -ается
    залипание, -я
    залипать, -ает
    залипнуть, -нет; прош. залип, -ипла
    залипший
    залитый; кр. ф. залит, залита, залито
    залить, залью, зальёт; прош. залил, залила, залило
    залиться, зальюсь, зальётся; прош. залился, залилась, залилось
    залихватски
    залихватский
    залихорадить, -ажу, -адит
    зало, -а (устар. к зал)
    заловить, -овлю, -овит
    заловиться, -овлюсь, -овится
    заловленный; кр. ф. -ен, -ена
    залог, -а
    залоговый
    залогодатель, -я
    залогодательница, -ы, тв. -ей
    залогодержатель, -я
    залогодержательница, -ы, тв. -ей
    заложение, -я
    заложенность, -и
    заложенный; кр. ф. -ен, -ена
    заложенный-перезаложен-ный
    заложено-перезаложено
    заложить, -ожу, -ожит
    заложиться, -ожусь, -ожится
    заложник, -а
    заложница, -ы, тв. -ей
    заложничество, -а
    заложный
    залом, -а
    заломать, -аю, -ает
    заломаться, -аюсь, -ается
    заломить, -омлю, -омит
    заломиться, -омится
    заломленный; кр. ф. -ен, -ена
    залопотать, -почу, -почет
    залоснённый; кр. ф. -ён, -ена
    залоснить, -ню, -нит
    залосниться, -нится
    залотошить, -шу, -шит
    залотошиться, -шусь, -шится
    залощённый; кр. ф. -ён, -ена
    залощить, -щу, -щит
    залощиться, -щится
    залп, -а
    залповый
    залпом, нареч.
    залубенеть, -еет
    залужать, -аю, -ает
    залужение, -я
    залужённый; кр. ф. -ён, -ена
    залужить, -жу, -жит
    залупать, -аю, -ает
    залупаться, -ается
    залупить, -уплю, -упит
    залупиться, -упится
    залупленный; кр. ф. -ен, -ена
    залуплять, -яю, -яет
    залупляться, -яется
    залучать, -аю, -ает
    залучаться, -ается
    залучённый; кр. ф. -ён, -ена
    залучить, -чу, -чит
    залысина, -ы
    залысинка, -и, р. мн. -нок
    залысый
    зальбанд, -а
    зальделый
    зальный
    зальцбургский (от Зальцбург)
    зальцбуржец, -жца, тв. -жцем
    зальцбуржцы, -ев, ед. -жец, -жца, тв. -жцем
    зальце, -а, р. мн. зальцев и залец
    зальчик, -а
    залюбезничать, -аю, -ает
    залюбоваться, -буюсь, -буется
    залягать, -аю, -ает (к лягать)
    залягаться, -аюсь, -ается (к лягать)
    залязгать, -аю, -ает
    заляпанный; кр. ф. -ан, -ана
    заляпать, -аю, -ает
    заляпаться, -аюсь, -ается
    заляпывание, -я
    заляпывать, -аю, -ает
    заляпываться, -аюсь, -ается
    зам, -а
    зам... - первая часть сложных слов, пишется слитно
    замазанный; кр. ф. -ан, -ана
    замазать, -ажу, -ажет
    замазаться, -ажусь, -ажется
    замазка, -и
    замазочный
    замазуля, -и, р. мн. -уль и -улей, м. и ж.
    замазученный; кр. ф. -ен, -ена
    замазывание, -я
    замазывать, -аю, -ает
    замазываться, -аюсь, -ается
    замазюканный; кр. ф. -ан, -ана
    замазюкать, -аю, -ает
    замазюкаться, -аюсь, -ается
    замай(те): не замай(те)
    замай(те): не замай(те)
    замалевать, -люю, -люет
    замалёванный; кр. ф. -ан, -ана
    замалёвывание, -я
    замалёвывать, -аю, -ает
    замалёвываться, -ается
    замаливание, -я
    замаливать, -аю, -ает
    замаливаться, -ается
    замалчивание, -я
    замалчивать, -аю, -ает
    замалчиваться, -ается
    заманенный; кр. ф. -ен, -ена и заманённый; кр. ф. -ён, -ена
    заманивание, -я
    заманивать, -аю, -ает
    заманиваться, -аюсь, -ается
    заманить, -аню, -анит
    заманиха, -и
    заманчивость, -и
    заманчивый
    замаранный; кр. ф. -ан, -ана
    замарать, -аю, -ает
    замараться, -аюсь, -ается
    замарашка, -и, р. мн. -шек, м. и ж.
    замаривать, -аю, -ает
    замариваться, -аюсь, -ается
    замаринованный; кр. ф. -ан, -ана
    замариновать, -ную, -нует
    замариноваться, -нуется
    замариновывать, -аю, -ает
    замариновываться, -ается
    замаркированный; кр. ф. -ан, -ана
    замаркировать, -рую, -рует
    замаршировать, -рую, -рует
    замарывать, -аю, -ает
    замарываться, -аюсь, -ается
    замаскированный; кр. ф. -ан, -ана
    замаскировать, -рую, -рует
    замаскироваться, -руюсь, -руется
    замаскировывание, -я
    замаскировывать, -аю, -ает
    замаскировываться, -аюсь, -ается
    замасленный; кр. ф. -ен, -ена
    замасливание, -я
    замасливать, -аю, -ает
    замасливаться, -аюсь, -ается
    замаслить, -лю, -лит
    замаслиться, -люсь, -лится
    заматерелость, -и
    заматерелый
    заматереть, -ею, -еет
    заматованный; кр. ф. -ан, -ана
    заматовать, -тую, -тует
    заматрицированный; кр. ф. -ан, -ана
    заматрицировать, -рую, -рует
    заматывание, -я
    заматывать, -аю, -ает
    заматываться, -аюсь, -ается
    замах, -а
    замахать, замашу, замашет и -аю, -ает
    замахивание, -я
    замахиваться, -аюсь, -ается
    замахнуть, -ну, -нёт
    замахнуться, -нусь, -нётся
    замачивание, -я
    замачивать, -аю, -ает
    замачиваться, -аюсь, -ается
    замашка, -и, р. мн. -шек (посконь)
    замашки, -шек, ед. -шка, -и (повадки)
    замашный
    замащивание, -я
    замащивать, -аю, -ает
    замащиваться, -ается
    замаянный; кр.ф. -ян, -яна
    замаять, -аю, -ает
    замаяться, -аюсь, -ается
    замаячить, -чу, -чит
    замбар, -а
    замбезийский (от Замбези)
    замбиец, -ийца, тв. -ийцем
    замбийка, -и, р. мн. -иек
    замбийский (от Замбия)
    замбийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    замгендиректора, нескл., м. и ж.
    замгенконсула, нескл., м. и ж.
    замглавы администрации, нескл., м. и ж.
    замдекана, нескл., м. и ж.
    замдиректора, нескл., м. и ж.
    замедление, -я
    замедленно, нареч.
    замедленность, -и
    замедленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (недостаточно быстрый) -ен, -енна (её движения замедленны)
    замедлитель, -я
    замедлить, -лю, -лит
    замедлиться, -люсь, -лится
    замедлять, -яю, -яет
    замедляться, -яюсь, -яется
    замежевать, -жую, -жует
    замежёванный; кр. ф. -ан, -ана
    замежёвывание, -я
    замежёвывать, -аю, -ает
    замежёвываться, -ается
    замелённый; кр. ф. -ён, -ена
    замеливание, -я
    замеливать, -аю, -ает
    замеливаться, -ается
    замелить, -лю, -лит
    замелиться, -лится
    замелькать, -аю, -ает
    замельтешить, -шит
    замена, -ы
    заменённый; кр. ф. -ён, -ена
    заменимость, -и
    заменимый
    заменитель, -я
    заменить, -еню, -енит
    замениться, -енюсь, -енится
    заменяемость, -и
    заменяемый
    заменять, -яю, -яет
    заменяться, -яюсь, -яется
    замер, -а
    замеренный; кр. ф. -ен, -ена
    замереть, замру, замрёт; прош. замер, замерла, замерло
    замерещиться, -ится
    замерзание, -я
    замерзать, -аю, -ает
    замеривать, -аю, -ает
    замериваться, -ается
    замеривший
    замерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
    замерный
    замертветь, -ею, -еет
    замертво
    замерцать, -ает
    замерший
    замерщик, -а
    замерщица, -ы, тв. -ей
    замерять, -яю, -яет
    замеряться, -яется
    замес, -а
    замесить, -ешу, -есит
    замеситься, -есится
    замести, замету, заметёт; прош. замёл, замела
    заместитель, -я
    заместительница, -ы, тв. -ей
    заместительный
    заместительство, -а
    заместить, -ещу, -естит
    заместиться, -естится
    заместо, предлог (прост. к вместо)
    замета, -ы
    заметание, -я
    заметать 1, -аю, -ает, несов. (к мести)
    заметать 2, замечу, замечет, сов. (к метать 2)
    заметать, -аю, -ает, сов. (о шитье)
    заметаться 1, -ается, несов. (к мести)
    заметаться 2, замечусь, замечется, сов. (к метаться 2)
    заметённый; кр. ф. -ён, -ена
    заметина, -ы
    заметить, -ечу, -етит
    заметка, -и, р. мн. -ток
    заметливый
    заметность, -и
    заметный; кр. ф. -тен, -тна
    заметочка, -и, р. мн. -чек
    заметь, -и (метель)
    замечание, -я
    замечаньице, -а
    замечательно, нареч.
    замечательный; кр. ф. -лен, -льна
    замечать, -аю, -ает
    замечаться, -ается
    замеченный; кр. ф. -ен, -ена
    замечтаться, -аюсь, -ается
    замешанный; кр. ф. -ан, -ана (от замешать)
    замешательство, -а
    замешать, -аю, -ает
    замешаться, -аюсь, -ается
    замешенный; кр. ф. -ен, -ена (от замесить)
    замешивание, -я
    замешивать, -аю, -ает
    замешиваться, -аюсь, -ается
    замешкать, -аю, -ает
    замешкаться, -аюсь, -ается
    замещаемость, -и
    замещать, -аю, -ает
    замещаться, -ается
    замещение, -я
    замещённый; кр. ф. -ён, -ена
    замёрзлый
    замёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
    замёрзший
    замёт, -а
    замётанный; кр. ф. -ан, -ана
    замётано, частица
    замётка, -и (к замётывать)
    замётший
    замётывание, -я
    замётывать, -аю, -ает
    замётываться, -ается
    замигать, -аю, -ает
    замин, -а
    заминать, -аю, -ает
    заминаться, -аюсь, -ается
    заминдар, -а (землевладе-лец)
    заминдари, нескл., ж. и с. (земельно-налоговая система)
    заминирование, -я
    заминированный; кр. ф. -ан, -ана
    заминировать, -рую, -рует
    заминка, -и, р. мн. -нок
    заминочка, -и, р. мн. -чек
    замирание, -я
    замирать, -аю, -ает
    замирение, -я
    замирённый; кр. ф. -ён, -ена
    замирить, -рю, -рит
    замириться, -рюсь, -рится
    замирять, -яю, -яет
    замиряться, -яюсь, -яется
    замкнутость, -и
    замкнутый
    замкнуть, -ну, -нёт
    замкнуться, -нусь, -нётся
    замковый (от замок)
    замковый (от замок)
    замлеть, -ею, -еет
    замминистра, нескл., м. и ж.
    замначальника, нескл., м. и ж.
    замовский
    замогильный
    замозжить, -ит
    замок, замка
    замок, замка
    замокание, -я
    замокать, -ает
    замокнуть, -нет; прош. -ок, -окла
    замокший
    замолачивание, -я
    замолачивать, -аю, -ает
    замолвить, -влю, -вит
    замолвленный; кр. ф. -ен, -ена
    замолённый; кр. ф. -ён, -ена
    замолить, -олю, -олит
    замолиться, -олюсь, -олится
    замолкать, -аю, -ает
    замолкнувший
    замолкнуть, -ну, -нет; прош. -олк, -олкла
    замолкший
    замолотить, -лочу, -лотит
    замолоть, замелю, замелет
    замолоченный; кр. ф. -ен, -ена
    замолчанный; кр. ф. -ан, -ана
    замолчать, -чу, -чит
    замонолитить, -ичу, -итит
    замоноличенный; кр. ф. -ен, -ена
    замоноличивание, -я
    замоноличивать, -аю, -ает
    замоноличиваться, -ается
    замор, -а
    замораживание, -я
    замораживать, -аю, -ает
    замораживаться, -ается
    заморгать, -аю, -ает
    замордованный; кр. ф. -ан, -ана
    замордовать, -дую, -дует
    заморённый; кр. ф. -ён, -ена
    заморить, -рю, -рит
    замориться, -рюсь, -рится
    замороженный; кр. ф. -ен, -ена
    заморозить, -ожу, -озит
    заморозиться, -озится
    заморозка, -и
    заморозки, -ов
    заморозь, -и
    заморосить, -сит
    замороченный; кр. ф. -ен, -ена
    заморочить, -чу, -чит
    заморочка, -и, р. мн. -чек
    заморский
    заморщить, -щу, -щит
    заморщиться, -щусь, -щится
    заморыш, -а, тв. -ем
    заморышек, -шка
    заморье, -я
    замоскворецкий (к Москва-река и Замоскворечье)
    замостить, -ощу, -остит
    замоститься, -остится
    замот, -а (быть в замоте, прост.)
    замотанность, -и
    замотанный; кр. ф. -ан, -ана
    замотать, -аю, -ает
    замотаться, -аюсь, -ается
    замочек, -чка
    замоченный; кр. ф. -ен, -ена
    замочить, -очу, -очит
    замочиться, -очусь, -очится
    замочка, -и
    замочный
    замощённый; кр. ф. -ён, -ена
    замполит, -а
    зампотех, -а
    зампред, -а
    замстить, -ит
    замудрить, -рю, -рит
    замудриться, -рюсь, -рится
    замуж
    замужем
    замужество, -а
    замужний
    замульчированный; кр. ф. -ан, -ана
    замульчировать, -рую, -рует
    замульчироваться, -руется
    замуравить, -влю, -вит
    замуравленный; кр. ф. -ен, -ена
    замурзанный; кр. ф. -ан, -ана
    замурзать, -аю, -ает
    замурлыкать, -ычу, -ычет и -аю, -ает
    замурованный; кр. ф. -ан, -ана
    замуровать, -рую, -рует
    замуроваться, -руюсь, -руется
    замуровывание, -я
    замуровывать, -аю, -ает
    замуровываться, -аюсь, -ается
    замусленный; кр. ф. -ен, -ена
    замусливать, -аю, -ает
    замусливаться, -аюсь, -ается
    замуслить, -лю, -лит
    замуслиться, -люсь, -лится
    замусоленный; кр. ф. -ен, -ена
    замусоливать, -аю, -ает
    замусоливаться, -аюсь, -ается
    замусолить, -лю, -лит
    замусолиться, -люсь, -лится
    замусоренный; кр. ф. -ен, -ена
    замусоривание, -я
    замусоривать, -аю, -ает
    замусориваться, -ается
    замусорить, -рю, -рит
    замусориться, -рится
    замутить, -учу, -утит
    замутиться, -утится
    замутнение, -я
    замутнеть, -еет
    замутнённость, -и
    замутнённый; кр. ф. -ён, -ена
    замутнитель, -я
    замухрышистый
    замухрышка, -и, р. мн. -шек, м. и ж.
    замученный; кр. ф. -ен, -ена
    замучивать, -аю, -ает
    замучиваться, -аюсь, -ается
    замучивший
    замучившийся
    замучить, -чу, -чит и -чаю, -чает
    замучиться, -чу(сь), -чит(ся) и -чаю(сь), -чает(ся); прош.-чил(ся), -чила(сь)
    замуштрованный; кр. ф. -ан, -ана
    замуштровать, -рую, -рует
    замша, -и, тв. -ей
    замшевый
    замшелость, -и
    замшелый
    замшеть, -еет
    замывание, -я
    замывать, -аю, -ает
    замываться, -аюсь, -ается
    замывка, -и
    замызганный; кр. ф. -ан, -ана
    замызгать, -аю, -ает
    замызгаться, -аюсь, -ается
    замызгивать, -аю, -ает
    замызгиваться, -аюсь, -ается
    замыкание, -я
    замыкать, -аю, -ает
    замыкаться, -аюсь, -ается
    замыкающий
    замысел, -сла
    замыслить, -лю, -лит
    замысловатость, -и
    замысловатый
    замытаренный; кр. ф. -ен, -ена
    замытарить, -рю, -рит
    замытариться, -рюсь, -рится
    замыть, замою, замоет
    замыться, замоюсь, замоется
    замычать, -чу, -чит
    замышление, -я
    замышленный; кр. ф. -ен, -ена
    замышлять, -яю, -яет
    замышляться, -яется
    замямлить, -лю, -лит
    замятие, -я
    замятый
    замять, замну, замнёт
    замяться, замнусь, замнётся
    замяукать, -аю, -ает
    замяучить, -чу, -чит
    занаваживать, -аю, -ает
    занаваживаться, -ается
    занавес, -а
    занавесить, -ешу, -есит
    занавеситься, -ешусь, -есится
    занавеска, -и, р. мн. -сок
    занавесочка, -и, р. мн. -чек
    занавесочный
    занавесь, -и (занавеска; устар. к занавес)
    занавешенный; кр. ф. -ен, -ена
    занавешивание, -я
    занавешивать, -аю, -ает
    занавешиваться, -аюсь, -ается
    занавоженный; кр. ф. -ен, -ена
    занавозить, -ожу, -озит
    занадобиться, -блюсь, -бится
    занапрасно
    занаркотизированный; кр. ф. -ан, -ана
    занаркотизировать, -рую, -рует
    занаркотизироваться, -руюсь, -руется
    занарядить, -яжу, -ядит
    занарядка, -и
    занаряжать, -аю, -ает
    занаряжаться, -ается
    занаряженный; кр. ф. -ен, -ена и занаряжённый; кр. ф. -ён, -ена
    занаряживание, -я
    занаряживать, -аю, -ает
    занаряживаться, -ается
    заначенный; кр. ф. -ен, -ена
    заначивать, -аю, -ает
    заначиваться, -ается
    заначить, -чу, -чит
    заначка, -и, р. мн. -чек
    занашивание, -я
    занашивать, -аю, -ает
    занашиваться, -ается
    зандры, -ов, ед. зандр, -а
    зане, союз
    заневеститься, -ещусь, -естится
    заневолю, нареч. (поневоле)
    заневский (от Нева)
    занегодовать, -дую, -дует
    занедужить, -жу, -жит
    занедужиться, -жусь, -жится
    занежить, -жу, -жит
    занежиться, -жусь, -жится
    занездоровиться, -ится
    занемевший
    занемелый
    занеметь, -ею, -еет
    занемогать, -аю, -ает
    занемогший
    занемочь, -огу, -ожет, -огут; прош. -ог, -огла, -огло(сь)
    занемочься, -ожется
    заненастить, -ит
    заненаститься, -ится
    занепогодить, -ит
    занервничать, -аю, -ает
    занервничаться, -аюсь, -ается
    занесение, -я
    занесённый; кр. ф. -ён, -ена
    занести, -су, -сёт; прош. -ёс, -есла
    занестись, -сусь, -сётся; прош. -ёсся, -еслась
    занёсший
    занёсшийся
    занзибарец, -рца, тв. -рцем
    занзибарский (от Занзибар)
    занзибарцы, -ев, ед. -рец, -рца, тв. -рцем
    занижать, -аю, -ает
    занижаться, -ается
    занижение, -я
    заниженный; кр. ф. -ен, -ена
    занизить, -ижу, -изит
    занимание, -я
    занимательность, -и
    занимательный; кр. ф. -лен, -льна
    занимать, -аю, -ает
    заниматься, -аюсь, -ается
    занкл, -а
    заново
    заноза, -ы
    занозистость, -и
    занозистый
    занозить, -ожу, -озит
    занозища, -и, тв. -ей
    занорыш, -а, тв. -ем
    занос, -а
    заносить, -ошу, -осит
    заноситься, -ошусь, -осится
    заносный
    заносчивость, -и
    заносчивый
    заносы, -ов
    заносящий
    заносящийся
    заночевать, -чую, -чует
    заночёвывать, -аю, -ает
    заношенность, -и
    заношенный; кр. ф. -ен, -ена
    зануда, -ы, м. и ж.
    занудливость, -и
    занудливый
    занудный; кр. ф. -ден, -дна
    занудство, -а
    занужду, нареч.
    занузданный; кр. ф. -ан, -ана
    зануздать, -аю, -ает
    зануздывание, -я
    зануздывать, -аю, -ает
    зануздываться, -ается
    занумерованный; кр. ф. -ан, -ана
    занумеровать, -рую, -рует
    занумеровывать, -аю, -ает
    занумеровываться, -ается
    заныривание, -я
    заныривать, -аю, -ает
    занырнуть, -ну, -нёт
    заныть, заною, заноет
    занюханный; кр. ф. -ан, -ана
    занюхать, -аю, -ает
    занюхивать, -аю, -ает
    занюхиваться, -ается
    занятие, -я
    занятность, -и
    занятный; кр. ф. -тен, -тна
    занятой, прил.
    занятость, -и
    занятый; кр. ф. занят, занята, занято, прич.
    занять, займу, займёт; прош. занял, -яла, заняло
    занятьице, -а
    заняться, займусь, займётся; прош. занялся, -ялась, -ялось
    ЗАО,/ нескл., с. (сокр.: закрытое акционерное общество)
    заоблачность, -и
    заоблачный
    заовражье, -я
    заодно, нареч. (быть заодно с кем-нибудь), но прил. за одно (принять за одно целое)
    заозерье, -я, р. мн. -рий (местность за озером, озёрами) и Заозерье, -я (поселок)
    заозёрный
    заокеанский
    заоконный
    заокский (от Ока)
    заонежане, -ан, ед. -анин, -а
    заонежанин, -а
    заонежский
    заорать, -ру, -рёт
    заорганизованность, -и
    заорганизованный; кр. ф. -ан, -ана
    заорганизовать, -зую, -зует
    заорганизовывание, -я
    заорганизовывать, -аю, -ает
    заорганизовываться, -ается
    заострение, -я
    заострённость, -и
    заострённый; кр. ф. -ён, -ена
    заострить, -рю, -рит
    заостриться, -рится
    заострять, -яю, -яет
    заостряться, -яется
    заохать, -аю, -ает
    заочник, -а
    заочница, -ы, тв. -ей
    заочный
    запавший
    запад, -а (страна света, направление) и Запад, -а (страны Западной Европы и Америки); Дальний Запад, Дикий Запад, Средний Запад (территории в США)
    западать,-аю, -ает (к запасть)
    западать, -ает (начать падать)
    западина, -ы
    западло,/ в знач. сказ. (жарг.)
    западнее, нареч.
    западник, -а
    западнический
    западничество, -а
    западноавстралийский
    западноамериканский
    западноатлантический
    западноафриканский
    западнобелорусский
    западноберлинский
    западногерманский
    западноевропеец, -ейца, тв. -ейцем
    западноевропейский
    западноевропейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    западноказахстанский
    западномонгольский
    западноприокеанический
    западнорусский
    западнорусско-литовский
    западносахарец, -рца, тв. -рцем
    западносахарский
    западносахарцы, -ев, ед. -рец, -рца, тв. -рцем
    западносибирский
    западнославянский
    западнотихоокеанский
    западноукраинский
    западнохристианский
    западный
    западня, -и, р. мн. -ней
    запаздывание, -я
    запаздывать, -аю, -ает
    запаивание, -я
    запаивать, -аю, -ает
    запаиваться, -аюсь, -ается
    запайка, -и
    запайный
    запайщик, -а
    запакетированный; кр. ф. -ан, -ана
    запакетировать, -рую, -рует
    запакованный; кр. ф. -ан, -ана
    запаковать, -кую, -кует
    запаковаться, -куюсь, -куется
    запаковка, -и
    запаковочный
    запаковывание, -я
    запаковывать, -аю, -ает
    запаковываться, -аюсь, -ается
    запакостить, -ощу, -остит
    запакоститься, -ощусь, -остится
    запакощенный; кр. ф. -ен, -ена
    запал, -а
    запалённый; кр. ф. -ён, -ена
    запалзывать, -аю, -ает
    запаливать, -аю, -ает
    запаливаться, -аюсь, -ается
    запалить, -лю, -лит
    запалиться, -люсь, -лится
    запальник, -а
    запальный
    запальчивость, -и
    запальчивый
    запальщик, -а
    запамятовать, -тую, -тует
    запамятоваться, -туется
    запанибрата
    запанибратский
    запанибратство, -а
    запаниковать, -кую, -кует
    запань, -и
    запараллеленный; кр. ф. -ен, -ена
    запараллелить, -елю, -елит
    запаренный; кр. ф. -ен, -ена
    запаривание, -я
    запаривать, -аю, -ает
    запариваться, -аюсь, -ается
    запарить, -рю, -рит
    запариться, -рюсь, -рится
    запарка, -и, р. мн. -рок
    запаркованный; кр. ф. -ан, -ана
    запарковать, -кую, -кует
    запарковаться, -куюсь, -куется
    запарник, -а
    запарной и запарный
    запарочный
    запархивать, -аю, -ает
    запаршивевший
    запаршиветь, -ею, -еет
    запарывание, -я
    запарывать, -аю, -ает
    запарываться, -ается
    запас, -а
    запасание, -я
    запасать, -аю, -ает
    запасаться, -аюсь, -ается
    запасец, -сца, тв. -сцем, р. мн. -сцев
    запасённый; кр. ф. -ён, -ена
    запаска, -и, р. мн. -сок
    запасливость, -и
    запасливый
    запасмурнеть, -еет
    запасник, -а (военнообя-занный)
    запасник, -а (хранилище)
    запасной и запасный
    запасти, -су, -сёт; прош. -ас, -асла
    запастись, -сусь, -сётся; прош. -асся, -аслась
    запасть, -аду, -адёт; прош. -ал, -ала
    запасший
    запасшийся
    запатентованный; кр. ф. -ан, -ана
    запатентовать, -тую, -тует
    запатентоваться, -туюсь, -туется
    запатентовывать, -аю, -ает
    запатентовываться, -аюсь, -ается
    запатованный; кр. ф. -ан, -ана
    запатовать, -тую, -тует
    запаутиненный; кр. ф. -ен, -ена
    запаутиниться, -ится
    запах, -а
    запах, -а (к запахнуть)
    запаханный; кр. ф. -ан, -ана
    запахать, -ашу, -ашет
    запахивание, -я
    запахивать, -аю, -ает
    запахиваться, -аюсь, -ается
    запахнувший
    запахнувшийся
    запахнутый
    запахнуть, -ну, -нёт
    запахнуть, -ну, -нет; прош. -ах, -ахла
    запахнуться, -нусь, -нётся
    запахопоглотитель, -я
    запахший
    запачканный; кр. ф. -ан, -ана
    запачкать, -аю, -ает
    запачкаться, -аюсь, -ается
    запашистый
    запашка, -и, р. мн. -шек
    запашник, -а
    запашок, -шка
    запаянный; кр. ф. -ян, -яна
    запаять, -яю, -яет
    запаяться, -яется
    запев, -а
    запевала, -ы, м. и ж.
    запевание, -я (от запевать)
    запевать, -аю, -ает (к петь)
    запевка, -и, р. мн. -вок
    запекание, -я
    запеканка, -и, р. мн. -нок
    запеканочка, -и, р. мн. -чек
    запекать, -аю, -ает
    запекаться, -ается
    запеленать, -аю, -ает
    запеленаться, -ается
    запеленгованный; кр. ф. -ан, -ана
    запеленговать, -гую, -гует
    запелёнатый и запелёнутый
    запелёнутый и запелёнатый
    запелёнывать, -аю, -ает
    запелёнываться, -ается
    запененный; кр. ф. -ен, -ена
    запенивать, -аю, -ает
    запениваться, -ается
    запенить, -ню, -нит
    запениться, -нится
    запереть, запру, запрёт; прош. запер, заперла, заперло
    запереться, запрусь, запрётся; прош. заперся, заперлась, заперлось
    запертый; кр. ф. -ерт, -ерта, -ерто
    заперший
    запершийся
    запершить, -ит
    запестреть 1, -еет (к пестреть 1)
    запестреть 2, -рит (к пестреть 2)
    запестреться, -еется
    запестрить, -рю, -рит (к пестрить)
    запетлять, -яю, -яет
    запетушиться, -шусь, -шится
    запетый
    запеть, запою, запоёт
    запечалиться, -люсь, -лится
    запечатанный; кр. ф. -ан, -ана
    запечатать, -аю, -ает
    запечататься, -ается
    запечатлевать, -аю, -ает
    запечатлеваться, -аюсь, -ается
    запечатление, -я
    запечатлеть, -ею, -еет
    запечатлеться, -еюсь, -еется
    запечатлённый; кр. ф. -ён, -ена
    запечатывание, -я
    запечатывать, -аю, -ает
    запечатываться, -ается
    запечек, -чка
    запечённый; кр. ф. -ён, -ена
    запечный
    запечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    запечье, -я, р. мн. -чий
    запечься, -ечётся, -екутся; прош. -ёкся, -еклась
    запёкший
    запёкшийся
    запивание, -я (от запивать)
    запивать, -аю, -ает (к пить)
    запиваться, -ается (к пить)
    запивоха, -и, м. и ж.
    запиленный; кр. ф. -ен, -ена
    запиливание, -я
    запиливать, -аю, -ает
    запиливаться, -ается
    запиликать, -аю, -ает
    запилить, -илю, -илит
    запиловка, -и, р. мн. -вок
    запинать, -аю, -ает
    запинаться, -аюсь, -ается
    запинка, -и, р. мн. -нок
    запиночка, -и, р. мн. -чек
    запирание, -я
    запирательство, -а
    запирать, -аю, -ает
    запираться, -аюсь, -ается
    запировать, -рую, -рует
    запироваться, -руюсь, -руется
    записанный; кр. ф. -ан, -ана
    записать, -ишу, -ишет
    записаться, -ишусь, -ишется
    записка, -и, р. мн. -сок
    записной
    записочка, -и, р. мн. -чек
    записывание, -я
    записывать, -аю, -ает
    записываться, -аюсь, -ается
    запись, -и
    запитый; кр. ф. -ит, -ита, -ито
    запить, запью, запьёт; прош. запил, запила, запило и (о пьянстве) запил, запила, запило
    запиханный; кр. ф. -ан, -ана
    запихать, -аю, -ает
    запихаться, -ается
    запихивание, -я
    запихивать, -аю, -ает
    запихиваться, -ается
    запихнутый
    запихнуть, -ну, -нёт
    запичканный; кр. ф. -ан, -ана
    запичкать, -аю, -ает
    запищать, -щу, -щит
    заплаканный; кр. ф. -ан, -ана
    заплакать, -ачу, -ачет
    запламенеть, -ею, -еет
    запланированный; кр. ф. -ан, -ана
    запланировать, -рую, -рует
    заплата, -ы
    заплатанный; кр. ф. -ан, -ана
    заплатать, -аю, -ает
    заплатить, -ачу, -атит
    заплатиться, -атится
    заплатка, -и, р. мн. -ток
    заплаточка, -и, р. мн. -чек
    заплаченный; кр. ф. -ен, -ена
    заплачка, -и, р. мн. -чек
    заплевать, -люю, -люёт
    заплеваться, -лююсь, -люётся
    заплескать, -ещу, -ещет и -аю, -ает
    заплескаться, -ещусь, -ещется и -аюсь, -ается
    заплесневевший
    заплесневевший и заплесневший
    заплесневелость, -и
    заплесневелый
    заплесневеть, -ею, -еет и -ею, -еет и заплеснеть, -ею, -еет
    заплесневший и заплесневевший
    заплеснуть, -ну, -нёт
    заплеснуться, -нётся
    заплести, -ету, -етёт; прош. -ёл, -ела
    заплестись, -етусь, -етётся; прош. -ёлся, -елась
    заплетание, -я
    заплетать, -аю, -ает
    заплетаться, -аюсь, -ается
    заплетённый; кр. ф. -ён, -ена
    заплечики, -ов (тех.)
    заплечный
    заплечье, -я, р. мн. -чий
    заплешиветь, -ею, -еет
    заплешина, -ы
    заплёванный; кр. ф. -ан, -ана
    заплёвывание, -я
    заплёвывать, -аю, -ает
    заплёвываться, -ается
    заплёсканный; кр. ф. -ан, -ана
    заплёскивание, -я
    заплёскивать, -аю, -ает
    заплёскиваться, -ается
    заплёснутый
    заплётший
    заплётшийся
    запломбированный; кр. ф. -ан, -ана
    запломбировать, -рую, -рует
    запломбировывать, -аю, -ает
    запломбировываться, -ается
    заплот, -а
    заплотный
    заплошать, -аю, -ает
    заплутать, -аю, -ает
    заплутаться, -аюсь, -ается
    заплыв, -а
    заплывание, -я
    заплывать, -аю, -ает
    заплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
    заплюсна, -ы
    заплясать, -яшу, -яшет
    заплясаться, -яшусь, -яшется
    заплясывать, -аю, -ает
    заплясываться, -аюсь, -ается
    запнуться, -нусь, -нётся
    заповедание, -я
    заповеданный; кр. ф. -ан, -ана
    заповедать, -аю, -ает
    заповедник, -а
    заповедность, -и
    заповедный
    заповедование, -я
    заповедовать, -дую, -дует
    заповедоваться, -дуется
    заповедующий
    заповедующийся
    заповедь, -и
    запоганенный; кр. ф. -ен, -ена
    запоганивать, -аю, -ает
    запоганиваться, -ается
    запоганить, -ню, -нит
    запоганиться, -нится
    заподазривать, -аю, -ает и (устар.) заподозривать, -аю, -ает
    заподазриваться, -ается и (устар.) заподозриваться, -ается
    заподлицо, нареч.
    заподозревать, -аю, -ает, сов. (начать подозревать)
    заподозренный; кр. ф. -ен, -ена
    заподозрить, -рю, -рит
    заподряд, -а (договор)
    заподрядить, -яжу, -ядит
    заподрядиться, -яжусь, -ядится
    заподряжать, -аю, -ает
    заподряжаться, -аюсь, -ается
    заподряженный; кр. ф. -ен, -ена
    запоем, нареч.
    запоённый; кр. ф. -ён, -ена и запоенный; кр. ф. -ен, -ена
    запоздалость, -и
    запоздалый
    запоздание, -я
    запоздать, -аю, -ает
    запоздниться, -нюсь, -нится
    запоздно
    запоить, -ою, -оит
    запой, -я
    запойный
    заполаскивание, -я
    заполаскивать, -аю, -ает
    заполаскиваться, -аюсь, -ается
    заполевать, -люю, -люет
    заполёванный; кр. ф. -ан, -ана
    заползание, -я
    заползать, -аю, -ает, несов.
    заползать, -аю, -ает, сов.
    заползти, -зу, -зёт; прош. -олз, -олзла
    заползший
    заполированный; кр. ф. -ан, -ана
    заполировать, -рую, -рует
    заполироваться, -руется
    заполировывать, -аю, -ает
    заполировываться, -ается
    заполитизированный; кр. ф. -ан, -ана
    заполитизировать, -рую, -рует
    заполитизироваться, -руется
    заполнение, -я
    заполненность, -и
    заполненный; кр. ф. -ен, -ена
    заполнитель, -я
    заполнить, -ню, -нит
    заполниться, -нится
    заполняемость, -и
    заполнять, -яю, -яет
    заполняться, -яется
    заполонённый; кр. ф. -ён, -ена
    заполонить, -ню, -нит
    заполонять, -яю, -яет
    заполоняться, -яется
    заполосканный; кр. ф. -ан, -ана
    заполоскать, -ощу, -ощет и -аю, -ает
    заполоскаться, -ощусь, -ощется и -аюсь, -ается
    заполоснутый
    заполоснуть, -ну, -нёт
    заполошный; кр. ф. -шен, -шна
    заполучать, -аю, -ает
    заполученный; кр. ф. -ен, -ена
    заполучить, -учу, -учит
    заполыхать, -ает
    заполье, -я
    запольный
    заполюсный
    заполярный
    запоминаемость, -и
    запоминание, -я
    запоминать, -аю, -ает
    запоминаться, -аюсь, -ается
    запоминающий
    запоминающийся
    запомненный; кр. ф. -ен, -ена
    запомнить, -ню, -нит
    запомниться, -нюсь, -нится
    запон, -а (занавеска; передник)
    запона, -ы (занавеска)
    запона, -ы (застежка, украшение)
    запонка, -и, р. мн. -нок
    запоночка, -и, р. мн. -чек
    запор, -а
    запорашивание, -я
    запорашивать, -ает
    запорашиваться, -ается
    запорка, -и, р. мн. -рок
    запорный
    запорожец, -жца, тв. -жцем
    запорожец, -жца, тв. -жцем (автомобиль, мотоцикл)
    запорожский (к Запорожье и Запорожская Сечь)
    запорожцы, -ев, ед. -жец, -жца, тв. -жцем
    запорожье, -я, р. мн. -жий (местность за порогом, порогами)
    запоротый
    запороть, -орю, -орет
    запороться, -орется
    запорошенный; кр. ф. -ен, -ена и запорошённый; кр. ф. -ён, -ена
    запорошить, -ит
    запорошиться, -ится
    запорскать, -аю, -ает
    запорхать, -аю, -ает
    запорхнуть, -ну, -нёт
    запоститься, -ощусь, -остится
    запотевание, -я
    запотевать, -аю, -ает
    запотелый
    запотеть, -ею, -еет
    запотчевать, -чую, -чует
    започивать, -аю, -ает
    запошивочный
    запоясанный; кр. ф. -ан, -ана
    запоясать, -яшу, -яшет
    запоясаться, -яшусь, -яшется
    запоясывать, -аю, -ает
    запоясываться, -аюсь, -ается
    заправдашний и заправдашный
    заправду, нареч.
    заправила, -ы, м.
    заправить, -влю, -вит
    заправиться, -влюсь, -вится
    заправка, -и, р. мн. -вок
    заправленный; кр. ф. -ен, -ена
    заправлять, -яю, -яет
    заправляться, -яюсь, -яется
    заправочный
    заправски
    заправский
    заправщик, -а
    заправщица, -ы, тв. -ей
    запраздновать, -ную, -нует
    запрашивание, -я
    запрашивать, -аю, -ает
    запрашиваться, -ается
    запревание, -я
    запревать, -ает
    запредельность, -и
    запредельный; кр. ф. -лен, -льна
    запрезирать, -аю, -ает
    запрессованный; кр. ф. -ан, -ана
    запрессовать, -ссую, -ссует
    запрессоваться, -ссуется
    запрессовка, -и
    запрессовывать, -аю, -ает
    запрессовываться, -ается
    запрестольный
    запрет, -а
    запретительный
    запретительство, -а
    запретить, -ещу, -етит
    запретка, -и, р. мн. -ток
    запретность, -и
    запретный; кр. ф. -тен, -тна
    запреть, -еет
    запрещать, -аю, -ает
    запрещаться, -ается
    запрещение, -я
    запрещённый; кр. ф. -ён, -ена
    заприметить, -ечу, -етит
    запримеченный; кр. ф. -ен, -ена
    заприходование, -я
    заприходованный; кр. ф. -ан, -ана
    заприходовать, -дую, -дует
    заприходоваться, -дуется
    запричастный (запричастное богослужение, пение)
    запричитать, -аю, -ает
    запрограммированность, -и
    запрограммированный; кр. ф. -ан, -ана
    запрограммировать, -рую, -рует
    запрограммироваться, -руется
    запродавать, -даю, -даёт
    запродаваться, -даюсь, -даётся
    запродажа, -и, тв. -ей
    запродажный
    запроданный; кр. ф. -ан, -ана
    запродать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -одал, -одала, -одало
    запродаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся; прош. -ался, -одалась, -одалось
    запроектированный; кр. ф. -ан, -ана
    запроектировать, -рую, -рует
    запрокидывание, -я
    запрокидывать, -аю, -ает
    запрокидываться, -аюсь, -ается
    запрокинутый
    запрокинуть, -ну, -нет
    запрокинуться, -нусь, -нется
    запропавший
    запропастить, -ащу, -астит
    запропаститься, -ащусь, -астится
    запропасть, -аду, -адёт; прош. -ал, -ала
    запрос, -а
    запросить, -ошу, -осит
    запроситься, -ошусь, -осится
    запросто
    запросчик, -а
    запросы, -ов (потребности)
    запротестовать, -тую, -тует
    запротивиться, -влюсь, -вится
    запротиворечить, -чу, -чит
    запротоколированный; кр. ф. -ан, -ана
    запротоколировать, -рую, -рует
    запроходной
    запроцентованный; кр. ф. -ан, -ана
    запроцентовать, -тую, -тует
    запрошенный; кр. ф. -ен, -ена
    запрошлый (прост. к. позапрошлый)
    запруда, -ы
    запрудить, -ужу, -удит
    запрудиться, -удится
    запружать, -аю, -ает
    запружаться, -ается
    запруженный; кр. ф. -ен, -ена и запружённый; кр. ф. -ён, -ена
    запруживание, -я
    запруживать, -аю, -ает
    запруживаться, -ается
    запрыгать, -аю, -ает
    запрыгаться, -аюсь, -ается
    запрыгивать, -аю, -ает
    запрыгнуть, -ну, -нет
    запрыскать, -аю, -ает
    запрыщавевший
    запрыщаветь, -ею, -еет
    запрягание, -я
    запрягать, -аю, -ает
    запрягаться, -аюсь, -ается
    запрягший
    запрягшийся
    запряжённый; кр. ф. -ён, -ена
    запряжка, -и, р. мн. -жек
    запряжной
    запрясть, -яду, -ядёт; прош. -ял, -яла, -яло
    запрятанный; кр. ф. -ан, -ана
    запрятать, -ячу, -ячет
    запрятаться, -ячусь, -ячется
    запрятывание, -я
    запрятывать, -аю, -ает
    запрятываться, -аюсь, -ается
    запрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
    запрячься, -ягусь, -яжётся, -ягутся; прош. -ягся, -яглась
    запсиховать, -ихую, -ихует
    запуганность, -и
    запуганный; кр. ф. -ан, -ана
    запугать, -аю, -ает
    запугаться, -аюсь, -ается
    запугивание, -я
    запугивать, -аю, -ает
    запугиваться, -аюсь, -ается
    запудренный; кр. ф. -ен, -ена
    запудривание, -я
    запудривать, -аю, -ает
    запудриваться, -аюсь, -ается
    запудрить, -рю, -рит
    запудриться, -рюсь, -рится
    запузыривать, -аю, -ает
    запузыриваться, -ается
    запузыриться, -ится
    запулённый; кр. ф. -ён, -ена
    запуливать, -аю, -ает
    запуливаться, -ается
    запулить, -лю, -лит
    запульсировать, -рует
    запунцоветь, -ею, -еет
    запуржить, -ит
    запуск, -а
    запускание, -я
    запускать, -аю, -ает
    запускаться, -ается
    запускной
    запустелый
    запустение, -я
    запустеть, -еет
    запустить, -ущу, -устит
    запутанность, -и
    запутанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (сложный, неясный) -ан, -анна
    запутать, -аю, -ает
    запутаться, -аюсь, -ается
    запутешествовать, -твую, -твует
    запутешествоваться, -твуюсь, -твуется
    запутывание, -я
    запутывать, -аю, -ает
    запутываться, -аюсь, -ается
    запухать, -аю, -ает
    запухнуть, -ну, -нет; прош. -ух, -ухла
    запухший
    запушённый; кр. ф. -ён, -ена
    запушить, -шу, -шит
    запушиться, -шится
    запущение, -я
    запущенность, -и
    запущенный; кр. ф. -ен, -ена
    запчасти, -ей
    запыженный; кр. ф. -ен, -ена
    запыживать, -аю, -ает
    запыживаться, -ается
    запыжить, -жу, -жит
    запыжиться, -жусь, -жится
    запылать, -аю, -ает
    запылённость, -и
    запылённый; кр. ф. -ён, -ена
    запылить, -лю, -лит
    запылиться, -люсь, -лится
    запырять, -яю, -яет
    запытать, -аю, -ает
    запыхаться, -аюсь, -ается
    запыхтеть, -хчу, -хтит
    запьянеть, -ею, -еет
    запьянствовать, -твую, -твует
    запьянцовский
    запястный
    запястье, -я, р. мн. -тий
    запятая, -ой
    запятить, -ячу, -ятит
    запятиться, -ячусь, -ятится
    запятки, -ток
    запятнанность, -и
    запятнанный; кр. ф. -ан, -ана
    запятнать, -аю, -ает
    запятнаться, -аюсь, -ается
    запяточки, -чек
    запятушка, -и, р. мн. -шек
    запяченный; кр. ф. -ен, -ена
    запячивать, -аю, -ает
    запячиваться, -ается
    Зара
    зарабатывание, -я
    зарабатывать, -аю, -ает
    зарабатываться, -аюсь, -ается
    заработанный; кр. ф. -ан, -ана
    заработать, -аю, -ает
    заработаться, -аюсь, -ается
    заработный: заработная плата
    заработный: заработная плата
    заработок, -тка
    заравнивание, -я
    заравниватель, -я
    заравнивать, -аю, -ает
    заравниваться, -ается
    зараец, -айца, тв. -айцем
    заражаемость, -и
    заражать, -аю, -ает
    заражаться, -аюсь, -ается
    заражение, -я
    заражённость, -и
    заражённый; кр. ф. -ён, -ена
    зараз, нареч.
    зараза, -ы
    заразительность, -и
    заразительный; кр. ф. -лен, -льна
    заразить, -ажу, -азит
    заразиться, -ажусь, -азится
    заразиха, -и
    заразиховыносливый
    заразливый
    заразность, -и
    заразный; кр. ф. -зен, -зна
    зарайский (от Зарайск)
    зарайцы, -ев, ед. -аец, -айца, тв. -айцем
    заране (устар. к заранее)
    заранее, нареч.
    зарапортоваться, -туюсь, -туется
    зарастание, -я
    зарастать, -аю, -ает
    зарасти, -ту, -тёт; прош. зарос, заросла
    зарастить, заращу, зарастит
    заращённый; кр. ф. -ён, -ена
    заращивание, -я
    заращивать, -аю, -ает
    заращиваться, -ается
    зарваться, -вусь, -вётся; прош. -ался, -алась, -алось
    зардевать, -аю, -ает
    зардеваться, -аюсь, -ается
    зардеть, -ею, -еет
    зардеться, -еюсь, -еется
    заревать, зарюю, зарюет
    зареветь, -ву, -вёт
    заревновать, -ную, -нует
    заревный (к зарево)
    зарево, -а
    заревой (к заря)
    зарегистрированный; кр. ф. -ан, -ана
    зарегистрировать, -рую, -рует
    зарегистрироваться, -руюсь, -руется
    зарегулирование, -я
    зарегулированный; кр. ф. -ан, -ана
    зарегулировать, -рую, -рует
    зарегулироваться, -руется
    заредеть, -еет
    зарез, -а
    зарезанный; кр. ф. -ан, -ана
    зарезать, -аю, -ает, несов.
    зарезать, -ежу, -ежет, сов.
    зарезаться, -аюсь, -ается, несов.
    зарезаться, -ежусь, -ежется, сов.
    зарезвиться, -влюсь, -вится
    зарезервированный; кр. ф. -ан, -ана
    зарезервировать, -рую, -рует
    зарекаться, -аюсь, -ается
    зарекомендованный; кр. ф. -ан, -ана
    зарекомендовать, -дую, -дует
    зарекомендоваться, -дуюсь, -дуется
    зарекомендовывать, -аю, -ает
    зарекомендовываться, -аюсь, -ается
    Зарема
    заремизиться, -зится
    заретушированный; кр. ф. -ан, -ана
    заретушировать, -рую, -рует
    заретушироваться, -руется
    заречане, -ан, ед. -анин, -а
    заречанин, -а
    заречанка, -и, р. мн. -нок
    зареченский
    заречный
    заречье, -я, р. мн. -чий (местность за рекой) и Заречье, -я (поселок)
    заречься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    зарешетить, -шечу, -шетит и зарешетить, -шечу, -шетит
    зарешеченный; кр. ф. -ен, -ена и зарешечённый; кр. ф. -ён, -ена
    зарешечивать, -аю, -ает
    зарешечиваться, -ается
    зареять, -еет
    зарёванный; кр. ф. -ан, -ана
    зарёкшийся
    заржавевший
    заржавелый
    заржаветь, -еет и заржаветь, -еет
    заржавленный; кр. ф. -ен, -ена
    заржавый
    заржать, -жу, -жёт
    зарин, -а
    Зарина
    зарисованный; кр. ф. -ан, -ана
    зарисовать, -сую, -сует
    зарисоваться, -суюсь, -суется
    зарисовка, -и, р. мн. -вок
    зарисовывание, -я
    зарисовывать, -аю, -ает
    зарисовываться, -ается
    зариться, зарюсь, зарится (смотреть с завистью, сильно желая)
    зарифить, -флю, -фит
    зарифленный; кр. ф. -ен, -ена
    зарифлять, -яю, -яет
    зарифляться, -яется
    зарифмованный; кр. ф. -ан, -ана
    зарифмовать, -мую, -мует
    зарифмоваться, -муется
    зарифмовывание, -я
    зарифмовывать, -аю, -ает
    зарифмовываться, -ается
    зарница, -ы, тв. -ей
    зарничный
    заробеть, -ею, -еет
    заровненный; кр. ф. -ен, -ена
    заровнять, -яю, -яет (к ровный)
    заровняться, -яется (к ровный)
    зарод, -а
    зародить, -ожу, -одит
    зародиться, -одится
    зародыш, -а, тв. -ем
    зародышевый
    зарождать, -аю, -ает
    зарождаться, -ается
    зарождение, -я
    зарождённый; кр. ф. -ён, -ена
    зарозоветь, -ею, -еет
    зарозоветься, -еюсь, -еется
    зароить, -ит
    зароиться, -ится
    зарок, -а
    зарокотать, -кочет
    зароненный; кр. ф. -ен, -ена
    заронить, -оню, -онит
    зарониться, -онится
    зароптать, -опщу, -опщет
    заросли, -ей и заросль, -и
    заросток, -тка
    заросший
    зарплата, -ы
    зарплатный
    заруб, -а
    зарубание, -я
    зарубать, -аю, -ает
    зарубаться, -аюсь, -ается
    зарубеж, -а (работать на зарубеж)
    зарубежный
    зарубежье, -я
    зарубина, -ы
    зарубинецкий (зарубинецкая культура, археол.)
    зарубинка, -и, р. мн. -нок
    зарубить, -ублю, -убит
    зарубиться, -ублюсь, -убится
    зарубка, -и, р. мн. -бок
    зарубленный; кр. ф. -ен, -ена
    зарубцеваться, -цуется
    зарубцованный; кр. ф. -ан, -ана
    зарубцовывание, -я
    зарубцовываться, -ается
    зарубщик, -а
    заруганный; кр. ф. -ан, -ана
    заругать, -аю, -ает
    заругаться, -аюсь, -ается
    зарука, -и
    зарукавник, -а
    зарукавье, -я, р. мн. -вий
    зарукоплескать, -ещу, -ещет
    заруливание, -я
    заруливать, -аю, -ает
    заруливаться, -ается
    зарулить, -лю, -лит
    зарумяненный; кр. ф. -ен, -ена
    зарумянивать, -аю, -ает
    зарумяниваться, -аюсь, -ается
    зарумянить, -ню, -нит
    зарумяниться, -нюсь, -нится
    заручаться, -аюсь, -ается
    заручиться, -чусь, -чится
    заручка, -и, р. мн. -чек
    зарыбить, -блю, -бит
    зарыбление, -я
    зарыбленный; кр. ф. -ен, -ена
    зарыблять, -яю, -яет
    зарывание, -я
    зарывать, -аю, -ает
    зарываться, -аюсь, -ается
    зарыдать, -аю, -ает
    зарысить, -ит
    зарытый
    зарыть, зарою, зароет
    зарыться, зароюсь, зароется
    зарычать, -чу, -чит
    зарьять, буд. вр. не употр., прош. -ял, -яла
    заря, -и, вин. зарю и (устар.) зорю, мн. зори, зорь, зорям
    Заря
    зарябеть, -еет
    зарябить, -ит
    зарябиться, -ится
    заряд, -а
    зарядить, -яжу, -ядит
    зарядиться, -яжусь, -ядится
    зарядка, -и, р. мн. -док
    зарядный
    зарядовый
    зарядочка, -и, р. мн. -чек
    зарядчик, -а
    зарядчица, -ы, тв. -ей
    зарядье, -я, р. мн. -дий (место за торговым рядом, рядами)
    заряжальщик, -а
    заряжальщица, -ы, тв. -ей
    заряжание, -я
    заряжать, -аю, -ает
    заряжаться, -аюсь, -ается
    заряженность, -и
    заряженный; кр. ф. -ен, -ена и заряжённый; кр. ф. -ён, -ена
    заря-заряница, др. формы не употр.
    Заряна
    заряница, -ы, тв. -ей
    зарянка, -и, р. мн. -нок
    зарящийся
    засада, -ы
    засадить, -ажу, -адит
    засадка, -и, р. мн. -док
    засаднить, -ит и засаднить, -ит
    засадный
    засажать, -аю, -ает
    засаженный; кр. ф. -ен, -ена
    засаживание, -я
    засаживать, -аю, -ает
    засаживаться, -аюсь, -ается
    засаленный; кр. ф. -ен, -ена
    засаливание, -я
    засаливать, -аю, -ает
    засаливаться, -аюсь, -ается
    засалить, -лю, -лит
    засалиться, -люсь, -лится
    засаривать, -аю, -ает
    засариваться, -ается
    засасывание, -я
    засасывать, -аю, -ает
    засасываться, -аюсь, -ается
    засахаренный; кр. ф. -ен, -ена
    засахаривание, -я
    засахаривать, -аю, -ает
    засахариваться, -ается
    засахарить, -рю, -рит
    засахариться, -рится
    засбоить, -ою, -оит
    засватанный; кр. ф. -ан, -ана
    засватать, -аю, -ает
    засватывать, -аю, -ает
    засвежеть, -еет
    засвербеть, -бит
    засверкать, -аю, -ает
    засверлить, -лю, -лит
    засветить, -ечу, -етит
    засветиться, -ечусь, -етится
    засветка, -и, р. мн. -ток
    засветлеть, -еет
    засветлеться, -еется
    засветло
    засвеченный; кр. ф. -ен, -ена
    засвечивать, -аю, -ает
    засвечиваться, -аюсь, -ается
    засвидетельствование, -я
    засвидетельствованный; кр. ф. -ан, -ана
    засвидетельствовать, -твую, -твует
    засвистать, -ищу, -ищет
    засвистеть, -ищу, -истит
    засдаваться, -даюсь, -даётся
    засдаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся; прош. -ался, -алась, -алось
    засев, -а
    засевание, -я
    засевать, -аю, -ает
    засеваться, -ается
    заседание, -я
    заседатель, -я
    заседательница, -ы, тв. -ей
    заседательский
    заседательство, -а
    заседательствовать, -твую, -твует
    заседательша, -и, тв. -ей
    заседать, -аю, -ает
    заседельный
    заседлать, -аю, -ает
    засеивание, -я
    засеивать, -аю, -ает
    засеиваться, -ается
    засека, -и; но: Козлова Засека (станция)
    засекание, -я
    засекать, -аю, -ает
    засекаться, -ается
    засекретить, -речу, -ретит
    засекретиться, -речусь, -ретится
    засекреченный; кр. ф. -ен, -ена
    засекречивание, -я
    засекречивать, -аю, -ает
    засекречиваться, -аюсь, -ается
    засекший и засёкший
    засекшийся и засёкшийся
    заселение, -я
    заселённость, -и
    заселённый; кр. ф. -ён, -ена
    заселить, -елю, -елит
    заселиться, -елится
    заселять, -яю, -яет
    заселяться, -яется
    засеменить, -ню, -нит
    засентябрить, -рит
    засеребрённый; кр. ф. -ён, -ена
    засеребрить, -рю, -рит
    засеребриться, -рится
    засереть, -еет
    засереться, -еется
    засерьёзненный; кр. ф. -ен, -ена
    засерьёзнить, -ню, -нит
    засесть, засяду, засядет; прош. засел, засела
    засечённый; кр. ф. -ён, -ена и (наказанный поркой - также) засеченный; кр. ф. -ен, -ена
    засечка, -и, р. мн. -чек
    засечный
    засечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
    засечься, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
    засеянный; кр. ф. -ян, -яна
    засеять, -ею, -еет
    засеяться, -еется
    засёдланный; кр. ф. -ан, -ана
    засёдлывать, -аю, -ает
    засёдлываться, -ается
    засигналить, -лю, -лит
    засидеть, -ижу, -идит
    засидеться, -ижусь, -идится
    засидка, -и, р. мн. -док
    засиженный; кр. ф. -ен, -ена
    засиживать, -аю, -ает
    засиживаться, -аюсь, -ается
    засилосованный; кр. ф. -ан, -ана
    засилосовать, -сую, -сует
    засилье, -я
    засим, нареч.
    засинеть, -еет
    засинеться, -еется
    засинённый; кр. ф. -ён, -ена
    засинивать, -аю, -ает
    засиниваться, -ается
    засинить, -ню, -нит
    засиниться, -нится
    засипеть, -плю, -пит
    засиять, -яю, -яет
    заскабливание, -я
    заскабливать, -аю, -ает
    заскабливаться, -ается
    заскакать, заскачу, заскачет
    заскакивание, -я
    заскакивать, -аю, -ает
    заскандалить, -лю, -лит
    засквозить, -ит
    засквозиться, -ится
    заскирдованный; кр. ф. -ан, -ана
    заскирдовать, -дую, -дует
    заскирдоваться, -дуется
    заскирдовывание, -я
    заскирдовывать, -аю, -ает
    заскирдовываться, -ается
    за скобки (вынести)
    заскобленный; кр. ф. -ен, -ена
    заскоблить, -лю, -лит
    заскоблиться, -лится
    заскок, -а
    заскользить, -льжу, -льзит
    заскорузлость, -и
    заскорузлый
    заскорузнувший
    заскорузнуть, -ну, -нет; прош. -узнул и -уз, -узла
    заскорузший
    заскочить, -очу, -очит
    заскрежетать, -жещу, -жещет
    заскрести, -ребу, -ребёт; прош. -рёб, -ребла
    заскрестись, -ребусь, -ребётся; прош. -рёбся, -реблась
    заскрёбший
    заскрёбшийся
    заскрипеть, -плю, -пит
    заскромничать, -аю, -ает
    заскулить, -лю, -лит
    заскучать, -аю, -ает
    засланный, кр. ф. -ан, -ана (от заслать)
    засластить, -ащу, -астит
    заслать, зашлю, зашлёт (от слать)
    заслащённый; кр. ф. -ён, -ена
    заслащивание, -я
    заслащивать, -аю, -ает
    заслащиваться, -ается
    заследить, -ежу, -едит
    заслеженный; кр. ф. -ен, -ена
    заслеживание, -я
    заслеживать, -аю, -ает
    заслеживаться, -ается
    заслезиться, -ится
    заслепить, -плю, -пит
    заслеплённый; кр. ф. -ён, -ена
    заслеплять, -яю, -яет
    заслон, -а
    заслонённый; кр. ф. -ён, -ена
    заслонить, -оню, -онит
    заслониться, -онюсь, -онится
    заслонка, -и, р. мн. -нок
    заслоночный
    заслонять, -яю, -яет
    заслоняться, -яюсь, -яется
    заслуга, -и
    заслуженно, нареч.
    заслуженность, -и
    заслуженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (достигнутый трудом, заслугами; справедливый) -ен, -енна (их победа заслуженна)
    заслуживать, -аю, -ает
    заслуживаться, -ается
    заслужить, -ужу, -ужит
    заслужиться, -ужусь, -ужится
    заслушание, -я
    заслушанный; кр. ф. -ан, -ана
    заслушать, -аю, -ает
    заслушаться, -аюсь, -ается
    заслушивание, -я
    заслушивать, -аю, -ает
    заслушиваться, -аюсь, -ается
    заслышанный; кр. ф. -ан, -ана
    заслышать, -шу, -шит
    заслышаться, -шится
    заслюнённый; кр. ф. -ён, -ена
    заслюнивать, -аю, -ает
    заслюниваться, -аюсь, -ается
    заслюнить, -ню, -нит
    заслюниться, -нюсь, -нится
    заслюнявить, -влю, -вит
    заслюнявиться, -влюсь, -вится
    заслюнявленный; кр. ф. -ен, -ена
    засмаливание, -я
    засмаливать, -аю, -ает
    засмаливаться, -аюсь, -ается
    засмаркивать, -аю, -ает
    засмаркиваться, -ается
    засматривание, -я
    засматривать, -аю, -ает
    засматриваться, -аюсь, -ается
    засмеивание, -я
    засмеивать, -аю, -ает
    засмеянный; кр. ф. -ян, -яна
    засмеять, -ею, -еёт
    засмеяться, -еюсь, -еётся
    засмолённый; кр. ф. -ён, -ена
    засмолить, -лю, -лит
    засмолиться, -люсь, -лится
    засмолка, -и (действие)
    засмолок, -лка (порок древесины)
    засморканный; кр. ф. -ан, -ана
    засморкать, -аю, -ает
    засморкаться, -аюсь, -ается
    засмотреться, -отрюсь, -отрится
    засмущаться, -аюсь, -ается
    заснеженность, -и
    заснеженный; кр. ф. -ен, -ена и заснежённый; кр.ф.-ён,-ена
    заснежить, -ит
    заснежиться, -ится
    заснимать, -аю, -ает
    засновать, -ную, -нуёт
    заснуть, -ну, -нёт
    заснуться, -нётся
    заснятый; кр. ф. -ят, -ята, -ято
    заснять, -ниму, -нимет; прош. -ял, -яла, -яло
    засобираться, -аюсь, -ается
    засов, -а
    засованный; кр. ф. -ан, -ана
    засовать, засую, засуёт
    засовеститься, -ещусь, -естится
    засовывание, -я
    засовывать, -аю, -ает
    засовываться, -ается
    засокрушаться, -аюсь, -ается
    засол, -а
    засоление, -я
    засоленный; кр. ф. -ен, -ена и (о почве, воде) засолённый; кр. ф. -ён, -ена
    засолённость, -и
    засолить, -олю, -олит
    засолиться, -олится
    засолка, -и
    засолочный
    засольный
    засольщик, -а
    засольщица, -ы, тв. -ей
    засолять, -яю, -яет
    засоляться, -яется
    засомневаться, -аюсь, -ается
    засоня, -и, р. мн. -ей и засонь, м. и ж.
    засопеть, -плю, -пит
    засор, -а
    засорение, -я
    засорённость, -и
    засорённый; кр. ф. -ён, -ена
    засоритель, -я
    засорить, -рю, -рит
    засориться, -рится
    засорять, -яю, -яет
    засоряться, -яется
    засос, -а
    засосанный; кр. ф. -ан, -ана
    засосать, -осу, -осёт
    засохлый
    засохнуть, -ну, -нет; прош. -ох, -охла
    засохший
    засочиться, -ится
    заспанно, нареч.
    заспанность, -и
    заспанный; кр. ф. прич. (от заспать) -ан, -ана; кр. ф. прил. -ан, -ана (со следами сна)
    заспать, -плю, -пит; прош. -ал, -ала, -ало
    заспаться, -плюсь, -пится; прош. -ался, -алась, -алось
    заспесивиться, -влюсь, -вится
    заспешить, -шу, -шит
    заспинник, -а
    заспинный
    заспиртованный; кр. ф. -ан, -ана
    заспиртовать, -тую, -тует
    заспиртоваться, -туется
    заспиртовывание, -я
    заспиртовывать, -аю, -ает
    заспиртовываться, -ается
    засплетничать, -аю, -ает
    заспорить, -рю, -рит (к спорить)
    заспориться, заспорится (о работе)
    заспориться, -рюсь, -рится (к спорить)
    засрамить, -млю, -мит
    засрамлённый; кр. ф. -ён, -ена
    застава, -ы; но (в названиях площадей и ист. районов) Застава, -ы, напр.: Рогожская Застава (площадь в Москве), Нарвская Застава, Невская Застава (ист. районы в Петербурге)
    застава, -ы; но (в названиях площадей и ист. районов) Застава, -ы, напр.: Рогожская Застава (площадь в Москве), Нарвская Застава, Невская Застава (ист. районы в Петербурге)
    заставание, -я
    заставать, -таю, -таёт
    заставить, -влю, -вит
    заставиться, -влюсь, -вится
    заставка, -и, р. мн. -вок
    заставленный; кр. ф. -ен, -ена
    заставлять, -яю, -яет
    заставляться, -яюсь, -яется
    заставный
    заставочный
    заставский
    застаивание, -я
    застаиваться, -аюсь, -ается
    застаревать, -ает
    застарелость, -и
    застарелый
    застареть, -еет
    застать, -ану, -анет
    застающий
    застегать, -аю, -ает
    застегнуть, -ну, -нёт
    застегнуться, -нусь, -нётся
    застекленеть, -еет
    застекление, -я
    застеклённый; кр. ф. -ён, -ена
    застеклить, -лю, -лит
    застеклять, -яю, -яет
    застекляться, -яется
    застеленный; кр. ф. -ен, -ена
    застелить, застелю, застелет; прош. -ил, -ила
    застенографированный; кр. ф. -ан, -ана
    застенографировать, -рую, -рует
    застенографироваться, -руется
    застенок, -нка
    застеночный
    застенчивость, -и
    застенчивый
    застесняться, -яюсь, -яется
    застёгивание, -я
    застёгивать, -аю, -ает
    застёгиваться, -аюсь, -ается
    застёгнутый
    застёжечка, -и, р. мн. -чек
    застёжка, -и, р. мн. -жек
    застигать, -аю, -ает
    застигаться, -ается
    застигнувший
    застигнутый
    застигнуть и застичь, -игну, -игнет; прош. -иг и -игнул, -игла
    застигший
    застил, -а
    застилание, -я
    застилать, -аю, -ает
    застилаться, -ается
    застилка, -и, р. мн. -лок
    застилочный
    застиранный; кр. ф. -ан, -ана
    застирать, -аю, -ает
    застираться, -ается
    застирывание, -я
    застирывать, -аю, -ает
    застирываться, -ается
    застить, защу, застит
    заститься, застится
    застичь и застигнуть, -игну, -игнет; прош. -иг и -игнул, -игла
    застланный; кр. ф. -ан, -ана (от застлать)
    застлать, застелю, застелет; прош. -ал, -ала (к стлать)
    застлаться, застелется; прош. -ался, -алась (к стлать)
    застогованный; кр. ф. -ан, -ана
    застоговать, -гую, -гует
    застой, -я
    застойность, -и
    застойный
    застолбить, -блю, -бит
    застолблённый; кр. ф. -ён, -ена
    застолица, -ы, тв. -ей
    застолье, -я, р. мн. -лий
    застольная, -ой
    застольник, -а
    застольный
    застонать, -ону, -онет и -аю, -ает
    застопоренный; кр. ф. -ен, -ена
    застопоривание, -я
    застопоривать, -аю, -ает
    застопориваться, -ается
    застопорить, -рю, -рит
    застопориться, -рится
    застоялый
    застояться, -оюсь, -оится
    застрагивать, -аю, -ает и застругивать, -аю, -ает
    застрагиваться, -ается и застругиваться, -ается
    застраивание, -я
    застраивать, -аю, -ает
    застраиваться, -аюсь, -ается
    застрахование, -я
    застрахованный; кр. ф. -ан, -ана
    застраховать, -рахую, -рахует
    застраховаться, -рахуюсь, -рахуется
    застраховывание, -я
    застраховывать, -аю, -ает
    застраховываться, -аюсь, -ается
    застрачивание, -я
    застрачивать, -аю, -ает
    застрачиваться, -ается
    застращанный; кр. ф. -ан, -ана
    застращать, -аю, -ает
    застращивание, -я
    застращивать, -аю, -ает
    застращиваться, -аюсь, -ается
    застревание, -я
    застревать, -аю, -ает
    застрекотать, -очу, -очет
    застреленный; кр. ф. -ен, -ена
    застреливать, -аю, -ает
    застреливаться, -аюсь, -ается
    застрелить, -елю, -елит
    застрелиться, -елюсь, -елится
    застрельщик, -а
    застрельщица, -ы, тв. -ей
    застрелять, -яю, -яет
    застреха, -и
    застригание, -я
    застригать, -аю, -ает
    застригаться, -ается
    застригший
    застриженный; кр. ф. -ен, -ена
    застричь, -игу, -ижёт, -игут; прош. -иг, -игла
    застроганный; кр. ф. -ан, -ана и заструганный; кр. ф. -ан, -ана
    застрогать, -аю, -ает и застругать, -аю, -ает
    застроенный; кр. ф. -ен, -ена
    застроить, -ою, -оит
    застроиться, -оюсь, -оится
    застройка, -и, р. мн. -оек
    застройщик, -а
    застройщица, -ы, тв. -ей
    застроченный; кр. ф. -ен, -ена
    застрочить, -очу, -очит
    застрочиться, -очится
    заструг, -а (инструмент)
    заструганный; кр. ф. -ан, -ана и застроганный; кр. ф. -ан, -ана
    застругать, -аю, -ает и застрогать, -аю, -ает
    заструги, -ов и -руг, ед. заструг, -а и заструга, -и (снежные гребни; наносы в русле реки)
    застругивать, -аю, -ает и застрагивать, -аю, -ает
    застругиваться, -ается и застрагиваться, -ается
    заструиться, -ится
    застрявший
    застряпать, -аю, -ает
    застряпаться, -аюсь, -ается
    застрять, -яну, -янет
    застуденеть, -неет
    застудить, -ужу, -удит
    застудиться, -ужусь, -удится
    застудневание, -я
    застудневать, -ает
    застуженный; кр. ф. -ен, -ена
    застуживание, -я
    застуживать, -аю, -ает
    застуживаться, -аюсь, -ается
    застуканный; кр. ф. -ан, -ана
    застукать, -аю, -ает
    застукивать, -аю, -ает
    заступ, -а
    заступа, -ы (защита)
    заступание, -я
    заступать, -аю, -ает
    заступаться, -аюсь, -ается
    заступить, -уплю, -упит
    заступиться, -уплюсь, -упится
    заступление, -я
    заступник, -а
    заступница, -ы, тв. -ей
    заступнический
    заступничество, -а
    застучать, -чу, -чит
    застучаться, -чусь, -чится
    застывание, -я
    застывать, -аю, -ает
    застывший
    застыдить, -ыжу, -ыдит
    застыдиться, -ыжусь, -ыдится
    застыжённый; кр. ф. -ён, -ена
    застылость, -и
    застылый
    застыть и застынуть, -ыну, -ынет; прош. -ыл, -ыла
    застящий
    засудить, -ужу, -удит
    засуетиться, -ечусь, -етится
    засуженный; кр. ф. -ен, -ена
    засуживать, -аю, -ает
    засуживаться, -аюсь, -ается
    засунутый
    засунуть, -ну, -нет
    засупоненный; кр. ф. -ен, -ена
    засупонивание, -я
    засупонивать, -аю, -ает
    засупониваться, -аюсь, -ается
    засупонить, -ню, -нит
    засупониться, -нюсь, -нится
    засурдиненный; кр. ф. -ен, -ена
    засусленный; кр. ф. -ен, -ена
    засусливание, -я
    засусливать, -аю, -ает
    засусливаться, -аюсь, -ается
    засуслить, -лю, -лит
    засуслиться, -люсь, -лится
    засусоленный; кр. ф. -ен, -ена
    засусоливание, -я
    засусоливать, -аю, -ает
    засусоливаться, -аюсь, -ается
    засусолить, -лю, -лит
    засусолиться, -люсь, -лится
    засуха, -и
    засухоустойчивость, -и
    засухоустойчивый
    засученный; кр. ф. -ен, -ена
    засучивание, -я
    засучивать, -аю, -ает
    засучиваться, -аюсь, -ается
    засучить, -учу, -учит
    засучиться, -учусь, -учится
    засушенный; кр. ф. -ен, -ена
    засушивание, -я
    засушивать, -аю, -ает
    засушиваться, -ается
    засушить, -ушу, -ушит
    засушиться, -ушится
    засушка, -и
    засушливость, -и
    засушливый
    засчитанный; кр. ф. -ан, -ана
    засчитать, -аю, -ает
    засчитывание, -я
    засчитывать, -аю, -ает
    засчитываться, -ается
    засылание, -я
    засылать, -аю, -ает
    засылаться, -аюсь, -ается
    засылка, -и
    засыпание, -я
    засыпанный; кр. ф. -ан, -ана
    засыпать, -аю, -ает, несов.
    засыпать, -плю, -плет, -плют и -пет, -пят, сов.
    засыпаться, -аюсь, -ается, несов.
    засыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
    засыпка, -и р. мн. -пок, ж. (действие) и м. (засыпщик, устар.)
    засыпной
    засыпушка, -и, р. мн. -шек
    засыпщик, -а
    засыпщица, -ы, тв. -ей
    засыреть, -еет
    засыхание, -я
    засыхать, -аю, -ает
    засюсюкать, -аю, -ает
    затаврённый; кр. ф. -ён, -ена
    затаврить, -рю, -рит
    затаённо, нареч.
    затаённость, -и
    затаённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (скрываемый от других) -ён,-ённа (их мечты затаённы, её грусть затаённа)
    затаивание, -я
    затаивать, -аю, -ает
    затаиваться, -аюсь, -ается
    затаить, -аю, -аит
    затаиться, -аюсь, -аится
    затакт, -а (муз.)
    затактный
    заталкивание, -я
    заталкивать, -аю, -ает
    заталкиваться, -аюсь, -ается
    затаможенный; кр. ф. -ен, -ена
    затаможивание, -я
    затаможивать, -аю, -ает
    затаможиваться, -ается
    затаможить, -жу, -жит
    затанцевать, -цую, -цует
    затанцеваться, -цуюсь, -цуется
    затанцовываться, -аюсь, -ается
    затапливание, -я
    затапливать, -аю, -ает
    затапливаться, -ается
    затаптывание, -я
    затаптывать, -аю, -ает
    затаптываться, -ается
    затараторить, -рю, -рит
    затарахтеть, -хчу, -хтит
    затаращить, -щу, -щит
    затаращиться, -щусь, -щится
    затаренный; кр. ф. -ен, -ена
    затаривание, -я
    затаривать, -аю, -ает
    затариваться, -аюсь, -ается
    затарить, -рю, -рит
    затариться, -рюсь, -рится
    затасканность, -и
    затасканный; кр. ф. прич. -ан, -ана; кр. ф. прил. (заношенный, ветхий; избитый, потерявший новизну) -ан, -анна (эти цитаты слишком затасканны)
    затаскать, -аю, -ает
    затаскаться, -аюсь, -ается
    затаскивание, -я
    затаскивать, -аю, -ает
    затаскиваться, -аюсь, -ается
    затасованный; кр. ф. -ан, -ана
    затасовать, -сую, -сует
    затасоваться, -суется
    затасовывать, -аю, -ает
    затасовываться, -ается
    затачанный; кр. ф. -ан, -ана
    затачать, -аю, -ает
    затачаться, -ается
    затачивание, -я
    затачивать, -аю, -ает
    затачиваться, -ается
    затащенный; кр. ф. -ен, -ена
    затащить, -ащу, -ащит
    затащиться, -ащусь, -ащится
    затаять, -ает
    затвердевание, -я
    затвердевать, -ает
    затверделость, -и
    затверделый
    затвердение, -я
    затвердеть, -еет
    затвердить, -ржу, -рдит
    затвержённый; кр. ф. -ён, -ена и затверженный; кр. ф. -ен, -ена
    затверживание, -я
    затверживать, -аю, -ает
    затверживаться, -ается
    затвор, -а
    затворенный; кр. ф. -ен, -ена и затворённый; кр. ф. -ён, -ена
    затворить, -орю, -орит (закрыть)
    затвориться, -орюсь, -орится (закрыться)
    затворка, -и, р. мн. -рок
    затворник, -а, но: Феофан Затворник
    затворник, -а, но: Феофан Затворник
    затворница, -ы, тв. -ей
    затворнический
    затворничество, -а
    затворный
    затворять, -яю, -яет
    затворяться, -яюсь, -яется
    затевать, -аю, -ает
    затеваться, -ается
    затейка, -и, р. мн. -еек
    затейливость, -и
    затейливый
    затейник, -а
    затейница, -ы, тв. -ей
    затейничать, -аю, -ает
    затейничество, -а
    затейный
    затейщик, -а
    затейщица, -ы, тв. -ей
    затекание, -я
    затекать, -ает
    затекстовый
    затем, нареч. (потом), но местоим. за тем (вслед за тем; остановка - за тем домом)
    затем что (чтобы)
    затемнение, -я
    затемнеть, -еет
    затемнеться, -еется
    затемнённый; кр. ф. -ён, -ена
    затемнить, -ню, -нит
    затемниться, -нится
    затемно
    затемнять, -яю, -яет
    затемняться, -яется
    затемпературить, -урю, -урит
    затенение, -я
    затенённый; кр. ф. -ён, -ена
    затенить, -ню, -нит
    затениться, -нится
    затенять, -яю, -яет
    затеняться, -яется
    затеоретизированный; кр. ф. -ан, -ана
    затеоретизировать, -рую, -рует
    затеоретизироваться, -руется
    затепленный; кр. ф. -ен, -ена
    затепливать, -аю, -ает
    затепливаться, -ается
    затеплить, -лю, -лит
    затеплиться, -лится
    затепло
    затеребить, -блю, -бит
    затереблённый; кр. ф. -ён, -ена
    затереть, затру, затрёт; прош. затёр, затёрла
    затереться, затрусь, затрётся; прош. затёрся, затёрлась
    затерзанный; кр. ф. -ан, -ана
    затерзать, -аю, -ает
    затерзаться, -аюсь, -ается
    затеривать, -аю, -ает
    затериваться, -аюсь, -ается
    затерпнувший
    затерпнуть, -нет; прош. -ерпнул и -ерп, -ерпла
    затерпший
    затерроризированный; кр. ф. -ан, -ана
    затерроризировать, -рую, -рует
    затерроризироваться, -руюсь, -руется
    затерянность, -и
    затерянный; кр. ф. -ян, -яна
    затерять, -яю, -яет
    затеряться, -яюсь, -яется
    затесать, -ешу, -ешет
    затесаться, -ешусь, -ешется
    затеснённый; кр. ф. -ён, -ена
    затеснить, -ню, -нит
    затесниться, -нюсь, -нится
    затеснять, -яю, -яет
    затесняться, -яюсь, -яется
    затесь, -и
    затечь, -ечёт, -екут; прош. -ёк, -екла
    затея, -и
    затеявший
    затеянный; кр. ф. -ян, -яна
    затеять, -ею, -еет
    затеяться, -еется
    затёк, -а
    затёкший
    затёртый
    затёрханный; кр. ф. -ан, -ана
    затёрший
    затёршийся
    затёс, -а
    затёсанный; кр. ф. -ан, -ана
    затёска, -и
    затёсывание, -я
    затёсывать, -аю, -ает
    затёсываться, -аюсь, -ается
    затинщик, -а (ист.)
    затираненный; кр. ф. -ен, -ена
    затирание, -я
    затиранить, -ню, -нит
    затирать, -аю, -ает
    затираться, -аюсь, -ается
    затирка, -и
    затирочный
    затируха, -и
    затисканный; кр. ф. -ан, -ана
    затискать, -аю, -ает
    затискаться, -аюсь, -ается
    затискивание, -я
    затискивать, -аю, -ает
    затискиваться, -аюсь, -ается
    затиснутый
    затиснуть, -ну, -нет
    затиснуться, -нусь, -нется
    затихание, -я
    затихать, -аю, -ает
    затихнуть, -ну, -нет; прош. -их, -ихла
    затихший
    затишек, -шка
    затишный
    затишь, -и
    затишье, -я
    затканный; кр. ф. -ан, -ана
    заткать, затку, заткёт; прош. -ал, -ала , -ало
    заткаться, заткётся; прош. -ался, -ала сь, -алось
    заткнутый
    заткнуть, -ну, -нёт
    заткнуться, -нусь, -нётся
    затлеть, -еет
    затлеться, -еется
    затмевать, -аю, -ает
    затмеваться, -ается
    затмение, -я
    затменно-двойной
    затменно-переменный
    затменный
    затмить, -ит
    затмиться, -ится
    зато, союз (строгий, зато справедливый), но местоим. за то (за то пальто заплатили дороже, зато оно лучше)
    затоваренность, -и
    затоваренный; кр. ф. -ен, -ена
    затоваривание, -я
    затоваривать, -аю, -ает
    затовариваться, -аюсь, -ается
    затоварить, -рю, -рит
    затовариться, -рюсь, -рится
    заток, -а (заток воздуха; залив; кромка ткани)
    затока, -и (залив)
    затоковать, -кует
    затолканный; кр. ф. -ан, -ана
    затолкать, -аю, -ает
    затолкаться, -аюсь, -ается
    затолкнутый
    затолкнуть, -ну, -нёт
    затолковать, -кую), -кует
    затолковаться, -куюсь, -куется
    затолокший
    затолочь, -лку, -лчёт, -лкут; прош. -лок, -лкла
    затолочься, -лчётся, -лкутся; прош. -локся, -лкла сь
    затолпиться, -ится
    затомить, -млю, -мит
    затомиться, -млюсь, -мится
    затон, -а
    затонный
    затонуть, -ону, -онет
    затончик, -а
    затопать, -аю, -ает
    затопить, -оплю, -опит
    затопиться, -опится
    затопка, -и
    затопление, -я
    затопленный; кр. ф. -ен, -ена
    затопляемость, -и
    затоплять, -яю, -яет
    затопляться, -яется
    затопорщить, -ит
    затопорщиться, -ится
    затопотать, -почу, -почет
    затоптанный; кр. ф. -ан, -ана
    затоптать, -опчу, -опчет
    затоптаться, -опчусь, -опчется
    затопывание, -я
    затопывать, -аю, -ает
    затор, -а
    заторговать, -гую, -гует
    заторговаться, -гуюсь, -гуется
    заторговывать, -аю, -ает
    заторговываться, -аюсь, -ается
    заторжествовать, -твую, -твует
    заторканный; кр. ф. -ан, -ана
    заторкать, -аю, -ает
    заторкаться, -аюсь, -ается
    затормаживание, -я
    затормаживать, -аю, -ает
    затормаживаться, -аюсь, -ается
    заторможенность, -и и заторможённость, -и
    заторможенный; кр.ф. -ен, -ена и заторможённый; кр. ф. -ён, -ена
    затормозить, -ожу, -озит
    затормозиться, -ожусь, -озится
    затормошённый; кр. ф. -ён, -ена
    затормошить, -шу, -шит
    затормошиться, -шусь, -шится
    заторный
    заторопить, -оплю, -опит
    заторопиться, -оплюсь, -опится
    заторфованный; кр. ф. -ан, -ана
    заторцевать, -цую, -цует
    заторцеваться, -цуется
    заторцованный; кр. ф. -ан, -ана
    заторцовывание, -я
    заторцовывать, -аю, -ает
    заторцовываться, -ается
    затосковать, -кую, -кует
    затосковаться, -куюсь, -куется
    заточать, -аю, -ает
    заточаться, -аюсь, -ается
    заточение, -я
    заточенный; кр. ф. -ен, -ена (заострённый)
    заточённый; кр. ф. -ён, -ена (подвергнутый заключению)
    заточить, -очу, -очит (заострить)
    заточить, -чу, -чит (подвергнуть заключению)
    заточиться, -очится (заостриться)
    заточка, -и, р. мн. -чек
    заточник, -а
    заточница, -ы, тв. -ей
    заточный
    затошнить, -ит
    затравенелый
    затравенеть, -еет
    затравить, -авлю, -авит
    затравка, -и
    затравленно, нареч.
    затравленность, -и
    затравленный; кр. ф. -ен, -ена
    затравливание, -я
    затравливать, -аю, -ает
    затравливаться, -аюсь, -ается
    затравочка, -и
    затравочный
    затрагивание, -я
    затрагивать, -аю, -ает
    затрагиваться, -аюсь, -ается
    затраленный; кр. ф. -ен, -ена
    затраливать, -аю, -ает
    затраливаться, -ается
    затралить, -лю, -лит
    затрамбованный; кр. ф. -ан, -ана
    затрамбовать, -бую, -бует
    затрамбоваться, -буется
    затрамбовывание, -я
    затрамбовывать, -аю, -ает
    затрамбовываться, -ается
    затрапез, -а
    затрапезка, -и, р. мн. -зок
    затрапезный
    затрата, -ы
    затратить, -ачу, -атит
    затратиться, -атится
    затратный; кр. ф. -тен, -тна
    затраханный; кр.ф. -ан, -ана
    затрахать, -аю, -ает
    затрахаться, -аюсь, -ается
    затраченный; кр. ф. -ен, -ена
    затрачивание, -я
    затрачивать, -аю, -ает
    затрачиваться, -ается
    затребование, -я
    затребованный; кр. ф. -ан, -ана
    затребовать, -бую, -бует
    затревожить, -жу, -жит
    затревожиться, -жусь, -жится
    затрезвонить, -ню, -нит
    затренькать, -аю, -ает
    затрепать, -еплю, -еплет, -еплют и -епет, -епят
    затрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся
    затрепетать, -пещу, -пещет
    затрепыхать, -аю, -ает
    затрепыхаться, -аюсь, -ается
    затрещать, -щу, -щит
    затрещина, -ы
    затрёпанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (затасканный, избитый, потерявший новизну) -ан, -анна
    затрёпывать, -аю, -ает
    затрёпываться, -аюсь, -ается
    затронутый
    затронуть, -ну, -нет
    затрубить, -ублю, -убит
    затруднение, -я
    затруднённо, нареч.
    затруднённость, -и
    затруднённый; кр. ф. -ён, -ена
    затруднительность, -и
    затруднительный; кр. ф. -лен, -льна
    затруднить, -ню, -нит
    затрудниться, -нюсь, -нится
    затруднять, -яю, -яет
    затрудняться, -яюсь, -яется
    затрусить, -ушу, -усит (от трусить)
    затрусить, -ушу, -усит (от трусить)
    затрухляветь, -веет
    затрясти, -су, -сёт; прош. -яс, -ясла
    затрястись, -сусь, -сётся; прош. -ясся, -яслась
    затрясший
    затрясшийся
    затужить, -ужу, -ужит
    затуманенный; кр. ф. -ен, -ена
    затуманивание, -я
    затуманивать, -аю, -ает
    затуманиваться, -аюсь, -ается
    затуманить, -ню, -нит
    затуманиться, -нюсь, -нится
    затундренский (затундрен-ские крестьяне, ист.)
    затупелый
    затупеть, -ею, -еет
    затупить, -уплю, -упит
    затупиться, -упится
    затупленный; кр. ф. -ен, -ена
    затуплять, -яю, -яет
    затупляться, -яется
    затурканный; кр. ф. -ан, -ана
    затуркать, -аю, -ает
    затухание, -я
    затухать, -ает
    затухающий
    затухнуть, -нет; прош. -ух, -ухла
    затухший
    затушевать, -шую, -шует
    затушеваться, -шуется
    затушенный; кр. ф. -ен, -ена
    затушёванный; кр. ф. -ан, -ана
    затушёвка, -и
    затушёвывание, -я
    затушёвывать, -аю, -ает
    затушёвываться, -ается
    затушить, -ушу, -ушит
    затушиться, -ушится
    затхлость, -и
    затхлый
    затыкание, -я
    затыкать 1, -аю, -ает, сов. (к тыкать 1)
    затыкать 2, -ычу, -ычет и -аю, -ает, сов. (к тыкать 2)
    затыкать, -аю, -ает, несов. (к заткнуть)
    затыкаться, -ается, несов. (к заткнуть)
    затыкаться, -ычусь, -ычется и -аюсь, -ается, сов. (от тыкаться)
    затылование, -я
    затыловочный
    затылок, -лка
    затылочек, -чка
    затылочный
    затыльник, -а
    затыркать, -аю, -ает
    затыркаться, -аюсь, -ается
    затычина, -ы
    затычка, -и, р. мн. -чек
    затюканный; кр. ф. -ан, -ана
    затюкать, -аю, -ает
    затюкованный; кр. ф. -ан, -ана
    затюковать, -кую, -кует
    затюковаться, -куется
    затюковывание, -я
    затюковывать, -аю, -ает
    затюковываться, -ается
    затявкать, -аю, -ает
    затягивание, -я
    затягивать, -аю, -ает
    затягиваться, -аюсь, -ается
    затяжелеть, -ею, -еет
    затяжка, -и, р. мн. -жек
    затяжной
    затяжчик, -а
    затянутость, -и
    затянутый
    затянуть, -яну, -янет
    затянуться, -янусь, -янется
    зауважать, -аю, -ает
    заударный; кр. ф. -рен, -рна
    заудивляться, -яюсь, -яется
    зауженный; кр. ф. -ен, -ена
    зауживание, -я
    зауживать, -аю, -ает
    зауживаться, -ается
    заузданный; кр. ф. -ан, -ана
    зауздать, -аю, -ает
    зауздаться, -ается
    зауздывание, -я
    зауздывать, -аю, -ает
    зауздываться, -ается
    заузить, заужу, заузит
    заузиться, заузится
    заулок, -лка
    заулыбаться, -аюсь, -ается
    заулюлюкать, -аю, -ает
    заумник, -а
    заумничать, -аю, -ает
    заумничаться, -аюсь, -ается
    заумность, -и
    заумный; кр. ф. -мен, -мна
    заумь, -и
    заунывность, -и
    заунывный; кр. ф. -вен, -вна
    заупокойный
    заупрямиться, -млюсь, -мится
    зауралец, -льца, тв. -льцем
    зауральский
    зауральцы, -ев, ед. -лец, -льца, тв. -льцем
    заурановый
    зауролоф, -а
    зауроподы, -ов, ед. -под, -а
    зауроптеригии, -гий, ед. -гия, -и
    заурчать, -чу, -чит
    зауряд, нареч.
    зауряд-врач, -а, тв. -ом
    заурядность, -и
    заурядный; кр. ф. -ден, -дна
    зауряд-офицер, -а
    зауряд-прапорщик, -а
    заусенец, -нца, тв. -нцем, р. мн. -нцев и заусеница, -ы, тв. -ей, р. мн. -ниц
    зауськать, -аю, -ает
    заутра, нареч.
    заутренний
    заутреня, -и, р. мн. -ень
    заутюженный; кр. ф. -ен, -ена
    заутюживание, -я
    заутюживать, -аю, -ает
    заутюживаться, -ается
    заутюжить, -жу, -жит
    заутюжиться, -жится
    заухаживать, -аю, -ает
    заухать, -аю, -ает
    заухмыляться, -яюсь, -яется
    заученно, нареч.
    заученность, -и
    заученный; кр. ф. -ен, -ена
    заучивание, -я
    заучивать, -аю, -ает
    заучиваться, -аюсь, -ается
    заучить, -учу, -учит
    заучиться, -учусь, -учится
    заушательский
    заушательство, -а
    заушать, -аю, -ает
    заушаться, -аюсь, -ается
    заушение, -я
    заушить, -шу, -шит
    заушники, -ов, ед. -ник, -а
    заушница, -ы, тв. -ей
    заушный
    зафальшивить, -влю, -вит
    зафамильярничать, -аю, -ает
    зафантазировать, -рую, -рует
    зафантазироваться, -руюсь, -руется
    зафаршированный; кр. ф. -ан, -ана
    зафаршировать, -рую, -рует
    зафаршироваться, -руется
    зафигаченный; кр. ф. -ен, -ена
    зафигачить, -чу, -чит
    зафиксированный; кр. ф. -ан, -ана
    зафиксировать, -рую, -рует
    зафиксироваться, -руется
    зафилософствовать, -твую, -твует
    зафилософствоваться, -твуюсь, -твуется
    зафинтить, -нчу, -нтит
    зафлаженный; кр. ф. -ен, -ена
    зафлажить, -жу, -жит
    зафонтанировать, -рует
    заформализованный; кр. ф. -ан, -ана
    заформализовать, -зую, -зует
    заформализоваться, -зуется
    заформованный; кр. ф. -ан, -ана
    заформовать, -мую, -мует
    заформоваться, -муется
    зафорсить, -ршу, -рсит
    зафрантить, -нчу, -нтит
    зафрахтованный; кр. ф. -ан, -ана
    зафрахтовать, -тую, -тует
    зафрахтовывание, -я
    зафрахтовывать, -аю, -ает
    зафрахтовываться, -ается
    зафронтовой
    зафторенный; кр. ф. -ен, -ена
    зафторивание, -я
    зафторивать, -аю, -ает
    зафториваться, -ается
    зафторить, -рю, -рит
    зафукать, -аю, -ает
    зафутболенный; кр. ф. -ен, -ена
    зафутболивать, -аю, -ает
    зафутболиваться, -ается
    зафутболить, -лю, -лит
    зафыркать, -аю, -ает
    зафырчать, -чу, -чит
    захаживание, -я
    захаживать, -аю, -ает
    захаивать, -аю, -ает
    захаиваться, -аюсь, -ается
    захандрить, -рю, -рит
    захандриться, -рюсь, -рится
    захапанный; кр. ф. -ан, -ана
    захапать, -аю, -ает
    захапывание, -я
    захапывать, -аю, -ает
    захапываться, -ается
    Захар, (Захарович, Захаровна)
    Захарий, (Захариевич, Захариевна и Захарьевич, Захарьевна)
    захарканный; кр. ф. -ан, -ана
    захаркать, -аю, -ает
    захаркивание, -я
    захаркивать, -аю, -ает
    захаркиваться, -ается
    захаянный; кр. ф. -ян, -яна
    захаять, -аю, -ает
    захваленный; кр. ф. -ен, -ена
    захваливание, -я
    захваливать, -аю, -ает
    захваливаться, -аюсь, -ается
    захвалить, -алю, -алит
    захвалиться, -алюсь, -алится
    захварывать, -аю, -ает
    захвастать, -аю, -ает
    захвастаться, -аюсь, -ается
    захват, -а
    захватанный; кр. ф. -ан, -ана (от захватать)
    захватать, -аю, -ает
    захвататься, -ается
    захватить, -ачу, -атит
    захватнический
    захватничество, -а
    захватный
    захватчик, -а
    захватчица, -ы, тв. -ей
    захватывание, -я
    захватывать, -аю, -ает
    захватываться, -ается
    захватывающий
    захватывающийся
    захваченный; кр. ф. -ен, -ена (от захватить)
    захворать, -аю, -ает
    захилеть, -ею, -еет
    захирелость, -и
    захирелый
    захиреть, -ею, -еет
    захихикать, -аю, -ает
    захламить, -млю, -мит
    захламиться, -млюсь, -мится
    захламление, -я
    захламлённость, -и
    захламлённый; кр. ф. -ён, -ена
    захламливание, -я
    захламливать, -аю, -ает
    захламливаться, -аюсь, -ается
    захламлять, -яю, -яет
    захламляться, -яюсь, -яется
    захламостить, -ощу, -остит и захламостить, -ощу, -остит
    захламощенный; кр. ф. -ен, -ена и захламощённый; кр. ф. -ён, -ена
    захлебать, -аю, -ает
    захлебнуть, -ну, -нёт
    захлебнуться, -нусь, -нётся
    захлестать, -ещу, -ещет
    захлестаться, -ещусь, -ещется
    захлестнуть, -ну, -нёт
    захлестнуться, -нётся
    захлёб, -а
    захлёбывание, -я
    захлёбывать, -аю, -ает
    захлёбываться, -аюсь, -ается
    захлёстанный; кр. ф. -ан, -ана
    захлёстнутый
    захлёстывание, -я
    захлёстывать, -аю, -ает
    захлёстываться, -ается
    захлипать, -аю, -ает
    захлопанный; кр. ф. -ан, -ана
    захлопать, -аю, -ает
    захлопнутый
    захлопнуть, -ну, -нет
    захлопнуться, -нется
    захлопотанный; кр. ф. -ан, -ана
    захлопотать, -очу, -очет
    захлопотаться, -очусь, -очется
    захлопывание, -я
    захлопывать, -аю, -ает
    захлопываться, -аюсь, -ается
    захлороформированный; кр. ф. -ан, -ана
    захлороформировать, -ирую, -ирует
    захлороформироваться, -ируется
    захлюпать, -аю, -ает
    захмелеть, -ею, -еет
    захныкать, -ычу, -ычет и -аю, -ает
    заховать, -аю, -ает
    заховаться, -аюсь, -ается
    заход, -а
    заходить, -ожу, -одит
    заходиться, -ожусь, -одится
    заходка, -и, р. мн. -док
    заходящий
    заходящийся
    захождение, -я
    захожий
    захозяйничать, -аю, -ает
    захозяйничаться, -аюсь, -ается
    захолодать, -ает
    захолоделый
    захолодеть, -еет
    захолонуть, -нёт
    захолустный; кр. ф. -тен, -тна
    захолустье, -я, р. мн. -тий
    захомутанный; кр. ф. -ан, -ана
    захомутать, -аю, -ает
    захомутаться, -аюсь, -ается
    захоранивать, -аю, -ает
    захораниваться, -ается
    захороводить, -ожу, -одит
    захороводиться, -ожусь, -одится
    захоронение, -я
    захороненный; кр. ф. -ен, -ена
    захоронить, -оню, -онит
    захорохориться, -рюсь, -рится
    захотеть, -очу, -очешь, -очет, -отим, -отите, -отят
    захотеться, -очется
    захохотать, захохочу, захохочет
    захрапеть, -плю, -пит
    захребетник, -а
    захребетница, -ы, тв. -ей
    захребетничать, -аю, -ает
    захребетничество, -а
    захребетный; кр. ф. -тен, -тна
    захрипеть, -плю, -пит
    захромать, -аю, -ает
    захронометрированный; кр. ф. -ан, -ана
    захронометрировать, -рую, -рует
    захронометрироваться, -руется
    захрустеть, -ущу, -устит
    захрюкать, -аю, -ает
    захряснувший
    захряснуть, -ну, -нет; прош. -яснул и -яс, -ясла
    захрясший
    захудалость, -и
    захудалый
    захудание, -я
    захудать, -аю, -ает
    захулиганить, -ню, -нит
    зацапанный; кр. ф. -ан, -ана
    зацапать, -аю, -ает
    зацапывать, -аю, -ает
    зацапываться, -ается
    зацарапать, -аю, -ает
    зацарапаться, -аюсь, -ается
    зацарствовать, -твую, -твует
    зацвести, -вету, -ветёт; прош. -вёл, -вела
    зацветание, -я
    зацветать, -ает
    зацветший
    зацелованный; кр. ф. -ан, -ана
    зацеловать, -лую, -лует
    зацеловаться, -луюсь, -луется
    зацеловывание, -я
    зацеловывать, -аю, -ает
    зацеловываться, -аюсь, -ается
    зацементированный; кр. ф. -ан, -ана
    зацементировать, -рую, -рует
    зацементироваться, -руется
    зацентрализованность, -и
    зацентрализованный; кр.ф. -ан, -ана
    зацентрованный; кр. ф. -ан, -ана
    зацентровать, -рую, -рует
    зацентроваться, -руется
    зацентровка, -и
    зацеп, -а (действие; приспособление)
    зацепа, -ы (приспособление)
    зацепить, -еплю, -епит
    зацепиться, -еплюсь, -епится
    зацепка, -и, р. мн. -пок
    зацепление, -я
    зацепленный; кр. ф. -ен, -ена
    зацеплять, -яю, -яет
    зацепляться, -яюсь, -яется
    зацепной
    зацепочка, -и, р. мн. -чек
    зацикленность, -и
    зацикленный; кр. ф. -ен, -ена
    зацикливать, -аю, -ает
    зацикливаться, -аюсь, -ается
    зациклить, -лю, -лит
    зациклиться, -люсь, -лится
    зацитированный; кр. ф. -ан, -ана
    зацитировать, -рую, -рует
    зацитироваться, -руется
    зацокать, -аю, -ает
    зацыкать, -аю, -ает
    зачавкать, -аю, -ает
    зачадить, -ажу, -адит
    зачаленный; кр. ф. -ен, -ена
    зачаливание, -я
    зачаливать, -аю, -ает
    зачаливаться, -ается
    зачалить, -лю, -лит
    зачалиться, -лится
    зачало, -а (церк.)
    зачальный
    зачарованность, -и
    зачарованный; кр. ф. -ан, -ана
    зачаровать, -рую, -рует
    зачароваться, -руюсь, -руется
    зачаровывание, -я
    зачаровывать, -аю, -ает
    зачаровываться, -аюсь, -ается
    зачастить, -ащу, -астит
    зачастую
    зачатие, -я
    зачатковый
    зачаток, -тка
    зачаточность, -и
    зачаточный
    зачатый; кр. ф. -ат, -ата, -ато
    зачать, -чну, -чнёт; прош. -ал, -ала, -ало (зародить) и зачал, -ала, зачало (начать)
    Зачатьевский (храм, монастырь; переулок)
    зачаться, -чнётся; прош. -ался, -алась, -алось (зародиться) и -ался, -алась, -алось (начаться)
    зачахнуть, -ну, -нет; прош. -ах, -ахла
    зачахший
    зачваниться, -нюсь, -нится
    зачеканить, -ню, -нит
    зачем, нареч. (зачем спрашивать?), но местоим. за чем (за чем очередь?)
    зачем-либо
    зачем-нибудь
    зачем-то
    зачервиветь, -еет
    зачередовать, -дует
    зачередоваться, -дуется
    зачеркнуть, -ну, -нёт
    зачернение, -я
    зачернеть, -еет
    зачернеться, -еется
    зачернённый; кр. ф. -ён, -ена
    зачернить, -ню, -нит
    зачерниться, -нюсь, -нится
    зачернять, -яю, -яет
    зачерняться, -яюсь, -яется
    зачерпать, -аю, -ает
    зачерпнутый
    зачерпнуть, -ну, -нёт
    зачерпнуться, -нётся
    зачерпывание, -я
    зачерпывать, -аю, -ает
    зачерпываться, -ается
    зачерствелость, -и
    зачерствелый
    зачерствение, -я
    зачерстветь, -ею, -еет
    зачертить, -ерчу, -ертит
    зачертиться, -ерчусь, -ертится
    зачертыхаться, -аюсь, -ается
    зачерченный; кр. ф. -ен, -ена
    зачерчивание, -я
    зачерчивать, -аю, -ает
    зачерчиваться, -аюсь, -ается
    зачесать, -ешу, -ешет
    зачесаться, -ешусь, -ешется
    зачесть, зачту, зачтёт; прош. зачёл, зачла
    зачесться, зачтётся; прош. зачёлся, зачлась
    зачехлённый; кр. ф. -ён, -ена
    зачехлить, -лю, -лит
    зачехлять, -яю, -яет
    зачехляться, -яется
    зачёркивание, -я
    зачёркивать, -аю, -ает
    зачёркиваться, -ается
    зачёркнутый
    зачёс, -а
    зачёсанный; кр. ф. -ан, -ана
    зачёсывание, -я
    зачёсывать, -аю, -ает
    зачёсываться, -аюсь, -ается
    зачёт, -а
    зачётка, -и, р. мн. -ток
    зачётный
    зачиликать, -аю, -ает
    зачин, -а
    зачинатель, -я
    зачинательница, -ы, тв. -ей
    зачинать, -аю, -ает
    зачинаться, -ается
    зачиненный; кр. ф. -ен, -ена
    зачинивание, -я
    зачинивать, -аю, -ает
    зачиниваться, -ается
    зачинить, -иню, -инит
    зачиниться, -инится
    зачинка, -и
    зачинщик, -а
    зачинщица, -ы, тв. -ей
    зачирикать, -аю, -ает
    зачиркать, -аю, -ает
    зачисление, -я
    зачисленный; кр. ф. -ен, -ена
    зачислить, -лю, -лит
    зачислиться, -люсь, -лится
    зачислять, -яю, -яет
    зачисляться, -яюсь, -яется
    зачистить, -ищу, -истит
    зачиститься, -истится
    зачистка, -и, р. мн. -ток
    зачистной и зачистный
    зачитанный; кр. ф. -ан, -ана
    зачитать, -аю, -ает
    зачитаться, -аюсь, -ается
    зачитывание, -я
    зачитывать, -аю, -ает
    зачитываться, -аюсь, -ается
    зачихать, -аю, -ает
    зачищать, -аю, -ает
    зачищаться, -ается
    зачищенный; кр. ф. -ен, -ена
    зачмокать, -аю, -ает
    зачокаться, -аюсь, -ается
    зачтение, -я
    зачтённый; кр. ф. -ён, -ена
    зачугунеть, -еет
    зачудить, -ит
    зачумлённый; кр. ф. -ён, -ена
    зачураться, -аюсь, -ается
    зачуханный; кр. ф. -ан, -ана
    зачуять, зачую, зачует
    зашабашить, -шу, -шит
    зашаг, -а (спорт.)
    зашагать, -аю, -ает
    зашагивание, -я
    зашагивать, -аю, -ает
    зашагнуть, -ну, -нёт
    зашалить, -лю, -лит
    зашалиться, -люсь, -лится
    зашамкать, -аю, -ает
    зашарить, -рю, -рит
    зашарканный; кр. ф. -ан, -ана
    зашаркать, -аю, -ает
    зашаркивать, -аю, -ает
    зашаркиваться, -ается
    зашарпанный; кр. ф. -ан, -ана
    зашарпать, -аю, -ает
    зашатать, -аю, -ает
    зашататься, -аюсь, -ается
    зашвартованный; кр. ф. -ан, -ана
    зашвартовать, -тую, -тует
    зашвартоваться, -туюсь, -туется
    зашвартовывание, -я
    зашвартовывать, -аю, -ает
    зашвартовываться, -аюсь, -ается
    зашвыривание, -я
    зашвыривать, -аю, -ает
    зашвыриваться, -ается
    зашвырнутый
    зашвырнуть, -ну, -нёт
    зашвырять, -яю, -яет
    зашвыряться, -яюсь, -яется
    зашевелить, -елю, -елит
    зашевелиться, -елюсь, -елится
    зашедший
    зашедшийся
    зашеек, -ейка
    зашеина, -ы
    зашейный
    зашелестеть, -ещу, -естит
    зашелудиветь, -ею, -еет
    зашелушиться, -шится
    зашепелявить, -влю, -вит
    зашептать, -епчу, -епчет
    зашептаться, -епчусь, -епчется
    зашершаветь, -веет
    зашёптанный; кр. ф. -ан, -ана
    зашёптывание, -я
    зашёптывать, -аю, -ает
    зашёптываться, -аюсь, -ается
    зашибать, -аю, -ает
    зашибаться, -аюсь, -ается
    зашибивший
    зашибившийся
    зашибить, -бу, -бёт; прош. зашиб, зашибла
    зашибиться, -бусь, -бётся; прош. зашибся, зашиблась
    зашибленный; кр. ф. -ен, -ена
    зашивание, -я
    зашивать, -аю, -ает
    зашиваться, -аюсь, -ается
    зашивка, -и
    зашивочный
    зашикать, -аю, -ает
    зашипеть, -плю, -пит
    зашитый
    зашить, зашью, зашьёт
    зашиться, зашьюсь, зашьётся
    зашифрованный; кр. ф. -ан, -ана
    зашифровать, -рую, -рует
    зашифроваться, -руется
    зашифровка, -и, р. мн. -вок
    зашифровывание, -я
    зашифровывать, -аю, -ает
    зашифровываться, -ается
    зашкаленный; кр. ф. -ен, -ена
    зашкаливание, -я
    зашкаливать, -ает
    зашкаливаться, -ается
    зашкалить, -ит
    зашкалиться, -ится
    зашлакованность, -и
    зашлакованный; кр. ф. -ан, -ана
    зашлаковать, -кую, -кует
    зашлаковаться, -куется
    зашлаковка, -и
    зашлаковывание, -я
    зашлаковывать, -аю, -ает
    зашлаковываться, -ается
    зашлёпанный; кр. ф. -ан, -ана
    зашлёпать, -аю, -ает
    зашлифованный; кр. ф. -ан, -ана
    зашлифовать, -фую, -фует
    зашлифоваться, -фуется
    зашлифовка, -и
    зашлифовывание, -я
    зашлифовывать, -аю, -ает
    зашлифовываться, -ается
    зашмыгать, -аю, -ает
    зашнурованный; кр. ф. -ан, -ана
    зашнуровать, -рую, -рует
    зашнуроваться, -руюсь, -руется
    зашнуровывание, -я
    зашнуровывать, -аю, -ает
    зашнуровываться, -аюсь, -ается
    зашнырять, -яю, -яет
    зашоренность, -и
    зашоренный; кр. ф. -ен, -ена
    зашорить, -рю, -рит
    зашпаклевать, -люю, -люет и зашпатлевать, -люю, -люет
    зашпаклеваться, -люется и зашпатлеваться, люется
    зашпаклёванный; кр. ф. -ан, -ана и зашпатлёванный; кр. ф. -ан, -ана
    зашпаклёвка, -и и зашпатлёвка, -и
    зашпаклёвывать, -аю, -ает и зашпатлёвывать, -аю, -ает
    зашпаклёвываться, -ается и зашпатлёвываться, -ается
    зашпандоривать, -аю, -ает
    зашпигованный; кр. ф. -ан, -ана
    зашпиговать, -гую, -гует
    зашпиговаться, -гуется
    зашпиленный; кр. ф. -ен, -ена
    зашпиливание, -я
    зашпиливать, -аю, -ает
    зашпиливаться, -аюсь, -ается
    зашпилить, -лю, -лит
    зашпилиться, -люсь, -лится
    зашпионить, -ню, -нит
    зашпунтованный; кр. ф. -ан, -ана
    зашпунтовать, -тую, -тует
    зашпунтоваться, -туется
    зашпунтовывание, -я
    зашпунтовывать, -аю, -ает
    зашпунтовываться, -ается
    зашпынять, -яю, -яет
    заштабелевать, -люю, -люет
    заштабелёванный; кр. ф. -ан, -ана
    заштампованный; кр. ф. -ан, -ана
    заштамповать, -пую, -пует
    заштамповаться, -пуется
    заштамповывание, -я
    заштамповывать, -аю, -ает
    заштамповываться, -ается
    заштат, -а (уволить в заштат, устар.)
    заштатный
    заштемпелевать, -люю, -люет
    заштемпелёванный; кр. ф. -ан, -ана
    заштемпелёвывание, -я
    заштемпелёвывать, -аю, -ает
    заштемпелёвываться, -ается
    заштилевать, -люю, -люет
    заштилеть, -еет
    заштопанный; кр. ф. -ан, -ана
    заштопать, -аю, -ает
    заштопаться, -ается
    заштопывание, -я
    заштопывать, -аю, -ает
    заштопываться, -ается
    зашторенный; кр. ф. -ен, -ена
    зашторивание, -я
    зашторивать, -аю, -ает
    зашториваться, -ается
    зашторить, -рю, -рит
    зашториться, -рится
    заштормить, -ит
    заштормовать, -мую, -мует
    заштрихованный; кр. ф. -ан, -ана
    заштриховать, -ихую, -ихует
    заштриховаться, -ихуется
    заштриховка, -и
    заштриховывание, -я
    заштриховывать, -аю, -ает
    заштриховываться, -ается
    заштукатуренный; кр. ф. -ен, -ена
    заштукатуривание, -я
    заштукатуривать, -аю, -ает
    заштукатуриваться, -ается
    заштукатурить, -рю, -рит
    заштукатуриться, -рится
    заштукованный; кр. ф. -ан, -ана
    заштуковать, -кую, -кует
    заштуковаться, -куется
    заштуковывание, -я
    заштуковывать, -аю, -ает
    заштуковываться, -ается
    зашуметь, -млю, -мит
    зашумлённый; кр. ф. -ён, -ена
    зашумлённость, -и
    зашуршать, -шу, -шит
    зашушукать, -аю, -ает
    зашушукаться, -аюсь, -ается
    защебенённый; кр. ф. -нён, -нена
    защебенивание, -я
    защебенивать, -аю, -ает
    защебениваться, -ается
    защебенить, -ню, -нит
    защебетать, -бечу, -бечет
    защеголять, -яю, -яет
    защекотать, -очу, -очет
    защемить, -млю, -мит
    защемиться, -мится
    защемление, -я
    защемлённый; кр. ф. -ён, -ена
    защемлять, -яю, -яет
    защемляться, -яется
    защеп, -а
    защепать, -аю, -ает (к щепать)
    защепаться, -ается (к щепать)
    защепить, -плю, -пит
    защеплённый; кр. ф. -ён, -ена
    защеплять, -яю, -яет
    защёлка, -и, р. мн. -лок
    защёлкать, -аю, -ает
    защёлкивание, -я
    защёлкивать, -аю, -ает
    защёлкиваться, -ается
    защёлкнутый
    защёлкнуть, -ну, -нет
    защёлкнуться, -нется
    защёчный
    защип, -а
    защипанный; кр. ф. -ан, -ана
    защипать, -иплю, -иплет, -иплют и -ипет, -ипят, также -аю, -ает (к щипать)
    защипаться, -иплюсь, -иплется, -иплются и -ипется, -ипятся, также -аюсь, -ается (к щипать)
    защипка, -и, р. мн. -пок
    защипнутый
    защипнуть, -ну, -нёт
    защипнуться, -нётся
    защипочка, -и, р. мн. -чек
    защипывание, -я
    защипывать, -аю, -ает
    защипываться, -ается
    защита, -ы
    защитительный
    защитить, -ищу, -итит
    защититься, -ищусь, -итится
    защитка, -и, р. мн. -ток
    защитник, -а
    защитница, -ы, тв. -ей
    защитничек, -чка
    защитно-герметический
    защитно-декоративный
    защитно-профилактический
    защитный
    защищать, -аю, -ает
    защищаться, -аюсь, -ается
    защищённость, -и
    защищённый; кр. ф. -ён, -ена
    защуривание, -я
    защуривать, -аю, -ает
    защуриваться, -аюсь, -ается
    защурить, -рю, -рит
    защуриться, -рюсь, -рится
    заюлить, -лю, -лит
    заюшка, -и, р. мн. -шек, м.
    заюшкин, -а, -о
    заявитель, -я
    заявительница, -ы, тв. -ей
    заявительный
    заявить, заявлю, заявит
    заявиться, заявлюсь, заявится
    заявка, -и, р. мн. -вок
    заявление, -я
    заявленный; кр. ф. -ен, -ена
    заявленьице, -а
    заявлять, -яю, -яет
    заявляться, -яюсь, -яется
    заявочка, -и, р. мн. -чек
    заявочный
    заявщик, -а
    заявщица, -ы, тв. -ей
    заядлость, -и
    заядлый
    заякоренный; кр. ф. -ен, -ена
    заякорить, -рю, -рит
    заякориться, -рюсь, -рится
    заякшаться, -аюсь, -ается
    заяривать, -аю, -ает
    заяснеть, -неет
    заясниться, -ится
    заяц, зайца, тв. зайцем, р. мн. зайцев, но: год Зайца (по восточному календарю), Заяц, Зайца (о том, кто родился в этот год; созвездие)
    заяц, зайца, тв. зайцем, р. мн. зайцев, но: год Зайца (по восточному календарю), Заяц, Зайца (о том, кто родился в этот год; созвездие)
    заячий, -ья, -ье
    заячина, -ы
    званивать, наст. вр. не употр.
    звание, -я
    званный; кр. ф. зван, звана, звано, прич.
    званый, прил.
    звательный (звательный падеж, звательная форма)
    звать, зову, зовёт; прош. звал, звала, звало
    звать-величать
    зваться, зовусь, зовётся; прош. звался, звалась, звалось
    звезда, -ы, мн. звёзды, звёзд
    Звезда
    звездануть, -ну, -нёт
    звездистый
    звездить, -ит
    звездиться, -ится
    звездица, -ы, тв. -ей
    звездовик, -а
    звездовка, -и, р. мн. -вок
    звездолёт, -а
    звездолётчик, -а
    звездоносец, -сца, тв. -сцем, р. мн. -сцев
    звездоносный
    звездообразный; кр. ф. -зен, -зна
    звездопад, -а
    звездоплавание, -я
    звездоплаватель, -я
    звездопоклонник, -а
    звездопоклонство, -а
    звездоразборочный
    звездорыл, -а
    звездочёт, -а
    звездчатка, -и
    звездчатый
    звенеть, -ню, -нит
    звенигородец, -дца, тв. -дцем
    звенигородский (от Звенигород)
    звенигородцы, -ев, ед. -дец, -дца, тв. -дцем
    звено, -а, мн. звенья, -ьев
    звеновой
    звеноразборочный
    звеносборка, -и
    звеносборочный
    звеносборщик, -а
    звень, -и
    звеньевой
    звенящий
    звереть, -ею, -еет
    зверёк, -рька и зверок, -рка
    зверёнок, -нка, мн. -рята, -рят
    зверёныш, -а, тв. -ем
    зверий, -ья, -ье
    зверина, -ы, м.
    зверинец, -нца, тв. -нцем, р. мн. -нцев
    звериный
    зверобой, -я
    зверобойка, -и
    зверобойный
    зверование, -я
    звероватый
    зверовать, -рую, -рует
    зверовидный; кр. ф. -ден, -дна
    зверовод, -а
    звероводство, -а
    звероводческий
    зверовой
    зверовщик, -а
    зверозубые, -ых
    зверок, -рка и зверёк, -рька
    зверолов, -а
    звероловный
    звероловство, -а
    зверообразный; кр. ф. -зен, -зна
    звероподобие, -я
    звероподобный; кр. ф. -бен, -бна
    зверопромхоз, -а
    зверопромышленник, -а
    зверосовхоз, -а
    звероферма, -ы
    зверохозяйство, -а
    зверски
    зверский
    зверство, -а
    зверствовать, -твую, -твует
    зверушечий, -ья, -ье и зверюшечий, -ья, -ье
    зверушка, -и, р. мн. -шек и зверюшка, -и, р. мн. -шек
    зверь, -я, мн. -и, -ей
    зверьё, -я
    зверюга, -и, м. и ж.
    зверюшечий, -ья, -ье и зверушечий, -ья, -ье
    зверюшка, -и, р. мн. -шек и зверушка, -и, р. мн. -шек
    зверятки, -ток
    звёздно-полосатый
    звёздность, -и
    звёздный
    звёздочка, -и, р. мн. -чек
    звёнышко, -а, мн. -шки, -шек
    звиадист, -а
    звиадистский
    звон, -а и -у
    звонарный
    звонарский
    звонарь, -я
    звонец, -нца, тв. -нцом, р. мн. -нцов
    звонить, -ню, -нит
    звониться, -нюсь, -нится
    звонкий; кр. ф. -нок, -нка, -нко
    звонковый
    звонкоголосый
    звонкость, -и
    звонница, -ы, тв. -ей
    звонок, -нка
    звоночек, -чка
    звончатость, -и
    звончатый
    звонче, сравн. ст.
    звонящий
    звонящийся
    звук, -а
    звукобуквенный
    звуковидение, -я
    звуковик, -а
    звуковой
    звуковоспринимающий
    звуковоспроизведение, -я
    звуковоспроизводящий
    звуковысотный
    звукозаписывающий
    звукозапись, -и
    звукозащитный
    звукоизвлечение, -я
    звукоизолированный
    звукоизолирующий
    звукоизоляционный
    звукоизоляция, -и
    звуко- и теплоизоляция
    звукомаскировка, -и
    звукомаскировочный
    звукомерный
    звукометрический
    звукометрия, -и
    звуконепроницаемость, -и
    звуконепроницаемый
    звуконоситель, -я
    звукообраз, -а
    звукообразный
    звукообразование, -я
    звукооператор, -а
    звукооператорский
    звукопеленгатор, -а
    звукопись, -и
    звукопоглощающий
    звукопоглощение, -я
    звукоподводный
    звукоподражание, -я
    звукоподражатель, -я
    звукоподражательный
    звукоприёмник, -а
    звукопроводимость, -и
    звукопроводность, -и
    звукопроводный
    звукопроводящий
    звукопроницаемость, -и
    звукопроницаемый
    звукорежиссёр, -а
    звукорежиссура, -ы
    звукоряд, -а, мн. -ы, -ов и -ы, -ов
    звукосветометрический
    звукосигнальный
    звукосинтезатор, -а
    звукосниматель, -я
    звукосочетание, -я
    звукотехника, -и
    звукотехнический
    звукоулавливатель, -я
    звукоулавливающий
    звукоуловитель, -я
    звукоусиление, -я
    звукоусиливающий
    звукоусилитель, -я
    звукоусилительный
    звучание, -я
    звучать, -чит
    звучащий
    звучность, -и
    звучный; кр. ф. -ен, -чна, звучны
    звучок, -чка
    звяк 1, -а (звяканье)
    звяк 2, неизм.
    звяканье, -я
    звякать, -аю, -ает
    звякнуть, -ну, -нет
    зги: (ни) зги не видно (не видать)
    зги: (ни) зги не видно (не видать)
    здание, -я
    зданьице, -а
    здесь
    здешний
    здороваться, -аюсь, -ается
    здоровее, сравн. ст.
    здоровенек, -нька
    здоровенный
    здоровенький
    здороветь, -ею, -еет
    здоровёхонький; кр. ф. -нек, -нька
    здоровёшенький; кр. ф. -нек, -нька
    здоровила, -ы, м. и ж.
    здоровиться, -ится (мне не совсем здоровится)
    здоровкаться, -аюсь, -ается (обл. к здороваться)
    здорово (здравствуй)
    здорово (хорошо; очень)
    здорово живёшь (живёте)
    здоровущий
    здоровый; кр. ф. здоров, -а и (сильный, крепкий, крупный) -а
    здоровье, -я
    здоровьечко, -а
    здоровьице, -а
    здоровьишко, -а
    здоровяга, -и, м. и ж.
    здоровяк, -а
    здоровячка, -и, р. мн. -чек
    здоровячок, -чка
    здравие, -я
    здравица, -ы, тв. -ей
    здравница, -ы, тв. -ей
    здравомысленный
    здравомыслие, -я
    здравомыслящий
    здравоохранение, -я
    здравоохранительный
    здравость, -и
    здравотдел, -а
    здравпункт, -а
    здравствование, -я
    здравствовать, -твую, -твует
    здравствоваться, -твуюсь, -твуется
    здравствуй
    здравствуйте
    здравствуйте пожалуйста, в знач. межд.
    здравствующий
    здравый
    здрасте (вместо здравствуйте - при передаче разг. произношения, в поэзии)
    зебра, -ы
    зебровый
    зеброид, -а
    зебу, нескл., м.
    зебувидный
    зев, -а
    зевака, -и, м. и ж.
    зевануть, -ну, -нёт
    зеванье, -я
    зевательный
    зевать, -аю, -ает
    зеваться, -ается
    зевнуть, -ну, -нёт
    зевнуться, -нётся
    зевок, зевка
    зевообразование, -я
    зевота, -ы
    зевотный
    Зееман, -а: эффект Зеемана
    зейгерование, -я
    зейгерованный; кр. ф. -ан, -ана
    зейгеровать, -рую, -рует
    зейгероваться, -руется
    зейский (от Зея)
    зеландец, -дца, тв. -дцем
    зеландский (от Зеландия)
    зеландцы, -ев, ед. -дец, -дца, тв. -дцем
    зеленение, -я
    зеленеть, -ею, -еет
    зеленеться, -еется
    зеленец, -нца, тв. -нцом, р. мн. -нцов
    зеленёхонький; кр. ф. -нек, -нька
    зеленёшенький; кр. ф. -нек, -нька
    зеленить, -ню, -нит
    зелениться, -нится
    зеленной (от зелень)
    зеленоватенький
    зеленовато-серый
    зеленоватость, -и
    зеленоватый
    зеленоглазка, -и, р. мн. -зок
    зеленоглазый
    зеленогорец, -рца, тв. -рцем
    зеленогорский (от Зеленогорск)
    зеленогорцы, -ев, ед. -рец, -рца, тв. -рцем
    зеленоградец, -дца, тв. -дцем
    зеленоградка, -и, р. мн. -док
    зеленоградский (от Зеленоград)
    зеленоградцы, -ев, ед. -дец, -дца, тв. -дцем
    зеленодолец, -льца, тв. -льцем
    зеленодольский (от Зеленодольск)
    зеленодольцы, -ев, ед. -лец, -льца, тв. -льцем
    зеленокаменный
    зеленолиственный
    зеленомошник, -а
    зеленомошный
    зеленоукосный
    зеленушка, -и, р. мн. -шек
    зеленца, -ы, тв. -ой
    зеленчак, -а (гриб)
    зеленчук, -а (растение)
    зеленщик, -а
    зеленщица, -ы, тв. -ей
    зелень, -и
    зеленя, -ей
    зелёненький
    зелёнка, -и
    зелёно-бурый
    зелёно-серый
    зелёные, -ых
    зелёный; кр. ф. зелен, зелена, зелено, зелены
    зело 1, нареч. (очень)
    зело 2, -а (название буквы)
    зелоты, -ов, ед. зелот, -а (в Иудее)
    зелье, -я, р. мн. зелий
    зельице, -а
    зельц, -а, тв. -ем
    земгалы, -ов и -гал (племя)
    земелька, -и, р. мн. -лек
    земельно-водный
    земельно-мелиоративный
    земельный
    земец, земца, тв. земцем, р. мн. земцев
    земкараван, -а
    землебитный
    землевание, -я
    землевед, -а
    землеведение, -я
    землеведческий
    землевладелец, -льца, тв. -льцем
    землевладелица, -ы, тв. -ей
    землевладельческий
    землевладение, -я
    землевольческий (от "Земля и воля")
    земледелец, -льца, тв. -льцем, р. мн. -льцев
    земледелие, -я
    земледелка, -и, р. мн. -лок
    земледельческий
    землекоп, -а
    землекопный
    землемер, -а
    землемерие, -я
    землемерка, -и, р. мн. -рок
    землемерный
    землемерша, -и, тв. -ей
    землеобеспеченный
    землеописание, -я
    землепашеский
    землепашество, -а
    землепашец, -шца, тв. -шцем, р. мн. -шцев
    землепользование, -я
    землепользователь, -я
    землепроходец, -дца, тв. -дцем, р. мн. -дцев
    землепроходческий
    землероб, -а
    землерой, -я
    землеройка, -и, р. мн. -оек
    землеройковый крот
    землеройно-транспортный
    землеройно-фрезерный
    землеройный
    землеройщик, -а
    землесос, -а
    землесосный
    землетрясение, -я
    землеудобрительный
    землеустроитель, -я
    землеустроительный
    землеустройство, -а
    землечерпалка, -и, р. мн. -лок
    землечерпальный
    землечерпание, -я
    землечерпательный
    землистость, -и
    землисто-чёрный
    землистый
    землица, -ы, тв. -ей
    землишка, -и
    земля 1, -и, вин. землю, мн. земли, земель, землям и (название планеты, астр.; наземный центр руководства полетами) Земля, -и, вин. Землю, также в названиях островов, архипелагов, напр.: Баффинова Земля, Новая Земля, Огненная Земля, Земля Франца-Иосифа
    земля 2, -и (название буквы)
    земля 1, -и, вин. землю, мн. земли, земель, землям и (название планеты, астр.; наземный центр руководства полетами) Земля, -и, вин. Землю, также в названиях островов, архипелагов, напр.: Баффинова Земля, Новая Земля, Огненная Земля, Земля Франца-Иосифа
    земля - воздух, неизм. (класс ракет)
    земля - земля, неизм. (класс ракет)
    земляк, -а
    земляне, -ян, ед. -янин, -а
    земляника, -и
    землянин, -а
    земляничина, -ы
    земляничка, -и, р. мн. -чек
    земляничник, -а
    земляничный
    землянка, -и, р. мн. -нок
    земляной
    земляночка, -и, р. мн. -чек
    земляночный
    земляцкий (к земляк)
    земляческий (к землячество)
    землячество, -а
    землячка, -и, р. мн. -чек
    землячок, -чка
    земно (кланяться)
    земноводные, -ых, ед. -ное, -ого
    земной
    земнородный
    земотдел, -а
    земполотно, -а
    земский
    земснаряд, -а
    земство, -а
    Земфира
    земфонд, -а
    земщина, -ы
    земь, -и: по земи
    земь, -и: по земи
    зенды, -ов (племя)
    зензубель, -я
    зенит, -а
    зенитка, -и, р. мн. -ток
    зенитно-артиллерийский
    зенитно-пулемётный
    зенитно-ракетный
    зенитный
    зенитовец, -вца, тв. -вцем, р. мн. -вцев
    зенитовский (от "Зенит")
    зенит-телескоп, -а
    зенитчик, -а
    зенитчица, -ы, тв. -ей
    зеница, -ы, тв. -ей
    зенкер, -а
    зенкерование, -я
    зенкерованный; кр. ф. -ан, -ана
    зенкеровать, -рую, -рует
    зенкероваться, -руется
    зенкеровка, -и
    зенки, зенок
    зенкование, -я
    зенкованный; кр. ф. -ан, -ана
    зенковать, -кую, -кует
    зенковаться, -куется
    зенковка, -и, р. мн. -вок
    Зенон, (Зенонович, Зеноновна)
    Зенона
    зеркало, -а, мн. -ала, -ал, -алам
    зеркально-линзовый
    зеркальность, -и
    зеркальный; кр. ф. -лен, -льна
    зеркальце, -а, р. мн. -лец
    зеркальщик, -а
    зернённый, прич.
    зернёный, прил.
    зернистость, -и
    зернистый
    зернить, -ню, -нит
    зернишко, -а, мн. -шки, -шек
    зерно, -а, мн. зёрна, зёрен
    зерноаспиратор, -а
    зернобобовый
    зерновидный; кр. ф. -ден, -дна
    зерновик, -а
    зерновка, -и, р. мн. -вок
    зерновоз, -а
    зерновозка, -и, р. мн. -зок
    зерновой
    зерновщик, -а
    зерновые, -ых
    зерноградец, -дца, тв. -дцем
    зерноградский (от Зерноград)
    зерноградцы, -ев, ед. -дец, -дца, тв. -дцем
    зерногранулит, -а
    зернодробилка, -и, р. мн. -лок
    зернодробильный
    зернокомбайн, -а
    зернометатель, -я
    зерномоечный
    зернообразный; кр. ф. -зен, -зна
    зерноотходы, -ов
    зерноочистительно-сушильный
    зерноочистительный
    зерноочистка, -и
    зерноперерабатывающий
    зерноплющилка, -и, р. мн. -лок
    зернопогрузчик, -а
    зернопоставки, -вок
    зернопровод, -а
    зернопульт, -а
    зернопульт-зернопогрузчик, зернопульта-зернопогрузчика
    зерносеющий
    зерносклад, -а
    зерносмесь, -и
    зерносовхоз, -а
    зерносортировальный
    зерносушилка, -и, р. мн. -лок
    зернотёрка, -и, р. мн. -рок
    зернотравяной
    зернотуковый
    зерноуборочный
    зерноувлажнитель, -я
    зерноуловитель, -я
    зернофураж, -а, тв. -ом
    зернофуражный
    зернохранилище, -а
    зерноядный
    зернщик, -а (от зернь)
    зернь, -и
    зеро, нескл., с.
    зерцало, -а
    зет, -а (название буквы)
    зетовый
    зефирный
    зефировый
    зёрнышко, -а, мн. -шки, -шек
    з-з-з (звукоподражание)
    зиг, -а
    зигзаг, -а
    зигзагмашина, -ы
    зигзаговидный; кр. ф. -ден, -дна
    зигзагообразный; кр. ф. -зен, -зна
    зиг-машина, -ы
    зигогамия, -и
    зигомицеты, -ов, ед. -цет, -а
    зигоморфия, -и
    зигоморфный
    зигоспора, -ы
    зигота, -ы
    зидж, -а, тв. -ем
    зиждившийся
    зиждитель, -я (творец, основатель) и Зиждитель, -я (о Боге)
    зиждительница, -ы, тв. -ей
    зиждительный; кр. ф. -лен, -льна
    зиждительство, -а
    зиждить, -дет, -дут
    зиждиться, -дется, -дутся
    зиждущий
    зиждущийся
    зизания, -и
    зизифора, -ы
    зиккурат, -а
    зикр, -а
    зилант, -а
    зиловец, -вца, тв. -вцем, р. мн. -вцев
    зиловский (от ЗИЛ)
    зилоты, -ов, ед. зилот, -а (в Византии)
    зильберглет, -а
    зильбергрош, -а, тв. -ем
    зима, -ы, вин. зиму, мн. зимы, зим
    зимаза, -ы
    зимбабвиец, -ийца, тв. -ийцем
    зимбабвийка, -и, р. мн. -иек
    зимбабвийский (от Зимбабве)
    зимбабвийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    зимка, -и, р. мн. зимок
    зиммии, -ев, ед. зиммий, -я
    зимне-весенний
    зимне-зелёный
    зимне-стойловый
    зимний
    зимник, -а
    зимница, -ы, тв. -ей
    зимовалый
    зимовальный
    зимование, -я
    зимовать, зимую, зимует
    зимовик, -а
    зимовище, -а
    зимовка, -и, р. мн. -вок
    зимовник, -а
    зимовочный
    зимовщик, -а
    зимовщица, -ы, тв. -ей
    зимовье, -я, р. мн. -вий
    зимоген, -а
    зимогеновый
    зимогор, -а
    зимой и зимою, нареч.
    зимолюбка, -и, р. мн. -бок
    зимородок, -дка
    зимостойкий; кр. ф. -оек, -ойка
    зимостойкость, -и
    зимушка, -и, р. мн. -шек
    зимушка-зима, зимушки-зимы
    Зина
    Зинаида
    зингеровский (от Зингер)
    зингшпиль, -я
    зиндан, -а
    зинджантроп, -а
    зинджи, -ей
    Зиновий, (Зиновиевич, Зиновиевна и Зиновьевич, Зиновьевна)
    Зиновия
    зипун, -а
    зипунишко, -а и -и, мн. -шки, -шек, м.
    зипунный
    зипунок, -нка
    зипунчик, -а
    зияние, -я
    зиять, зияет
    зияющий
    злак, -а
    злаковый
    Злата
    златистый (устар. к золотистый)
    златить, злачу, златит (устар. к золотить)
    златиться, златится (устар. к золотиться)
    златка, -и р. мн. -ток
    златник, -а (древнерусская монета)
    злато, -а
    златоверхий
    златовласый
    златоглавый
    златоглазик, -а
    златоглазка, -и, р. мн. -зок
    златогривый
    златогузка, -и, р. мн. -зок
    златой
    златокованый
    златокрот, -а
    златокрылый
    златокудрый
    златопёрый
    златорогий
    златорунный
    златострунный
    златотканый
    златоуст, -а; но: Иоанн Златоуст
    златоуст, -а; но: Иоанн Златоуст
    златоустовец, -вца, тв. -вцем
    златоустовский (от Златоуст, город)
    златоустовцы, -ев, ед. -вец, -вца, тв. -вцем
    златоцвет, -а
    златошвейный
    злачёный (устар. к золочёный)
    злачный
    злейший
    злеть, злею, злеет
    злец, -а, тв. -ом, р. мн. -ов
    злинка, -и
    злить, злю, злит
    злиться, злюсь, злится
    зло 1, зла, р. мн. зол, других форм мн. нет
    зло 2, нареч.
    злоба, -ы
    злобить, -блю, -бит
    злобиться, -блюсь, -бится
    злобненький
    злобность, -и
    злобный; кр. ф. -бен, -бна
    злободневность, -и
    злободневный; кр. ф. -вен, -вна
    злобствование, -я
    злобствовать, -твую, -твует
    злобящий
    злобящийся
    зловеще, нареч.
    зловещесть, -и
    зловещий
    зловоние, -я
    зловонность, -и
    зловонный; кр. ф. -онен, -онна
    зловредность, -и
    зловредный; кр. ф. -ден, -дна
    злодей, -я
    злодейка, -и, р. мн. -еек
    злодейски
    злодейский
    злодейство, -а
    злодействовать, -твую, -твует
    злодеяние, -я
    злоехидничать, -аю, -ает
    злоехидный; кр. ф. -ден, -дна
    зложелатель, -я
    зложелательный; кр. ф. -лен, -льна
    зложелательство, -а
    злой; кр. ф. зол, зла
    злой-презлой
    злокачественность, -и
    злокачественный; кр. ф. -вен, и -венен, -венна
    злоключение, -я
    злокозненность, -и
    злокозненный; кр. ф. -нен, -ненна
    злонамеренно, нареч.
    злонамеренность, -и
    злонамеренный; кр. ф. -рен, -ренна
    злонравие, -я
    злонравный; кр. ф. -вен, -вна
    злопамятность, -и
    злопамятный; кр. ф. -тен, -тна
    злопамятство, -а
    злополучие, -я
    злополучный; кр. ф. -чен, -чна
    злопыхатель, -я
    злопыхательница, -ы, тв. -ей
    злопыхательный; кр. ф. -лен, -льна
    злопыхательский
    злопыхательство, -а
    злопыхательствовать, -твую, -твует
    злопыхать, -аю, -ает
    злорадный; кр. ф. -ден, -дна
    злорадство, -а
    злорадствовать, -твую, -твует
    злоречивый
    злоречие, -я
    злословие, -я
    злословить, -влю, -вит
    злословящий
    злостность, -и
    злостный; кр. ф. -тен, -тна
    злость, -и
    злосчастие, -я
    злосчастный; кр. ф. -тен, -тна
    злотворный; кр. ф. -рен, -рна
    злотый, -ого
    злоумышление, -я
    злоумышленник, -а
    злоумышленница, -ы, тв. -ей
    злоумышленный
    злоумышлять, -яю, -яет
    злоупотребить, -блю, -бит
    злоупотребление, -я
    злоупотреблять, -яю, -яет
    злочестие, -я
    злоязыкий
    злоязычие, -я
    злоязычник, -а
    злоязычница, -ы, тв. -ей
    злоязычничать, -аю, -ает
    злоязычность, -и
    злоязычный; кр. ф. -чен, -чна
    злыдень, -дня, р. мн. -дней (злой человек)
    злыдни, -ей (нужда, нищета; козни)
    злыдня, -и, р. мн. -ден, ж. (к злыдень)
    злюка, -и, м. и ж.
    злючка, -и, р. мн. -чек, м. и ж.
    злющий
    змееборец, -рца, тв. -рцем
    змееборство, -а
    змееборческий
    змеев, -а, -о (от змей)
    змеевидный; кр. ф. -ден, -дна
    змеевик, -а
    змеевиковый
    змеевичок, -чка
    змееголов, -а
    змееголовка, -и, р. мн. -вок
    змееголовник, -а
    змеелов, -а
    змееобразный; кр. ф. -зен, -зна
    змеепитомник, -а
    змееподобный; кр. ф. -бен, -бна
    змеепоклонство, -а
    змеерыбка, -и, р. мн. -бок
    змеехвостка, -и, р. мн. -ток
    змеешейка, -и, р. мн. -еек
    змееяд, -а
    змееящерица, -ы, тв. -ей
    змеёвка, -и, р. мн. -вок
    змеёвый
    змеёк, змейка
    змеёныш, -а, тв. -ем
    змеиношейный
    змеиный
    змеистый
    змеиться, -ится
    змей, змея
    змейка, -и, р. мн. змеек
    змейка-сортировка, змейки-сортировки
    змейковый
    змеюка, -и
    змея, -и, мн. змеи, змей, но: год Змеи (по восточному календарю), Змея, -и (о том, кто родился в этот год; созвездие)
    змея, -и, мн. змеи, змей, но: год Змеи (по восточному календарю), Змея, -и (о том, кто родился в этот год; созвездие)
    змея-яйцеед, змеи-яйцееда
    змиевидный; кр. ф. -ден, -дна (устар. к змеевидный)
    змиеподобный; кр. ф. -бен, -бна (устар. к змееподобный)
    змий, -я, предл. о змие
    змий-искуситель, змия-ис-кусителя
    знавать, наст. вр. не употр.
    знаваться, наст. вр. не употр.
    знаемый
    знайка, -и, р. мн. знаек, м. и ж.
    знак, -а
    знаковость, -и
    знаковый
    знакогенератор, -а
    знакоместо, -а, мн. -места, -мест
    знакомец, -мца, тв. -мцем, р. мн. -мцев
    знакомить, -млю, -мит
    знакомиться, -млюсь, -мится
    знакомка, -и, р. мн. -мок
    знакомость, -и
    знакомство, -а
    знакомый
    знакомый-перезнакомый
    знакомящий
    знакомящийся
    знакопеременный
    знакопечатающий
    знакосинтезирующий
    знакочередующийся
    знамена, -мен (муз.)
    знаменатель, -я
    знаменательность, -и
    знаменательный; кр. ф. -лен, -льна
    знамение, -я (знак; предзнаменование; крестное знамение) и Знамение, -я (иконографический тип Божией Матери)
    знаменитость, -и
    знаменитый
    знаменный (распев)
    знаменование, -я
    знаменованный; кр. ф. -ан, -ана
    знаменовать, -ную, -нует
    знаменоваться, -нуюсь, -нуется
    знаменосец, -сца, тв. -сцем, р. мн. -сцев
    знаменосный
    знаменский (от Знамение)
    знамённый (от знамя)
    знамёнщик, -а
    знамо, в знач. сказ. и вводн. сл.
    знамо дело, вводн. сл.
    знамя, -мени, тв. -менем, мн. -мёна, -мён
    знание, -я
    знаньевец, -вца, тв. -вцем, р. мн. -вцев
    знаньевский (от "Знание")
    знатнейший
    знатно, нареч.
    знатность, -и
    знатный; кр. ф. -тен, -тна, -тно, знатны
    знаток, -а
    знаточество, -а
    знать 1, знаю, знает
    знать 2, -и
    знать 3, вводн. сл.
    знатьё, -я
    знаться, знаюсь, знается
    знахарить, -рю, -рит
    знахарка, -и, р. мн. -рок
    знахарский
    знахарство, -а
    знахарь, -я
    значащий
    значащийся
    значение, -я
    значимость, -и
    значимый
    значит, вводн. сл.
    значительно, нареч.
    значительность, -и
    значительный; кр. ф. -лен, -льна
    значить, -чу, -чит
    значиться, -чусь, -чится
    значкист, -а
    значкистка, -и, р. мн. -ток
    значность, -и
    значок, -чка
    значочек, -чка
    знающий
    знающийся
    знобить, -блю, -бит
    знобиться, -блюсь, -бится
    знобкий; кр. ф. -бок, знобка, -бко
    зной, -я
    знойкий
    знойность, -и
    знойный; кр. ф. зноен, знойна
    зоб, -а, предл. в зобу, мн. -ы, -ов
    зобастость, -и
    зобастый
    зобатый
    зобик, -а
    зобный
    зобоватость, -и
    зов, -а
    зовущий
    зовущийся
    зодиак, -а
    зодиакальный
    зодческий
    зодчество, -а
    зодчий, -его
    зозуля, -и
    зола, -ы
    золение, -я
    золённый; кр. ф. -ён, -ена, прич.
    золёный, прил.
    золильный
    золистость, -и
    золистый
    золить, золю, золит
    золиться, золится
    золка, -и
    золовка, -и, р. мн. -вок
    золовкин, -а, -о
    золовушка, -и, р. мн. -шек
    золообразование, -я
    золоотвал, -а
    золотарник, -а
    золотарь, -я
    золотенький
    золотеть, -еет
    золотильный
    золотильщик, -а
    золотильщица, -ы, тв. -ей
    золотина, -ы
    золотинка, -и, р. мн. -нок
    золотисто-жёлтый
    золотисто-красный
    золотистость, -и
    золотистый
    золотить, -очу, -отит
    золотиться, -отится
    золотишко, -а
    золотко, -а
    золотник, -а
    золотниковый
    золотничник, -а
    золотной и золотный (золотное шитьё)
    золото, -а
    золотовалютный
    золотоверхий
    золотовласый
    золотоволосый
    золотоглавый
    золотогривый
    золотодевизный
    золотодобывающий
    золотодобытчик, -а
    золотодобыча, -и, тв. -ей
    золотоизвлекательный
    золотоискатель, -я
    золотоискательский
    золотой
    золотой век
    золотокерамика, -и
    золотокерамический
    золотокудрый
    золотомонетный
    золотоносность, -и
    золотоносный; кр. ф. -сен, -сна
    золотообрезный
    золотоордынец, -нца, тв. -нцем
    золотоордынский (от Золотая Орда)
    золотоордынцы, -ев, ед. -нец, -нца, тв. -нцем
    золотоотвал, -а
    золотоплатиновый
    золотопогонник, -а
    золотопогонный
    золотопромышленник, -а
    золотопромышленность, -и
    золотопромышленный
    золоторогий
    золоторотец, -тца, тв. -тцем, р. мн. -тцев
    золотослитковый
    золотосодержащий
    золототканый
    золототысячник, -а
    золотоцвет, -а
    золотоцветный
    золотошвейка, -и, р. мн. -еек
    золотошвейный
    золотошвейня, -и, р. мн. -еен
    золотуха, -и
    золотушность, -и
    золотушный; кр. ф. -шен, -шна
    золотце, -а
    золотчик, -а
    золоудаление, -я
    золоулавливание, -я
    золоуловитель, -я
    золочение, -я
    золочённый; кр. ф. -ён, -ена, прич.
    золочёный, прил.
    золошлакосиликат, -а
    Золушка, -и, р.мн.-шек (также о трудолюбивой притесняемой девушке; быть на положении Золушки)
    золь, -я
    зольник, -а
    зольниковый
    зольность, -и
    зольный
    зоман, -а
    зомби, нескл., м.
    зомбирование, -я
    зомбированный; кр. ф. -ан, -ана
    зомбировать, -рую, -рует
    зомбироваться, -руюсь, -руется
    зона, -ы
    зональность, -и
    зональный; кр. ф. -лен, -льна
    зонг, -а
    зонг-опера, -ы
    зонд, -а
    зондаж, -а и -а, тв. -ем и -ом
    зондеркоманда, -ы
    зондирование, -я
    зондированный; кр. ф. -ан, -ана
    зондировать, -рую, -рует
    зондироваться, -руется
    зондировка, -и
    зондировщик, -а
    зонирование, -я
    зонированный; кр. ф. -ан, -ана
    зонировать, -рую, -рует
    зонироваться, -руется
    зонный
    зоновский
    зонообразование, -я
    зонообразующий
    зонт, -а
    зонт-автомат, зонта-автомата
    зонтик, -а
    зонтиковидный; кр. ф. -ден, -дна
    зонтикообразный; кр. ф. -зен, -зна
    зонтикоцветный
    зонтичные, -ых, ед. -ное, -ого
    зонтичный
    зонтообразный; кр. ф. -зен, -зна
    зонт-трость, зонта-трости
    зоо... - первая часть сложных слов, пишется слитно
    зооантропоноз, -а
    зообаза, -ы
    зообентос, -а
    зооботанический
    зооветеринарный
    зооветпункт, -а
    зооветслужба, -ы
    зооветучасток, -тка
    зоогенный
    зоогеограф, -а
    зоогеографический
    зоогеография, -и
    зоогигиена, -ы
    зооглея, -и
    зоогонидии, -дий, ед. -дия, -и
    зоокомбинат, -а
    зоокумарин, -а
    зоолатрия, -и
    зоолесопарк, -а
    зоолог, -а
    зоологический
    зоология, -и
    зоомагазин, -а
    зооморфизм, -а
    зооморфический
    зооморфный; кр. ф. -фен, -фна
    зооноз, -а
    зоообъединение, -я
    зоопалеонтолог, -а
    зоопалеонтологический
    зоопалеонтология, -и
    зоопаразиты, -ов, ед. -зит, -а
    зоопарк, -а
    зоопатолог, -а
    зоопатологический
    зоопатология, -и
    зоопланктон, -а
    зоопсихолог, -а
    зоопсихологический
    зоопсихология, -и
    зоосад, -а
    зооспора, -ы
    зооспорангий, -я
    зоотехник, -а
    зоотехника, -и
    зоотехнический
    зоотехния, -и
    зоотомия, -и
    зоофаг, -а
    зооферма, -ы
    зоофил, -а
    зоофилия, -и
    зоохимический
    зоохимия, -и
    зоохлореллы, -елл, ед. -елла, -ы
    зоохория, -и
    зооценоз, -а
    зооцентр, -а
    зооциды, -ов, ед. -цид, -а
    зооцирк, -а
    зопник, -а
    зораптеры, -ов, ед. -тер, -а
    зоревать, зорюю, зорюет
    зоревой (к зоря)
    зоренька, -и, р. мн. -нек
    зорилла, -ы
    зорить, зорю, зорит (разорять)
    зорить, зорю, зорит (ягоды, плоды)
    зориться, зорюсь, зорится (разоряться)
    зоркий; кр. ф. зорок, зорка, зорко
    зоркость, -и
    зорный
    зороастриец, -ийца, тв. -ийцем
    зороастризм, -а
    зороастрийский
    зороастрийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    зорче, сравн. ст.
    зорька, -и, р. мн. зорек
    зорюшка, -и, р. мн. -шек
    зоря, -и (военный сигнал: бить, играть зорю)
    зоря, -и (военный сигнал: бить, играть зорю)
    Зосим, (Зосимович, Зосимовна)
    Зосима, (Зосимич, Зосимична)
    зостера, -ы
    зощенковед, -а
    зощенковский (от Зощенко)
    Зоя
    зразы, зраз, ед. зраза, -ы
    зрак, -а
    зрачковый
    зрачок, -чка
    зрелище, -а
    зрелищно-спортивный
    зрелищность, -и
    зрелищный; кр. ф. -щен, -щна
    зрелость, -и
    зрелый; кр. ф. зрел, зрела, зрело
    зрение, -я
    зреть 1, зрю, зрит (смотреть)
    зреть 2, зрею, зреет (со-зревать)
    зреться, зрится
    зреющий
    зримость, -и
    зримый
    зритель, -я
    зрительница, -ы, тв. -ей
    зрительный
    зрительский
    зря, нареч.
    зряче, нареч.
    зрячеслышащий
    зрячесть, -и
    зрячий, прил.
    зряшность, -и
    зряшный; кр. ф. -шен, -шна
    зрящий, прич.
    зуав, -а
    зуб, -а, мн. зубы, -ов (у человека, животных) и зубья, -ьев (у орудия)
    зуб за зуб
    зуб на зуб (не попадает)
    зубастость, -и
    зубастый
    зубатка, -и, р. мн. -ток
    зубатовщина, -ы
    зубатый
    зубец, зубца, тв. зубцом, р. мн. зубцов
    зубёнки, -нок
    зубик, -а
    зубило, -а
    зубильный
    зубища, -ищ и зубищи, -ищ, ед. зубище, -а, м.
    зубки, зубок, ед. зубок, зубка (уменьш.-ласкат. к зубы, зуб)
    зублефар, -а
    зубник, -а
    зубной
    зубовидный; кр. ф. -ден, -дна
    зубовик, -а
    зубовный (скрежет)
    зубовой
    зубоврачебный
    зубоврачевание, -я
    зубодёр, -а
    зубодробительный; кр. ф. -лен, -льна
    зубоизмерительный
    зубок, зубка, мн. зубки, -ов (тех.; у чеснока)
    зуболечебница, -ы, тв. -ей
    зуболечебный
    зуболечение, -я
    зубонакатывание, -я
    зубонарезание, -я
    зубоножка, -и, р. мн. -жек
    зубообрабатывающий
    зубопротезирование, -я
    зубопротезист, -а
    зубопротезный
    зуборезный
    зуборезчик, -а
    зубоскал, -а
    зубоскалить, -лю, -лит
    зубоскалка, -и, р. мн. -лок
    зубоскальничать, -аю, -ает
    зубоскальство, -а
    зубоскалящий
    зубострогальный
    зуботычина, -ы
    зубофрезеровщик, -а
    зубофрезеровщица, -ы, тв. -ей
    зубочек, -чка
    зубочистка, -и, р. мн. -ток
    зубошлифовальный
    зубошлифовальщик, -а
    зубошлифовщик, -а
    зубр, -а
    зубрение, -я
    зубрёж, -ежа, тв. -ом
    зубрёжка, -и
    зубрёнок, -нка, мн. -рята, -рят
    зубрила, -ы, м. и ж.
    зубрилка, -и, р. мн. -лок, м. и ж.
    зубрильный
    зубриный
    зубристика, -и
    зубрить, зубрю, зубрит
    зубриться, зубрится
    зубриха, -и
    зубрица, -ы, тв. -ей
    зубробизон, -а
    зубровка, -и, р. мн. -вок
    зубровочка, -и, р. мн. -чек
    зубровый
    зубрящий
    зубрящийся
    зубцовка, -и, р. мн. -вок
    зубчатка, -и, р. мн. -ток
    зубчатоклювый
    зубчато-реечный
    зубчатость, -и
    зубчатый
    зубчики, -ов, ед. -чик, -а
    зубянка, -и, р. мн. -нок
    зуд, -а
    зуда, -ы, м. и ж.
    зудение, -я
    зудень, зудня
    зудеть, зужу, зудит
    зудила, -ы, м. и ж.
    зудить, зужу, зудит
    зудневый
    зуёк, зуйка
    зуй, зуя, мн. зуи, зуёв
    зулу, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    зулуска, -и, р. мн. -сок
    зулусский
    зулусы, -ов, ед. зулус, -а
    зуммер, -а
    зуммерить, -ит
    зумпф, -а
    зурна, -ы
    зурнач, -а, тв. -ом
    зурнист, -а
    зыбить, зыблет, зыблют
    зыбиться, зыблется, зыблются
    зыбка, -и, р. мн. зыбок
    зыбкий; кр. ф. зыбок, зыбка, зыбко
    зыбкость, -и
    зыблемый
    зыбление, -я
    зыблющий
    зыблющийся
    зыбун, -а
    зыбучий
    зыбче, сравн. ст. (от зыбкий, зыбко)
    зыбь, -и, мн. -и, -ей
    зык, -а
    зыкать, -аю, -ает
    зыкнуть, -ну, -нет
    зырк, неизм.
    зыркать, -аю, -ает
    зыркнуть, -ну, -нет
    зыряне, -ян, ед. -янин, -а
    зырянин, -а
    зырянка, -и, р. мн. -нок
    зырянский
    зычность, -и
    зычный, кр. ф. зычен, зычна
    зэ, нескл., с. (название буквы)
    зэк, -а
    зэка, нескл., м. и ж.
    зэковский
    зэчка, -и, р. мн. зэчек
    зюзя, -и, р. мн. -ей, м. и ж.
    зюйд, -а
    зюйд-вест, -а
    зюйдвестка, -и, р. мн. -ток
    зюйд-вестовый
    зюйд-зюйд-вест, -а
    зюйд-зюйд-вестовый
    зюйд-зюйд-ост, -а
    зюйд-зюйд-остовый
    зюйдовый
    зюйд-ост, -а
    зюйд-остовый
    зябкий; кр. ф. зябок, зябка, зябко
    зябко, нареч. и в знач. сказ.
    зябкость, -и
    зяблевый
    зяблик, -а
    зябликовый
    зяблица, -ы, тв. -ей
    зябличий, -ья, -ье
    зяблый
    зябнувший
    зябнуть, -ну, -нет; прош. зяб и зябнул, зябла, зябло
    зябнуться, -нется; прош. зяблось
    зябра, -ы
    зябче, сравн. ст. (от зябкий, зябко)
    зябь, -и
    зятев, -а, -о
    зятёк, зятька
    зятнин, -а, -о
    зять, -я, мн. зятья, -ьёв
    зятюшка, -и, р. мн. -шек, м.


И

    и 1, нескл., с. (название буквы)
    и 2, союз и частица
    и. о., нескл., м. и ж. (сокр.: исполняющий обязанности)
    и. о., нескл., м. и ж. (сокр.: исполняющий обязанности)
    и восьмеричное (название буквы и)
    и гумён, гумнам
    и десятеричное (название буквы i)
    и другие (и др.)
    и краткое (название буквы й)
    и никаких
    и так (уже) (и без того)
    и так далее (и т. д.)
    и так и сяк
    и так и этак
    и там и сям
    и то, союз
    и то сказать, вводн. сл.
    и тому подобное (и т. п.)
    Иаким, (Иакимович, Иакимовна)
    Иакинф, (Иакинфович, Иакинфовна)
    ибериец, -ийца, тв. -ийцем
    иберийский (от иберы и Иберия)
    иберийско-кавказский
    иберийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    иберы, -ов, ед. ибер, -а
    ибикон, -а
    ибис, -а
    ибисовый
    ибн и (в начале составного собственного имени) Ибн - пишется отдельно от последующего имени, напр.: Абу Али ибн Сина, Ибн Руста, Ибн Фадлан Ахмед ибн Аббас
    ибн и (в начале составного собственного имени) Ибн - пишется отдельно от последующего имени, напр.: Абу Али ибн Сина, Ибн Руста, Ибн Фадлан Ахмед ибн Аббас
    ибо 1, союз
    ибо 2 и игбо, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    ибсеновский (от Ибсен)
    ибупрофен, -а
    ива, ивы
    Ива
    Иван, -а (имя; о русском человеке; Иваны, не помнящий родства)
    Иван, (Иванович, Ивановна)
    Иван-царевич (сказочный персонаж)
    ивангородец, -дца, тв. -дцем
    ивангородский (от Ивангород)
    ивангородцы, -ев, ед. -дец, -дца, тв. -дцем
    иван-да-марья, -и
    Иванна
    иванов червячок, иванова червячка (насекомое)
    ивановец, -вца, тв. -вцем
    ивановка, -и, р. мн. -вок (к ивановцы)
    иваново-вознесенский (от Иваново-Вознесенск)
    ивановская: во всю ивановскую
    ивановская: во всю ивановскую
    ивановский (от Иванов, Иваново, Ивановка)
    ивановцы, -ев, ед. -вец, -вца, тв. -вцем
    иванофранковец, -вца, тв. -вцем
    ивано-франковский (от Ивано-Франковск)
    иванофранковцы, -ев, ед. -вец, -вца, тв. -вцем
    иван-чай, -я
    ивасёвый
    иваси, нескл., ж.
    ивина, -ы
    ивишень, -шня
    ивняк, -а
    ивняковый
    ивнячок, -чка
    ивовый
    иволга, -и
    иврит, -а
    ивритский
    ивуарийский и ивуарский (к Кот-д'Ивуар)
    ивуарийцы, -ев, ед. -иец, -ийца, тв. -ем
    ивушка, -и, р. мн. -шек
    ИВЦ [ивэце], нескл., м. (сокр.: информационно-вычислительный центр)
    игарец, -рца, тв. -рцем
    игарский (от Игарка)
    игарцы, -ев, ед. -рец, -рца, тв. -рцем
    игарчане, -ан, ед. -анин, -а
    игарчанин, -а
    игарчанка, -и, р. мн. -нок
    игбо и ибо, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    игданит, -а
    игемон, -а (ист.)
    игла, -ы, мн. иглы, игл
    игла-рыба, иглы-рыбы
    иглистый
    иглица, -ы, тв. -ей
    иглицеобразные, -ых
    иглобрюх, -а
    игловатый
    игловидный; кр. ф. -ден, -дна
    игловой
    иглодержатель, -я
    иглокожие, -их
    иглоногая сова
    иглообразный; кр. ф. -зен, -зна
    иглопробивной
    иглорефлексотерапевт, -а
    иглорефлексотерапия, -и
    иглорот, -а
    иглотерапевт, -а
    иглотерапия, -и
    иглоукалывание, -я
    иглофильтр, -а
    иглофреза, -ы, мн. -фрезы, -фрез
    иглохвостый стриж
    иглошерст, -а
    иглу, нескл., с.
    иглянка, -и, р. мн. -нок
    Игнат, (Игнатович, Игнатовна)
    Игнатий, (Игнатиевич, Игнатиевна и Игнатьевич, Игнатьевна)
    игнипунктура, -ы
    игнитрон, -а
    игнитронный
    игноранция, -и
    игнорирование, -я
    игнорированный; кр. ф. -ан, -ана
    игнорировать, -рую, -рует
    игнорироваться, -руюсь, -руется
    иго, ига
    и-го-го, неизм.
    иголка, -и, р. мн. -лок
    иголочка, -и, р. мн. -чек
    иголочный
    игольник, -а
    игольница, -ы, тв. -ей
    игольный
    игольчатый
    игорный
    Игорь, (Игоревич, Игоревна)
    игра, -ы, мн. игры, игр
    игра-имитатор, игры-имитатора
    игралище, -а
    игральный
    игранный; кр. ф. -ан, -ана, прич.
    игрануть, -ну, -нёт
    играный, прил.
    играть, -аю, -ает
    играться, -аюсь, -ается
    играючи
    играющий
    игрек, -а (название буквы)
    игрековый
    игреневый
    игрений, -яя, -ее
    игрец, -а, тв. -ом, р. мн. -ов
    игрецкий
    игривость, -и
    игривый
    игристость, -и
    игристый
    игрище, -а
    игровик, -а
    игровой
    игрок, -а
    игротека, -и
    игроцкий
    игрочишка, -и, р. мн. -шек, м.
    игрочок, -чка
    игрун, -а
    игрунка, -и, р. мн. -нок
    игрунковый
    игрунок, -нка
    игрунья, -и, р. мн. -ний
    игруха, -и
    игрушечка, -и, р. мн. -чек
    игрушечник, -а
    игрушечный
    игрушка, -и, р. мн. -шек
    игрывать, наст. вр. не употр.
    игуана, -ы
    игуанодонт, -а
    игумен, -а
    игуменский
    игуменство, -а
    игуменья, -и, р. мн. -ний
    Ида
    идальго, нескл., м.
    идеал, -а
    идеализатор, -а
    идеализация, -и
    идеализирование, -я
    идеализированный; кр. ф. -ан, -ана
    идеализировать, -ру-ю, -рует
    идеализироваться, -ру-юсь, -руется
    идеализм, -а
    идеалист, -а
    идеалистический
    идеалистичность, -и
    идеалистичный; кр. ф. -чен, -чна
    идеалистка, -и, р. мн. -ток
    идеально правильный
    идеально-духовный
    идеально-материальный
    идеальность, -и
    идеальный; кр. ф. -лен, -льна
    идейка, -и, р. мн. идеек
    идейно близкий
    идейно выдержанный
    идейно-воспитательный
    идейно-нравственный
    идейно-политический
    идейность, -и
    идейно-теоретический
    идейно-философский
    идейно-художественный
    идейно-эстетический
    идейный; кр. ф. идеен, идейна
    идентификатор, -а
    идентификационный
    идентификация, -и
    идентифицированный; кр. ф. -ан, -ана
    идентифицировать, -рую, -рует
    идентифицироваться, -руюсь, -руется
    идентичность, -и
    идентичный; кр. ф. -чен, -чна
    идеограмма, -ы (письменный знак)
    идеографический
    идеография, -и
    идеократия, -и
    идеолог, -а
    идеологема, -ы
    идеологизация, -и
    идеологизирование, -я
    идеологизированный; кр. ф. -ан, -ана
    идеологизировать, -рую, -рует
    идеологизироваться, -руется
    идеологически
    идеологически выдержанный
    идеологический
    идеология, -и
    идеомоторика, -и
    идеомоторный
    идефикс, -а и идея фикс, идеи фикс
    идея, -и
    Идея
    идея фикс, идеи фикс и идефикс, -а
    идея фикс, идеи фикс
    идиллик, -а (лит.)
    идиллический
    идилличность, -и
    идилличный; кр. ф. -чен, -чна
    идиллия, -и
    идиоадаптация, -и
    идиобласт, -а
    идиограмма, -ы (изображение набора хромосом)
    идиолект, -а
    идиома, -ы
    идиоматика, -и
    идиоматический
    идиоматичность, -и
    идиоматичный; кр. ф. -чен, -чна
    идиоморфизм, -а
    идиоморфный
    идиоплазма, -ы
    идиосинкразический
    идиосинкразия, -и
    идиосома, -ы
    идиостилевой
    идиостиль, -я
    идиот, -а
    идиотизм, -а
    идиотина, -ы, м. и ж.
    идиотический
    идиотия, -и
    идиотка, -и, р. мн. -ток
    идиотски
    идиотский
    идиотство, -а
    идиохроматический
    идиш, -а, нескл., м. и неизм.
    идо, нескл., м. и с.
    идокраз, -а
    идол, -а
    идолище, -а, с. (чудовище), -а, мн. -а и -и, -ищ, м. (увелич. к идол)
    идолоборческий
    идолоборчество, -а
    идолопоклонник, -а
    идолопоклонничать, -аю, -ает
    идолопоклоннический
    идолопоклонничество, -а
    идолопоклонство, -а
    идольский
    идти, иду, идёт; прош. шёл, шла
    идумеи, -ев
    идумей, -я
    /идучи
    идущий
    иды, ид
    иеговизм, -а
    иеговистка, -и, р. мн. -ток
    иеговистский
    иеговисты, -ов, ед. -ист, -а
    иезуит, -а
    иезуитизм, -а
    иезуитский
    иезуитство, -а
    иезуитствовать, -твую, -твует
    иена, -ы (ден. ед. )
    иеновый
    иерарх, -а
    иерархизация, -и
    иерархизованный; кр. ф. -ан, -ана
    иерархизовать, -зую, -зует
    иерархизоваться, -зуется
    иерархически
    иерархический
    иерархичность, -и
    иерархичный; кр. ф. -чен, -чна
    иерархия, -и
    иератизм, -а
    иератический
    иерей, -я
    иерейский
    иерейство, -а
    иерействовать, -твую, -твует
    иеремиада, -ы (от Иеремия)
    иерихонский (от Иерихон; труба иерихонская)
    иероглиф, -а
    иероглифика, -и
    иероглифический
    иеродьякон, -а и иеродиакон, -а
    иеродьяконский и иеродиаконский
    иеродьяконство, -а и иеродиаконство, -а
    иеромонах, -а
    иеромонашеский
    иеромонашество, -а
    Иероним, (Иеронимович, Иеронимовна)
    иеросхимонах, -а
    иеросхимонашеский
    иеросхимонашество, -а
    иерусалимец, -мца, тв. -мцем
    иерусалимляне, -ян, ед. -янин, -а (библ.)
    иерусалимлянка, -и, р.мн. -нок
    иерусалимский (от Иерусалим)
    иерусалимцы, -ев, ед. -мец, -мца, тв. -мцем
    иждивенец, -нца, тв. -нцем, р. мн. -нцев
    иждивение, -я
    иждивенка, -и, р. мн. -нок
    иждивенский
    иждивенство, -а
    иждивенчески
    иждивенческий
    иждивенчество, -а
    иже 1, нескл., с.(название буквы)
    иже 2, местоим.: иже с ним (ними)
    иже 2, местоим.: иже с ним (ними)
    ижевец, -вца, тв. -вцем
    ижевка, -и, р. мн. -вок
    ижевский (от Ижевск)
    ижевцы, -ев, ед. -вец, -вца, тв. -вцем
    ижевчане, -ан, ед. -анин, -а
    ижевчанин, -а
    ижевчанка, -и, р. мн. -нок
    ижемский (от Ижма)
    ижица, -ы, тв. -ей (название букыа)
    ижицеобразный; кр. ф. -зен, -зна
    ижора, -ы (народность) и Ижора, -ы (Ижорская земля)
    ижорец, -рца, тв. -рцем
    ижорский (к Ижорская земля, ижора, Ижора)
    ижорцы, -ев, ед. -рец, -рца, тв. -рцем
    из года в год
    из головы вон
    из и изо, предлог
    из месяца в месяц
    из молодых да ранний
    из носу, из носу и из носа
    из раза в раз
    из рода в род
    из рук в руки
    из ряда вон
    из уст в уста
    из-за города, но: из загорода (от загород, разг.)
    из-за границы, но: из заграницы (из иностранных государств, государства, разг.)
    из-за рубежа
    из-под и из-подо, предлог
    из-под мышек
    из-под мышки
    из-под спуда
    изабелла, -ы (сорт винограда)
    Изабелла
    изабелловый
    изаллобара, -ы
    изаллотерма, -ы
    изамплитуда, -ы
    изаномала, -ы
    изатин, -а
    изафет, -а
    изба, -ы, вин. избу, мн. избы, изб
    избави бог (боже), в знач. межд.
    избави господи, в знач. межд.
    избавитель, -я
    избавительница, -ы, тв. -ей
    избавительный
    избавить, -влю, -вит
    избавиться, -влюсь, -вится
    избавление, -я
    избавленный; кр. ф. -ен, -ена
    избавлять, -яю, -яет
    избавляться, -яюсь, -яется
    избалованность, -и
    избалованный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -анна (она капризна и избалованна)
    избаловать, -лую, -лууюсь, -луется
    избаловывать, -аю, -ает
    избаловываться, -аюсь, -ается
    избач, -а, тв. -ом
    изба-читальня, избы-чи-тальни
    избегание, -я
    избегать, -аю, -ает, несов. (к избежать)
    избегать, -аю, -ает, сов. (от бегать)
    избегаться, -ается, несов. (к избежать)
    избегаться, -аюсь, -ается, сов. (от бегать)
    избегнувший
    избегнутый
    избегнуть, -ну, -нет; прош. -ег и -егнул, -егла
    избегший
    избежание, -я
    избежать, -егу, -ежит, -егут
    избёнка, -и, р. мн. -нок
    избивать, -аю, -ает
    избиваться, -ается
    избиение, -я
    избиратель, -я
    избирательница, -ы, тв. -ей
    избирательность, -и
    избирательный; кр. ф. -лен, -льна
    избирательский
    избирать, -аю, -ает
    избираться, -аюсь, -ается
    избирком, -а
    избитость, -и
    избитый
    избить, изобью, изобьёт
    избиться, изобьётся
    избища, -и, тв. -ей
    изблевать, -люю, -люёт
    изблёванный; кр. ф. -ан, -ана
    изблёвывать, -аю, -ает
    изблёвываться, -ается
    изблизи
    избодать, -ает
    избоина, -ы
    изболеть 1, -ею, -еет
    изболеть 2, -лит (о душе, сердце)
    изболеться 1, -еюсь, -еется
    изболеться 2, -лится (о душе, сердце)
    изболтанный; кр. ф. -ан, -ана
    изболтать, -аю, -ает
    изболтаться, -аюсь, -ается
    изборник, -а
    изборождать, -аю, -ается
    изборождаться, -ается
    изборождённый; кр. ф. -ён, -ена
    избороздить, -зжу, -здит
    избороздиться, -здится
    изборский (от Изборск)
    изборяне, -ян, ед. -янин, -а (от Изборск)
    изборянин, -а (от Изборск)
    избочениваться, -аюсь, -ается
    избочениться, -нюсь, -нится
    избочиться, -чусь, -чится
    избранённый; кр. ф. -ён, -ена
    избрание, -я
    избранить, -ню, -нит
    избранник, -а
    избранница, -ы, тв. -ей
    избранничество, -а
    избранность, -и
    избранный; кр. ф. -ан, -ана
    избрать, изберу, изберёт; прош. -ал, -ала, -ало
    избродить, -ожу, -одит
    избродяжничаться, -аюсь, -ается
    избрызгать, -аю, -ает
    избрюзжаться, -жусь, -жится
    избура-жёлтый
    избура-красный
    избушечка, -и, р. мн. -чек
    избушечный
    избушка, -и, р. мн. -шек
    избывание, -я
    избывать, -аю, -ает
    избываться, -ается
    избыток, -тка
    избыточность, -и
    избыточный; кр. ф. -чен, -чна
    избыть, избуду, избудет; прош. -ыл, -ыла, -ыло
    избыться, избудется; прош. -ылся, -ылась, -ылось
    избяной
    изважничаться, -аюсь, -ается
    извалянный; кр. ф. -ян, -яна
    извалять, -яю, -яет
    изваляться, -яюсь, -яется
    изваяние, -я
    изваянный; кр. ф. -ян, -яна
    изваять, -яю, -яет
    изведанный; кр. ф. -ан, -ана
    изведать, -аю, -ает
    изведённый; кр. ф. -ён, -ена
    изведший
    изведшийся
    изведывать, -аю, -ает
    извека, нареч. (с давних пор, исстари)
    изверг, -а
    извергать, -аю, -ает
    извергаться, -аюсь, -ается
    извергнувший
    извергнувшийся
    извергнутый
    извергнуть, -ну, -нет; прош. -ерг и -ергнул, -ергла
    извергнуться, -нусь, -нется; прош. -ергся и -ергнулся, -ерглась
    извергший
    извергшийся
    извержение, -я
    изверженный; кр. ф. -ен, -ена
    извериваться, -аюсь, -ается
    извериться, -рюсь, -рится
    извернуться, -нусь, -нётся
    извертеть, -ерчу, -ертит
    извертеться) -ерчусь, -ертится
    изверченный; кр. ф. -ен, -ена
    известегасильный
    извести, -еду, -едёт; прош. -ёл, -ела
    известие, -я
    известинец, -нца, тв. -нцем, р. мн. -нцев
    известинский (от "Известия")
    известись, -едусь, -едётся; прош. -ёлся, -елась
    известить, -ещу, -естит
    известиться, -ещусь, -естится
    известкование, -я
    известкованный; кр. ф. -ан, -ана
    известковать, -кую, -кует
    известковаться, -куется
    известково-белый
    известково-песчаный
    известково-пуццолановый
    известково-серный
    известково-шлаковый
    известковый
    известнейший
    известно, в знач. сказ. и вводн. сл.
    известность, -и
    известный; кр. ф. -тен, -тна
    известняк, -а
    известняковый
    известь, -и
    известьсодержащий
    извет, -а
    изветчик, -а
    изветшалый
    изветшать, -ает
    извечность, -и
    извечный; кр. ф. -чен, -чна
    извещатель, -я
    извещать, -аю, -ает
    извещаться, -аюсь, -ается
    извещение, -я
    извещённый; кр. ф. -ён, -ена
    извеять, -ею, -еет
    извёртывать, -аю, -ает
    извёртываться, -аюсь, -ается
    извёстка, -и
    извив, -а
    извивание, -я
    извивать, -аю, -ает
    извиваться, -аюсь, -ается
    извивистый
    извивный
    извилина, -ы
    извилинка, -и, р. мн. -нок
    извилистость, -и
    извилистый
    извинение, -я
    извинённый; кр. ф. -ён, -ена
    извини-подвинься
    извинительный; кр. ф. -лен, -льна
    извинить, -ню, -нит
    извиниться, -нюсь, -нится
    извинять, -яю, -яет
    извиняться, -яюсь, -яется
    извиняющий
    извиняющийся
    извитый; кр. ф. -ит, -ита, -ито
    извить, изовью, изовьёт; прош. -ил, -ила, -ило, -илось
    извиться, изовьюсь, изовьётся; прош. -ился, -илась, -илось
    извлекать, -аю, -ается
    извлекаться, -ается
    извлечение, -я
    извлечённый; кр. ф. -ён, -ена
    извлечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    извлечься, -ечётся, -екутся; прош. -ёкся, -еклась
    извлёкший
    извлёкшийся
    извне
    извод, -а
    изводить, -ожу, -одит
    изводиться, -ожусь, -одится
    извоженный; кр. ф. -ен, -ена
    извоз, -а
    извозить, -ожу, -озит
    извозиться, -ожусь, -озится
    извозничать, -аю, -ает
    извозничество, -а
    извозный
    извозопромышленник, -а
    извозчик, -а
    извозчицкий
    извозчичий, -ья, -ье
    изволение, -я
    изволить, -лю, -лит
    изволноваться, -нуюсь, -нуется
    изволок, -а
    изволоченный; кр. ф. -ен, -ена и изволочённый; кр. ф. -ён, -ена
    изволочить, -чу, -чит
    изволочиться, -чусь, -чится
    изволь(те)
    извольничаться, -аюсь, -ается
    изворачиваться, -аюсь, -ается
    извороваться, -руюсь, -руется
    изворот, -а
    изворотистость, -и
    изворотистый
    изворотливость, -и
    изворотливый
    изворчаться, -чусь, -чится
    извратить, -ащу, -атит
    извратиться, -ащусь, -атится
    извращать, -аю, -ает
    извращаться, -аюсь, -ается
    извращенец, -нца, тв. -нцем, р. мн. -нцев
    извращение, -я
    извращенка, -и, р. мн. -нок
    извращённо, нареч.
    извращённость, -и
    извращённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (обнаруживающий извращенность) -ён, -ённа
    извязанный; кр. ф. -ан, -ана
    извязать, -яжу, -яжет
    извязаться, -яжется
    извязывать, -аю, -ает
    извязываться, -ается
    изгадить, -ажу, -адит
    изгадиться, -ажусь, -адится
    изгаженный; кр. ф. -ен, -ена
    изгаживать, -аю, -ает
    изгаживаться, -аюсь, -ается
    изгаляться, -яюсь, -яется
    изгарина, -ы
    изгарь, -и
    изгвазданный; кр. ф. -ан, -ана
    изгваздать, -аю, -ает
    изгваздаться, -аюсь, -ается
    изгиб, -а
    изгибаемость, -и
    изгибание, -я
    изгибать, -аю, -ает
    изгибаться, -аюсь, -ается
    изгибина, -ы
    изгибистый
    изгибный
    изгладить, -ажу, -адит
    изгладиться, -ажусь, -адится
    изгладывать, -аю, -ает
    изгладываться, -ается
    изглаженный; кр. ф. -ен, -ена
    изглаживание, -я
    изглаживать, -аю, -ает
    изглаживаться, -аюсь, -ается
    изглоданный; кр. ф. -ан, -ана
    изглодать, -ожу, -ожет
    изгнание, -я
    изгнанник, -а
    изгнанница, -ы, тв. -ей
    изгнаннический
    изгнанничество, -а
    изгнанный; кр. ф. -ан, -ана
    изгнать, изгоню, изгонит; прош. -ал, -ала, -ало
    изгнивать, -ает
    изгнить, -иёт
    изгой, -я
    изгойство, -а
    изголовный
    изголовье, -я, р. мн. -вий
    изголовьице, -а
    изголодаться, -аюсь, -ается
    изголуба-белый
    изголуба-синий
    изгонять, -яю, -яет
    изгоняться, -яюсь, -яется
    изгорать, -ает
    изгорбить, -блю, -бит
    изгорбиться, -блюсь, -бится
    изгореваться, -рююсь, -рюется
    изгореть, -рит
    изгородка, -и, р. мн. -док
    изгородь, -и
    изготавливание, -я
    изготавливать, -аю, -ает
    изготавливаться, -аюсь, -ается
    изготовитель, -я
    изготовить, -влю, -вит
    изготовиться, -влюсь, -вится
    изготовка, -и, р. мн. -вок
    изготовление, -я
    изготовленный; кр. ф. -ен, -ена
    изготовлять, -яю, -яет
    изготовляться, -яюсь, -яется
    изграфить, -флю, -фит
    изграфлённый; кр. ф. -ён, -ена
    изграфлять, -яю, -яет
    изграфляться, -яется
    изгрызать, -аю, -ает
    изгрызаться, -ается
    изгрызенный; кр. ф. -ен, -ена
    изгрызть, -зу, -зёт; прош. -ыз, -ызла
    изгрызший
    изгрязнённый; кр. ф. -ён, -ена
    изгрязнить, -ню, -нит
    изгрязниться, -нюсь, -нится
    изгрязнять, -яю, -яет
    изгрязняться, -яюсь, -яется
    изгубить, -ублю, -убит
    изгубленный; кр. ф. -ен, -ена
    издавание, -я
    издавать, издаю, издаёт
    издаваться, издаюсь, издаётся
    издавна
    издаивать, -аю, -ает
    издаиваться, -ается
    издалбливать, -аю, -ает
    издалбливаться, -ается
    издалека и издалёка, нареч. (вернуться издалека; слышен звон бубенцов издалёка), но в знач. сущ. из далека (из далека прожитых лет)
    издалече и издалеча
    издали, нареч. (наблюдать издали)
    издание, -я
    изданный; кр. ф. -ан, издана, -ано
    изданьице, -а
    издатель, -я
    издательница, -ы, тв. -ей
    издательский
    издательско-книготор-говый
    издательско-торговый
    издательство, -а
    издать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала, -ало
    издевательски
    издевательский
    издевательство, -а
    издеваться, -аюсь, -ается
    изделие, -я
    издержанный; кр. ф. -ан, -ана
    издержать, -ержу, -ержит
    издержаться, -ержусь, -ержится
    издерживать, -аю, -ает
    издерживаться, -аюсь, -ается
    издержки, -жек
    издетства, нареч. (с детских лет, устар.)
    издёвка, -и, р. мн. -вок
    издёрганность, -и
    издёрганный; кр. ф. -ан, -ана
    издёргать, -аю, -ает
    издёргаться, -аюсь, -ается
    издёргивать, -аю, -ает
    издёргиваться, -аюсь, -ается
    издирать, -аю, -ает
    издираться, -аюсь, -ается
    издоенный; кр. ф. -ен, -ена
    издоить, -ою, -оит
    издоиться, -оится
    издолбить, -блю, -бит
    издолбиться, -бится
    издолбленный; кр. ф. -ен, -ена
    издольщик, -а
    издольщина, -ы
    издохнуть, -ну, -нет; прош. -ох, -охла
    издохший
    издразнить, -ню, -азнит
    издревле
    издробить, -блю, -бит
    издробиться, -бится
    издроблённый; кр. ф. -ён, -ена
    издроблять, -яю, -яет
    издробляться, -яется
    издрогнуть, -ну, -нет; прош. -ог, -огла
    издрогший
    издрожаться, -жусь, -жится
    издырявить, -влю, -вит
    издырявиться, -вится
    издырявленный; кр. ф. -ен, -ена
    издырявливать, -аю, -ает
    издырявливаться, -ается
    издыхание, -я
    издыхать, -аю, -ает
    изжаленный; кр. ф. -ен, -ена
    изжаливать, -аю, -ает
    изжаливаться, -аюсь, -ается
    изжалить, -лит
    изжаренный; кр. ф. -ен, -ена
    изжаривать, -аю, -ает
    изжариваться, -аюсь, -ается
    изжарить, -рю, -рит
    изжариться, -рюсь, -рится
    изжевать, изжую, изжуёт
    изжелта-бурый
    изжелта-зелёный
    изжелта-красный
    изжелтить, -лчу, -лтит
    изжелтиться, -лтится
    изжелчённый; кр. ф. -ён, -ена
    изжечь, изожгу, изожжёт, изожгут; прош. изжёг, изожгла
    изжечься, изожгусь, изожжётся, изожгутся; прош. изжёгся, изожглась
    изжёванный; кр. ф. -ан, -ана
    изжёвывать, -аю, -ает
    изжёвываться, -ается
    изжёгший
    изжёгшийся
    изживание, -я
    изживать, -аю, -ает
    изживаться, -ается
    изжигать, -аю, -ает
    изжигаться, -аюсь, -ается
    изжитие, -я
    изжитый; кр. ф. -ит, -ита, -ито
    изжить, -иву, -ивёт; прош. -ил, -ила, -ило, -илось
    изжиться, -ивётся; прош. -ился, -илась,-илось
    изжога, -и
    из-за, предлог
    из-за города, но: из загорода (от загород, разг.)
    из-за границы, но: из заграницы (из иностранных государств, государства, разг.)
    иззелена-голубой
    иззелена-жёлтый
    иззелена-синий
    иззеленённый; кр. ф. -ён, -ена
    иззеленить, -ню, -нит
    иззелениться, -нюсь, -нится
    иззубренный; кр. ф. -ен, -ена
    иззубривание, -я
    иззубривать, -аю, -ает
    иззубриваться, -ается
    иззубрить, -убрю, -убрит
    иззубриться, -убрится
    иззябнуть, -ну, -нет; прош. иззяб, иззябла
    иззябнуться, -нусь, -нется) прош. иззябся, иззяблась
    иззябший
    иззябшийся
    Изида
    изидии, -ий
    изидия, -и
    излавливание, -я
    излавливать, -аю, -ает
    излавливаться, -ается
    излагать, -аю, -ает
    излагаться, -ается
    изладить, -ажу, -адит
    изладиться, -ажусь, -адится
    излаживать, -аю, -ает
    излаживаться, -аюсь, -ается
    излазанный; кр. ф. -ан, -ана
    излазать, -аю, -ает
    излазить, -ажу, -азит
    изламывать, -аю, -ает
    изламываться, -аюсь, -ается
    излатанный; кр. ф. -ан, -ана
    излатать, -аю, -ает
    излаять, -аю, -ает
    излежаться, -жится
    излениваться, -аюсь, -ается
    излениться, -енюсь, -енится
    излетать(ся), -аю(сь), -ает(ся)
    излететь, излетит
    излечение, -я
    излеченный; кр. ф. -ен, -ена
    излечивание, -я
    излечивать, -аю, -ает
    излечиваться, -аюсь, -ается
    излечимость, -и
    излечимый
    излечить, -ечу, -ечит
    излечиться, -ечусь, -ечится
    излёживаться, -ается
    излёт, -а
    излётанность, -и
    излётанный; кр.ф -ан, -ана
    изливание, -я
    изливать, -аю, -ает
    изливаться, -аюсь, -ается
    излизанный; кр. ф. -ан, -ана
    излизать, -ижу, -ижет
    излизаться, -ижусь, -ижется
    излизывать, -аю, -ает
    излизываться, -аюсь, -ается
    излинованный; кр. ф. -ан, -ана
    излиновать, -ную, -нует
    излитый; кр. ф. -ит, -ита, -ито
    излить, изолью, изольёт; прош. -ил, -ила, -ило, -илось
    излиться, изольюсь, изольётся; прош. -ился, -илась, -илось
    излишек, -шка
    излишество, -а
    излишествовать, -твую, -твует
    излишне
    излишний; кр. ф. -шен, -шня
    излияния, -ий
    изловить, -овлю, -овит
    изловленный; кр. ф. -ен, -ена
    изловчаться, -аюсь, -ается
    изловчиться, -чусь, -чится
    изложение, -я
    изложенный; кр. ф. -ен, -ена
    изложина, -ы
    изложить, -ожу, -ожит
    изложница, -ы, тв. -ей
    излом, -а
    изломанность, -и
    изломанный; кр. ф. -ан, -ана (от изломать)
    изломать, -аю, -ает
    изломаться, -аюсь, -ается
    изломистый
    изломить, -омлю, -омит
    изломиться, -омится
    изломленный; кр. ф. -ен, -ена (от изломить)
    излохматить, -ачу, -атит
    излохматиться, -ачусь, -атится
    излохмаченный; кр. ф. -ен, -ена
    излука, -и
    излукавиться, -влюсь, -вится
    излупить, -уплю, -упит
    излупленный; кр. ф. -ен, -ена
    излучатель, -я
    излучательный
    излучать, -аю, -ает)
    излучаться, -ается
    излучение, -я
    излучённый; кр. ф. -ён, -ена
    излучина, -ы
    излучистый
    излучить, -чу, -чит
    излучиться, -чится
    излюбленный; кр. ф. -ен, -ена
    измазанный; кр. ф. -ан, -ана
    измазать, -ажу, -ажет
    измазаться, -ажусь, -ажется
    измазывание, -я
    измазывать, -аю, -ает
    измазываться, -аюсь, -ается
    измазюкать, -аю, -ает
    измазюкаться, -аюсь, -ается
    Измаил, (Измаилович, Измаиловна и Измайлович, Измайловна)
    измаилец, -льца, тв. -льцем
    измаильский (от Измаил)
    измаильцы, -ев, ед. -лец, -льца, тв. -льцем
    измайловец, -вца, тв. -вцем (к Измайловский полк)
    измайловский (от Измайлово)
    измайловцы, -ев, ед. -вец, -вца, тв. -вцем (к Измайловский полк)
    измала
    измалевать, -люю, -люет
    измалёванный; кр. ф. -ан, -ана
    измалёвывать, -аю, -ает
    измалёвываться, -ается
    измалывание, -я
    измалывать, -аю, -ает
    измалываться, -ается
    Измарагд, (Измарагдович, Измарагдовна)
    измаранный; кр. ф. -ан, -ана
    измарать, -аю, -ает
    измараться, -аюсь, -ается
    измарывать, -аю, -ает
    измарываться, -аюсь, -ается
    измасливать, -аю, -ает
    измасливаться, -аюсь, -ается
    измаслить, -лю, -лит
    измаслиться, -люсь, -лится
    изматывание, -я
    изматывать, -аю, -ает
    изматываться, -аюсь, -ается
    измачивать, -аю, -ает
    измачиваться, -аюсь, -ается
    измаянный; кр. ф. -ян, -яна
    измаять, -аю, -ает
    измаяться, -аюсь, -ается
    измелённый; кр. ф. -ён, -ена
    измелить, -лю, -лит
    измелиться, -люсь, -лится
    измельчание, -я
    измельчать, -аю, -ает
    измельчаться, -ается
    измельчение, -я
    измельчённый; кр. ф. -ён, -ена
    измельчитель, -я
    измельчить, -чу, -чит
    измельчиться, -чится
    измена, -ы
    изменение, -я
    изменённый; кр. ф. -ён, -ена
    изменить, -еню, -енит
    измениться, -енюсь, -енится
    изменник, -а
    изменница, -ы, тв. -ей
    изменнически
    изменнический
    изменничество, -а
    изменчивость, -и
    изменчивый
    изменщик, -а
    изменщица, -ы, тв. -ей
    изменяемость, -и
    изменяемый
    изменять, -яю, -яет
    изменяться, -яюсь, -яется
    измерение, -я
    измеренный; кр. ф. -ен, -ена
    измеривший
    измеримость, -и
    измеримый
    измеритель, -я
    измерительно-информационный
    измерительно-регистрирующий
    измерительный
    измерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
    измеряемость, -и
    измерять, -яю, -яет
    измеряться, -яется
    измещаниться, -нюсь, -нится
    измёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
    измёрзший
    измирец, -рца, тв. -рцем
    измирский (от Измир)
    измирцы, -ев, ед. -рец, -рца, тв. -рцем
    измлада
    измождение, -я
    измождённость, -и
    измождённый; кр. ф. -ён, -ена и (выражающий измождение) -ён, -ённа (её лицо измождённо)
    измокать, -аю, -ает
    измокнуть, -ну, -нет; прош. -ок, -окла
    измокший
    измолачивание, -я
    измолачивать, -аю, -ает
    измолачиваться, -ается
    измолот, -а
    измолотить, -очу, -отит
    измолотиться, -отится
    измолотый
    измолоть, измелю, измелет
    измолоться, измелется
    измолоченный; кр. ф. -ен, -ена
    измор: на измор (взять)
    измор: на измор (взять)
    измордованный; кр. ф. -ан, -ана
    измордовать, -дую, -дует
    изморённый; кр. ф. -ён, -ена
    изморить, -рю, -рит
    измориться, -рюсь, -рится
    изморозь, -и (иней)
    измором, нареч.
    изморось, -и (моросящий дождь)
    измотанность, -и
    измотанный; кр. ф. -ан, -ана
    измотать, -аю, -ает
    измотаться, -аюсь, -ается
    измочаленный; кр. ф. -ен, -ена
    измочаливание, -я
    измочаливать, -аю, -ает
    измочаливаться, -аюсь, -ается
    измочалить, -лю, -лит
    измочалиться, -люсь, -лится
    измоченный; кр. ф. -ен, -ена
    измочить, -очу, -очит
    измочиться, -очусь, -очится
    измусленный; кр. ф. -ен, -ена
    измусливание, -я
    измусливать, -аю, -ает
    измусливаться, -аюсь, -ается
    измуслить, -лю, -лит
    измуслиться, -люсь, -лится
    измусоленный; кр. ф. -ен, -ена
    измусоливание, -я
    измусоливать, -аю, -ает
    измусоливаться, -аюсь, -ается
    измусолить, -лю, -лит
    измусолиться, -люсь, -лится
    измученно, нареч.
    измученность, -и
    измученный; кр. ф.-ен, -ена и (выражающий крайнюю усталость) -ен, -енна
    измучивать, -аю, -ает
    измучиваться, -аюсь, -ается
    измучивший
    измучившийся
    измучить, -чу, -чит и -чаю, -чает;прош.-чил, -чила
    измучиться, -чусь, -чится и -чаюсь, -чается;прош.-чился, -чилась
    измы, -ов, ед. изм, -а (течения, направления)
    измывательский
    измывательство, -а
    измываться, -аюсь, -ается
    измызганность, -и
    измызганный; кр. ф. -ан, -ана
    измызгать, -аю, -ает
    измызгаться, -аюсь, -ается
    измызгивать, -аю, -ает
    измызгиваться, -аюсь, -ается
    измыленный; кр. ф. -ен, -ена
    измыливать, -аю, -ает
    измыливаться, -ается
    измылить, -лю, -лит
    измылиться, -лится
    измыслить, -лю, -лит
    измытаренный; кр. ф. -ен, -ена
    измытаривать, -аю, -ает
    измытариваться, -аюсь, -ается
    измытарить, -рю, -рит
    измытариться, -рюсь, -рится
    измышление, -я
    измышленный; кр. ф. -ен, -ена
    измышлять, -яю, -яет
    измышляться, -яется
    измятость, -и
    измятый
    измять, изомну, изомнёт
    измяться, изомнётся
    изнанка, -и
    изнаночный
    изнасилование, -я
    изнасилованный; кр. ф. -ан, -ана
    изнасиловать, -лую, -лует
    изнасильничать, -аю, -ает
    изначала, нареч. (изначально)
    изначально, нареч.
    изначальность, -и
    изначальный; кр. ф. -лен, -льна
    изнашиваемость, -и
    изнашивание, -я
    изнашивать, -аю, -ает
    изнашиваться, -аюсь, -ается
    изнеженно, нареч.
    изнеженность, -и
    изнеженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (чувствительный к лишениям) -ен, -енна (она капризна и изнеженна)
    изнеживание, -я
    изнеживать, -аю, -ает
    изнеживаться, -аюсь, -ается
    изнежить, -жу, -жит
    изнежиться, -жусь, -жится
    изнемогать, -аю, -ает
    изнемогший
    изнеможение, -я
    изнеможённо, нареч.
    изнеможённость, -и
    изнеможённый; кр. ф. -ён, -ена и (выражающий изнеможение) -ён, -ённа
    изнемочь, -огу, -ожет, -огут; прош. -ог, -огла
    изнервничаться, -аюсь, -ается
    изнесение, -я (церк.)
    изнизанный; кр. ф. -ан, -ана
    изнизать, -ижу, -ижет
    изнизаться, -ижется
    изнизу, нареч.
    изнизывать, -аю, -ает
    изнизываться, -ается
    изничтожать, -аю, -ает
    изничтожаться, -ается
    изничтожение, -я
    изничтоженный; кр. ф. -ен, -ена
    изничтожить, -жу, -жит
    изничтожиться, -жится
    изнищать, -аю, -ает
    изножье, -я, р. мн. -жий
    изноравливаться, -аюсь, -ается
    изноровиться, -влюсь, -вится
    износ, -а и -у
    износить, -ошу, -осит
    износиться, -ошусь, -осится
    износостойкий
    износостойкость, -и
    износоустойчивость, -и
    износоустойчивый
    изношенность, -и
    изношенный; кр. ф. -ен, -ена
    изнурение, -я
    изнурённо, нареч.
    изнурённость, -и
    изнурённый; кр. ф. -ён, -ена и (выражающий изнурение) -ён, -ённа
    изнурительность, -и
    изнурительный; кр. ф. -лен, -льна
    изнурить, -рю, -рит
    изнуриться, -рюсь, -рится
    изнурять, -яю, -яет
    изнуряться, -яюсь, -яется
    изнуряющий
    изнуряющийся
    изнутри
    изнывать, -аю, -ает
    изнырять, -яю, -яет
    изныть, изною, изноет
    изо... - приставка и первая часть сложных слов, пишется слитно
    изо всей мочи
    изо всех сил
    изо дня в день
    изо и из, предлог
    изоамиловый
    изоамплитуда, -ы
    изоанемона, -ы
    изоанта, -ы
    изоатма, -ы
    изобаза, -ы
    изобара, -ы
    изобарический
    изобарно-изотермический
    изобарный
    изобата, -ы
    изобидеть, -ижу, -идит
    изобидеться, -ижусь, -идится
    изобиженный; кр. ф. -ен, -ена
    изобилие, -я
    изобиловать, -лует
    изобилующий
    изобильненец, -ненца, тв. -ненцем
    изобильненский (от Изобильный)
    изобильненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
    изобильный; кр. ф. -лен, -льна
    изобличать, -аю, -ает
    изобличаться, -аюсь, -ается
    изобличение, -я
    изобличённый; кр. ф. -ён, -ена
    изобличитель, -я
    изобличительница, -ы, тв. -ей
    изобличительный; кр. ф. -лен, -льна
    изобличить, -чу, -чит
    изобличиться, -чусь, -чится
    изображать, -аю, -ает
    изображаться, -аюсь, -ается
    изображение, -я
    изображённый; кр. ф. -ён, -ена
    изобразителен, -льна, м. (церк. песнопения)
    изобразительность, -и
    изобразительны, -ых, ед. -лен, -льна, м. (церк. песнопения)
    изобразительный
    изобразить, -ажу, -азится
    изобразиться, -азится
    изобрести, -ету, -етёт; прош. -ёл, -ела
    изобретатель, -я
    изобретательница, -ы, тв. -ей
    изобретательность, -и
    изобретательный; кр. ф. -лен, -льна
    изобретательский
    изобретательство, -а
    изобретать, -аю, -ает
    изобретаться, -ается
    изобретение, -я
    изобретённый; кр. ф. -ён, -ена
    изобретший
    изобутан, -а
    изобутен, -а
    изобутилацетат, -а
    изобутилен, -а
    изобутиловый
    изовела, -ы
    изовраться, -русь, -рётся; прош. -ался, -алась, -алось
    изогалина, -ы
    изогамия, -и
    изогеотерма, -ы
    изогиета, -ы
    изогипса, -ы
    изоглосса, -ы
    изогнуто-овальный
    изогнутость, -и
    изогнутый
    изогнуть, -ну, -нёт
    изогнуться, -нусь, -нётся
    изогона, -ы
    изогональный
    изограф, -а
    изографический
    изография, -и
    изодинама, -ы
    изодинамия, -и
    изодоза, -ы
    изодозный
    изодранный; кр. ф. -ан, -ана
    изодрать, издеру, издерёт; прош. -ал, -ала, -ало, -алось
    изодраться, издерусь, издерётся; прош. -ался, -алась, -алось
    изодром, -а
    изодромный
    изожжённый; кр. ф. -ён, -ена
    изозимы, -ов, ед. -зим, -а
    изоиздание, -я
    изоиония, -и
    изойти, изойду, изойдёт; прош. изошёл, изошла
    изокефалия, -и
    изоклина, -ы
    изоклиналь, -и
    изоклинальный
    изокола, -ы
    изоколон, -а
    изокружок, -жка
    изоксигена, -ы
    изол, -а
    изолгаться, -лгусь, -лжётся, -лгутся; прош. -ался, -алась, -алось
    изолейцин, -а
    изолента, -ы
    изолиния, -и
    изолирование, -я
    изолированность, -и
    изолированный; кр. ф. -ан, -ана
    изолировать, -рую, -рует
    изолироваться, -руюсь, -руется
    изолировка, -и, р. мн. -вок
    изолировочный
    изолировщик, -а
    изолировщица, -ы, тв. -ей
    изолирующий
    изолирующийся
    изологический
    Изольда, -ы: Тристан и Изольда
    Изольда
    изолюкса, -ы
    изолят, -а
    изолятор, -а
    изоляторный
    изоляционизм, -а
    изоляционист, -а
    изоляционистский
    изоляционно-пропускной
    изоляционный
    изоляция, -и
    изомеразы, -аз, ед. -аза, -ы
    изомеризация, -и
    изомерия, -и
    изомеры, -ов, ед. -мер, -а
    изометрический
    изометрия, -и
    изоморфизм, -а
    изоморфия, -и
    изоморфный; кр. ф. -фен, -фна
    изонефа, -ы
    изонитрилы, -ов, ед. -рил, -а
    изооктан, -а
    изоопака, -и
    изоосмия, -и
    изопектика, -и
    изопериметрический
    изопикна, -ы
    изоплета, -ы
    изоповерхности, -ей, ед. -ость, -и
    изополисоединения, -ий, ед. -ние, -я
    изопора, -ы
    изопрен, -а
    изопреновый
    изопреноиды, -ов, ед. -оид, -а
    изопродукция, -и
    изопропиловый
    изорванный; кр. ф. -ан, -ана
    изорвать, -рву, -рвёт; прош. -ал, -ала, -ало, -алось
    изорваться, -рвусь, -рвётся; прош. -ался, -алась, -алось
    изоржавевший
    изоржаветь, -еет
    изосейста, -ы
    изосиллабизм, -а
    Изосим, (Изосимович, Изосимовна)
    изоспин, -а
    изоспория, -и
    изостазия, -и
    изостатический
    изостланный; кр. ф. -ан, -ана
    изостлать, исстелю, исстелет; прош. -ал, -ала
    изострённый; кр. ф. -ён, -ена
    изострить, -рю, -рит
    изостриться, -рится
    изострять, -яю, -яет
    изостряться, -яется
    изостудия, -и
    Изот, (Изотович, Изотовна)
    изотактический
    изотаха, -и
    изотека, -и
    изотера, -ы
    изотерма, -ы
    изотермический
    изотермия, -и
    изотканный; кр. ф. -ан, -ана
    изоткать, -ку, -кёт; прош. -ал, -ала, -ало
    изотонический
    изотония, -и
    изотоны, -ов, ед. -тон, -а
    изотопический
    изотопия, -и
    изотопный
    изотопы, -ов, ед. -топ, -а
    изотропия, -и
    изотропность, -и
    изотропный
    изофаза, -ы
    изофена, -ы
    изоферменты, -ов, ед. -мент, -а
    изохазма, -ы
    изохинолин, -а
    изохора, -ы
    изохорический
    изохорный
    изохроматический
    изохрона, -ы
    изохронизм, -а
    изохронность, -и
    изохронный
    изоцианат, -а
    изоциановый
    изоциклический
    изошедший
    изошутка, -и, р. мн. -ток
    изощрение, -я
    изощрённо, нареч.
    изощрённость, -и
    изощрённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ённа (его фантазия изощрённа)
    изощрить, -рю, -рит
    изощриться, -рюсь, -рится
    изощрять, -яю, -яет
    изощряться, -яюсь, -яется
    изоэлектрический
    изоэлектронный
    изоэнзимы, -ов, ед. -зим, -а
    изоэнтальпийный
    изоэнтропийный
    изоэнтропический
    изоэтес, -а
    изоэтовые, -ых
    изработанный; кр. ф. -ан, -ана
    изработаться, -аюсь, -ается
    изразец, -зца, тв. -зцом
    изразцовый
    изразцы, -ов, ед. -зец, -зца, тв. -зцом
    изразчатый
    израилец, -льца, тв. -льцем
    израильский (от Израиль, государство)
    израильтяне, -ян, ед. -янин, -а
    израильтянин, -а
    израильтянка, -и, р. мн. -нок
    израильцы, -ев, ед. -лец, -льца, тв. -льцем
    израненный; кр. ф. -ен, -ена
    изранить, -ню, -нит
    израниться, -нюсь, -нится
    израстание, -я
    израстать, -ает
    израсходование, -я
    израсходованный; кр. ф. -ан, -ана
    израсходовать, -дую, -дует
    израсходоваться, -дуюсь, -дуется
    изредить, -ежу, -едит
    изредиться, -едится
    изредка
    изрежённость, -и и изреженность, -и
    изрежённый; кр. ф. -ён, -ена и изреженный; кр. ф. -ен, -ена
    изреживать, -аю, -ает
    изреживаться, -ается
    изрезанный; кр. ф. -ан, -ана
    изрезать, -аю, -ает, несов.
    изрезать, -ежу, -ежет, сов.
    изрезаться, -аюсь -ается, несов.
    изрезаться, -ежусь, -ежется, сов.
    изрезывать, -аю, -ает
    изрезываться, -аюсь, -ается
    изрекание, -я
    изрекать, -аю, -ает
    изрекаться, -ается
    изрекший и изрёкший
    изречение, -я
    изречённый; кр. ф. -ён, -ена
    изречь, -еку, -ечёт, -екут; прош. -ёк, -екла
    изрешетить, -шечу, -шетит
    изрешетиться, -шетится
    изрешечённый; кр. ф. -ён, -ена и изрешеченный; кр. ф. -ен, -ена
    изрешечивание, -я
    изрешечивать, -аю, -ает
    изрешечиваться, -ается
    изринутый
    изринуть, -ну, -нет
    изрисованный; кр. ф. -ан, -ана
    изрисовать, -сую, -сует
    изрисоваться, -суюсь, -суется
    изрисовывать, -аю, -ает
    изрисовываться, -аюсь, -ается
    изрубать, -аю, -ается
    изрубаться, -ается
    изрубить, -ублю, -убит
    изрубиться, -убится
    изрубленный; кр. ф. -ен, -ена
    изрубцевать, -цую, -цует
    изрубцеваться, -цуюсь, -цуется
    изрубцованный; кр. ф. -ан, -ана
    изрубцовывать, -аю, -ает
    изрубцовываться, -аюсь, -ается
    изруганный; кр. ф. -ан, -ана
    изругать, -аю, -ает
    изругаться, -аюсь, -ается
    изрывать, -аю, -ает
    изрываться, -ается
    изрыгание, -я
    изрыгать, -аю, -ает
    изрыгаться, -ается
    изрыгнуть, -ну, -нёт
    изрыгнуться, -нётся
    изрыскать, -ыщу, -ыщет и -аю, -ает
    изрытый
    изрыть, изрою, изроет
    изрыхлённый; кр.ф. -ён, -ена
    изрыхлить, -лю, -лит
    изрядно, нареч.
    изрядный; кр. ф. -ден, -дна
    изубыточивать, -аю, -ает
    изубыточиваться, -аюсь, -ается
    изубыточить, -чу, -чит
    изубыточиться, -чусь, -чится
    изувер, -а
    изуверка, -и, р. мн. -рок
    изуверски
    изуверский
    изуверство, -а
    изуверствовать, -твую, -твует
    изувечение, -я
    изувеченный; кр. ф. -ен, -ена
    изувечивание, -я
    изувечивать, -аю, -ает
    изувечиваться, -аюсь, -ается
    изувечить, -чу, -чит
    изувечиться, -чусь, -чится
    изузоренный; кр. ф. -ен, -ена
    изузорить, -рю, -рит
    изукрасить, -ашу, -асит
    изукраситься, -ашусь, -асится
    изукрашенный; кр. ф. -ен, -ена
    изукрашивать, -аю, -ает
    изукрашиваться, -аюсь, -ается
    изумительно, нареч.
    изумительный; кр. ф. -лен, -льна
    изумить, -млю, -мит
    изумиться, -млюсь, -мится
    изумление, -я
    изумлённо, нареч.
    изумлённый; кр. ф. -ён, -ена и (выражающий изумление) -ён, -ённа
    изумлять, -яю, -яет
    изумляться, -яюсь, -яется
    изумруд, -а
    изумрудно-зелёный
    изумрудный; кр. ф. -ден, -дна
    изуродованный; кр. ф. -ан, -ана
    изуродовать, -дую, -дует
    изуродоваться, -дуюсь, -дуется
    изустный
    изучать, -аю, -ает
    изучаться, -ается
    изучающе, нареч.
    изучающий
    изучающийся
    изучение, -я
    изученность, -и
    изученный; кр. ф. -ен, -ена
    изучить, изучу, изучит
    изъедать, -ает
    изъедаться, -ается
    изъеденный; кр. ф. -ен, -ена
    изъедина, -ы
    изъездить, -езжу, -ездит
    изъездиться, -ездится
    изъезженный; кр. ф. -ен, -ена
    изъелозить, -ожу, -озит
    изъесть, -ест, -едят; прош. -ел, -ела
    изъёрзанный; кр. ф. -ан, -ана
    изъёрзать, -аю, -ает
    изъёрзаться, -аюсь, -ается
    изъёрзывать, -аю, -ает
    изъёрзываться, -аюсь, -ается
    изъябедничаться, -аюсь, -ается
    изъявительное наклонение
    изъявить, -явлю, -явит
    изъявление, -я
    изъявленный; кр. ф. -ен, -ена
    изъявлять, -яю, -яет
    изъявляться, -яется
    изъязвить, -влю, -вит
    изъязвление, -я
    изъязвлённый; кр. ф. -ён, -ена
    изъязвлять, -яю, -яет
    изъязвляться, -яется
    изъян, -а
    изъянец, -нца, тв. -нцем, р. мн. -нцев
    изъянный
    изъяснение, -я
    изъяснённый; кр. ф. -ён, -ена
    изъяснительный
    изъяснить, -ню, -нит
    изъясниться, -нюсь, -нится
    изъяснять, -яю, -яет
    изъясняться, -яюсь, -яется
    изъятие, -я
    изъятый
    изъять, изыму, изымет
    изыди, пов.
    изыздеваться, -аюсь, -ается
    изымать, -аю, -ает
    изыматься, -ается
    изыск, -а
    изыскание, -я
    изысканно, нареч.
    изысканность, -и
    изысканный; кр. ф. прич. -ан, -ана; кр. ф. прил. (утонченный, изящный) -ан, -анна (его манеры изысканны)
    изыскатель, -я
    изыскательный
    изыскательский
    изыскать, изыщу, изыщет
    изыскаться, изыщется
    изыскивание, -я
    изыскивать, -аю, -ает
    изыскиваться, -ается
    изюбр, -а и изюбрь, -я
    изюбровый и изюбревый
    изюм, -а и -у
    изюмец, -мца и -мцу, тв. -мцем
    изюмина, -ы
    изюминка, -и, р. мн. -нок
    изюмный
    Изяслав, (Изяславович, Изяславовна и Изяславич, Изяславна)
    изящество, -а
    изящность, -и
    изящный; кр. ф. -щен, -щна
    ийолит, -а
    ИК [ика], неизм. (сокр.: инфракрасный)
    икание, -я (от икать)
    иканье, -я (от икать)
    икариец, -ийца, тв. -ийцем
    икарийский (от Икария; икарийские игры, в цирке)
    икарийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    икарус, -а (автобус)
    икать, -аю, -ает (к икота)
    икать, -аю, -ает (о произношении)
    икаться, -ается (к икота)
    икебана, -ы
    икнуть, икну, икнёт
    икнуться, икнётся
    икона, -ы
    иконика, -и
    иконка, -и, р. мн. -нок
    иконный
    иконоборец, -рца, тв. -рцем
    иконоборцы, -ев, ед. -рец, -рца, тв. -рцем
    иконоборческий
    иконоборчество, -а
    иконографический
    иконография, -и
    иконознание, -я
    иконология, -и
    иконометр, -а
    икономия, -и (церк.)
    иконописание, -я
    иконописец, -сца, тв. -сцем, р. мн. -сцев
    иконописный; кр. ф. -сен, -сна
    иконопись, -и
    иконопочитание, -я
    иконопочитатели, -ей, ед. -тель, -я
    иконоскоп, -а
    иконостас, -а
    иконостасный
    иконотека, -и
    икорка, -и
    икорница, -ы, тв. -ей
    икорный
    икос, -а
    икосаэдр, -а
    икота, -ы
    икотник, -а
    икра, -ы
    икринка, -и, р. мн. -нок
    икристый
    икрометание, -я
    икромёт, -а
    икроножный
    икры, икр, ед. икра, -ы
    икряник, -а
    икрянка, -и, р. мн. -нок
    икряной
    икс, -а (название буквы)
    икс-единица, -ы, тв. -ей
    иксия, -и
    икс-лучи, -ей
    иксовый
    иксодовый клещ
    иксора, -ы
    икт, -а (в стихосложении)
    икта, -ы (земельный надел)
    иктидозавр, -а
    ил 1, ила и илу
    ил 2, ила (в Турции: вилайет)
    ил 2, ила (в Турции: вилайет)
    иланг-иланг, -а
    Илария
    илекский (от Илек)
    илеус, -а
    или и иль, союз
    илийский (от Или, река)
    илимский (от Илим)
    Илиодор, (Илиодорович, Илиодоровна)
    илионский (от Илион, Троя)
    /илистый
    Илия
    Илларион, (Илларионович, Илларионовна), Иларион, (Иларионович, Иларионовна)
    иллинойсец, -сца, тв. -сцем
    иллинойсский (от Иллинойс)
    иллинойсцы, -ев, ед. -сец, -сца, тв. -Сцем
    иллириец, -ийца, тв. -ийцем
    иллиризм, -а
    иллирийский
    иллирийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    иллогичный; кр. ф. -чен, -чна
    иллокутивный
    иллювиальный
    иллювий, -я
    иллюзион, -а
    иллюзионизм, -а
    иллюзионист, -а
    иллюзионистический
    иллюзионистка, -и, р. мн. -ток
    иллюзионистский
    иллюзионный
    иллюзия, -и
    иллюзорность, -и
    иллюзорный; кр. ф. -рен, -рна
    иллюминатор, -а
    иллюминаты, -ов, ед. -нат, -а
    иллюминационный
    иллюминация, -и
    иллюминирование, -я
    иллюминированный; кр. ф. -ан, -ана
    иллюминировать, -рую, -рует
    иллюминироваться, -рую, -руется
    иллюминованный; кр. ф. -ан, -ана
    иллюминовать, -ную, -нует
    иллюминоваться, -нуется
    иллюстративность, -и
    иллюстративный; кр. ф. -вен, -вна
    иллюстратор, -а
    иллюстраторский
    иллюстраторство, -а
    иллюстрационный
    иллюстрация, -и
    иллюстрирование, -я
    иллюстрированный; кр. ф. -ан, -ана
    иллюстрировать, -рую, -рует
    иллюстрироваться, -рую, -руется
    иловатый
    иловый
    илозадерживающий
    илон, -а
    илонакопитель, -я
    илоочиститель, -я
    илоты, -ов, ед. илот, -а
    иль и или, союз
    Ильина
    ильинец, -нца, тв. -нцем (секта)
    ильинский (к Илья-пророк, Ильин день; ильинцы)
    ильинцы, -ев, ед. -нец, -нца, тв. -нцем (секта)
    ильичёвец, -вца, тв. -вцем
    ильичёвский (от Ильич и Ильичёвск)
    ильичёвцы, -ев, ед. -вец, -вца, тв. -вцем
    илька, -и, р. мн. илек
    ильковый
    ильм, -а
    ильменит, -а
    ильменный (от ильмень)
    ильменский (к Ильменские горы, Ильмены)
    ильменский (от Ильмень, озеро)
    ильмень, -я и ильмень, -я (мелкое заросшее озеро)
    ильмовник, -а
    ильмовый
    ильница, -ы, тв. -ей
    ильный
    ильский (к ил 2)
    ильфо-петровский (от Ильф и Петров)
    Илья, (Ильич, тв. Ильичом, Ильинична)
    им (формы местоим. он, они)
    имагинальный
    имаго, нескл., с.
    имажизм, -а
    имажинизм, -а
    имажинист, -а
    имажинистский
    имам, -а
    имамат, -а
    имамитский
    имамиты, -ов, ед. имамит, -а
    имбецил, -а
    имбецильность, -и
    имбецильный
    имбирный
    имбирь, -я
    имение, -я
    именинник, -а
    именинница, -ы, тв. -ей
    именинный
    именины, -ин
    именительный падеж
    именитость, -и
    именитый
    именник, -а
    именно
    именной
    именование, -я
    именованный; кр. ф. -ан, -ана
    именовать, -ную, -нует
    именоваться, -нуюсь, -нуется
    именослов, -а
    именословие, -я
    именуемый
    именующий
    именующийся
    именьице, -а
    именьишко, -а, мн. -шки, -шек
    имеретинец, -нца, тв. -нцем
    имеретинка, -и, р. мн. -нок
    имеретинский
    имеретинцы, -ев, ед. -нец, -нца, тв. -нцем
    имеретины, -ин, ед. -тин, -а
    имерули, нескл., с.
    иметь, -ею, -еет
    иметься, -еется
    имечко, -а, мн. -чки, -чек
    имеющий
    имеющийся
    ими (форма местоим. они)
    имидж, -а, тв. -ем
    имиджевый
    имиджелогия, -и
    имиджмейкер, -а
    имиджмейкерский
    имиджмейкерство, -а
    имиджмент, -а
    имидный
    имиды, -ов, ед. имид, -а
    имитатор, -а
    имитаторский
    имитаторство, -а
    имитационный
    имитация, -и
    имитирование, -я
    имитированный; кр. ф. -ан, -ана
    имитировать, -рую, -рует (к имитация)
    имитироваться, -руется (к имитация)
    имманентность, -и
    имманентный; кр. ф. -тен, -тна
    имматериальный; кр. ф. -лен, -льна
    имматрикулированный; кр. ф. -ан, -ана
    имматрикуляция, -и
    иммельман, -а
    иммерсионный
    иммерсия, -и
    иммигрант, -а (к иммиграция)
    иммигрантка, -и, р. мн. -ток
    иммигрантский
    иммиграционный
    иммиграция, -и (въезд)
    иммигрировать, -рую, -рует (к иммиграция)
    иммобилизация, -и
    иммобилизм, -а
    иммобилизованный; кр. ф. -ан, -ана
    иммобилизовать, -зую, -зует
    иммобильный; кр. ф. -лен, -льна
    имморализм, -а
    имморалист, -а
    имморалистский
    имморальный; кр. ф. -лен, -льна
    иммортелевый
    иммортель, -и
    иммортология, -и
    иммунал, -а
    иммунизационный
    иммунизация, -и
    иммунизированный; кр. ф. -ан, -ана
    иммунизировать, -рую, -рует
    иммунизироваться, -руюсь, -руется
    иммунитет, -а
    иммунитетный
    иммунность, -и
    иммунный
    иммунобиологический
    иммунобиология, -и
    иммуноген, -а
    иммуногенез, -а
    иммуногенетика, -и
    иммуногенность, -и
    иммуногенный; кр. ф. -енен, -енна
    иммуноглобулины, -ов, ед. -лин, -а
    иммунодепрессант, -а
    иммунодепрессивный
    иммунодепрессия, -и
    иммунодефицит, -а
    иммунодефицитный
    иммунодиагностика, -и
    иммунодиагностический
    иммунолог, -а
    иммунологический
    иммунология, -и
    иммуноморфологический
    иммуноморфология, -и
    иммунопатологический
    иммунопатология, -и
    иммунопрофилактика, -и
    иммунопрофилактический
    иммуностимулирующий
    иммуностимулятор, -а
    иммунотерапия, -и
    иммунохимический
    иммунохимия, -и
    иммурация, -и
    импеданс, -а
    императив, -а
    императивный; кр. ф. -вен, -вна
    император, -а
    императорский
    императорство, -а
    императрица, -ы, тв. -ей
    империал, -а
    империализм, -а
    империалист, -а
    империалистический
    империалистский
    империя, -и
    имперский
    имперсонализм, -а
    имперсональный; кр. ф. -лен, -льна
    имперфект, -а
    импетиго, нескл., с.
    импичмент, -а
    имплантат, -а
    имплантационный
    имплантация, -и
    имплантированный; кр. ф. -ан, -ана
    имплантировать, -рую, -рует
    имплантироваться, -руется
    имплантолог, -а
    имплантологический
    имплантология, -и
    имплементация, -и
    имплементированный; кр. ф. -ан, -ана
    имплементировать, -рую, -рует
    имплементироваться, -руется
    импликация, -и
    имплицированность, -и
    имплицированный; кр. ф. -ан, -ана
    имплицировать, -рую, -рует
    имплицироваться, -руется
    имплицитность, -и
    имплицитный; кр. ф. -тен, -тна
    имплозивный
    имплозия, -и
    имплювий, -я
    импозантность, -и
    импозантный; кр. ф. -тен, -тна
    импонировать, -рую, -рует
    импонирующий
    импорт, -а
    импортёр, -а
    импортированный; кр. ф. -ан, -ана
    импортировать, -рую, -рует
    импортироваться, -руется
    импортный
    импортозамещающий
    импортозамещение, -я
    импост, -а
    импотент, -а
    импотентность, -и
    импотентный
    импотенция, -и
    импрегнация, -и
    импрегнирование, -я
    импрегнированный; кр. ф. -ан, -ана
    импрегнировать, -ирую, -ирует
    импрегнироваться, -ируется
    импресарио, нескл., м.
    импрессионизм, -а
    импрессионист, -а
    импрессионистический
    импрессионистичность, -и
    импрессионистичный; кр. ф. -чен, -чна
    импрессионистка, -и, р. мн. -ток
    импрессионистский
    импринтинг, -а
    импровизатор, -а
    импровизаторский
    импровизаторство, -а
    импровизационность, -и
    импровизационный
    импровизация, -и
    импровизированный; кр. ф. -ан, -ана
    импровизировать, -рую, -рует
    импровизироваться, -руется
    импульс, -а
    импульсатор, -а
    импульсивность, -и
    импульсивный; кр. ф. -вен, -вна
    импульсно-дальномерный
    импульсно-кодовый
    импульсный
    импульстерапия, -и
    имут, 3 л. мн.: мёртвые сраму не имут
    имут, 3 л. мн.: мёртвые сраму не имут
    имущественный
    имущество, -а
    имущий
    имя, имени, тв. именем, мн. имена, имён, именам
    имянаречение, -я
    имя-отчество, имени-от-чества
    имярек, -а
    имяславец, -вца, тв. -вцем
    имяславие, -я
    имяславский
    имяславцы, -ев, ед. -вец, -вца, тв. -вцем
    имятворчество, -а
    ин, частица
    инадаптация, -и
    инакомыслие, -я
    инакомыслящий
    инакопь, -и
    инактивация, -и
    инактивированный; кр. ф. -ан, -ана
    инактивировать, -рую, -рует
    инактивироваться, -руется
    инаугурационный
    инаугурация, -и
    иначе
    иначе как, союз
    инбредный
    инбридинг, -а
    инвагинация, -и
    инвагинироваться, -руется
    инвазивность, -и
    инвазивный
    инвазионный
    инвазия, -и
    инвалид, -а
    инвалидизация, -и
    инвалидизироваться, -ируется
    инвалидка, -и, р. мн. -док
    инвалид-колясочник, инвалида-колясочника
    инвалидность, -и
    инвалидный
    инвалюта, -ы (денежные единицы)
    инвалютизация, -и
    инвалютный
    инвар, -а
    инвариант, -а
    инвариантность, -и
    инвариантный; кр. ф. -тен, -тна
    инвектива, -ы
    инвективный
    инвентаризатор, -а
    инвентаризационный
    инвентаризация, -и
    инвентаризированный; кр. ф. -ан, -ана
    инвентаризировать, -рую, -рует
    инвентаризироваться, -руется
    инвентаризованный; кр. ф. -ан, -ана
    инвентаризовать, -зую, -зует
    инвентаризоваться, -зуется
    инвентарный
    инвентарь, -я
    инвенция, -и
    инверсионный; кр. ф. -нен, -нна
    инверсированный; кр. ф. -ан, -ана
    инверсия, -и
    инверсный
    инверсор, -а
    инвертаза, -ы
    инвертирование, -я
    инвертированный; кр. ф. -ан, -ана
    инвертировать, -рую, -рует
    инвертироваться, -руется
    инвертор, -а
    инвестирование, -я
    инвестированный; кр. ф. -ан, -ана
    инвестировать, -рую, -рует
    инвестироваться, -руется
    инвеститор, -а
    инвеститура, -ы
    инвестиционный
    инвестиция, -и
    инвестор, -а
    инвигиляция, -и
    инволюта, -ы (матем.)
    инволюционный
    инволюция, -и
    Инга
    ингалятор, -а
    ингаляторий, -я
    ингаляционный
    ингаляция, -и
    ингерманландский (к Ингерманландия, ист.)
    ингибирование, -я
    ингибированный; кр. ф. -ан, -ана
    ингибировать, -рую, -рует
    ингибитор, -а
    инговая форма (лингв.)
    ингредиент, -а
    ингредиентный
    ингрессионный
    ингрессия, -и
    ингры, -ов, ед. ингр, -а
    ингуши, -ей, ед. ингуш, -а
    ингушка, -и, р. мн. -шек
    ингушский
    инда, союз и частица
    индау, нескл., ж.
    индевелый
    индеветь, -ею, -еет и индеветь, -ею, -еет
    индеец, -ейца, тв. -ейцем
    индеечий, -ья, -ье (к индейка)
    индейка, -и, р. мн. -еек
    индейководство, -а
    индейководческий
    индейский (к индейцы)
    индейцы, -ев, ед. индеец, -ейца, тв. -ейцем
    индекс, -а
    индексатор, -а
    индексационный
    индексация, -и
    индексирование, -я
    индексированный; кр. ф. -ан, -ана
    индексировать, -рую, -рует
    индексироваться, -руется
    индексно-последовательный
    индексно-прямой
    индексный
    индекс-шифр, -а
    индемнитет, -а
    инден, -а
    индентор, -а
    индепенденты, -ов, ед. -ент, -а
    индетерминизм, -а
    индетерминист, -а
    индетерминистический
    индетерминистский
    индианаполисский (от Индианаполис)
    индианец, -нца, тв. -нцем (от Индиана)
    индианизм, -а
    индианист, -а
    индианистика, -и
    индианка, -и, р. мн. -нок (к индейцы, индийцы и индианцы)
    индианский (от Индиана)
    индианцы, -ев, ед. -нец, -нца, тв. -нцем (от Индиана)
    индивид, -а
    индивидуал, -а
    индивидуализация, -и
    индивидуализированный; кр. ф. -ан, -ана
    индивидуализировать, -рую, -рует
    индивидуализироваться, -руется
    индивидуализм, -а
    индивидуалист, -а
    индивидуалистический
    индивидуалистичный; кр. ф. -чен, -чна
    индивидуалистка, -и, р. мн. -ток
    индивидуалистский
    индивидуально-авторский
    индивидуально-бригадный
    индивидуально-психологический
    индивидуальность, -и
    индивидуально-трудовой
    индивидуально-языковой
    индивидуальный; кр. ф. -лен, -льна
    индивидуация, -и
    индивидуум, -а
    индигенат, -а и индиженат, -а
    индигирский (от Индигирка)
    индиго, нескл., с. (вещество) и неизм. (цвет)
    индиговый
    индигоидный
    индигоиды, -ов, ед. -оид, -а
    индигокармин, -а
    индигонос, -а
    индигоносный
    индигофера, -ы
    индиевый
    индиец, -ийца, тв. -ийцем
    индиженат, -а и индигенат, -а
    индий, -я
    индийский (от Индия; к индийцы)
    индийско-китайский
    индийско-российский
    индийцы, -ев, ед. индиец, -ийца, тв. -ийцем
    индикан, -а
    индикатив, -а
    индикативный
    индикативный
    индикатор, -а
    индикаторный
    индикатриса, -ы
    индикационный
    индикация, -и
    индикт, -а
    индиктион, -а
    индифферентизм, -а
    индифферентность, -и
    индифферентный; кр. ф. -тен, -тна
    индоарийский (индоарийские языки, народы)
    индо-африканский
    индо-гангский
    индогерманский (индо-германские языки, народы)
    индоевропеец, -ейца, тв. -ейцем
    индоевропеист, -а
    индоевропеистика, -и
    индоевропейский (индоевропейские языки, народы), но: индо-европейский (относящийся к связям между Индией и Европой)
    индоевропейский (индоевропейские языки, народы), но: индо-европейский (относящийся к связям между Индией и Европой)
    индоевропейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    индоиранский (индоиранские языки), но: индо-иранский (относящийся к связям между Индией и Ираном)
    индоиранский (индоиранские языки), но: индо-иранский (относящийся к связям между Индией и Ираном)
    индокитайский (от Индокитай)
    индоксил, -а
    индоктринация, -и
    индол, -а
    индолог, -а
    индология, -и
    индо-малайский
    индонезиец, -ийца, тв. -ийцем
    индонезийка, -и, р. мн. -иек
    индонезийский (от Индонезия)
    индонезийцы, -ев, ед. -иец, -ийца, тв. -Ийцем
    индопакистанец, -нца, тв. -нцем
    индо-пакистанский
    индопакистанцы, -ев, ед. -нец, -нца, тв. -нцем
    индо-средиземноморский (индо-средиземноморская раса)
    индоссамент, -а
    индоссаментный
    индоссант, -а (тот, кто передает вексель)
    индоссат, -а (получатель векселя)
    индоссирование, -я
    индоссированный; кр. ф. -ан, -ана
    индоссировать, -рую, -рует
    индоссироваться, -руется
    индоссо, нескл., с.
    индостанский (от Индостан)
    индпакет, -а
    индпошив, -а
    индри, нескл., м. (животное)
    индриевый
    индрик, -а (животное, мифол.)
    индрикотерий, -я
    индский (от Инд)
    индузий, -я
    индуизм, -а
    индуист, -а
    индуистский
    индуктивность, -и
    индуктивный
    индуктированный; кр. ф. -ан, -ана
    индуктор, -а
    индукторный
    индуктотермический
    индуктотермия, -и
    индукционный
    индукция, -и
    индульгенция, -и
    индуска, -и, р. мн. -сок
    индусский
    индустриализация, -и
    индустриализированный; кр. ф. -ан, -ана
    индустриализировать, -рую, -рует
    индустриализироваться, -рую, -руется
    индустриализованный; кр. ф. -ан, -ана
    индустриализовать, -зую, -зует
    индустриализоваться, -зуется
    индустриально развитый
    индустриально-аграрный
    индустриально-колхозный
    индустриально-педагогический
    индустриальный
    индустрия, -и
    индусы, -ов, ед. индус, -а
    индуцированный; кр. ф. -ан, -ана
    индуцировать, -рую, -рует
    индуцироваться, -руюсь, -руется
    индюк, -а
    индюшатина, -ы
    индюшатник, -а
    индюшачий, -ья, -ье и индюшечий, -ья, -ье
    индюшиный
    индюшка, -и, р. мн. -шек
    индюшонок, -нка, мн. -шата, -шат
    иней, -я
    инерта, -ы
    инертность, -и
    инертный; кр. ф. -тен, -тна
    инерциальный
    инерционность, -и
    инерционный
    инерция, -и
    Инесса
    инжектор, -а
    инжекторный
    инжекционный
    инжекция, -и
    инженер, -а
    инженер-вице-адмирал, -а
    инженер-генерал-майор, -а
    инженер-генерал-полковник, -а
    инженерия, -и
    инженер-капитан, -а
    инженер-майор, -а
    инженер-механик, инженера-механика
    инженерно-авиационный
    инженерно-консультационный
    инженерно-строительный
    инженерно-технический
    инженерно-физический
    инженерно-экономический
    инженерный
    инженер-подполковник, -а
    инженер-полковник, -а
    инженерский
    инженерство, -а
    инженерша, -и, тв. -ей
    инженер-экономист, инженера-экономиста
    инженер-электрик, инженера-электрика
    инженю, нескл., ж.
    инжиниринг, -а
    инжиниринговый
    инжир, -а
    инжирный
    инистый
    инициализатор, -а
    инициализация, -и
    инициализированный; кр. ф. -ан, -ана
    инициализировать, -рую, -рует
    инициализироваться, -руюсь, -руется
    инициалы, -ов, ед. -иал, -а
    инициально-цифровой
    инициальный
    инициатива, -ы
    инициативность, -и
    инициативный; кр. ф. -вен, -вна
    инициатический
    инициатор, -а
    инициаторша, -и, тв. -ей
    инициация, -и
    инициирование, -я
    инициированный; кр. ф. -ан, -ана
    инициировать, -рую, -рует
    инициироваться, -руется
    инициирующий
    инициирующийся
    иния, -и (животное)
    инка 1, -и, ж. (животное)
    инка 2, -и, м. (Верховный инка)
    инкапсулированный; кр. ф. -ан, -ана
    инкапсулироваться, -руется
    инкапсуляция, -и
    инкарнат, -а
    инкарнационный
    инкарнация, -и
    инкассатор, -а
    инкассаторский
    инкассация, -и
    инкассирование, -я
    инкассированный; кр. ф. -ан, -ана
    инкассировать, -рую, -рует
    инкассироваться, -руется
    инкассо, нескл., с.
    инкассовый
    инквартата, -ы
    ин-кварто, неизм.
    инквизитор, -а
    инквизиторский
    инквизиторство, -а
    инквизиционный
    инквизиция, -и
    инки, -ов (народ)
    инклинатор, -а
    инклинометр, -а
    инклинометрический
    инклинометрия, -и
    инклюзив, -а
    инклюзивный
    инкогнито, неизм. и нескл., с. и м.
    инконель, -я
    инкор, -а
    инкорпорация, -и
    инкорпорирование, -я
    инкорпорированный; кр. ф. -ан, -ана
    инкорпорировать, -рую, -рует
    инкорпорироваться, -руется
    инкорпорирующий
    инкорпорирующийся
    инкремент, -а
    инкрементальный
    инкрементный
    инкрет, -а
    инкреторный
    инкреция, -и
    инкриминирование, -я
    инкриминированный; кр. ф. -ан, -ана
    инкриминировать, -рую, -рует
    инкриминироваться, -руется
    инкроссбридинг, -а
    инкроссинг, -а
    инкрустационный
    инкрустация, -и
    инкрустирование, -я
    инкрустированный; кр. ф. -ан, -ана
    инкрустировать, -рую, -рует
    инкрустироваться, -руется
    инкский
    инкуб, -а
    инкубатор, -а
    инкубаторий, -я
    инкубаторно-птицеводческий
    инкубаторный
    инкубационный
    инкубация, -и
    инкубирование, -я
    инкубированный; кр. ф. -ан, -ана
    инкубировать, -рую, -рует
    инкубироваться, -руется
    инкунабула, -ы, мн. -ы, -бул и инкунабул, -а, мн. -ы, -ов
    инкурабельный; кр. ф. -лен, -льна
    Инна
    иннервационный
    иннервация, -и
    иннервированный; кр. ф. -ан, -ана
    иннервировать, -рую, -рует
    иннервироваться, -руется
    инновационный
    инновация, -и
    Иннокентий, (Иннокентиевич, Иннокентиевна и Иннокентьевич, Иннокентьевна)
    иннокентьевец, -вца, тв. -вцем (секта)
    иннокентьевский
    иннокентьевцы, -ев, ед. -вец, -вца, тв. -вцем (секта)
    инобытие, -я, тв. -ем, предл. об инобытии
    иноверец, -рца, тв. -рцем, р. мн. -рцев
    иноверие, -я
    иноверка, -и, р. мн. -рок
    иноверный
    иноверческий
    иновещание, -я
    иногда
    иногородний
    иноземец, -мца, тв. -мцем, р. мн. -мцев
    иноземка, -и, р. мн. -мок
    иноземный
    иноземщина, -ы
    инозин, -а
    инозиновый
    инозит, -а
    иной
    инок, -а
    инокиня, -и, р. мн. -инь
    ин-октаво, неизм.
    инокуляция, -и
    иномарка, -и, р. мн. -рок
    иномыслие, -я
    инонациональный; кр. ф. -лен, -льна
    иноперабельный; кр. ф. -лен, -льна
    инопланетный
    инопланетянин, -а, мн. -яне, -ян
    иноплеменник, -а
    иноплеменница, -ы, тв. -ей
    иноплеменный
    иноприродность, -и
    иноприродный; кр.ф. -ден, -дна
    инородец, -дца, тв. -дцем, р. мн. -дцев
    инородный; кр. ф. -ден, -дна
    инородческий
    иносказание, -я
    иносказательность, -и
    иносказательный
    инославие, -я
    инославный (церк.)
    иностранец, -нца, тв. -нцем, р. мн. -нцев
    иностранка, -и, р. мн. -нок
    иностранный
    иностранцевия, -и
    иностранщина, -ы
    инофирма, -ы
    иноходец, -дца, тв. -дцем, р. мн. -дцев
    иноходь, -и
    иноцерамы, -ов, ед. -рам, -а
    иноческий
    иночество, -а
    иночествовать, -твую, -твует
    иноязычно-русский
    иноязычный
    ин-плано, неизм.
    инсайд, -а (спорт.)
    инсайт, -а (филос.)
    инсбрукец, -кца, тв. -кцем
    инсбрукский (от Инсбрук)
    инсбрукцы, -ев, ед. -кец, -кца, тв. -кцем
    инсеквентный
    инсектарий, -я
    инсектициды, -ов, ед. -цид, -а
    инсектоаллергия, -и
    инсектофунгициды, -ов, ед. -цид, -а
    инсерт, -а
    инсигнии, -ий
    инсинуатор, -а
    инсинуация, -и
    инсинуированный; кр. ф. -ан, -ана
    инсинуировать, -рую, -рует
    инсинуироваться, -руется
    инскрипт, -а
    инсоляционный
    инсоляция, -и
    инсомнический
    инсомния, -и
    инспектирование, -я
    инспектированный; кр. ф. -ан, -ана
    инспектировать, -рую, -рует
    инспектироваться, -руется
    инспектор, -а, мн. -а, -ов и -ы, -ов
    инспекторат, -а
    инспекторский
    инспекторство, -а
    инспекторствовать, -твую, -твует
    инспекторша, -и, тв. -ей
    инспектриса, -ы
    инспектура, -ы
    инспекционный
    инспекция, -и
    инспиратор, -а
    инспирация, -и
    инспирирование, -я
    инспирированный; кр. ф. -ан, -ана
    инспирировать, -рую, -рует
    инспирироваться, -руется
    инсталлированный; кр. ф. -ан, -ана
    инсталлировать, -рую, -рует
    инсталлироваться, -руется
    инсталляция, -и (инф.; произведение искусства)
    инстанция, -и
    инстилляция, -и (мед. )
    инстинкт, -а
    инстинктивность, -и
    инстинктивный; кр. ф. -вен, -вна
    институт, -а
    институтка, -и, р. мн. -ток
    институтский
    институции, -ий
    институционализация, -и
    институционализирован-ный; кр. ф. -ан, -ана
    институционализировать, -рую, -рует
    институционализиро-ваться, -руется
    институционализм, -а
    институционализованный; кр. ф. -ан, -ана
    институциональный
    институционный
    инструктаж, -а, тв. -ем
    инструктивный
    инструктирование, -я
    инструктированный; кр. ф. -ан, -ана
    инструктировать, -рую, -рует
    инструктироваться, -руюсь, -руется
    инструктор, -а, мн. -а, -ов и -ы, -ов
    инструкторский
    инструкторша, -и, тв. -ей
    инструкционный
    инструкция, -и
    инструмент, -а
    инструментализм, -а
    инструменталист, -а
    инструменталистка, -и, р. мн. -ток
    инструментально-штампо-вый
    инструментальный
    инструментальщик, -а
    инструментарий, -я
    инструментованный; кр. ф. -ан, -ана
    инструментовать, -тую, -тует
    инструментовед, -а
    инструментоведение, -я
    инструментовка, -и, р. мн. -вок
    инсулин, -а
    инсулиновый
    инсулинотерапия, -и
    инсульт, -а
    инсультный
    инсургент, -а
    инсургентский
    инсуррекционный
    инсуррекция, -и
    инсценирование, -я
    инсценированность, -и
    инсценированный; кр. ф. -ан, -ана
    инсценировать, -рую, -рует
    инсценироваться, -руется
    инсценировка, -и, р. мн. -вок
    инсценировщик, -а
    инталия, -и
    интарсия, -и
    интеграл, -а
    интегральный
    интегративный; кр. ф. -вен, -вна
    интегратор, -а
    интеграф, -а
    интеграционизм, -а
    интеграционист, -а
    интеграционистский
    интеграционный
    интеграция, -и
    интегриметр, -а
    интегрирование, -я
    интегрированный; кр. ф. -ан, -ана
    интегрировать, -рую, -рует
    интегрироваться, -руется
    интегрирующий
    интегрирующийся
    интегродифференциаль-ный
    интегумент, -а
    интеллект, -а
    интеллектуал, -а
    интеллектуализация, -и
    интеллектуализированный; кр. ф. -ан, -ана
    интеллектуализировать, -рую, -рует
    интеллектуализироваться, -руется
    интеллектуализм, -а
    интеллектуалист, -а
    интеллектуалка, -и, р. мн. -лок
    интеллектуальность, -и
    интеллектуальный; кр. ф. -лен, -льна
    интеллигент, -а
    интеллигентик, -а
    интеллигентка, -и, р. мн. -ток
    интеллигентность, -и
    интеллигентный; кр. ф. -тен, -тна
    интеллигентский
    интеллигентство, -а
    интеллигентщина, -ы
    интеллигенция, -и
    интеллигибельный
    интендант, -а
    интендантский
    интендантство, -а
    интенсив, -а
    интенсивность, -и
    интенсивный; кр. ф. -вен, -вна
    интенсиметр, -а
    интенсификация, -и
    интенсифицированный; кр. ф. -ан, -ана
    интенсифицировать, -рую, -рует
    интенсифицироваться, -руется
    интенциональный; кр. ф. -лен, -льна
    интенция, -и
    интер... - приставка, пишется слитно
    интерактивный; кр. ф. -вен, -вна
    интеракционизм, -а (филос.)
    интеракция, -и
    интербригада, -ы
    интербригадовец, -вца, тв. -вцем, р. мн. -вцев
    интербригадовский
    интервал, -а
    интервалика, -и
    интервальный
    интервалютарный
    интервент, -а
    интервентский
    интервенционизм, -а
    интервенционист, -а
    интервенционистский
    интервенционный
    интервенция, -и
    интервокальный
    интервью, нескл., с.
    интервьюер, -а
    интервьюирование, -я
    интервьюировать, -рую, -рует
    интервьюироваться, -руюсь, -руется
    интергляциал, -а
    интердевочка, -и, р. мн. -чек
    интердентальный
    интердикт, -а
    интерес, -а
    интересант, -а
    интересантка, -и, р. мн. -ток
    интереснейший
    интересничать, -аю, -ает
    интересно, нареч. и в знач. сказ.
    интересность, -и
    интересный; кр. ф. -сен, -сна
    интересовать, -сую, -сует
    интересоваться, -суюсь, -суется
    интерим, -а
    интеримарный
    интериоризация, -и
    интериоризованный; кр. ф. -ан, -ана
    интеркалярный
    интеркаляция, -и
    интеркинез, -а
    интерклуб, -а
    интерколумний, -я
    интерконтинентальный
    интерлингва, -ы
    интерлингвист, -а
    интерлингвистика, -и
    интерлингвистический
    интерлиньяж, -а, тв. -ем
    интерлюдия, -и
    интермедийный
    интермедин, -а
    интермедия, -и
    интерметаллиды, -ов, ед. -ллид, -а
    интерметаллический
    интермеццо, нескл., с.
    интермиттенция, -и
    интермиттировать, -рует
    интерн, -а
    интернат, -а
    интернатский
    интернатура, -ы
    интернационал, -а (международное объединение)
    интернационализация, -и
    интернационализирован-ный; кр. ф. -ан, -ана
    интернационализировать, -рую, -рует
    интернационализиро-ваться, -руется
    интернационализм, -а
    интернационалист, -а
    интернационалистический
    интернационалистка, -и, р. мн. -ток
    интернационалистский
    интернациональный; кр. ф. -лен, -льна
    интернет-… - первая часть сложных слов, пишется через дефис
    интернет-агентство, -а
    интернет-адрес, -а
    интернет-аудитория, -и
    интернет-аукцион, -а
    интернет-бизнес, -а
    интернет-брокер, -а
    интернет-брокерский
    интернет-версия, -и
    интернет-газета, -ы
    интернет-голосование, -я
    интернет-дизайн, -а
    интернет-журналист, -а
    интернет-зависимость, -и
    интернет-зависимый
    интернет-законодательство, -а
    интернетизация, -и
    интернет-издание, -я
    интернет-карта, -ы
    интернет-класс, -а
    интернет-компания, -и
    интернет-конкурс, -а
    интернет-лист, -а
    интернет-магазин, -а
    интернет-образование, -я
    интернетовский
    интернет-опрос, -а
    интернет-портал, -а
    интернет-пресс-конференция, -и
    интернет-пресс-служба, -ы
    интернет-пресс-центр, -а
    интернет-провайдер, -а
    интернет-провайдерский
    интернет-программа, -ы
    интернет-проект, -а
    интернет-реклама, -ы
    интернет-ресурс, -а
    интернет-рынок, -рынка
    интернет-сайт, -а
    интернет-сервис, -а
    Интернет-система, -ы ( то же, что Интернет)
    интернет-страница, -ы, тв. -ей
    интернет-технология, -и
    интернет-холдинг, -а
    интернетчик, -а
    интернирование, -я
    интернированный; кр. ф. -ан, -ана
    интернировать, -рую, -рует
    интернироваться, -руюсь, -руется
    интернист, -а
    интерорецептивный и интероцептивный
    интерорецепторы, -ов, ед. -тор, -а и интероцепторы, -ов, ед. -тор, -а (нервные окончания)
    интерорецепция, -и и интероцепция, -и
    интерпеллировать, -рую, -рует (к интерпелляция)
    интерпеллянт, -а
    интерпелляция, -и (запрос)
    интерпозитивный
    интерпозиция, -и
    интерполирование, -я
    интерполированный; кр. ф. -ан, -ана
    интерполировать, -рую, -рует (к интерполяция)
    интерполироваться, -руется (к интерполяция)
    интерполовский (от Интерпол)
    интерполятор, -а
    интерполяционный
    интерполяция, -и (матем.; вставка)
    интерпретатор, -а
    интерпретация, -и
    интерпретированный; кр. ф. -ан, -ана
    интерпретировать, -рую, -рует
    интерпретироваться, -руется
    интерпретоскоп, -а
    интерпункция, -и
    интерсекс, -а
    интерсексуальность, -и
    интерсексуальный; кр. ф. -лен, -льна
    интерстадиал, -а
    интерстициальный
    интерсубъективный
    интертекстуальный
    интертип, -а
    интерфаза, -ы
    интерфейс, -а
    интерфейсный
    интерференционный
    интерференция, -и
    интерферировать, -рует
    интерферометр, -а
    интерферон, -а
    интерфикс, -а
    интерфиксальный
    интерфиксация, -и
    интерцептор, -а (авиа)
    интерцессия, -и
    интеръекция, -и
    интерьер, -а
    интерьерный
    интестопан, -а
    инти, нескл., с. (ден. ед. )
    интим, -а (к интимный)
    интима, -ы (анат.)
    интим-гигиена, -ы
    интимничать, -аю, -ает
    интимно-близкий
    интимно-личный
    интимность, -и
    интимный; кр. ф. -мен, -мна
    интим-салон, -а
    интим-сервис, -а
    интим-услуги, -уг
    интим-фирма, -ы
    интина, -ы
    интинец, -нца, тв. -нцем
    интинский (от Инта)
    интинцы, -ев, ед. -нец, -нца, тв. -нцем
    интифада, -ы
    интоксикационный
    интоксикация, -и
    интонационно-синтаксический
    интонационный
    интонация, -и
    интонирование, -я
    интонированный; кр. ф. -ан, -ана
    интонировать, -рую, -рует
    интонироваться, -руется
    интрагеоантиклиналь, -и
    интрагеосинклиналь, -и
    интрада, -ы
    интрадермальный
    интразональность, -и
    интразональный
    интрамолекулярный
    интраспективный; кр. ф. -вен, -вна
    интраспекция, -и
    интратрахеальный
    интрафузальный
    интрацепция, -и
    интрацеребральный
    интрига, -и
    интриган, -а
    интриганка, -и, р. мн. -нок
    интриганский
    интриганство, -а
    интригант, -а (устар. к интриган)
    интригантка, -и, р.мн. -ток (устар.к интриганка)
    интригованный; кр. ф. -ан, -ана
    интриговать, -гую, -гует
    интрижка, -и, р. мн. -жек
    интроверсия, -и
    интроверт, -а
    интровертивный
    интровертный
    интродукция, -и
    интродуцированный; кр. ф. -ан, -ана
    интродуцировать, -рую, -рует
    интродуцироваться, -руется
    интроекция, -и
    интронизация, -и
    интроскоп, -а
    интроскопический
    интроскопия, -и
    интросомнический
    интроспективный;кр. ф.-вен, -вна
    интроспекция, -и
    интрузив, -а
    интрузивный
    интрузия, -и
    интубация, -и
    интуитивизм, -а
    интуитивист, -а
    интуитивистский
    интуитивный; кр. ф. -вен, -вна
    интуиционизм, -а
    интуиционист, -а
    интуиционистский
    интуиция, -и
    интурист, -а (лицо) и Интурист, -а (организация)
    интуристовский (от Интурист)
    интуристский (от интурист)
    интуссусцепция, -и
    инулин, -а
    инфант, -а
    инфанта, -ы
    инфантадо, нескл., м.
    инфантерия, -и
    инфантилизм, -а
    инфантильность, -и
    инфантильный; кр. ф. -лен, -льна
    инфаркт, -а
    инфарктник, -а
    инфарктный
    инфауна, -ы
    инфекционист, -а
    инфекционный
    инфекция, -и
    инфернальный; кр. ф. -лен, -льна
    инфизкульт, -а
    инфикс, -а
    инфиксальный
    инфиксация, -и
    инфиксный
    инфильтрат, -а
    инфильтративный
    инфильтрационный
    инфильтрация, -и
    инфильтрированный; кр. ф. -ан, -ана
    инфильтрировать, -рую, -рует
    инфимум, -а
    инфинитезимальный
    инфинитив, -а
    инфинитивный
    инфицирование, -я
    инфицированный; кр. ф. -ан, -ана
    инфицировать, -рую, -рует
    инфицироваться, -руюсь, -руется
    инфлюация, -и
    инфлюэнта, -ы (в механике)
    инфлюэнца, -ы, тв. -ей (мед. )
    инфляционный
    инфляция, -и
    ин-фолио, неизм.
    информагентство, -а
    информант, -а
    информативность, -и
    информативный; кр. ф. -вен, -вна
    информатизация, -и
    информатизированный, кр. ф. -ан, -ана
    информатизировать, -ирую, -ирует
    информатизироваться, -ируется
    информатизованный; кр.ф. -ан, -ана
    информатизованный; кр. ф. -ан, -ана
    информатик, -а
    информатика, -и
    информатор, -а
    информационно-аналитический
    информационно-библиографический
    информационно-вычислительный
    информационно-документальный
    информационно-логический
    информационно-музыкальный
    информационно-поисковый
    информационно-публицистический
    информационно-рекламный
    информационно-справочный
    информационность, -и
    информационный
    информационщик, -а
    информационщица, -ы, тв. -ей
    информация, -и
    информбюро, нескл., с.
    информирование, -я
    информированность, -и
    информированный; кр. ф. -ан, -ана
    информировать, -рую, -рует
    информироваться, -руюсь, -руется
    информодинамика, -и
    информосома, -ы
    информцентр, -а
    инфразвук, -а
    инфразвуковой
    инфракон, -а
    инфракрасный
    инфрамикробиология, -и
    инфраподвидовой
    инфраструктура, -ы
    инфраструктурный
    инфрахроматический
    инфузионный
    инфузория, -и
    инфузорный
    инцест, -а
    инцестозный
    инцидент, -а
    инцидентность, -и
    инцидентный
    инцизия, -и
    инцистирование, -я (от циста)
    инцистироваться, -руется
    инцухт, -а
    инцухт-депрессия, -и
    инъекционный
    инъекция, -и
    инъецированный; кр. ф. -ан, -ана
    инъецировать, -рую, -рует
    инъецироваться, -руется
    инъюнктив, -а
    инь, нескл., с. (понятие китайской философии)
    иняз, -а
    инязовец, -вца, -вцем, р. мн. -вцев
    инязовский
    Иоанн, (Иоаннович, Иоанновна)
    Иоанна
    иоанниты, -ов, ед. -ит, -а
    иоахимиты, -ов, ед. -мит, -а
    Иов, -а (библ.): Иов Многострадальный; беден, как Иов
    Иов, (Иович, Иовна)
    Иовилла
    иол, -а
    Иола
    Иоланта
    иольдия, -и
    иомудский (к иомуды)
    иомуды, -ов, ед. -муд, -а (порода лошадей)
    иомутский (к иомуты)
    иомуты, -ов и иомуды, -ов (племя)
    ион, -а
    Иона, (Ионич, Ионична)
    иониец, -ийца, тв. -ийцем
    ионизатор, -а
    ионизационный
    ионизация, -и
    ионизированный; кр. ф. -ан, -ана
    ионизировать, -рую, -рует
    ионизироваться, -руется
    ионизирующий
    ионизирующийся
    ионизованный; кр. ф. -ан, -ана
    ионизовать, -зую, -зует
    ионизоваться, -зуется
    ионизующий
    ионизующийся
    ионий, -я
    ионийский (от Иония, ист.; ионийская школа, филос.)
    ионийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    ионитовый
    иониты, -ов, ед. ионит, -а (хим.)
    ионический (от Иония, ист.; к Ионическое море; ионический ордер, архит.)
    ионно-легированный
    ионно-молекулярный
    ионно-сорбционный
    ионно-электронный
    ионный
    ионогальванизация, -и
    ионогены, -ов, ед. -ген, -а
    ионозонд, -а
    ионол, -а
    ионолюминесцентный
    ионолюминесценция, -и
    иономеры, -ов, ед. -мер, -а
    иононы, -ов, ед. ионон, -а
    ионообмен, -а
    ионообменники, -ов, ед. -ник, -а
    ионообменный
    ионообразование, -я
    ионосфера, -ы
    ионосферист, -а
    ионосферный
    ионотерапия, -и
    ионофон, -а
    ионофорез, -а и ионтофорез, -а
    иорданец, -нца, тв. -нцем (от Иордания)
    иорданка, -и, р. мн. -нок
    иорданский (от Иордания и Иордан)
    иорданцы, -ев, ед. -нец, -нца, тв. -нцем (от Иордания)
    иордань, -и
    Иосафат, (Иосафатович, Иосафатовна)
    Иосиф, (Иосифович, Иосифовна)
    иосифляне, -ян, ед. -янин, -а
    иосифлянин, -а
    иосифлянство, -а
    иох, -а (ед. измер.)
    Ипат, (Ипатович, Ипатовна)
    Ипатий, (Ипатиевич, Ипатиевна и Ипатьевич, Ипатьевна)
    ипатка, -и, р. мн. -ток
    ипекакуана, -ы
    иподьякон,-а и иподиакон, -а
    иподьяконский и иподиаконский
    иподьяконство,-а и иподиаконство, -а
    ипокрит, -а
    ипокритство, -а
    ипомея, -и
    ипостась, -и
    ипотека, -и
    ипотечный
    ипохондрик, -а
    ипохондрический
    ипохондричный; кр. ф. -чен, -чна
    ипохондрия, -и
    ипподром, -а
    ипподромный
    Ипполит, (Ипполитович, Ипполитовна)
    Ипполита
    иппология, -и
    иппон, -а (спорт.)
    иприт, -а
    ипритовый
    ИПС [ипээс], нескл., ж. (сокр.: информационно-поисковая система)
    ипсилон, -а (название буквы)
    Ираида
    иракец, -кца, тв. -кцем
    Ираклий, (Ираклиевич, Ираклиевна)
    ирако-кувейтский
    иракский (от Ирак)
    иракцы, -ев, ед. иракец, -кца, тв. -Кцем
    иранец, -нца, тв. -нцем
    иранист, -а
    иранистика, -и
    иранистка, -и, р. мн. -ток
    иранка, -и, р. мн. -нок
    ирано-азербайджанский
    ирано-иракский
    ирано-турецкий
    иранский (от Иран)
    иранцы, -ев, ед. иранец, -нца, тв. -нцем
    ирбис, -а
    ирбитнц, -тца, тв. -тцем
    ирбитский (от Ирбит)
    ирбитцы, -ев, ед. -тец, -тца, тв. -тцем
    ирбитчане, -ан, ед. -анин, -а
    ирбитчанин, -а
    ирга, -и
    иридиевый
    иридий, -я
    иридистый
    иридодиагностика, -и
    иридодиагностический
    иридодиктиум, -а
    иридолог, -а
    иридологический
    иридология, -и
    иридоциклит, -а
    иридоциты, -ов, ед. -цит, -а
    иризация, -и
    Ирина
    Иринарх, (Иринархович, Иринарховна)
    Ириней, (Иринеевич, Иринеевна)
    ирис, -а (конфеты)
    ирис, -а (растение; нитки)
    ириска, -и, р. мн. -сок
    ирисовый (от ирис)
    ирисовый (от ирис)
    ирит, -а
    иркутский (от Иркутск)
    иркутяне, -ян, ед. -янин, -а
    иркутянин, -а
    иркутянка, -и, р. мн. -нок
    ирландец, -дца, тв. -дцем
    ирландка, -и, р. мн. -док
    ирландский (к Ирландия и ирландцы)
    ирландцы, -ев, ед. -дец, -дца, тв. -дцем
    Ирма
    ирмологий, -я
    ирмос, -а
    ирмосный
    ирный корень и аирный корень
    Иродион, (Иродионович, Иродионовна)
    иродов, -а, -о
    ироикомический (ироикомическая поэма, лит.)
    ирокезка, -и, р. мн. -зок
    ирокезский
    ирокезы, -ов, ед. ирокез, -а
    ирон, -а
    иронизирование, -я
    иронизировать, -рую, -рует
    ироника, -и
    иронически
    иронический
    ироничность, -и
    ироничный; кр. ф. -чен, -чна
    ирония, -и
    иррадиация, -и
    иррадиировать, -рует
    иррационализм, -а
    иррационалистический
    иррациональность, -и
    иррациональный; кр. ф. -лен, -льна
    ирреальность, -и
    ирреальный; кр. ф. -лен, -льна
    иррегулярный; кр. ф. -рен, -рна
    ирредента, -ы
    ирредентизм, -а
    ирредентист, -а
    ирригатор, -а
    ирригационно-мелиоративный
    ирригационный
    ирригация, -и
    ирригоскопический
    ирригоскопия, -и
    ирритация, -и
    иртышский (от Иртыш)
    Исаак, (Исаакович, Исааковна)
    Исаакий, (Исаакиевич, Исаакиевна)
    Исай, (Исаевич, Исаевна)
    Исак, (Исакович, Исаковна)
    Исакий, (Исакиевич, Исакиевна)
    исетский (от Исеть)
    Исидор, (Исидорович, Исидоровна)
    Исидора
    исихазм, -а
    исихастский
    исихасты, -ов, ед. -аст, -а
    иск, -а
    искажать, -аю, -ает
    искажаться, -ается
    искажение, -я
    искажённо, нареч.
    искажённость, -и
    искажённый; кр. ф. -ён, -ена
    исказить, -ажу, -азит
    исказиться, -азится
    искалечение, -я
    искалеченный; кр. ф. -ен, -ена
    искалечивание, -я
    искалечивать, -аю, -ает
    искалечиваться, -аюсь, -ается
    искалечить, -чу, -чит
    искалечиться, -чусь, -чится
    искалывать, -аю, -ает
    искалываться, -аюсь, -ается
    искания, -ий
    искапанный; кр. ф. -ан, -ана
    искапать, -аю, -ает
    искапчивать, -аю, -ает
    искапчиваться, -аюсь, -ается
    искапывать, -аю, -ает
    искапываться, -ается
    искармливать, -аю, -ает
    искармливаться, -ается
    искатель, -я
    искательница, -ы, тв. -ей
    искательность, -и
    искательный; кр. ф. -лен, -льна
    искательский
    искательство, -а
    искать, ищу, ищет
    искаться, ищусь, ищется
    искашивать, -аю, -ает
    искашиваться, -ается
    исклевать, -люю, -люёт
    исклеваться, -люётся
    исклёванный; кр. ф. -ан, -ана
    исклёвывать, -аю, -ает
    исклёвываться, -ается
    исключать, -аю, -ает
    исключаться, -аюсь, -ается
    исключая, деепр. и предлог
    исключение, -я
    исключённый; кр. ф. -ён, -ена
    исключительно, нареч.
    исключительность, -и
    исключительный; кр. ф. -лен, -льна,
    исключить, -чу, -чит
    исключиться, -чусь, -чится
    исковерканный; кр. ф. -ан, -ана
    исковеркать, -аю, -ает
    исковеркаться, -аюсь, -ается
    исковеркивание, -я
    исковеркивать, -аю, -ает
    исковеркиваться, -аюсь, -ается
    исковой
    исковыривать, -аю, -ает
    исковыриваться, -ается
    исковырянный; кр. ф. -ян, -яна
    исковырять, -яю, -яет
    искокетничаться, -аюсь, -ается
    исколачивание, -я
    исколачивать, -аю, -ает
    исколачиваться, -ается
    исколесить, -ешу, -есит
    исколешённый; кр. ф. -ён, -ена
    исколотить, -очу, -отит
    исколотиться, -отится
    исколотый
    исколоть, -олю, -олет
    исколоться, -олюсь, -олется
    исколоченный; кр. ф. -ен, -ена
    исколупанный; кр. ф. -ан, -ана
    исколупать, -аю, -ает
    исколупывать, -аю, -ает
    исколупываться, -ается
    искомканный; кр. ф. -ан, -ана
    искомкать, -аю, -ает
    искомкаться, -ается
    искомый
    искони
    исконно, нареч.
    исконно родственный
    исконно русский
    исконность, -и
    исконный; кр. ф. -онен, -онна
    ископаемое, -ого
    ископаемый
    ископанный; кр. ф. -ан, -ана
    ископать, -аю, -ает
    ископтить, -пчу, -птит
    ископтиться, -пчусь, -птится
    ископчённый; кр.ф. -ён, -ена
    ископыть, -и
    искоренение, -я
    искоренённый; кр. ф. -ён, -ена
    искоренить, -ню, -нит
    искорениться, -нится
    искоренять, -яю, -яет
    искореняться, -яется
    искорёженный; кр. ф. -ен, -ена
    искорёживание, -я
    искорёживать, -аю, -ает
    искорёживаться, -ается
    искорёжить, -жу, -жит
    искорёжиться, -жится
    искорка, -и, р. мн. -рок
    искормить, -ормлю, -ормит
    искормленный; кр. ф. -ен, -ена
    искоробить, -блю, -бит
    искоробиться, -бится
    искоробленный; кр. ф. -ен, -ена
    искоса
    искосить 1, -ошу, -осит (срезать косой)
    искосить 2, -ошу, -осит (сделать косым)
    искоситься 1, -осится (срезаться косой)
    искоситься 2, -осится (сделаться косым)
    искошенный; кр. ф. -ен, -ена
    искра, -ы
    искраивать, -аю, -ает
    искраиваться, -ается
    искрасить, -ашу, -асит
    искраситься, -асится
    искрасна-бурый
    искрасна-жёлтый
    искрашенный; кр. ф. -ен, -ена
    искрашивание, -я
    искрашивать, -аю, -ает
    искрашиваться, -ается
    искрение, -я
    искренне и искренно, нареч.
    искренний; кр. ф. -енен, -енна, -енне и -енно, -енни и -енны
    искренность, -и
    искрестить, -ещу, -естит
    искрещённый; кр. ф. -ён, -ена и искрещенный; кр. ф. -ен, -ена
    искрещивание, -я
    искрещивать, -аю, -ает
    искрещиваться, -ается
    искривить, -влю, -вит
    искривиться, -влюсь, -вится
    искривление, -я
    искривлённость, -и
    искривлённый; кр. ф. -ён, -ена
    искривлять, -яю, -яет
    искривляться, -яюсь, -яется
    искринка, -и, р. мн. -нок
    искристый
    искрить, -ит
    искриться, -ится и искриться, -ится
    искричаться, -чусь, -чится
    искровавить, -влю, -вит
    искровавиться, -влюсь, -вится
    искровавленный; кр. ф. -ен, -ена
    искровенённый; кр. ф. -ён, -ена
    искровенить, -ню, -нит
    искровениться, -нюсь, -нится
    искровенять, -яю, -яет
    искровеняться, -яюсь, -яется
    искровец, -вца, тв. -вцем, р. мн. -вцев
    искровой
    искровский (от "Искра")
    искрогаситель, -я
    искрогасительный
    искрогашение, -я
    искроенный; кр. ф. -ен, -ена
    искрозащищённый
    искроить, -ою, -оит
    искроиться, -оится
    искромётность, -и
    искромётный; кр. ф. -тен, -тна
    искромсанный; кр. ф. -ан, -ана
    искромсать, -аю, -ает
    искромсаться, -ается
    искропить, -плю пит
    искроплённый; кр.ф. -ён, -ена
    искроудержатель, -я
    искроуловитель, -я
    искрошенный; кр. ф. -ен, -ена
    искрошить, -ошу, -ошит
    искрошиться, -ошится
    искрутить, -учу, -утит
    искрутиться, -учусь, -утится
    искрученный; кр. ф. -ен, -ена
    искручивание, -я
    искручивать, -аю, -ает
    искручиваться, -аюсь, -ается
    искряк, -а
    искряной
    искрящий
    искрящийся
    искупанный; кр. ф. -ан, -ана
    искупать, -аю, -ает
    искупаться, -аюсь, -ается
    искупитель, -я
    искупительный; кр. ф. -лен, -льна
    искупить, -уплю, -упит
    искупиться, -упится
    искупление, -я
    искупленный; кр. ф. -ен, -ена
    искуренный; кр. ф. -ен, -ена
    искуривать, -аю, -ает
    искуриваться, -ается
    искурить, -урю, -урит
    искуриться, -урится
    искус, -а
    искусанный; кр. ф. -ан, -ана
    искусать, -аю, -ает
    искуситель, -я
    искусительница, -ы, тв. -ей
    искусительный; кр. ф. -лен, -льна
    искусить, -ушу, -усит
    искуситься, -ушусь, -усится
    искусник, -а
    искусница, -ы, тв. -ей
    искусно, нареч.
    искусность, -и
    искусный; кр. ф. -сен, -сна
    искусственник, -а
    искусственно, нареч.
    искусственность, -и
    искусственный; кр. ф. -вен и -венен, -венна
    искусство, -а
    искусствовед, -а
    искусствоведение, -я
    искусствоведческий
    искусствознание, -я
    искусывать, -аю, -ает
    искусываться, -ается
    искушать, -аю, -ает
    искушаться, -аюсь, -ается
    искушение, -я
    искушённость, -и
    искушённый; кр. ф. -ён, -ена
    ислам, -а
    исламабадец, -дца, тв. -дцем
    исламабадский (от Исламабад)
    исламабадцы, -ев, ед. -дец, -дца, тв. -дцем
    исламей, -я (танец)
    исламизация, -и
    исламизм, -а
    исламист, -а
    исламистский
    исламовед, -а
    исламоведение, -я
    исламоведческий
    исламский
    исландец, -дца, тв. -дцем
    исландка, -и, р. мн. -док
    исландский (к Исландия и исландцы)
    исландцы, -ев, ед. -дец, -дца, тв. -дцем
    исмаилизм, -а
    исмаилитский
    исмаилиты, -ов, ед. -лит, -а
    испаивать, -аю, -ает
    испаиваться, -ается
    испакостить, -ощу, -остит
    испакоститься, -ощусь, -остится
    испакощенный; кр. ф. -ен, -ена
    испакощивать, -аю, -ает
    испакощиваться, -аюсь, -ается
    испанец, -нца, тв. -нцем
    испанист, -а
    испанистика, -и
    испанистка, -и, р. мн. -ток
    испанка, -и, р. мн. -нок
    испаноамериканский (относящийся к испаноязычным территориям Америки), но: испано-амери-канский (относящийся к связям между Испанией и Америкой)
    испаноамериканский (относящийся к испаноязычным территориям Америки), но: испано-амери-канский (относящийся к связям между Испанией и Америкой)
    испано-португальский
    испано-российский
    испано-французский
    испаноязычный
    испанский (к Испания и испанцы)
    испанско-русский
    испанцы, -ев, ед. -нец, -нца, тв. -нцем
    испарение, -я
    испарённый; кр. ф. -ён, -ена
    испарина, -ы
    испаритель, -я
    испарительность, -и
    испарительный
    испарить, -рю, -рит
    испариться, -рюсь, -рится
    испарометр, -а
    испаряемость, -и
    испарять, -яю, -яет
    испаряться, -яюсь, -яется
    испаханный; кр. ф. -ан, -ана
    испахать, испашу, испашет
    испахивать, -аю, -ает
    испахиваться, -ается
    испачканный; кр. ф. -ан, -ана
    испачкать, -аю, -ает
    испачкаться, -аюсь, -ается
    испепеление, -я
    испепелённый; кр. ф. -ён, -ена
    испепелить, -лю, -лит
    испепелиться, -лится
    испепелять, -яю, -яет
    испепеляться, -яется
    испепеляющий
    испепеляющийся
    испестрённый; кр. ф. -ён, -ена
    испестрить, -рю, -рит
    испестриться, -рится
    испестрять, -яю, -яет
    испестряться, -яется
    испечённый; кр. ф. -ён, -ена
    испечь, -еку, -ечёт, -екут; прош. -ёк, -екла)
    испечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    испещрение, -я
    испещрённый; кр. ф. -ён, -ена
    испещрить, -рю, -рит
    испещрять, -яю, -яет
    испещряться, -яется
    испёкший
    испёкшийся
    испивать, -аю, -ает
    испиваться, -ается
    испиленный; кр. ф. -ен, -ена
    испиливать, -аю, -ает
    испиливаться, -ается
    испилить, -илю, -илит
    испилиться, -илится
    исписанный; кр. ф. -ан, -ана
    исписать, -ишу, -ишет
    исписаться, -ишусь, -ишется
    исписывание, -я
    исписывать, -аю, -ает
    исписываться, -аюсь, -ается
    испитой, прил.
    испитый; кр. ф. -ит, -ита, -ито, прич.
    испить, изопью, изопьёт; прош. -ил, -ила, -ило
    исплавать, -ваю, -вает
    исплакаться, -ачусь, -ачется
    исплевать, -люю, -люёт
    исплеваться, -лююсь, -люётся
    исплёванный; кр. ф. -ан, -ана
    исплёвывать, -аю, -ает
    исплёвываться, -аюсь, -ается
    исповедальность, -и
    исповедальный; кр. ф. -лен, -льна
    исповедальня, -и, р. мн. -лен
    исповедание, -я
    исповеданный; кр. ф. -ан, -ана
    исповедать, -аю, -ает
    исповедаться, -аюсь, -ается
    исповедник, -а; но: Максим Исповедник
    исповедник, -а; но: Максим Исповедник
    исповедница, -ы, тв. -ей
    исповеднический
    исповедничество, -а
    исповедный
    исповедование, -я
    исповедовать, -дую, -дует
    исповедоваться, -дуюсь, -дуется
    исповедующий
    исповедующийся
    исповедь, -и
    испоганенный; кр. ф. -ен, -ена
    испоганивание, -я
    испоганивать, -аю, -ает
    испоганиваться, -аюсь, -ается
    испоганить, -ню, -нит
    испоганиться, -нюсь, -нится
    испод, -а
    исподволь
    исподличаться, -аюсь, -ается
    исподлобья
    исподнизу
    исподний
    исподники, -ов
    исподница, -ы, тв. -ей
    исподтиха
    исподтишка
    испоить, -ою, -оит
    испокон веку (веков)
    исполать (тебе, вам, ему)
    исползать, -аю, -ает
    исполин, -а
    исполиновы котлы, исполиновых котлов (геогр.)
    исполинский
    исполком, -а
    исполкомовский
    исполнение, -я
    исполненный; кр. ф. -ен, -ена
    исполнимость, -и
    исполнимый
    исполнитель, -я
    исполнительница, -ы, тв. -ей
    исполнительно-распорядительный
    исполнительность, -и
    исполнительный; кр. ф. -лен, -льна
    исполнительский
    исполнительство, -а
    исполнить, -ню, -нит
    исполниться, -нюсь, -нится
    исполнять, -яю, -яет
    исполняться, -яюсь, -яется
    исполосованный; кр. ф. -ан, -ана
    исполосовать, -сую, -сует
    исполосоваться, -суюсь, -суется
    исполосовывать, -аю, -ает
    исполосовываться, -аюсь, -ается
    исполу, нареч.
    использование, -я
    использованный; кр. ф. -ан, -ана
    использовать, -зую, -зует
    использоваться, -зуюсь, -зуется
    используемый
    испольничать, -аю, -ает
    испольничество, -а
    испольный
    испольщик, -а
    испольщина, -ы
    испоротый
    испороть, -орю, -орет
    испортить, -рчу, -ртит
    испортиться, -рчусь, -ртится
    испорченность, -и
    испорченный; кр. ф. -ен, -ена
    испоститься, -ощусь, -остится
    испохабить, -блю, -бит
    испохабиться, -блюсь, -бится
    испохабленный; кр. ф. -ен, -ена
    испошленный; кр. ф. -ен, -ена
    испошлить, -лю, -лит
    испошлиться, -люсь, -лится
    исправимость, -и
    исправимый
    исправительно-трудовой
    исправительный
    исправить, -влю, -вит
    исправиться, -влюсь, -вится
    исправление, -я
    исправленный; кр. ф. -ен, -ена
    исправлять, -яю, -яет
    исправляться, -яюсь, -яется
    исправник, -а
    исправница, -ы, тв. -ей
    исправнический
    исправничий, -ья, -ье
    исправность, -и
    исправный; кр. ф. -вен, -вна
    испражнение, -я
    испражниться, -нюсь, -нится
    испражняться, -яюсь, -яется
    испрашивание, -я
    испрашивать, -аю, -ает
    испрашиваться, -ается
    испробованный; кр. ф. -ан, -ана
    испробовать, -бую, -бует
    испросить, -ошу, -осит
    испрошенный; кр. ф. -ен, -ена
    испрысканный; кр. ф. -ан, -ана
    испрыскать, -аю, -ает
    испрыскивать, -аю, -ает
    испрыскиваться, -ается
    испряденный; кр. ф. -ен, -ена
    испрядший
    испрядшийся
    испрямить, -млю, -мит
    испрямиться, -мится
    испрямлённый; кр. ф. -ён, -ена
    испрямлять, -яю, -яет
    испрямляться, -яется
    испрясть, -яду, -ядёт; прош. -ял, -яла, -яло
    испрясться, -ядётся; прош. -ялся, -ялась, -ялось
    испуг, -а
    испуганно, нареч.
    испуганность, -и
    испуганный; кр. ф. -ан, -ана и (выражающий испуг) -ан, -анна (глаза испуганны)
    испугать, -аю, -ает
    испугаться, -аюсь, -ается
    испужать, -аю, -ает (обл. и прост. к испугать)
    испужаться, -аюсь, -ается (обл. и прост. к испугаться)
    испускание, -я
    испускательный
    испускать, -аю, -ает
    испускаться, -ается
    испустить, -ущу, -устит
    испущенный; кр. ф. -ен, -ена
    испытание, -я
    испытанность, -и
    испытанный; кр. ф. -ан, -ана
    испытатель, -я
    испытательный
    испытательский
    испытать, -аю, -ает
    испытуемый
    испытующе, нареч.
    испытующий
    испытывать, -аю, -ает
    испытываться, -аюсь, -ается
    испятнанный; кр. ф. -ан, -ана
    испятнать, -аю, -ает
    испятнаться, -ается
    иссаленный; кр. ф. -ен, -ена
    иссаливать, -аю, -ает
    иссаливаться, -аюсь, -ается
    иссалить, -лю, -лит
    иссалиться, -люсь, -лится
    иссасывать, -аю, -ает
    иссасываться, -ается
    иссверлённый; кр. ф. -ён, -ена
    иссверливать, -аю, -ает
    иссверливаться, -ается
    иссверлить, -лю, -лит
    иссекание, -я (от иссекать)
    иссекать, -аю, -ает (к иссечь)
    иссекаться, -ается (к иссечься)
    иссекший и иссёкший
    иссекшийся и иссёкшийся
    иссера-голубой
    иссера-красный
    иссера-серебристый
    иссечение, -я
    иссечённый; кр. ф. -ён, -ена и (наказанный поркой) иссеченный; кр. ф. -ен, -ена
    иссечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
    иссечься, -екусь, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
    иссиза-голубой
    иссиза-чёрный
    иссинивать, -аю, -ает
    иссиниваться, -аюсь, -ается
    иссинить, -ню, -нит
    иссиниться, -нюсь, -нится
    иссиня-бледный
    иссиня-зелёный
    иссиня-чёрный
    исскоблённый; кр.ф. -ён, -ена
    исследить, -ежу, -едит
    исследование, -я
    исследованность, -и
    исследованный; кр. ф. -ан, -ана
    исследователь, -я
    исследовательница, -ы, тв. -ей
    исследовательский
    исследовать, -дую, -дует
    исследоваться, -дуюсь, -дуется
    исследуемый
    исслеженный; кр. ф. -ен, -ена
    исслеживание, -я
    исслеживать, -аю, -ает
    исслеживаться, -ается
    исслюнивать, -аю, -ает
    исслюниваться, -аюсь, -ается
    исслюнить, -ню, -нит
    исслюниться, -нюсь, -нится
    исслюнявить, -влю, -вит
    исслюнявиться, -влюсь, -вится
    исслюнявленный; кр. ф. -ен, -ена
    исслюнявливать, -аю, -ает
    исслюнявливаться, -аюсь, -ается
    иссоленный; кр. ф. -ен, -ена и иссолённый; кр. ф. -ён, -ена
    иссолить, -лю, иссолит
    иссоп, -а
    иссоповый
    иссосанный; кр. ф. -ан, -ана
    иссосать, -осу, -осёт
    иссосаться, -осётся
    иссохнуть, -ну, -нет; прош. -ох, -охла
    иссохший
    иссрамить, -млю, -мит
    исстари
    исстегать, -аю, -ает
    исстегаться, -ается
    исстеленный; кр. ф. -ен, -ена
    исстелить, исстелю, исстелет; прош. -ил, -ила
    исстёганный; кр. ф. -ан, -ана
    исстёгивать, -аю, -ает
    исстёгиваться, -ается
    исстилать, -аю, -ает
    исстилаться, -ается
    исстиранный; кр. ф. -ан, -ана
    исстирать, -аю, -ает
    исстираться, -ается
    исстирывать, -аю, -ает
    исстирываться, -ается
    исстрагивать, -аю, -ает и исстругивать, -аю, -ает
    исстрагиваться, -ается и исстругиваться, -ается
    исстрадаться, -аюсь, -ается
    исстрачивать, -аю, -ает (к исстрочить)
    исстрачиваться, -ается (к исстрочить)
    исстреливать, -аю, -ает
    исстреливаться, -ается
    исстрелянный; кр. ф. -ян, -яна
    исстрелять, -яю, -яет
    исстроганный; кр. ф. -ан, -ана и исструганный; кр. ф. -ан, -ана
    исстрогать, -аю, -ает и исстругать, -аю, -ает
    исстрогаться, -ается и исстругаться, -ается
    исстроченный; кр. ф. -ен, -ена
    исстрочить, -очу, -очит
    исструганный; кр. ф. -ан, -ана и исстроганный; кр. ф. -ан, -ана
    исстругать, -аю, -ает и исстрогать, -аю, -ает
    исстругаться, -ается и исстрогаться, -ается
    исстругивать, -аю, -ает и исстрагивать, -аю, -ает
    исстругиваться, -ается и исстрагиваться, -ается
    исступление, -я (неистовство)
    исступлённо, нареч.
    исступлённость, -и
    исступлённый; кр. ф. -ён, -ённа (к исступление)
    иссушать, -аю, -ает
    иссушаться, -ается
    иссушение, -я
    иссушенный; кр. ф. -ен, -ена
    иссушивать, -аю, -ает
    иссушиваться, -ается
    иссушить, -ушу, -ушит
    иссушиться, -ушится
    иссык-кульский (от Иссык-Куль)
    иссыхание, -я
    иссыхать, -аю, -ает
    иссякание, -я (от иссякать)
    иссякать, -аю, -ает (к иссякнуть)
    иссякнуть, -ну, -нет; прош. -як, -якла
    иссякший
    истаивание, -я
    истаивать, -аю, -ает
    истапливание, -я
    истапливать, -аю, -ает
    истапливаться, -ается
    истаптывание, -я
    истаптывать, -аю, -ает
    истаптываться, -ается
    истасканно, нареч.
    истасканный; кр. ф. прич. -ан, -ана; кр. ф. прил. (изношенный; опошленный частым употреблением; со следами беспорядочной жизни) -ан, -анна (все эти фразы истасканны; лицо его истасканно)
    истаскать, -аю, -ает
    истаскаться, -аюсь, -ается
    истаскивание, -я
    истаскивать, -аю, -ает
    истаскиваться, -аюсь, -ается
    истачивание, -я
    истачивать, -аю, -ает
    истачиваться, -ается
    истаять, -аю, -ает
    истеблишмент, -а
    истекание, -я
    истекать, -аю, -ает
    истекший, прил. (прошед-ший)
    истеребить, -блю, -бит
    истереть, изотру, изотрёт; прош. истёр, истёрла
    истереться, изотрётся; прош. истёрся, истёрлась
    истерзанный; кр. ф. -ан, -ана
    истерзать, -аю, -ает
    истерзаться, -аюсь, -ается
    истерик, -а
    истерика, -и
    истерический
    истеричка, -и, р. мн. -чек
    истеричность, -и
    истеричный; кр. ф. -чен, -чна
    истерия, -и
    истесать, -ешу, -ешет
    истесаться, -ешется
    истец, истца, тв. истцом, р. мн. истцов
    истечение, -я
    истечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    истёкший, прич. (от истечь)
    истёртый
    истёрханный; кр. ф. -ан, -анна
    истёрший
    истёршийся
    истёсанный; кр. ф. -ан, -ана
    истёсывание, -я
    истёсывать, -аю, -ает
    истёсываться, -ается
    истина, -ы
    истинно, нареч.
    истинно православный; но: истинно-православный (истинно-православная церковь, истинно-православные христиане, секта)
    истинно революционный
    истинно религиозный
    истинно русский
    истинно христианский
    истинно православный; но: истинно-православный (истинно-православная церковь, истинно-православные христиане, секта)
    истинностный
    истинность, -и
    истинный; кр. ф. -инен, -инна
    истираемость, -и
    истираненный; кр. ф. -ен, -ена
    истирание, -я
    истиранить, -ню, -нит
    истирать, -аю, -ает
    истираться, -ается
    истисканный; кр. ф. -ан, -ана
    истискать, -аю, -ает
    истица, -ы, тв. -ей
    истлевание, -я
    истлевать, -ает
    истлеть, -еет
    истмат, -а
    истовость, -и
    истовый
    истод, -а
    истодовый
    исток, -а; но: Большой Исток, Быстрый Исток (поселки)
    исток, -а; но: Большой Исток, Быстрый Исток (поселки)
    истолканный; кр. ф. -ан, -ана
    истолкать, -аю, -ает
    истолкование, -я
    истолкованный; кр. ф. -ан, -ана
    истолкователь, -я
    истолковательница, -ы, тв. -ей
    истолковательный
    истолковать, -кую, -кует
    истолковывание, -я
    истолковывать, -аю, -ает
    истолковываться, -ается
    истолокший
    истолокшийся
    истолочь, -лку, -лчёт, -лкут; прош. -лок, -лкла
    истолочься, -лчётся, -лкутся; прош. -локся, -лклась
    истолчённый; кр. ф. -ён, -ена
    истома, -ы
    истомить, -млю, -мит
    истомиться, -млюсь, -мится
    истомлённый; кр. ф. -ён, -ена
    истомлять, -яю, -яет
    истомляться, -яюсь, -яется
    истомный; кр. ф. -мен, -мна
    истончание, -я
    истончать, -аю, -ает
    истончаться, -ается
    истончение, -я
    истончённый; кр. ф. -ён, -ена
    истончить, -чу, -чит
    истончиться, -чится
    истопить, -оплю, -опит
    истопиться, -опится
    истопленный; кр. ф. -ен, -ена
    истопник, -а
    истопница, -ы, тв. -ей
    истоптанный; кр. ф. -ан, -ана
    истоптать, -опчу, -опчет
    истоптаться, -опчется
    исторгать, -аю, -ает
    исторгаться, -ается
    исторгнувший
    исторгнувшийся
    исторгнутый
    исторгнуть, -ну, -нет; прош. -орг и -оргнул, -оргла
    исторгнуться, -нется; прош. -оргся и -оргнулся, -орглась
    исторгший
    исторгшийся
    исторжение, -я
    исторженный; кр. ф. -ен, -ена
    историзм, -а
    историйка, -и, р. мн. -риек
    историк, -а
    историко-археологический
    историко-архивный
    историко-биографический
    историко-бытовой
    историко-документальный
    историко-краеведческий
    историко-культурный
    историко-литературный
    историко-материалистический
    историко-познавательный
    историко-революционный
    историко-типологический
    историко-филологический
    историко-философский
    историограф, -а
    историографический
    историография, -и
    историометрический
    историометрия, -и
    историософия, -и
    историософский
    исторически
    исторически важный
    исторически закономерный
    исторически обусловленный
    исторический
    исторически сложившийся
    историчка, -и, р. мн. -чек
    историчность, -и
    историчный; кр. ф. -чен, -чна
    история, -и
    истосковаться, -куюсь, -куется
    источать, -аю, -ает
    источаться, -ается
    источенный; кр. ф. -ен, -ена (от источить 1)
    источённый; кр. ф. -ён, -ена (от источить 2)
    источить 1, -очу, -очит (к точить)
    источить 2, -очу, -очит (к источать)
    источиться 1, -очится (к точить)
    источиться 2, -очится (к источаться)
    источник, -а
    источниковед, -а
    источниковедение, -я
    источниковедческий
    источниковый
    истошный; кр. ф. -шен, -шна
    истощение, -я
    истощённость, -и
    истощённый; кр. ф. -ён, -ена и (свидетельствующий об истощении) -ён, -ённа (лицо его истощённо)
    истощительный
    истощить, -щу, -щит
    истощиться, -щусь, -щится
    истратить, -ачу, -атит
    истратиться, -ачусь, -атится
    истраченный; кр. ф. -ен, -ена
    истрачивание, -я
    истрачивать, -аю, -ает (к истратить)
    истрачиваться, -аюсь, -ается (к истратить)
    истребитель, -я
    истребитель-бомбардировщик, истребителя-бомбардировщика
    истребительница, -ы, тв. -ей
    истребительно-авиацион-ный
    истребительно-бомбарди-ровочный
    истребительно-противо-танковый
    истребительный; кр. ф. -лен, -льна
    истребитель-перехватчик, истребителя-перехватчика
    истребить, -блю, -бит
    истребиться, -бится
    истребление, -я
    истреблённый; кр. ф. -ён, -ена
    истреблять, -яю, -яет
    истребляться, -яется
    истребование, -я
    истребованный; кр. ф. -ан, -ана
    истребовать, -бую, -бует
    истрепать, -еплю, -еплет, -еплют и -епет, -епят
    истрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся
    истресканный; кр. ф. -ан, -ана
    истрескаться, -ается
    истрескиваться, -ается
    истрёпанность, -и
    истрёпанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (со следами долгого или небрежного пользования, тяжелой или беспорядочной жизни) -ан, -анна
    истрёпывание, -я
    истрёпывать, -аю, -ает
    истрёпываться, -аюсь, -ается
    истриец, -ийца, тв. -ийцем
    истрийский (от Истрия)
    истрийцы, -ев, ед. -иец, -ийца, тв. -Ийцем
    истринец, -нца, тв. -нцем
    истринский (от Истра)
    истринцы, -ев, ед. -нец, -нца, тв. -нцем
    иструхлявевший (от ис- трухляветь)
    иструхляветь, -еет (стать трухлявым)
    иструхлявивший (от иструхлявить)
    иструхлявившийся (от иструхлявиться)
    иструхлявить, -влю, -вит (что)
    иструхлявиться, -ится
    истукан, -а
    истуканный
    иступить, -уплю, -упит
    иступиться, -упится
    иступление, -я (от иступить(ся)
    иступленный; кр. ф. -ен, -ена (к тупой)
    иступлять, -яю, -яет
    иступляться, -яется
    истфак, -а
    истцовый
    истый
    истыканный; кр. ф. -ан, -ана
    истыкать, -аю, -ает
    истыкаться, -аюсь, -ается
    истыкивание, -я
    истыкивать, -аю, -ает
    истыкиваться, -аюсь, -ается
    истязание, -я
    истязатель, -я
    истязательница, -ы, тв. -ей
    истязательский
    истязательство, -а
    истязать, -аю, -ает
    истязаться, -аюсь, -ается
    истязающий
    истязуемый
    истязующий
    Исусе: господи Исусе, межд.
    исусик, -а
    исфаханский (от Исфахан)
    исхаживать, -аю, -ает
    исхаживаться, -ается
    исхамиться, -млюсь, -мится
    исхарчить, -чу, -чит
    исхарчиться, -чусь, -чится
    исхитить, -ищу, -итит
    исхитриться, -рюсь, -рится
    исхитряться, -яюсь, -яется
    исхищать, -аю, -ает
    исхищаться, -ается
    исхищенный; кр. ф. -ен, -ена
    исхлестать, -ещу, -ещет
    исхлестаться, -ещусь, -ещется
    исхлёстанный; кр. ф. -ан, -ана
    исхлёстывать, -аю, -ает
    исхлёстываться, -аюсь, -ается
    исхлопатывание, -я
    исхлопатывать, -аю, -ает
    исхлопатываться, -аюсь, -ается
    исхлопотанный; кр. ф. -ан, -ана
    исхлопотать, -почу, -почет
    исхлопотаться, -почусь, -почется
    исход, -а
    исходатайствование, -я
    исходатайствованный; кр. ф. -ан, -ана
    исходатайствовать, -твую, -твует
    исходить, -ожу, -одит
    исходный
    исходящий
    исхоженный; кр. ф. -ен, -ена
    исхолодаться, -аюсь, -ается
    исхудалость, -и
    исхудалый
    исхудание, -я
    исхудать, -аю, -ает
    исхулиганиться, -нюсь, -нится
    исцарапанный; кр. ф. -ан, -ана
    исцарапать, -аю, -ает
    исцарапаться, -аюсь, -ается
    исцарапывать, -аю, -ает
    исцарапываться, -аюсь, -ается
    исцеление, -я
    исцелённый; кр. ф. -ён, -ена
    исцелимость, -и
    исцелимый
    исцелитель, -я
    исцелительница, -ы, тв. -ей
    исцелить, -лю, -лит
    исцелиться, -люсь, -лится
    исцелованный; кр. ф. -ан, -ана
    исцеловать, -лую, -лует
    исцелять, -яю, -яет
    исцеляться, -яюсь, -яется
    исчадие, -я
    исчахнуть, -ну, -нет; прош. -ах, -ахла
    исчахший
    исчезание, -я
    исчезать, -аю, -ает
    исчезновение, -я
    исчезнувший
    исчезнуть, -ну, -нет; прош. -ез, -езла
    исчеркать, -аю, -ает и исчёркать, -аю, -ает
    исчерна-красный
    исчерна-лиловый
    исчерна-синий
    исчернённый; кр. ф. -ён, -ена
    исчернить, -ню, -нит
    исчерниться, -нюсь, -нится
    исчернять, -яю, -яет
    исчерняться, -яюсь, -яется
    исчерпание, -я
    исчерпанность, -и
    исчерпанный; кр. ф. -ан, -ана
    исчерпать, -аю, -ает
    исчерпаться, -ается
    исчерпывание, -я
    исчерпывать, -аю, -ает
    исчерпываться, -ается
    исчерпывающе, нареч.
    исчерпывающий
    исчерпывающийся
    исчертить, -ерчу, -ертит
    исчертиться, -ертится
    исчерченный; кр. ф. -ен, -ена
    исчерчивание, -я
    исчерчивать, -аю, -ает
    исчерчиваться, -ается
    исчесать, -ешу, -ешет
    исчёрканный; кр. ф. -ан, -ана
    исчёркивание, -я
    исчёркивать, -аю, -ает
    исчёркиваться, -ается
    исчёсанный; кр.ф. -ан, -ана
    исчирканный; кр. ф. -ан, -ана
    исчиркать, -аю, -ает
    исчиркаться, -ается
    исчиркивать, -аю, -ает
    исчиркиваться, -ается
    исчисление, -я
    исчисленный; кр. ф. -ен, -ена
    исчислимость, -и
    исчислимый
    исчислить, -лю, -лит
    исчислять, -яю, -яет
    исчисляться, -яется
    исчужа
    исшагать, -аю, -ает
    исшалиться, -люсь, -лится
    исшаренный; кр. ф. -ен, -ена
    исшаривать, -аю, -ает
    исшариваться, -ается
    исшарить, -рю, -рит
    исшарканный; кр. ф. -ан, -ана
    исшаркать, -аю, -ает
    исшаркаться, -ается
    исшаркивать, -аю, -ает
    исшаркиваться, -ается
    исшедший
    исшивать, -аю, -ает
    исшиваться, -ается
    исшитый
    исшить, изошью, изошьёт
    исшнырянный; кр. ф. -ян, -яна
    исшнырять, -яю, -яет
    исштопанный; кр. ф. -ан, -ана
    исштопать, -аю, -ает
    исштопывать, -аю, -ает
    исштопываться, -ается
    исщепанный; кр. ф. -ан, -ана
    исщепать, -еплю, -еплет (к щепать)
    исщепаться, -еплется (к щепать)
    исщипанный; кр. ф. -ан, -ана
    исщипать, -иплю, -иплет, -иплют и -ипет, -ипят, также -аю, -ает (к щипать)
    исщипаться, -иплюсь, -иплется, -иплются и -ипется, -ипятся, также -аюсь, -ается (к щипать)
    исщипывание, -я
    исщипывать, -аю, -ает
    исщипываться, -аюсь, -ается
    итабирит, -а
    итак, вводн. сл.; но (сочетание союза с наречием) и так
    итаконовый
    италиец, -ийца, тв. -ийцем
    италийский
    италийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    италики, -ов, ед. -ик, -а
    итало-австрийский
    итало-американский
    итало-германский
    итало-греческий
    итало-российский
    итало-турецкий
    италоязычный
    итальянец, -нца, тв. -нцем
    итальянка, -и, р. мн. -нок
    итальянский (к Италия и итальянцы)
    итальянско-русский
    итальянцы, -ев, ед. -нец, -нца, тв. -нцем
    итальянщина, -ы
    ительменка, -и, р. мн. -нок
    ительменский
    ительмены, -ов, ед. -мен, -а
    итератив, -а
    итеративность, -и
    итеративный
    итератор, -а
    итерационный
    итерация, -и
    итинерарий, -я
    ИТК [итэка], нескл., ж. (сокр.: исправительно-трудовая колония)
    итнернет-трафик, -а
    итог, -а
    итого, нареч.
    итоговый
    итожащий
    итожащийся
    итоженный; кр. ф. -ен, -ена
    итожить, -жу, -жит
    итожиться, -жится
    ИТР [итээр], нескл., м. (сокр.: инженерно-технический работник)
    иттербий, -я
    иттриевый
    иттрий, -я
    ИТУ, нескл., с. (сокр.: исправительно-трудовое учреждение)
    итээровский (от ИТР)
    иудаизм, -а
    иудаика, -и
    иудаист, -а
    иудаистический
    иудаистка, -и, р. мн. -ток
    иудаистский
    иудеи, -ев, ед. иудей, -я
    иудейка, -и, р. мн. -еек
    иудейский (от иудеи и Иудея); страха ради иудейска
    иудейство, -а
    иудеохристиане, -ан, ед. -анин, -а
    иудеохристианин, -а
    иудеохристианский (к иуде-охристианство); но: иудео-христианский (иудео-христианский диалог)
    иудеохристианский (к иуде-охристианство); но: иудео-христианский (иудео-христианский диалог)
    иудеохристианство, -а
    иудеянка, -и, р. мн. -нок
    иудин, -а, -о (от Иуда): иудин грех, иудин поцелуй, иудино дерево
    иудин, -а, -о (от Иуда): иудин грех, иудин поцелуй, иудино дерево
    иудушкин, -а, -о
    Иустин, (Иустинович, Иустиновна)
    Ифигения
    ифлиец, -ийца, тв. -ийцем, р. мн. -ийцев
    ифлийский (от ИФЛИ)
    их 1, о них (форма местоим. они)
    их 2, притяж. местоим.
    их 3, межд.
    ихневмон, -а
    ихний, -яя, -ее (прост. к их 2)
    ихнология, -и
    ихтиодорулиты, -ов, ед. -лит, -а
    ихтиоз, -а
    ихтиозавр, -а
    ихтиол, -а
    ихтиоловый
    ихтиолог, -а
    ихтиологический
    ихтиология, -и
    ихтиорнис, -а
    ихтиостега, -и
    ихтиотоксикоз, -а
    ихтиофаг, -а
    ихтиофауна, -ы
    ихтиофтириоз, -а
    ихтиофтириус, -а
    ицерия, -и
    ичиги, -ов, ед. ичиг, -а
    ичкерийский (от Ичкерия)
    ИЧП [ичепэ], нескл., с. (сокр.: индивидуальное частное предприятие)
    ишак, -а
    ишан, -а
    ишачащий
    ишачий, -ья, -ье
    ишачить, -чу, -чит
    ишачок, -чка
    ишемический
    ишемия, -и
    ишиас, -а
    ишиатический
    ишимский (от Ишим)
    ишкашимец, -мца, тв. -мцем
    ишкашимский
    ишкашимцы, -ев, ед. -мец, -мца, тв. -мцем
    ишрак, -а
    ишутинец, -нца, тв. -нцем
    ишутинцы, -ев, ед. -нец, -нца, тв. -нцем
    ишхан, -а
    ишь, частица
    ишь ты
    ищейка, -и, р. мн. -еек
    ищи-свищи
    ищущий
    ищущийся
    июль, -я
    июльский
    июнь, -я
    июньский
    Ия


Й

    йельский (от Йель)
    йеменец, -нца, тв. -нцем
    йеменка, -и, р. мн. -нок
    йеменский (от Йемен)
    йеменцы, -ев, ед. -нец, -нца, тв. -нцем
    йенец, -нца, тв. -нцем
    йенский (от Йена; йенские романтики)
    йенцы, -ев, ед. йенец, -нца, тв. -нцем
    йети, нескл., м.
    йиглавский (от Йиглава)
    йог, -а
    йога, -и
    йога-терапия, -и
    йогачары, -ов, ед. -чар, -а
    йогический
    йоговский
    йоготерапевтический
    йоготерапия, -и
    йогурт, -а
    йогуртница, -ы, тв. -ей
    йогуртовый
    йод, -а и -у
    йодаргирит, -а
    йодаты, -ов, ед. йодат, -а
    йоддефицитный и йододефицитный
    йодидный
    йодиды, -ов, ед. йодид, -а
    йодизм, -а
    йодирование, -я
    йодированный; кр. ф. -ан, -ана
    йодисто-водородный
    йодистый
    йодль, -я и йодлер, -а (муз.)
    йодноватистый
    йодноватый
    йодный
    йодобромистый
    йодобромный
    йодовый
    йододерма, -ы
    йододефицитный и йоддефицитный
    йодометрия, -и
    йодоформ, -а
    йодоформный
    йокогамец, -мца, тв. -мцем
    йокогамский (от Йокогама)
    йокогамцы, -ев, ед. -мец, -мца, тв. -мцем
    йомен, -а
    йоркец, -кца, тв. -кцем (от Йорк, город)
    йоркский (от Йорк, город, и Йорки)
    йоркцы, -ев, ед. -кец, -кца, тв. -кцем (от Йорк, город)
    йоркширец, -рца, тв. -рцем (жители Йоркшира)
    йоркширский (от Йоркшир)
    йоркширцы, -ев, ед. -рец, -рца, тв. -рцем (жители Йоркшира)
    йоркширы, -ов, ед. -шир, -а (порода свиней)
    йоруба, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    йот, -а (название латинской буквы; название звука речи)
    йота, -ы (название греческой буквы; ни на йоту)
    йотация, -и
    йотирование, -я
    йотированный; кр. ф. -ан, -ана
    йотировать, -рую, -рует
    йотироваться, -руется
    йотованный; кр. ф. -ан, -ана
    йотовый
    йоханнесбургец, -гца, тв. -гцем
    йоханнесбургский (от Йоханнесбург)
    йоханнесбургцы, -ев, ед. -гец, -гца, тв. -гцем
    йохимбе, нескл., с. (дерево)
    йохимбин, -а
    йошкаролинец, -нца, тв. -нцем
    йошкар-олинский (от Йошкар-Ола)
    йошкаролинцы, -ев, ед. -нец, -нца, тв. -нцем


К

    к спеху
    к тому же
    ка, нескл., с. (название буквы)
    каатинга, -и
    кабак, -а
    кабала, -ы (гнет)
    кабалить, -лю, -лит
    кабальеро, нескл., м.
    кабальный; кр. ф. -лен, -льна
    кабан, -а; но: год Кабана (по восточному календарю), Кабан, -а (о том, кто родился в этот год)
    кабан, -а; но: год Кабана (по восточному календарю), Кабан, -а (о том, кто родился в этот год)
    кабаний, -ья, -ье
    кабанина, -ы
    кабаниха, -и (самка кабана)
    кабанище, -а и -и, мн. -и, -ищ, м.
    кабанчик, -а
    кабарга, -и, р. мн. -рог
    кабарговый
    кабардинец, -нца, тв. -нцем
    кабардинка, -и, р. мн. -нок
    кабардино-балкарский
    кабардино-черкесский (язык)
    кабардинский (к Кабарда и кабардинцы)
    кабардинцы, -ев, ед. -нец, -нца, тв. -нцем
    кабаре, нескл., с.
    кабаретный
    кабаржиный
    кабарожий, -ья, -ье
    кабарожка, -и, р. мн. -жек
    кабатчик, -а
    кабатчица, -ы, тв. -ей
    кабацкий
    кабачество, -а
    кабачище, -а, мн. -а и -и, -ищ, м.
    кабачковый
    кабачник, -а
    кабачница, -ы, тв. -ей
    кабачный
    кабачок, -чка
    каббала, -ы (мистическое учение)
    каббалист, -а
    каббалистика, -и
    каббалистический
    кабелевоз, -а
    кабелеискатель, -я
    кабелеукладчик, -а
    кабель, -я
    кабель-кран, -а
    кабель-мачта, -ы
    кабельно-спутниковый
    кабельный
    кабельтов, -а, тв. -ым, мн. -ы, -ых
    кабельщик, -а
    каберне, нескл., с.
    кабестан, -а
    кабестанный
    кабилы, -ов, ед. -ил, -а
    кабильский (к кабилы и Кабилия)
    кабина, -ы
    кабинет, -а
    кабинетик, -а
    кабинет-министр, -а
    кабинетность, -и
    кабинетный
    кабинет-секретарь, -я
    кабинетский
    кабинетчик, -а
    кабинка, -и, р. мн. -нок
    каблограмма, -ы
    каблук, -а
    каблучище, -а, мн. -а и -и, -ищ, м.
    каблучный
    каблучок, -чка
    кабовердец, -дца, тв. -дцем
    кабо-вердский (от Кабо-Верде)
    кабовердцы, -ев, ед. -дец, -дца, тв. -дцем
    каботаж, -а, тв. -ем
    каботажник, -а
    каботажничать, -аю, -ает
    каботажный
    кабошон, -а
    кабриолет, -а
    кабриоль, -я
    кабрирование, -я
    кабрированный; кр. ф. -ан, -ана
    кабрировать, -ирую, -ирует
    кабрироваться, -ируется
    кабуки, неизм. и нескл., м. и с.
    кабул, -а и неизм. (соус)
    кабулец, -льца, тв. -льцем
    кабульский (от Кабул, город)
    кабульцы, -ев, ед. -лец, -льца, тв. -льцем
    кабы, союз; если бы да кабы
    кабыздох, -а
    кабэ и КБ, нескл., с. (сокр.: конструкторское бюро)
    кабэшник, -а
    кабэшный
    кава-кава, нескл., м. и с. (кустарник)
    кавал, -а
    кавалер, -а
    кавалергард, -а
    кавалергардия, -и
    кавалергардский
    кавалерийский
    кавалерист, -а
    кавалерист-девица, -ы, тв. -ей
    кавалерия, -и
    кавалерский
    кавальер, -а (насыпь)
    кавальерия, -и (мера площади)
    кавалькада, -ы
    кавардак, -а
    кавардачок, -чка
    кавасаки, нескл., м.
    каватина, -ы
    кавголовский (от Кавголово)
    каверза, -ы
    каверзить, -ржу, -зит
    каверзник, -а
    каверзница, -ы, тв. -ей
    каверзничать, -аю, -ает
    каверзность, -и
    каверзный; кр. ф. -зен, -зна
    каверна, -ы
    кавернит, -а
    кавернозный
    каверномер, -а
    кавернометрия, -и
    кавернотомия, -и
    кави, неизм. и нескл., м. (язык)
    кавинтон, -а
    кавитационный
    кавитация, -и
    кавказец, -зца, тв. -зцем
    кавказка, -и, р. мн. -зок
    кавказовед, -а
    кавказоведение, -я
    кавказоведческий
    кавказский (от Кавказ); но: Главный Кавказский хребет, Кавказские Минеральные Воды (курортный район)
    кавказский (от Кавказ); но: Главный Кавказский хребет, Кавказские Минеральные Воды (курортный район)
    кавказцы, -ев, ед. -зец, -зца, тв. -зцем
    кавторанг, -а
    кавун, -а
    кавыка, -и
    кавычить, -чу, -чит
    кавычиться, -чится
    кавычки, -чек, ед. -чка, -и
    кавээновец, -вца, тв. -вцем, р. мн. -вцев
    кавээновский (от КВН)
    кавээнщик, -а
    кагал, -а
    кагальный
    каган, -а
    каганат, -а
    каганец, -нца, тв. -нцом, р. мн. -нцов
    кагат, -а
    кагатирование, -я
    кагатированный; кр. ф. -ан, -ана
    кагатировать, -рую, -рует
    кагатироваться, -руется
    кагатный
    кагатчик, -а
    кагор, -а
    кагу, нескл., м.
    кагуан, -а (млекопитающее)
    кагуляры, -ов, ед. -ляр, -а
    кагэбист, -а (от КГБ)
    кагэбэшник, -а
    кагэбэшный
    каданс, -а
    кадансированный; кр. ф. -ан, -ана
    кадансировать, -рую, -рует
    кадансироваться, -руется
    кадастр, -а
    кадастровый
    кадевый
    каденцевый
    каденция, -и
    кадет, -а
    кадетик, -а
    кадетский
    кади, нескл., м. и (устар.) кадий, -я
    кадиллак, -а
    кадило, -а
    кадильница, -ы, тв. -ей
    кадильный
    кадить, кажу, кадит
    кадиш, -а, тв. -ем
    кадка, -и, р. мн. кадок
    кадмиево-никелевый
    кадмиевый
    кадмий, -я
    кадмийорганический
    кадмирование, -я
    кадочка, -и, р. мн. -чек
    кадочник, -а
    кадочный
    кадр, -а
    кадриль, -и
    кадрильный
    кадрирование, -я
    кадрированный; кр. ф. -ан, -ана
    кадрировать, -ирую, -ирует
    кадрироваться, -ируется
    кадрировка, -и
    кадрить, -рю, -рит (жарг.)
    кадровик, -а
    кадровичка, -и, р. мн. -чек
    кадровка, -и
    кадровый
    кадропроектор, -а
    кадроскоп, -а
    кадры, -ов
    кадуцей, -я
    кадушечка, -и, р. мн. -чек
    кадушечный
    кадушка, -и, р. мн. -шек
    кадык, -а
    кадыкастый
    кадычный
    кадычок, -чка
    кадь, -и
    каёмка, -и, р. мн. -мок
    каёмочка, -и, р. мн. -чек
    каёмочный
    каёмчатый
    каждение, -я
    каждогодно, нареч.
    каждодневность, -и
    каждодневный
    каждый
    кажется, вводн. сл.
    кажимость, -и
    кажинный (устар. прост. к каждый)
    кажись, вводн. сл.
    кажущий
    кажущийся
    казак, -а и -а,/ мн. -и, -ов и -и, -ов
    казакин, -а
    казакинчик, -а
    казаки-разбойники (играть в казаки-разбойники)
    Казак Луганский (лит. псевдоним В. И. Даля)
    казан, -а
    казанец, -нца, тв. -нцем
    казанка, -и, р. мн. -нок
    казанок, -нка (от казан)
    казанский (от Казань)
    казанцы, -ев, ед. -нец, -нца, тв. -нцем
    казарка, -и, р. мн. -рок
    казарма, -ы
    казарменный
    казарочий, -ья, -ье
    казатчина, -ы
    казать, кажу, кажет
    казаться, кажусь, кажется
    казахи, -ов, ед. казах, -а
    казахский (к казахи и Казахстан)
    казахстанец, -нца, тв. -нцем
    казахстанка, -и, р. мн. -нок
    казахстанский (от Казах-стан)
    казахстанско-российский
    казахстанцы, -ев, ед. -нец, -нца, тв. -нцем
    казацкий (от казак)
    казацко-крестьянский
    казаченьки, -нек (от казаки)
    казачество, -а
    казачий, -ья, -ье
    казачина, -ы, м.
    казачка, -и, р. мн. -чек (к казак)
    казачок, -чка
    казачонок, -нка, мн. -чата, -чат
    казашка, -и, р. мн. -шек (к казах)
    Каздоя
    казеин, -а
    казеиново-известковый
    казеиново-масляный
    казеиновый
    каземат, -а
    казематированный; кр. ф. -ан, -ана
    казематировать, -рую, -рует
    казематироваться, -руется
    казематный
    казёнка, -и, р. мн. -нок
    казённик, -а
    казённо-бюрократический
    казённокоштный
    казённость, -и
    казённый
    казёнщина, -ы
    кази, нескл., м. и (устар.) казий, -я
    казиат, -а
    казимир, -а (ткань)
    Казимир, (Казимирович, Казимировна)
    Казимира
    казимировый
    казинет, -а
    казинетовый
    казино, нескл., с.
    казистый (не очень казистый, не больно-то казистый)
    казна, -ы
    казначей, -я
    казначейский
    казначейство, -а
    казначейша, -и, тв. -ей
    казнённый; кр. ф. -ён, -ена
    казнить, -ню, -нит
    казниться, -нюсь, -нится
    казнокрад, -а
    казнокрадство, -а
    казнохранилище, -а
    казнохранитель, -я
    казнь, -и
    казовость, -и
    казовый
    казуальный; кр. ф. -лен, -льна
    казуар, -а
    казуарина, -ы
    казуаровый
    казуист, -а
    казуистика, -и
    казуистический
    казуистка, -и, р. мн. -ток
    казус, -а
    казусный
    каик, -а
    каинит, -а
    каинов, -а, -о: каинова печать, каиново отродье, каиново племя
    каинов, -а, -о: каинова печать, каиново отродье, каиново племя
    каинский
    каирец, -рца, тв. -рцем
    каирский (от Каир)
    каирцы, -ев, ед. -рец, -рца, тв. -рцем
    кайеннский (от Кайенна); но: кайенский перец
    кайеннский (от Кайенна); но: кайенский перец
    кайзер, -а
    кайзеровский
    кайла, -ы, мн. кайлы, кайл, кайлам и кайло, -а, мн. кайла, кайл, кайлам
    кайлённый; кр. ф. -ён, -ена,/ прич.
    кайлить, -лю, -лит
    кайловище, -а
    кайловщик, -а и кайловщик, -а
    кайловый
    кайма, -ы, р. мн. каём
    каймак, -а
    кайман, -а
    каймановый
    каймачный
    каймить, -млю, -мит
    каймиться, -мится
    кайнозой, -я
    кайнозойский
    кайнотипный
    кайра, -ы
    кайрак, -а
    кайса, -ы
    кайтарма, -ы
    кайтен, -а
    кайф, -а и кейф, -а
    кайфовать, -фую, -фует и кейфовать, -фую, -фует
    как
    как так?
    кака, нескл., м. (попугай)
    ка-ка, неизм.
    какавелла, -ы
    какаду, нескл., м.
    какао, нескл., с.
    какао-бобы, -ов
    какаовый
    какао-жмых, -а и -а
    какао-масло, -а
    какао-порошок, -шка
    какао-продукты, -ов, ед. -дукт, -а
    какао-сырьё, -я
    какапо, нескл., м. (птица)
    какать, -аю, -ает
    какашки, -шек
    как же так?
    каки, нескл., м. и с. (фрукт)
    как-как
    как-либо
    как можно… (с формой сравн. ст.)
    как нельзя… (с формой сравн. ст.)
    как ни верти
    как-нибудь, нареч., но: как ни будь (как ни будь он рассержен, всегда сдержится)
    как-нибудь, нареч., но: как ни будь (как ни будь он рассержен, всегда сдержится)
    как-никак
    како, нескл., с. (название буквы)
    каков, какова, каково
    каковой
    каковский
    какой
    какой-либо
    какой-нибудь, местоим., но: какой ни будь (какой ни будь дождь, мы придём)
    какой-нибудь, местоим., но: какой ни будь (какой ни будь дождь, мы придём)
    какой-никакой
    какой-то
    какофонический
    какофониния, -и
    как-то, нареч.
    кактус, -а
    кактусист, -а
    кактусовод, -а
    кактусоводство, -а
    кактусовый
    кактусятник, -а
    кал, -а
    кала-азар, -а
    калабриец, -ийца, тв. -ийцем
    калабрийский (от Калабрия)
    калабрийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    каладиум, -а
    калам, -а
    каламбак, -а
    каламбур, -а
    каламбурист, -а
    каламбурить, -рю, -рит
    каламбурный
    каламбурчик, -а
    каламбурящий
    каламин, -а
    каламитовые, -ых
    каламиты, -ов, ед. -мит, -а
    каламянка, -и (ткань)
    каламянковый
    калан, -а
    каландр, -а
    каландрирование, -я
    каландрированный; кр. ф. -ан, -ана
    каландрировать, -ирую, -ирует
    каландрироваться, -ируется
    каландрование, -я
    каландрованный; кр. ф. -ан, -ана
    каландровать, -рую, -рует
    каландроваться, -руется
    каландровка, -и
    каландровщик, -а
    каландровый
    каланиды, -ид, ед. -ида, -ы
    каланий, -ья, -ье
    каланхоэ, нескл., с.
    каланча, -и, тв. -ой, р. мн. -ей
    каланчовый
    калао, нескл., м. (птица)
    калахарский (от Калахари)
    калач, -а, тв. -ом
    калачевец, -вца, тв. -вцем
    калачевский (к Калач и Калач-на-Дону, города)
    калачевцы, -ев, ед. -вец, -вца, тв. -вцем
    калачик, -а
    калачиком, нареч.
    калачник, -а
    калачница, -ы, тв. -ей
    калачный
    калачский (к Калач и Калач-на-Дону)
    калашников, -а, тв. -ым (автомат Калашникова, разг.)
    Калашников, -а: автомат Калашникова
    калган, -а
    калганный
    Кал-До, неизм.: Кал-До процесс, Кал-До конвертер
    калебас, -а
    калебасовый
    калевать, калюю, калюет
    калеваться, калюется
    калединский (от Каледин)
    калединщина, -ы
    каледониды, -ид, ед. -ида, -ы
    каледонский (геол.)
    калейдоскоп, -а
    калейдоскопически
    калейдоскопический
    калейдоскопичность, -и
    калейдоскопичный; кр. ф. -чен, -чна
    калека, -и, м. и ж.
    календарик, -а
    календарный
    календарь, -я
    календула, -ы
    календы, -енд
    каление, -я
    Калерия
    калечащий
    калечащийся
    калечение, -я
    калеченный; кр. ф. -ен, -ена, прич.
    калечить, -чу, -чит
    калечиться, -чусь, -чится
    калечный, прил.
    калёванный; кр. ф. -ан, -ана
    калёвка, -и, р. мн. -вок
    калёвочный
    калёвщик, -а
    калённый; кр. ф. -ён, -ена, прич.
    калёный, прил.
    кали, нескл., с. (едкое кали)
    калибер, -а (дрожки)
    калиберный
    калибр, -а
    калибратор, -а
    калибровальный
    калибрование, -я
    калиброванный; кр. ф. -ан, -ана
    калибровать, -рую, -рует
    калиброваться, -руется
    калибровка, -и
    калибровочный
    калибровщик, -а
    калибровщица, -ы, тв. -ей
    калибровый
    калибромер, -а
    калиброметр, -а
    Калида
    калиевый
    калий, -я
    калийно-фосфорный
    калийный
    калийсодержащий
    калика, -и, м. и ж. (странник, нищий)
    каликант, -а
    каликантовые, -ых
    калильный
    калильня, -и, р. мн. -лен
    калильщик, -а
    калильщица, -ы, тв. -ей
    калимагнезия, -и
    калимантанский (от Калимантан)
    калина, -ы
    калининградец, -дца, тв. -дцем
    калининградка, -и, р. мн. -док
    калининградский (от Калининград)
    калининградцы, -ев, ед. -дец, -дца, тв. -дцем
    калинка, -и, р. мн. -нок
    калинник, -а
    калиновый
    калинушка, -и, р. мн. -шек
    калипсо, нескл., с. (танец)
    Калиса
    калистегия, -и
    калита, -ы (денежная сумка)
    Калита, -ы,/ м./: Иван Калита
    калитка, -и, р. мн. -ток
    калиточка, -и, р. мн. -чек
    калиточный
    калить, калю, калит
    калиться, калится
    калиф, -а (устар. к халиф; калиф на час)
    калифат, -а (устар. к халифат)
    калифорний, -я (хим.)
    калифорнийец, -ийца, тв. -ийцем
    калифорнийка, -и, р. мн. -иек
    калифорнийский (от Калифорния)
    калифорнийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    калкан, -а
    калла, -ы
    каллёза, -ы и каллоза, -ы
    каллиграф, -а
    каллиграфически
    каллиграфический
    каллиграфия, -и
    каллима, -ы
    Каллимах, (Каллимахович, Каллимаховна)
    каллимико, нескл., м.
    Каллиник, (Каллиникович, Каллиниковна)
    Каллиникия
    Каллиопий, (Каллиопиевич, Каллиопиевна)
    Каллист, (Каллистович, Каллистовна)
    Каллиста
    Каллистрат, (Каллистратович, Каллистратовна)
    Каллисфен, (Каллисфенович, Каллисфеновна)
    Каллисфения
    каллифориды, -ид, ед. -ида, -ы
    каллоза, -ы и каллёза, -ы
    каллус, -а и каллюс, -а
    калмыки, -ов и калмыки, -ов, ед. калмык, -а и -а
    калмыцкий (к калмыки и Калмыкия)
    калмычка, -и, р. мн. -чек
    каловый
    калоед, -а (жук)
    калокагатия, -и
    каломель, -и
    каломельный
    калонг, -а
    калоприёмник, -а
    калоризатор, -а
    калоризаторный
    калоризация, -и
    калорийность, -и
    калорийный; кр. ф. -иен, -ийна
    калориметр, -а (к калория)
    калориметрический (к калория)
    калориметрия, -и (к калория)
    калорифер, -а
    калориферный
    калория, -и
    калот, -а (ящерица)
    калоши, -ош и галоши, -ош, ед. -оша, -и, тв. -ей
    калошки, -шек и галошки, -шек, ед. -шка, -и
    калошница, -ы и галошница, -ы, тв. -ей
    калуга, -и (рыба)
    калужане, -ан, ед. -анин, -а
    калужанин, -а
    калужанка, -и, р. мн. -нок
    калужница, -ы, тв. -ей (растение)
    калужский (от Калуга, город)
    Калуф, (Калуфович, Калуфовна)
    калуфер, -а и кануфер, -а
    калым, -а
    калымить, -млю, -мит
    калымный
    калымщик, -а
    кальвадос, -а
    кальвиль, -я
    кальвинизм, -а
    кальвинист, -а
    кальвинистка, -и, р. мн. -ток
    кальвинистский
    кальдера, -ы
    калька, -и, р. мн. калек
    калькирование, -я
    калькированный; кр. ф. -ан, -ана
    калькировать, -рую, -рует
    калькироваться, -руется
    калькодержатель, -я
    калькулёзный
    калькулированный; кр. ф. -ан, -ана
    калькулировать, -рую, -рует
    калькулироваться, -руется
    калькулятор, -а
    калькуляторный
    калькуляционный
    калькуляция, -и
    калькуттец, -ттца, тв. -ттцем
    калькуттка, -и, р. мн. -тток
    калькуттский (от Калькутта)
    калькуттцы, -ев, ед. -ттец, -ттца, тв. -ттцем
    кальмаллой, -я
    кальмар, -а
    кальмаровый
    кальсонный
    кальсончики, -ов
    кальсоны, -он
    кальцекс, -а
    кальцеолярия, -и
    кальцефилы, -ов, ед. -фил, -а
    кальцефильный
    кальцефобный
    кальцефобы, -ов, ед. -фоб, -а
    кальциевый
    кальций, -я
    кальцийорганический
    кальцийсодержащий
    кальцина, -ы
    кальцинация, -и
    кальцинирование, -я
    кальцинированный; кр. ф. -ан, -ана
    кальцинировать, -рую, -рует
    кальцинироваться, -руется
    кальциноз, -а
    кальцит, -а
    кальциферол, -а
    кальцифир, -а
    кальян, -а
    кальянный (от кальян)
    калязинский (от Калязин)
    калязинцы, -ев, ед. -нец, -нца, тв. -нцем
    каляканье, -я
    калякать, -аю, -ает
    каляный (жёсткий, негибкий)
    калящий
    калящийся
    Кама
    камазовец, -вца, тв. -вцем, р. мн. -вцев
    камазовский (от КамАЗ)
    камальдулы, -ов, ед. -дул, -а
    камамбер, -а
    камарилья, -и, р. мн. -лий
    камаринская, -ой и камаринский, -ого
    камас, -а и камус, -а
    камассия, -и
    камбала, -ы и камбала, -ы
    камбалий, -ья, -ье
    камбалообразные, -ых
    камбиальный (от камбий)
    камбиата, -ы (муз.)
    камбий, -я
    камбио, нескл., с.
    камбист, -а
    камбоджийка, -и, р. мн. -иек
    камбоджийский (от Камбоджа)
    камбоджийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    камбуз, -а
    камбузник, -а
    камбузный
    камвольно-прядильный
    камвольно-суконный
    камвольный
    камвольщик, -а
    камвольщица, -ы, тв. -ей
    камедетечение, -я
    камедистый
    камедный
    камедь, -и (вещество)
    камейный
    камелёк, -лька (камин, очаг)
    камелия, -и
    каменеть, -ею, -еет
    каменецкий (к Каменец-По-дольский)
    каменистость, -и
    каменистый
    каменка, -и, р. мн. -нок
    каменно-земляной
    каменноостровский (от Каменный остров)
    Каменностровский проспект (в Петербурге)
    каменность, -и
    каменноугольный
    каменно-щебёночный
    каменный
    каменобоец, -ойца, тв. -ойцем, р. мн. -ойцев
    каменоломный
    каменоломня, -и, р. мн. -мен
    каменотёс, -а
    каменский (к Каменск, Камень-на-Оби, Каменка)
    каменушка, -и, р. м. -шек
    каменцы, -ев, ед. -нец, -нца, тв. -нцем (к Каменка, Каменск-Уральский, Камень-на-Оби)
    каменчане, -ан, ед. -анин, -а (к Каменец, Каменск-Шахтинский)
    каменчанка, -и, р. мн. -нок
    каменщик, -а
    каменщичий, -ья, -ье
    камены, -ен, ед. камена, -ы
    камень, камня, мн. камни, -ей и каменья, -ьев; но (в геогр. названиях) Камень, Камня, напр.: Денежкин Камень (гора и заповедник), Канин Камень (возвышенность), Камень, Большой Камень (города)
    камень, камня, мн. камни, -ей и каменья, -ьев; но (в геогр. названиях) Камень, Камня, напр.: Денежкин Камень (гора и заповедник), Канин Камень (возвышенность), Камень, Большой Камень (города)
    каменюка, -и
    камера, -ы
    камералист, -а
    камералистика, -и
    камералить, -лю, -лит
    камералка, -и, р. мн. -лок
    камеральничать, -аю, -ает
    камеральный
    камера-обскура, камеры-об-скуры и камер-обскура, -ы
    камерата, -ы
    камергер, -а
    камергерский
    камергерша, -и, тв. -ей
    камердинер, -а
    камердинерский
    камеристка, -и, р. мн. -ток
    камер-коллежский
    камер-лакей, -я
    камер-музыкант, -а
    камерно-инструментальный
    камерность, -и
    камерный; кр. ф. -рен, -рна
    камер-обскура, -ы и камера-обскура, камеры-обскуры
    камер-паж, -пажа и -пажа, тв. -ом и -ем
    камертон, -а
    камертонный
    камерунский (от Камерун)
    камерунцы, -ев, ед. -нец, -нца, тв. -нцем
    камер-фрау, нескл., ж.
    камер-фрейлина, -ы
    камер-фурьер, -а
    камер-фурьерский
    камер-юнкер, -а
    камер-юнкерский
    камер-юнкерство, -а
    каметон, -а
    камец, камца, тв. камцем
    камешек, -шка и камушек, -шка
    камешник, -а
    камея, -и
    камзол, -а
    камзольный
    камзольчик, -а
    камизары, -ов, ед. -зар, -а
    камикадзе, нескл., м.
    камилавка, -и, р. мн. -вок
    Камилла
    камин, -а
    каминный
    камка, -и
    камковый
    камлание, -я
    камлать, -аю, -ает
    камлея, -и
    камлот, -а
    камлотовый
    камнебетон, -а
    камнебетонный
    камнебитный
    камнедобытчик, -а
    камнедробилка, -и, р. мн. -лок
    камнедробильный
    камнедробление, -я
    камнелитейный
    камнелитой
    камнеломка, -и, р. мн. -мок
    камнеломковые, -ых
    камнеметание, -я
    камнемёт, -а
    камнемётный
    камненабросный
    камнеобрабатывающий
    камнеобработка, -и
    камнеобработчик, -а
    камнепад, -а
    камнеподборщик, -а
    камнерез, -а
    камнерезный
    камнесечение, -я
    камнетёсный
    камнеточец, -чца, тв. -чцем, р. мн. -чцев
    камнеуборочный
    камнешарка, -и, р. мн. -рок
    камнешлифовальный
    Камни, -ей: Нефтяные Камни (поселок)
    камора, -ы (помещение; надстрочный знак)
    камора, -ы (помещение; часть канала ствола в орудиях)
    каморка, -и, р. мн. -рок
    каморочка, -и, р. мн. -чек
    каморра, -ы (тайная бандитская организация)
    кампальский (от Кампала)
    кампальцы, -ев, ед. -лец, -льца, тв. -льцем
    кампанейский (от кампания)
    кампанейщина, -ы (к кампания)
    кампанелла, -ы (муз.)
    кампанила, -ы (архит.)
    кампания, -и (поход; деятельность)
    кампанский (от Кампания, геогр.)
    кампанула, -ы (растение)
    кампанцы, -ев, ед. -нец, -нца, тв. -нцем (от Кампания, геогр.)
    кампеш, -а, тв. -ем
    кампешевый
    камполон, -а
    кампос, -а (саванна в Бразилии)
    камптозои, -зой (зоол.)
    камптонит, -а
    кампус, -а (студенческий городок в США; то же, что кампос)
    камрад, -а
    камса, -ы и хамса, -ы (рыба)
    Камские Поляны (поселок)
    камский (от Кама)
    Камское Устье (поселок)
    камско-полянский (от Камские Поляны)
    камско-устьинский (от Камское Устье)
    камус, -а и камас, -а
    камуфлет, -а
    камуфлетный
    камуфлирование, -я
    камуфлированный; кр. ф. -ан, -ана
    камуфлировать, -руюсь, -руется
    камуфлироваться, -руюсь, -руется
    камуфляж, -а, тв. -ем
    камуфляжный
    камушек, -шка и камешек, -шка
    камфара, -ы и камфора, -ы
    камфен, -а
    камфеновый
    камфора, -ы и камфара, -ы
    камфорный и камфарный (камфорное дерево; но: камфорное и камфарное масло, камфорный камфарный спирт)
    камфороносный
    камфоросма, -ы
    камцы, -ев, ед. камец, камца, тв. камцем
    камча, -и, тв. -ой
    камчадалка, -и, р. мн. -лок
    камчадалы, -ов, ед. -дал, -а
    камчадальский
    Камчатка, -и (полуостров)
    камчатка, -и (задние парты в классе; камчатная ткань)
    камчатник, -а
    камчатный
    камчатский (от Камчатка)
    камчатцы, -ев, ед. -тец, -тца, тв. -тцем
    камчатый
    камы, -ов, ед. кам, -а (геол.)
    камыль, -я
    камыш, -а, тв. -ом
    камышане, -ан, ед. -анин, -а (к Камышин)
    камышанин, -а (к Камышин)
    камышанка, -и, р. мн. -нок (к Камышин)
    камышевка, -и, р. мн. -вок и камышовка, -и, р. мн. -вок
    камышекосилка, -и, р. мн. -лок
    камышина, -ы
    камышинка, -и, р. мн. -нок
    камышинский (от Камышин)
    камышистый
    камышит, -а
    камышитовый
    камышница, -ы, тв. -ей
    камышовка, -и, р. мн. -вок и камышевка, -и, р. мн. -вок
    камышовый
    кана, нескл., ж. и с.
    канава, -ы
    канавалия, -и
    канавища, -и, тв. -ей
    канавка, -и, р. мн. -вок
    канавный
    канавокопатель, -я
    канавокопательный
    канадец, -дца, тв. -дцем
    канадка, -и, р. мн. -док
    канадский (от Канада)
    канадско-российский
    канадцы, -ев, ед. -дец, -дца, тв. -дцем
    канал, -а
    канализатор, -а
    канализационный
    канализация, -и
    канализированный; кр. ф. -ан, -ана
    канализировать, -рую, -рует
    канализироваться, -руется
    канализованный; кр. ф. -ан, -ана
    канализовать, -зую, -зует
    канализоваться, -зуется
    каналирование, -я
    каналоармеец, -ейца, тв. -ейцем, р. мн. -ейцев
    каналовый
    каналокилометр, -а
    каналокопатель, -я
    каналоочиститель, -я
    каналоочистительный
    каналостроитель, -я
    каналоуправление, -я
    канальный
    канальский
    канальство, -а
    канальцы, -ев, ед. -лец, -льца, тв. -льцем
    канальчик, -а
    каналья, -и, р. мн. -лий, м. и ж.
    канапе, нескл., с.
    канареечка, -и, р. мн. -чек
    канареечник, -а
    канареечно-жёлтый
    канареечный
    канарейка, -и, р. мн. -еек
    канарец, -рца, тв. -рцем
    канарский (к Канарские острова, Канары)
    канарцы, -ев, ед. -рец, -рца, тв. -рцем
    канат, -а
    канатка, -и, р. мн. -ток
    канатник, -а
    канатно-верёвочный
    канатно-кресельный
    канатно-подвесной
    канатный
    канатопрядение, -я
    канатопрядильный
    канатоходец, -дца, тв. -дцем, р. мн. -дцев
    канатчик, -а
    канаус, -а
    канаусовый
    канберрец, -ррца, тв. -ррцем
    канберрский (от Канберра)
    канберрцы, -ев, ед. -ррец, -ррца, тв. -ррцем
    канва, -ы
    канвовый
    кандалакшане, -ан, ед. -анин, -а
    кандалакшанка, -и, р. мн. -нок
    кандалакшец, -шца, тв. -шцем
    кандалакшский (от Кандалакша)
    кандалакшцы, -ев, ед. -шец, -шца, тв. -шцем
    кандалы, -ов
    кандальник, -а
    кандальный
    кандела, -ы
    кандела-секунда, -ы
    канделябр, -а
    канделябровый
    кандибобер: с кандибобером
    кандибобер: с кандибобером
    Кандида
    кандидамикоз, -а
    кандидат, -а
    кандидатка, -и, р. мн. -ток
    кандидатский
    кандидатура, -ы
    Кандидий, (Кандидиевич, Кандидиевна и Кандидьевич, Кандидьевна)
    кандидоз, -а
    кандило, -а
    кандиловжигатель, -я
    кандиль, -я
    кандиль-китайка, -и
    кандиль-синап, -а
    кандия, -и
    кандык, -а
    кане-корсо, нескл., м. (порода собак)
    канзасец -сца, тв. -сцем
    канзасский (от Канзас)
    канзасцы, -ев, ед. -сец, -сца, тв. -сцем
    каникулы, -ул
    каникулярный
    канистра, -ы
    канистровый
    канителить, -лю, -лит
    канителиться, -люсь, -лится
    канитель, -и
    канительный; кр. ф. -лен, -льна
    канительщик, -а
    канительщица, -ы, тв. -ей
    канителящий
    канителящийся
    канифас, -а
    канифас-блок, -а
    канифасный
    канифасовый
    канифолить, -лю, -лит
    канифолиться, -лится
    канифоль, -и
    канифольный
    канифолящий
    канифолящийся
    канкан, -а
    канканёр, -а
    канканёрка, -и, р. мн. -рок
    канканировать, -рую, -рует
    канканный
    канклес, -а
    канкринит, -а
    канкроид, -а
    канна, -ы
    каннада, неизм. и нескл., м. (язык)
    каннара, нескл., мн., ед. м. и ж. (народ)
    каннель, -я
    каннелюра, -ы
    каннец, каннца, тв. каннцем
    каннибал, -а
    каннибализм, -а
    каннибальский
    каннибальство, -а
    каннский (от Канн, Канны)
    каннцы, -ев, ед. каннец, каннца, тв. каннцем
    каноист, -а
    канон, -а
    канонада, -ы
    канонарх, -а
    канонерка, -и, р. мн. -рок
    канонерский
    канонизационный
    канонизация, -и
    канонизированный; кр. ф. -ан, -ана
    канонизировать, -рую, -рует
    канонизироваться, -руется
    канонизованный; кр. ф. -ан, -ана
    канонизовать, -зую, -зует
    канонизоваться, -зуется
    каноник, -а (католический священник)
    канонир, -а
    канонирский
    канонический
    каноничность, -и
    каноничный; кр. ф. -чен, -чна
    канонник, -а (церк. книга; чтец канонов)
    канопа, -ы
    Каносса, -ы: идти (пойти) в Каноссу
    канотье, нескл., с.
    каноэ, нескл., с.
    каноэ-двойка, -и, р. мн. -двоек
    каноэ-одиночка, -и, р. мн. -чек
    каноэ-регата, -ы
    каноэ-шестёрка, -и, р. мн. -рок
    канский (от Кан, река, и Канск)
    кант, -а
    Кант, -а: гипотеза Канта
    кантабиле, неизм. и нескл., с.
    канталупа, -ы
    кантар, -а
    кантаридин, -а
    кантарофилия, -и
    кантата, -ы
    кантатный
    кантеле, нескл., с.
    кантелист, -а
    кантемировец, -вца, тв. -вцем
    кантемировцы, -ев, ед. -вец, -вца, тв. -вцем
    кантианец, -нца, тв. -нцем, р. мн. -нцев
    кантианский
    кантианство, -а
    Кантидиан, (Кантидианович, Кантидиановна)
    кантик, -а
    кантилена, -ы
    кантиленность, -и
    кантиленный
    кантование, -я
    кантованный; кр. ф. -ан, -ана
    кантователь, -я
    кантовать, -тую, -тует
    кантоваться, -туюсь, -туется
    кантовка, -и, р. мн. -вок
    кантовский (от Кант)
    кантон, -а
    кантональный
    кантонист, -а
    кантонистский
    кантонный
    кантопластика, -и
    кантор, -а
    канторский
    кантри, неизм. и нескл., с.
    канун, -а
    канунный
    канури, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    кануть, кану, канет
    кануфер, -а и калуфер, -а
    канфар, -а
    канфарить, -рю, -рит
    канфарка, -и (в иконописи)
    канфарник, -а
    канцелинг, -а
    канцеляризм, -а
    канцелярист, -а
    канцеляристка, -и, р. мн. -ток
    канцеляристский
    канцелярит, -а
    канцелярия, -и
    канцелярский
    канцелярско-бюрократический
    канцелярско-деловой
    канцелярщина, -ы
    канцер, -а
    канцероген, -а
    канцерогенез, -а
    канцерогенность, -и
    канцерогенный; кр. ф. -енен, -енна
    канцерофобия, -и
    канционал, -а
    канцлер, -а
    канцлерский
    канцлерство, -а
    канцона, -ы
    канцонетта, -ы
    канцпринадлежности, -ей
    канцтовары, -ов
    канчили, нескл., м.
    каньон, -а
    канюк, -а (птица)
    канюка, -и, м. и ж. (тот, кто канючит)
    канюля, -и
    канючащий
    канюченье, -я
    канючить, -чу, -чит
    каолин, -а
    каолинизация, -и
    каолинит, -а
    каолиновый
    каолиноз, -а
    каоны, -ов, ед. каон, -а
    кап 1, -а (наплыв на дереве)
    кап 2, неизм.
    капа, -ы (спорт.)
    капанный; кр. ф. -ан, -ана
    капанье, -я
    капать 1, капает и каплет (падать каплями)
    капать 2, капаю, капает (лить медленно, по капле; доносить, ябедничать)
    капающий
    капвложения, -ий, ед. -ение, -я
    капелирование, -я (капеляция)
    капелировать, -рую, -рует (к капеляция)
    капелла, -ы
    капеллан, -а
    капель, -и
    капельдинер, -а
    капельдинерский
    капелька, -и, р. мн. -лек
    капельку, нареч.
    капельмейстер, -а
    капельмейстерский
    капельница, -ы, тв. -ей
    капельно-жидкий
    капельный (к капель)
    капельный (к капля, капли)
    капелюх, -а
    капеляция, -и (определение количества благородных металлов в сплавах)
    капер, -а
    каперанг, -а
    каперный
    каперс, -а (растение)
    каперский (от капер)
    каперсовый (от каперс и каперсы)
    каперство, -а
    каперсы, -ов (приправа)
    капетингский
    Капик, (Капикович, Капиковна)
    капиллиций, -я
    капилляр, -а
    капилляриоз, -а
    капиллярность, -и
    капиллярный
    капиллярографический
    капиллярография, -и
    капилляроскопия, -и
    капиллярчик, -а
    капитал, -а
    капиталец, -льца, тв. -льцем
    капитализация, -и
    капитализированный; кр. ф. -ан, -ана
    капитализировать, -рую, -рует
    капитализироваться, -рую, -руется
    капитализм, -а
    капиталист, -а
    капиталистический
    капиталистка, -и, р. мн. -ток
    капиталишко, -а и -и, м.
    капиталка, -и, р. мн. -лок (капремонт)
    капиталовложения, -ий, ед. -ение, -я
    капиталоёмкий; кр. ф. -ёмок, -ёмка
    капиталоёмкость, -и
    капиталоотдача, -и, тв. -ей
    капиталь, -я
    капитально-восстановительный
    капитальность, -и
    капитальный; кр. ф. -лен, -льна
    капитан первого (1-го) ранга - инженер, капитана первого (1-го) ранга - инженера
    капитан, -а
    капитан-директор, -а
    капитан-инженер, капитана-инженера
    капитан-исправник, -а
    капитанка, -и, р. мн. -нок
    капитан-командор, -а
    капитан-лейтенант, -а
    капитан-лейтенант-инже-нер, капитан-лейтенанта-инженера
    капитан-механик, капитана-механика
    капитан-регент, капитана-регента
    капитанский
    капитанство, -а
    капитель, -и (архит.)
    капительный
    капитолийский (от Капитолий)
    Капитолина
    Капитон, (Капитонович, Капитоновна)
    капитул, -а
    капитулировать, -рую, -рует
    капитулянт, -а
    капитулянтский
    капитулянтство, -а
    капитулярии, -ев, ед. -ярий, -я
    капитуляция, -и
    Капица, -ы, м.: закон Капицы, температурный скачок Капицы
    капище, -а
    капкан, -а
    капканный
    капканчик, -а
    капканщик, -а
    кап-кап, неизм.
    каплевидный; кр. ф. -ден, -дна
    каплеобразный; кр. ф. -зен, -зна
    каплеотделитель, -я
    каплеуказатель, -я
    капли, капель (жидкое лекарство)
    каплица, -ы, тв. -ей
    каплун, -а
    каплюшка, -и, р. мн. -шек
    капля, -и, р. мн. капель
    капнуть, -ну, -нет
    каповый
    капок, капка
    капокорень, -рня
    капокорешковый
    капокорешок, -шка
    капонир, -а
    капор, -а
    капот, -а
    капотаж, -а, тв. -ем
    капотажный
    капотик, -а
    капотирование, -я
    капотированный; кр. ф. -ан, -ана
    капотировать, -рую, -рует
    капотироваться, -руется
    капотненский (от Капотня)
    каппа, -ы (название буквы)
    каппадокийский (от Каппадокия)
    каппадокийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    каппа-фактор, -а
    капрал, -а
    капральский
    капральство, -а
    капремонт, -а
    каприз, -а (прихоть)
    каприза, -ы, м. и ж. (капризный человек)
    капризник, -а
    капризница, -ы, тв. -ей
    капризничанье, -я
    капризничать, -аю, -ает
    капризность, -и
    капризный; кр. ф. -зен, -зна
    капризуля, -и, р. мн. -зуль и -зулей, м. и ж.
    капризунья, -и, р. мн. -ний
    каприйский (от Капри)
    каприйцы, -ев, ед. -иец, -ийца, тв. -ийцем
    каприоль, -я
    каприс, -а (муз.)
    каприфоль, -и
    каприччиозо, нескл., с.
    капровелюр, -а
    капролактам, -а
    капролактамовый
    капрон, -а
    капроновый
    капсель, -я (огнеупорная форма)
    капсельный (от капсель)
    капсид, -а
    Капский: Капская колония, Капская провинция, Капские горы, Капская складчатая зона, Капская подобласть (зоогеографическая)
    капсомеры, -ов, ед. -мер, -а
    капстрана, -ы, мн. -страны, -стран
    капстроительство, -а
    капсула, -ы (оболочка)
    капсулирование, -я
    капсулированный; кр. ф. -ан, -ана
    капсулировать, -рую, -рует
    капсулироваться, -рует(ся)
    капсульный (от капсула)
    капсюль, -я (пистон, взрыватель)
    капсюль-детонатор, капсюля-детонатора
    капсюльный (от капсюль)
    каптаж, -а, тв. -ем
    каптажный
    каптал, -а
    каптенармус, -а
    каптёр, -а
    каптёрка, -и, р. мн. -рок
    каптирование, -я
    каптированный; кр. ф. -ан, -ана
    каптировать, -рую, -рует (заключать)
    каптироваться, -руется (заключаться)
    Капулетти, нескл., мн.: Монтекки и Капулетти
    капуста, -ы
    капустка, -и
    капустник, -а
    капустница, -ы, тв. -ей
    капустный
    капустоуборочный
    капут, в знач. сказ.
    капуцинки, -нок, ед. -нка, -и
    капуцины, -ов, ед. -цин, -а
    капучино, нескл., с.
    капюшон, -а
    кар 1, -а (углубление, геогр.)
    кар 2, неизм.
    кара, -ы
    карабахец, -хца, тв. -хцем
    карабахский (от Карабах)
    карабахцы, -ев, ед. -хец, -хца, тв. -хцем
    карабин, -а
    карабинер, -а
    карабинерный
    карабинерский
    карабинный
    карабинчик, -а
    карабканье, -я
    карабкаться, -аюсь, -ается
    кара-богазский (к Кара-Бо-газ-Гол) и кара-бугазский (к Кара-Бугаз)
    карабура, -ы
    караваджиевский (от Караваджо)
    караваджизм, -а
    каравай, -я
    каравайка, -и, р. мн. -аек (птица)
    караван, -а
    караванный
    караван-сарай, -я
    караванщик, -а
    каравелла, -ы
    карагана, -ы (кустарник)
    карагандинец, -нца, тв. -нцем
    карагандинский (от Караганда)
    карагандинцы, -ев, ед. -нец, -нца, тв. -нцем
    караганка, -и, р. мн. -нок (лисица)
    карагач, -а и -а, тв. -ом и -ем
    карагачевый
    карадрина, -ы
    караимка, -и, р. мн. -мок
    караимский
    караимы, -ов, ед. -им, -а
    каракал, -а
    каракалпаки, -ов, ед. -пак, -а
    каракалпакский
    каракалпачка, -и, р. мн. -чек
    каракасский (от Каракас)
    каракасцы, -ев, ед. -сец, -сца, тв. -сцем
    каракатица, -ы, тв. -ей
    караковый
    каракулевод, -а
    каракулеводство, -а
    каракулеводческий
    каракулевый
    каракулесмушковый
    каракули, -ей и -уль, ед. -уля, -и
    каракуль, -я
    каракульки, -лек, ед. -лька, -и
    каракульский (каракульская порода овец)
    каракульча, -и, тв. -ой
    каракумский (от Каракумы)
    каракурт, -а
    карамазовский (от Карамазовы)
    карамазовщина, -ы
    карамбола, -ы (фрукт)
    карамболина, -ы
    карамболь, -я
    карамелеварочный
    карамелеформующий
    карамель, -и
    карамелька, -и, р. мн. -лек
    карамельный
    карамзинист, -а
    карамзинский (от Карамзин)
    карамора, -ы
    карандаш, -а, тв. -ом
    карандашик, -а
    карандашница, -ы, тв. -ей
    карандашный
    карантин, -а
    карантинно-санитарный
    карантинный
    караоке, нескл., с.
    караподиум, -а
    карапуз, -а
    карапузик, -а
    карасёвый
    карасий, -ья, -ье
    карасик, -а
    карасиный
    карасишка, -и, р. мн. -шек, м.
    карасище, -а и -и, мн. -и, -ищ, м.
    карась, -я
    карат, -а, р. мн. -ов, счетн. ф. карат и -ов
    каратан, -а
    каратау, нескл., м. (горная цепь, отрог) и Каратау, нескл., м. (в названиях конкретных горных цепей, отрогов в Казахстане и на Урале)
    каратауский
    карате, нескл., с.
    карате-до, нескл., с.
    карате-кекусинкай, нескл., с.
    каратель, -я
    карательный
    каратист, -а
    каратистка, -и, р. мн. -ток
    карать, -аю, -ает
    караться, -ается
    караул 1, -а
    караул 2, неизм.
    караулить, -лю, -лит
    караулиться, -люсь, -лится
    караулка, -и, р. мн. -лок
    караульный
    караульня, -и, р. мн. -лен
    караульщик, -а
    караульщица, -ы, тв. -ей
    караулящий
    карачаевка, -и, р. мн. -вок
    карачаево-балкарский (язык)
    карачаево-черкесский
    карачаевский
    карачаевцы, -ев, ед. -вец, -вца, тв. -вцем
    карачки: на карачках, на карачки
    карачки: на карачках, на карачки
    карачун, -а и -а
    карбазол, -а
    карбамид, -а
    карбамидный
    карбанионы, -ов, ед. -ион, -а
    карбас, -а
    карбасный
    карбены, -ов, ед. -бен, -а
    карбид, -а
    карбидкремниевый
    карбидный
    карбидообразующий
    карбин, -а
    карбинол, -а
    карбинольный
    карбкатионы, -ов, ед. -ион, -а
    карбоангидраза, -ы
    карбованец, -нца, тв. -нцем, р. мн. -нцев
    карбогемоглобин, -а
    карбоген, -а
    карбоксигемоглобин, -а
    карбоксил, -а
    карбоксилазы, -аз, ед. -аза, -ы
    карбоксилатный
    карбоксилирование, -я
    карбоксилированный; кр. ф. -ан, -ана
    карбоксилировать, -рую, -рует
    карбоксилироваться, -руется
    карбоксильный
    карбоксиметилцеллюлоза, -ы
    карбоксипептидазы, -аз, ед. -аза, -ы
    карболен, -а
    карболит, -а
    карболка, -и
    карболовый
    карбон, -а
    карбонад, -а (свинина)
    карбонадо, нескл., м. (алмаз)
    карбонаризм, -а
    карбонарий, -я
    карбонарский
    карбонат, -а (хим.)
    карбонатизация, -и
    карбонатизоваться, -зуется
    карбонатит, -а
    карбонатитовый
    карбонатно-сланцевый
    карбонатный
    карбонизационный
    карбонизация, -и
    карбонизированный; кр. ф. -ан, -ана
    карбонизировать, -рую, -рует
    карбонизироваться, -руется
    карбонил, -а
    карбонильный
    карбонит, -а
    карбоновый
    карбопласты, -ов, ед. -аст, -а
    карбораны, -ов, ед. -ран, -а
    карборунд, -а
    карборундовый
    карботермия, -и
    карботион, -а
    карбофос, -а
    карбоцепной
    карбоциклический
    карбромал, -а
    карбункул, -а
    карбункулёзный
    карбыш, -а, тв. -ем
    карбюратор, -а
    карбюраторный
    карбюрация, -и
    карбюризатор, -а
    карбюрированный; кр. ф. -ан, -ана
    карбюрировать, -рую, -рует
    карбюрироваться, -руется
    карга, -и (отмель)
    карга, -и (старуха)
    карго, нескл., с. (груз)
    карго-план, -а
    каргопольский (от Каргополь)
    каргопольцы, -ев, ед. -лец, -льца, тв. -льцем
    карго-склад, -а
    карда, -ы
    кардамон, -а
    кардамонный
    кардамоновый
    кардан, -а
    карданный
    кардиалгия, -и
    кардиган, -а
    кардинал, -а
    кардинальность, -и
    кардинальный; кр. ф. -лен, -льна
    кардинальский
    кардио... - первая часть сложных слов, пишется слитно
    кардиобригада, -ы
    кардиогенный
    кардиограмма, -ы
    кардиограф, -а
    кардиографический
    кардиография, -и
    кардиоида, -ы
    кардиокринум, -а
    кардиолог, -а
    кардиологический
    кардиология, -и
    кардиомонитор, -а
    кардиопатия, -и
    кардиопатология, -и
    кардиоревматологический
    кардиоревматология, -и
    кардиосклероз, -а
    кардиоскоп, -а
    кардиоспазм, -а
    кардиостимулятор, -а
    кардиотонзиллярный
    кардиотонический
    кардиофан, -а
    кардиофобия, -и
    кардиохирург, -а
    кардиохирургический
    кардиохирургия, -и
    кардный
    кардокс, -а
    кардолента, -ы
    кардон, -а (растение)
    кардочесальный
    кардочесание, -я
    каре, нескл., с.
    кареглазый
    карелка, -и, р. мн. -лок
    карело-финский
    карелы, карел и -ов, ед. карел, -а
    карельский (к карелы и Карелия)
    карены, -ов, ед. карен, -а (народ)
    карета, -ы
    каретка, -и, р. мн. -ток
    каретник, -а
    каретный
    каретта, -ы (черепаха)
    кариатида, -ы
    карибский (к карибы и Карибское море, Карибы)
    карибу, нескл., м. (животное)
    карибы, -ов, ед. кариб, -а (группа племен)
    кариес, -а
    карий
    карийон, -а
    карикатура, -ы
    карикатурист, -а
    карикатуристка, -и, р. мн. -ток
    карикатурить, -рю, -рит
    карикатурка, -и, р. мн. -рок
    карикатурность, -и
    карикатурный; кр. ф. -рен, -рна
    Карина
    каринтийский (от Каринтия)
    каринтийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    кариогамия, -и
    кариограмма, -ы
    кариозный
    кариокинез, -а
    кариолизис, -а
    кариология, -и
    Карион, (Карионович, Карионовна)
    кариопикноз, -а
    кариоплазма, -ы
    кариорексис, -а
    кариосистематика, -и
    кариота, -ы
    кариотаксономия, -и
    кариотип, -а
    кариофанон, -а
    кария, -и (дерево)
    карканье, -я
    кар-кар, неизм.
    каркас, -а
    каркасно-панельный
    каркасно-щитовой
    каркасный
    каркать, -аю, -ает
    каркнуть, -ну, -нет
    Карл, (Карлович, Карловна)
    карла, -ы, м. и карло, -а, м.
    карлик, -а
    карликовость, -и
    карликовый
    карлистский
    карлисты, -ов, ед. -ист, -а
    карлица, -ы, тв. -ей
    карло, -а, м. и карла, -ы, м.
    карловарский (от Карловы Вары)
    карловарцы, -ев, ед. -рец, -рца, тв. -рцем
    карлсбадский (от Карлсбад)
    карма, -ы
    кармазин, -а
    кармазинный
    кармазиновый
    карма-йога, -и
    карман, -а
    карманник, -а
    карманный
    карманчик, -а
    карманщик, -а
    кармашек, -шка
    кармелитка, -и, р. мн. -ток
    кармелитский
    кармелиты, -ов, ед. -лит, -а
    кармин, -а
    карминный
    карминовый
    кармический
    карнавал, -а
    карнавальный
    карнай, -я
    карналлит, -а
    карнация, -и
    Карнеги, нескл., м.: фонд Карнеги, Московский центр Карнеги
    карнегия, -и
    карнеол, -а
    карниз, -а
    карнизик, -а
    карнизный
    карниз-струна, -ы, мн. -струны, -струн
    карнитин, -а
    Карно, нескл., м.: теорема Карно, цикл Карно
    карнозавр, -а
    карнотит, -а
    Каролина
    каролингский
    каронада, -ы
    каротаж, -а, тв. -ем
    каротажник, -а
    каротажный
    каротель, -и (сорт моркови)
    каротидный
    каротин, -а
    каротиноиды, -ов, ед. -оид, -а
    карп, -а
    Карп, (Карпович, Карповна)
    карпатский (от Карпаты)
    карпелла, -ы
    карпинскиит, -а
    карповодство, -а
    карповодческий
    карповый
    карпоед, -а
    карпозубые, -ых
    карпоидея, -и
    карполог, -а
    карпологический
    карпология, -и
    карпообразные, -ых
    карраген, -а
    каррарский (от Каррара)
    карровый
    карры, карр
    карсский (от Карс)
    карст, -а
    карстоведение, -я
    карстовик, -/а
    карстово-спелеологический
    карстово-суффозионный
    карстовый
    карстообразование, -я
    карстующийся
    карт, -а (гоночный автомобиль)
    карта, -ы
    картавинка, -и
    картавить, -влю, -вит
    картавленье, -я
    картавость, -и
    картавый
    картавящий
    карта-планшет, карты-план-шета
    карта-схема, карты-схемы
    карт-бланш, -а, тв. -ем
    картвелка, -и, р. мн. -лок
    картвелы, -вел и -ов, ед. -вел, -а
    картвельский
    картезианец, -нца, тв. -нцем, р. мн. -нцев
    картезианский (к картезианство; то же, что картузианский)
    картезианство, -а (философское направление, связанное с именем Декарта)
    картелирование, -я
    картелированный; кр. ф. -ан, -ана
    картелировать, -рую, -рует
    картелироваться, -руется
    картель, -я
    картельный
    картер, -а (тех.)
    картечина, -ы
    картечница, -ы, тв. -ей
    картечный
    картечь, -и
    картёж, -ежа, тв. -ом
    картёжник, -а
    картёжница, -ы, тв. -ей
    картёжничать, -аю, -ает
    картёжный
    картина, -ы
    картинг, -а
    картингист, -а
    картинг-клуб, -а
    картинговый
    картинка, -и, р. мн. -нок
    картинно, нареч.
    картинно-графический
    картинность, -и
    картинный; кр. ф. -инен, -инна
    картиночка, -и, р. мн. -чек
    картирование, -я
    картированный; кр. ф. -ан, -ана
    картировать, -рую, -рует
    картироваться, -руется
    картишки, -шек
    картмаксимум, -а
    картоведение, -я
    картовый (от карт)
    картограмма, -ы
    картограф, -а
    картографирование, -я
    картографированный; кр. ф. -ан, -ана
    картографировать, -рую, -рует
    картографироваться, -руется
    картографический
    картография, -и
    картографо-геодезический
    картографо-справочный
    картодиаграмма, -ы
    картодром, -а (к карт, картинг)
    картоиздательский
    картолитография, -и
    картометрия, -и
    картон, -а
    картонаж, -а, тв. -ем
    картонажник, -а
    картонажница, -ы, тв. -ей
    картонажный
    картонка, -и, р. мн. -нок
    картонный
    картоноделательный
    картосоставительский
    картосхема, -ы
    картотека, -и
    картотетчик, -а
    картотетчица, -ы, тв. -ей
    картотечка, -и, р. мн. -чек
    картотечный
    картофелевод, -а
    картофелеводство, -а
    картофелеводческий
    картофелезаготовки, -вок
    картофелекомбайн, -а
    картофелекопалка, -и, р. мн. -лок
    картофелекопатель, -я
    картофелемойка, -и, р. мн. -оек
    картофелеовощной
    картофелепосадочный
    картофелепродукты, -ов
    картофелесажалка, -и, р. мн. -лок
    картофелесортировальный
    картофелесортировка, -и, р. мн. -вок
    картофелесортировочный
    картофелетёрка, -и, р. мн. -рок
    картофелеуборочный
    картофелехранилище, -а
    картофелечистка, -и, р. мн. -ток
    картофелина, -ы
    картофель, -я
    картофельник, -а
    картофельно-овощной
    картофельный
    картофель фри, картофеля фри
    картоха, -и
    карточка, -и, р. мн. -чек
    карточка-квитанция, карточки-квитанции
    карточный
    картошечка, -и, р. мн. -чек
    картошина, -ы
    картошка, -и, р. мн. -шек
    картридж, -а, тв. -ем
    картуз, -а
    картузианцы, -ев и картезианцы, -ев, ед. -нец, -нца, тв. -нцем (монашеский орден)
    картузик, -а
    картузишко, -а и -и, мн. -шки, -шек, м.
    картузник, -а
    картузный
    картулярий, -я
    картуш, -а, тв. -ем
    картушка, -и, р. мн. -шек
    карты, карт (игра)
    карусель, -и
    карусельно-токарный
    карусельно-фрезерный
    карусельно-шлифовальный
    карусельный
    карусельщик, -а
    Карфаген, -а (также: Карфаген должен быть разрушен)
    карфагенский (от Карфаген)
    карфагеняне, -ян, ед. -янин, -а
    карфагенянка, -и, р. мн. -нок
    карцганаг, -а
    карцер, -а
    карцерный
    карциногенный
    карцинология, -и
    карцинома, -ы
    карча, -и, тв. -ой
    карчеподъёмник, -а
    карчеподъёмный
    каршуни, нескл., с.
    карьер, -а
    карьера, -ы
    карьеризм, -а
    карьерист, -а
    карьеристка, -и, р. мн. -ток
    карьеристский
    карьерный
    карьероуправление, -я
    касабланкский (от Касабланка)
    касабланкцы, -ев, ед. -кец, -кца, тв. -кцем
    касаемо (кого, чего)
    касание, -я
    касательная, -ой
    касательно (кого, чего)
    касательный
    касательство, -а
    касатик, -а (обращение к мужчине; растение)
    касатиковые, -ых (бот.)
    касатка, -и, р. мн. -ток (ласточка; обращение к женщине)
    касаточка, -и, р. мн. -чек (от касатка)
    касаться, -аюсь, -ается
    касик, -а и кацик, -а
    касимовский (от Касимов)
    Касиния
    каска, -и, р. мн. касок
    каскад, -а
    каскадёр, -а
    каскадёрский
    каскадный
    каскетка, -и, р. мн. -ток
    каско, нескл., с.
    каслинский (от Касли; каслинское литьё)
    касоги, -ов
    касожский
    касочка, -и, р. мн. -чек
    каспии, -иев (племена)
    каспийский (к Каспийское море, Каспий и Каспийск)
    каспийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    каспийчане, -ан, ед. -анин, -а (от Каспийск)
    касса, -ы
    касса-автомат, кассы-автомата
    кассава, -ы
    кассандра, -ы (кустарник)
    кассатор, -а
    кассационный
    кассация, -и
    кассета, -ы
    кассетка, -и, р. мн. -ток
    кассетник, -а
    кассетный
    кассик, -а
    кассир, -а
    кассир-контролёр, кассира-контролёра
    кассированный; кр. ф. -ан, -ана
    кассировать, -рую, -рует
    кассироваться, -руется
    кассирша, -и, тв. -ей
    касситерит, -а
    касситский
    касситы, -ов
    кассия, -и
    кассовость, -и
    кассовый
    кассоне, нескл., с.
    каст, -а (в ювелирном деле: оправа камня)
    каст, -а (в ювелирном деле: оправа камня)
    каста, -ы
    кастаньетный
    кастаньеты, -ет, ед. -ета, -ы
    кастеизм, -а
    кастелян, -а
    кастелянша, -и, тв. -ей
    кастет, -а
    кастетный
    кастильский (к Кастилия и кастильцы)
    кастильцы, -ев, ед. -лец, -льца, тв. -льцем
    кастильянка, -и, р. мн. -нок
    кастильянцы, -ев, ед. -нец, -нца, тв. -нцем
    кастинг, -а
    кастово-сословный
    кастовость, -и
    кастовый
    кастодиальный
    кастор, -а
    касторка, -и
    касторник, -а
    касторовый
    кастрат, -а
    кастрация, -и
    кастрирование, -я
    кастрированный; кр. ф. -ан, -ана
    кастрировать, -рую, -рует
    кастрироваться, -руется
    Кастрихий, (Кастрихиевич, Кастрихиевна и Кастрихьевич, Кастрихьевна)
    кастрюлечка, -и, р. мн. -чек
    кастрюлька, -и, р. мн. -лек
    кастрюльный
    кастрюля, -и
    касыда, -ы
    Касьян, (Касьянович, Касьяновна)
    кат, -а
    катаболизм, -а
    катаболический
    катавасия, -и
    катагенез, -а
    катадромный
    катаклаз, -а
    катаклизм, -а
    катаклизмический
    катакомбный
    катакомбы, -омб, ед. -омба, -ы
    катала, -ы, м. и ж. (обманщик, проходимец, жарг.)
    каталажка, -и, р. мн. -жек
    каталаза, -ы
    каталанский (язык)
    каталектика, -и
    каталектический
    каталепсия, -и
    каталептик, -а
    катализ, -а
    катализатор, -а
    катализировать, -рую, -рует
    катализироваться, -руется
    каталитический
    каталка, -и, р. мн. -лок
    каталог, -а
    каталогизатор, -а
    каталогизация, -и
    каталогизированный; кр. ф. -ан, -ана
    каталогизировать, -рую, -рует
    каталогизироваться, -руется
    каталожный
    каталонка, -и, р. мн. -нок
    каталонский (к Каталония и каталонцы)
    каталонцы, -ев, ед. -нец, -нца, тв. -нцем
    каталь, -я
    катальный
    катальня, -и, р. мн. -лен
    катальпа, -ы
    катальщик, -а
    катамаран, -а
    катамаранный
    катамнез, -а
    катаморфоз, -а
    катание, -я
    катанка, -и (проволока)
    катанки, -нок, ед. катанок, -нка (валенки)
    катанный; кр. ф. -ан, -ана, прич.
    катануть, -ну, -нёт
    катаный, прил.
    катанье: не мытьём, так катаньем
    катанье: не мытьём, так катаньем
    катаплазматический
    катапульта, -ы
    катапультирование, -я
    катапультированный; кр. ф. -ан, -ана
    катапультировать, -рую(сь), -рует
    катапультироваться, -руюсь, -руется
    катапультируемый
    катапультный
    катар, -а
    катаракт, -а (устройство; водопад)
    катаракта, -ы (болезнь глаз)
    катарактный
    катаральный
    катаробионты, -ов, ед. -онт, -а
    катарсис, -а
    катарский (от катары и Катар, государство)
    катарство, -а (ересь)
    катарцы, -ев, ед. -рец, -рца, тв. -рцем (от Катар)
    катары, -ов, ед. катар, -а (еретики)
    катасарка, -и, р. мн. -рок
    катастаз, -а
    катастатический
    катастрофа, -ы
    катастрофизм, -а
    катастрофически
    катастрофический
    катастрофичность, -и
    катастрофичный; кр. ф. -чен, -чна
    кататония, -и
    катать, -аю, -ает
    кататься, -аюсь, -ается
    катафалк, -а
    катафатический
    катафилаксия, -и
    катафорез, -а
    катафоретический
    катафот, -а
    катафронт, -а
    катахреза, -ы
    категориальный
    категоризированный; кр. ф. -ан, -ана
    категоризировать, -рую, -рует
    категоризироваться, -руется
    категоризованный; кр. ф. -ан, -ана
    категоризовать, -зую, -зует
    категоризоваться, -зуется
    категорийность, -и
    категорийный
    категорически
    категорический
    категоричность, -и
    категоричный; кр. ф. -чен, -чна
    категория, -и
    катедер-социализм, -а
    катедер-социалист, -а
    катенановый
    катенаны, -ов, ед. -нан, -а
    катеноид, -а
    катепсины, -ов, ед. -син, -а
    катер, -а, мн. -а, -ов
    катер-буксир, катера-буксира
    катерист, -а
    катерна, -ы
    катерник, -а
    катерный
    катерок, -рка
    катеростроение, -я
    катет, -а
    катетер, -а
    катетеризация, -и
    катетеризованный; кр. ф. -ан, -ана
    катетометр, -а
    катехизатор, -а
    катехизаторский
    катехизация, -и
    катехизис, -а
    катехизический
    катехоламины, -ов, ед. -мин, -а
    катеху, нескл., ж. и с.
    катион, -а
    катионитовый
    катиониты, -ов, ед. -нит, -а
    катионный
    катионоактивный
    катионообменный
    катить, качу, катит (к катать)
    катиться, качусь, катится (к кататься)
    каткий; кр. ф. каток, катка, катко
    катнуть, -ну, -нёт
    катовицкий (от Катовице)
    катовичане, -ан, ед. -анин, -а
    катовичанка, -и, р. мн. -нок
    катод, -а
    катодно-лучевой
    катодный
    катодолюминесценция, -и
    катодохромный
    каток, катка (от катать(ся)
    каток-рольганг, катка-роль-ганга
    католик, -а
    католикос, -а
    католикосат, -а
    католицизм, -а
    католический
    католичество, -а
    католичка, -и, р. мн. -чек
    катоптрика, -и
    катоптрический
    каторга, -и
    каторжанин, -а, мн. -ане, -ан
    каторжанка, -и, р. мн. -нок
    каторжник, -а
    каторжница, -ы, тв. -ей
    каторжный
    катран, -а
    катраний, -ья, -ье
    катранный
    катрен, -а
    катренный
    каттлея, -и
    катунский (от Катунь)
    катучий
    катушечка, -и, р. мн. -чек
    катушечно-челночный
    катушечно-шрифтовой
    катушечный
    катушка, -и, р. мн. -шек
    катынский (от Катынь)
    катыш, -а, тв. -ем
    катышек, -шка
    катэлектротон, -а
    катюша, -и, тв. -ей (мино-мет)
    катящий
    катящийся
    каудальный
    каудильо, нескл., м.
    каузалгия, -и и каузальгия, -и
    каузальность, -и
    каузальный
    каузативность, -и
    каузативный
    каузация, -и
    каузировать, -рует
    каузироваться, -руется
    каулерпа, -ы
    каулифлория, -и
    каунасский (от Каунас)
    каунасцы, -ев, ед. -сец, -сца, тв. -сцем
    каунтер-чек, -а
    каупер, -а
    кауперный
    каури, нескл., м. и с. (моллюск), с. (растение)
    каурка, -и, м. и ж.
    каурый
    каустик, -а (хим.)
    каустика, -и (физ.)
    каустический
    каустобиолиты, -ов, ед. -лит, -а
    каутскианец, -нца, тв. -нцем, р. мн. -нцев
    каутскианский (от Каутский)
    каутскианство, -а
    каучук, -а
    каучуковод, -а
    каучуководство, -а
    каучуководческий
    каучуковый
    каучуконос, -а
    каучуконосный
    каучук-сырец, каучука-сырца
    каф, неизм. и нескл., с. (договор)
    кафа, -ы (танец)
    кафе, нескл., с.
    кафе-автомат, -а
    кафе-бар, -а
    кафедра, -ы
    кафедральный
    кафе-закусочная, -ой
    кафе-клуб, -а
    кафель, -я
    кафельный
    кафельщик, -а
    кафе-молочная, -ой
    кафе-мороженое, -ого
    кафе-ресторан, -а
    кафе-столовая, -ой
    кафетерий, -я
    кафешантан, -а
    кафешантанный
    кафешка, -и, р. мн. -шек
    кафизма, -ы
    кафиры, -ов, ед. -ир, -а
    кафкианский
    кафковский (от Кафка)
    кафолический
    кафрский
    кафры, -ов, ед. кафр, -а
    кафтан, -а
    кафтанишко, -а и -и, мн. -шки, -шек, м.
    кафтанный
    кафтанчик, -а
    кафушка, -и, р. мн. -шек
    кахексия, -и
    кахети, нескл., с.
    кахетинка, -и, р. мн. -нок
    кахетинский (к Кахетия и кахетинцы)
    кахетинское, -ого
    кахетинцы, -ев, ед. -нец, -нца, тв. -нцем
    каховский (от Каховка)
    каховцы, -ев, ед. -вец, -вца, тв. -вцем
    каховчане, -ан, ед. -анин, -а
    кацавейка, -и, р. мн. -еек
    кацап, -а
    кацапка, -и, р. мн. -пок
    кацапский
    кацея, -и (кадильница)
    кацик, -а и касик, -а
    кацо (обращение)
    качалка, -и, р. мн. -лок
    качание, -я
    качанный; кр. ф. -ан, -ана (от качать)
    качари, нескл., мн., ед. м. и ж. (народ)
    качать, -аю, -ает
    качаться, -аюсь, -ается
    качели, -ей
    качельный
    качение, -я
    каченный; кр. ф. -ен, -ена (от катить)
    качественно, нареч.
    качественность, -и
    качественный; кр. ф. -вен и -венен, -венна
    качество, -а
    качим, -а (растение)
    качинский
    качины, -ов и качин, ед. качин, -а (народ)
    качка, -и
    качканарский (от Качканар)
    качкий; кр. ф. качек, качка
    качнуть, -ну, -нёт
    качнуться, -нусь, -нётся
    качок, качка
    качурка, -и, р. мн. -рок (птица)
    качуча, -и, тв. -ей
    качча, -и, тв. -ей (муз.)
    каша, -и, тв. -ей
    кашалот, -а
    кашгарский (к Кашгар и кашгарцы)
    кашгарцы, -ев, ед. -рец, -рца, тв. -рцем
    кашевар, -а
    кашеварить, -рю, -рит
    кашеварка, -и, р. мн. -рок
    кашеварный
    кашеварня, -и, р. мн. -рен
    кашеварство, -а
    кашель, кашля
    кашемир, -а (ткань)
    кашемировый
    кашеобразный; кр. ф. -зен, -зна
    кашинский (от Кашин)
    кашинцы, -ев, ед. -нец, -нца, тв. -нцем
    кашированный; кр. ф. -ан, -ана
    кашировка, -и
    каширский (от Кашира)
    каширцы, -ев, ед. -рец, -рца, тв. -рцем
    кашица, -ы, тв. -ей
    кашицеобразный; кр. ф. -зен, -зна
    кашка, -и, р. мн. кашек
    кашкайский
    кашкайцы, -ев, ед. -аец, -айца, тв. -айцем
    кашлевый
    кашлянуть, -ну, -нет
    кашлять, -яю, -яет
    кашмилон, -а
    кашмири, неизм. и нескл., м. (язык)
    кашмирка, -и, р. мн. -рок
    кашмирский (от Кашмир, ист. область в Азии)
    кашмирцы, -ев, ед. -рец, -рца, тв. -рцем
    кашне, нескл., с.
    кашпо, нескл., с.
    каштан, -а
    каштаново-бурый
    каштановый
    каштанодуб, -а, мн. -ы, -ов
    каштанчик, -а
    кашубка, -и, р. мн. -бок
    кашубский
    кашубы, -ов, ед. кашуб, -а
    каюк 1, -а (лодка, грузовое судно)
    каюк 2, в знач. сказ. (конец, гибель)
    каюр, -а
    каюта, -ы
    каютка, -и, р. мн. -ток
    кают-компания, -и
    каютный
    каючный
    кающийся
    каявшийся
    каягым, -а
    каяк, -а (лодка у эскимосов, коряков)
    каяться, каюсь, кается
    каячный
    КБ и кабэ, нескл., с. (сокр.: конструкторское бюро)
    КВ [кавэ], нескл., мн. и неизм. (сокр.: короткие волны, коротковолновый)
    ква 1, межд.
    ква 2, неизм. и нескл., мн. (группа языков)
    квагга, -и
    квадр, -а
    квадрант, -а
    квадрантный
    квадрат, -а
    квадратик, -а
    квадратичный
    квадратно-гнездовой
    квадратный
    квадратриса, -ы
    квадратура, -ы
    квадратурный
    квадрафон, -а
    квадрафонический
    квадрафония, -и
    квадривиум, -а
    квадрига, -и (колесница)
    квадрика, -и (матем.)
    квадриллион, -а и квадрильон, -а
    квадрирема, -ы
    квадрозапись, -и
    квадрозвук, -а
    квадрофонический
    квадрофония, -и
    квадруполь, -я
    квадрупольный
    квазар, -а
    квазарный
    квази... - первая часть сложных слов, пишется слитно
    квазиактивный
    квазигосударственный
    квазиденьги, -нег, -деньгам
    квазизвезда, -ы, мн. -звёзды, -звёзд
    квазизвёздный
    квазиизотропия, -и
    квазиимпульс, -а
    Квазимодо, нескл., м. (также: горбун, урод)
    квазинаука, -и
    квазинаучный; кр. ф. -чен, -чна
    квазиобъективный; кр. ф. -вен, -вна
    квазиоптика, -и
    квазипериодический
    квазирынок, -нка
    квазиспециалист, -а
    квазистатический
    квазистационарный
    квазиупругий
    квазиустойчивый
    квазиучёный, -ого
    квазифилософский
    квазичастицы, -иц, ед. -ица, -ы, тв. -ей
    квазиэлектронный
    кваканье, -я
    квакать, -аю, -ает
    ква-ква, неизм.
    кваква, -ы (птица)
    квакер, -а
    квакерский
    квакерство, -а
    квакерша, -и, р. мн. -ей
    квакнуть, -ну, -нет
    квакуша, -и, тв. -ей
    квакушка, -и, р. мн. -шек
    квакша, -и, тв. -ей
    квалиметрия, -и
    квалитативный
    квалитет, -а
    квалификант, -а (спорт.)
    квалификантка, -и, р. мн. -ток
    квалификационный
    квалификация, -и
    квалифицированно, нареч.
    квалифицированный; кр. ф. прич.-ан, -ана; кр. ф. прил.(имеющий или обнаруживающий высокую квалификацию) -ан, -анна
    квалифицировать, -рую, -рует
    квалифицироваться, -руюсь, -руется
    кванза, -ы (ден. ед.)
    квант, -а
    квантиль, -я
    квантитативный
    квантификация, -и
    квантование, -я
    квантово-механический
    квантово-оптический
    квантово-химический
    квантовый
    квантометр, -а
    квантор, -а
    кванторный
    квантоскоп, -а
    кваренгиевский (от Кваренги)
    кварк, -а
    кварковый
    кварта, -ы
    квартал, -а
    квартальный
    квартердек, -а
    квартерон, -а
    квартеронка, -и, р. мн. -нок
    квартет, -а
    квартетист, -а
    квартетный
    квартиль, -я
    квартира, -ы
    квартирант, -а
    квартирантка, -и, р. мн. -ток
    квартирантский
    квартирантство, -а
    квартирка, -и, р. мн. -рок
    квартирмейстер, -а
    квартирный
    квартиробивак, -а
    квартирование, -я
    квартировать, -рую, -рует
    квартиронаниматель, -я
    квартиросдатчик, -а
    квартиросъёмщик, -а
    квартиросъёмщица, -ы, тв. -ей
    квартирохозяин, -а
    квартирохозяйка, -и, р. мн. -яек
    квартирьер, -а
    квартирьерский
    квартование, -я
    квартово-квинтовый
    квартовый
    квартоль, -я
    квартплата, -ы
    квартсекстаккорд, -а
    кварц, -а, тв. -ем
    кварцевать, -цую, -цует
    кварцеваться, -цуюсь, -цуется
    кварцевый
    кварцедув, -а
    кварцит, -а
    кварцитный
    кварцитовый
    кварцованный; кр. ф. -ан, -ана
    квас, -а и -у
    квасить, квашу, квасит
    кваситься, квасится
    квасник, -а
    квасной
    квасовар, -а
    квасоварение, -я
    квасоварный
    квасоварня, -и, р. мн. -рен
    квасок, -ска и -ску
    квасцевальный
    квасцевание, -я
    квасцевать, -цую, -цует
    квасцеваться, -цуется
    квасцованный; кр. ф. -ан, -ана
    квасцовый
    квасцы, -ов
    квасящий
    квасящийся
    кватернион, -а
    квача, -и, тв. -ей (ден. ед.)
    квашение, -я
    квашенина, -ы
    квашенинный
    квашенный; кр. ф. -ен, -ена, прич.
    квашеный, прил.
    квашёнка, -и (квашеная капуста)
    квашня, -и, р. мн. -ней
    квашонка, -и, р. мн. -нок (от квашня)
    квашонка, -и, р. мн. -нок (от квашня)
    квебекский (от Квебек)
    квебекцы, -ев, ед. -кец, -кца, тв. -кцем
    квебрахо, нескл., с.
    квебраховый
    кверулянт, -а
    кверулянтство, -а
    кверху, нареч. (шапка кверху сужается; дым идёт прямо кверху), но сущ. к верху (альпинист упрямо поднимается к верху скалы; раковина прикрепилась к верху камня)
    кверцитрон, -а
    квершлаг, -а
    квестор, -а
    квестура, -ы
    квёлость, -и
    квёлый
    квиетизм, -а
    квиетист, -а
    квиетический
    квиз, -а
    квикстеп, -а
    квинарий, -я
    Квинке, нескл., м.: отёк Квинке
    квинта, -ы
    квинтал, -а
    квинтет, -а
    квинтиллион, -а и квинтильон, -а
    квинтовый
    квинтоль, -я
    квинтсекстаккорд, -а
    квинтэссенция, -и
    квипрокво, нескл., с.
    квирит, -а
    квислинговец, -вца, тв. -вцем, р. мн. -вцев
    квислинговский (от Квислинг)
    квит, неизм. (устар. к квиты)
    квитанционный
    квитанция, -и
    квитаться, -аюсь, -ается
    квитирование, -я
    квиток, -тка
    квиточек, -чка
    квиты, неизм.
    КВН [кавээн], нескл., м. (сокр.: клуб веселых и находчивых)
    кворум, -а
    квота, -ы
    квотирование, -я
    квотированный; кр. ф. -ан, -ана
    квотировать, -рую, -рует
    квотироваться, -руется
    квотный
    квохтанье, -я
    квохтать, квохчет
    квохчущий
    квочка, -и, р. мн. -чек
    КВЦ[кавэце], нескл.,м. (сокр.: координационно-вычислительный центр)
    кеа, нескл., м. (попугай)
    кеб, -а
    кебаб, -а
    кебайя, -и
    кебмен, -а
    кевир, -а
    кевовый (кевовое дерево)
    кег, -а
    кегель, кегля и кегль, -я (шрифт)
    кегельбан, -а
    кегельный
    кегли, -ей, ед. кегля, -и (игра)
    кегль, -я и кегель, кегля (шрифт)
    кедр, -а
    кедрач, -а, тв. -ом
    кедровка, -и, р. мн. -вок
    кедровник, -а
    кедровый
    кеды, кедов и кед, ед. кед, -а
    кейвы, кейв (геогр.)
    кейнсианец, -нца, тв. -нцем, р. мн. -нцев
    кейнсианский (от Кейнс)
    кейнсианство, -а
    кейпер, -а
    кейптаунский (от Кейп-таун)
    кейптаунцы, -ев, ед. -нец, -нца, тв. -нцем
    кейс, -а
    кейс-пилот, -а
    кейтониевые, -ых
    кейф, -а и кайф, -а
    кейфовать, -фую, -фует и кайфовать, -фую, -фует
    кек, -а (физ.)
    кеклик, -а
    кекс, -а
    кексик, -а
    кекуок, -а
    кекур, -а
    келарня, -и, р. мн. -рен
    келарский
    келарь, -я
    келдышевский (от Келдыш)
    келейка, -и, р. мн. -еек и келийка, -и, р. мн. -иек
    келейник, -а
    келейница, -ы, тв. -ей
    келейничать, -аю, -ает
    келейно, нареч.
    келейность, -и
    келейный
    келерия, -и
    Келестина
    келийка, -и, р. мн. -иек и келейка, -и, р. мн. -еек
    келоид, -а
    кельвин, -а, р. мн. -ов, счетн. ф. кельвин (ед. измер.)
    Кельвин, -а: уравнение Кельвина, шкала Кельвина
    кельма, -ы
    кельнер, -а
    кельнерша, -и, тв. -ей
    кельт, -а (древнее орудие)
    кельтан, -а
    кельтолог, -а
    кельтология, -и
    кельтский
    кельты, -ов, ед. кельт, -а (племена)
    келья, -и, р. мн. келий
    кемализм, -а
    кемалистский
    кеманча, -и, тв. -ой
    кемарить, -рю, -рит
    кембриджский (от Кембридж)
    кембриджцы, -ев, ед. -жец, -жца, тв. -жцем
    кембрий, -я
    кембрийский
    кемеровский (от Кемерово)
    кемеровцы, -ев, ед. -вец, -вца, тв. -вцем
    кемеровчане, -ан, ед. -анин, -а
    кемеровчанка, -и, р. мн. -нок
    кем-кем
    кемляне, -ян, ед. -янин, -а (от Кемь)
    Кемпийский: Фома Кемпийский
    кемпинг, -а
    кемпинговый
    кемский (от Кемь)
    кен, -а
    кенар, -а и кенарь, -я
    кенарка, -и, р. мн. -рок
    кенаф, -а
    кенафоуборочный
    кенгурёнок, -нка, мн. -рята, -рят
    кенгуриный
    кенгуровый
    кенгуру, нескл., м. и ж.
    кенгурушка, -и, р. мн. -шек, м. и ж. (животное), ж. (рюкзачок для ношения грудных детей)
    кендырь, -я
    кенийка, -и, р. мн. -иек
    кенийский (от Кения)
    кенийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    кеннелевый
    кеннель, -я
    кенотаф, -а
    кенотрон, -а
    кенотронный
    кентавр, -а
    кентавромахия, -и
    кентерберийский (от Кентербери)
    кентский (от Кент)
    кентуккийский (от Кентукки)
    кентуккийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    кеньги, кеньг, ед. кеньга, -и
    кепи, нескл., с.
    кепка, -и, р. мн. кепок
    кепочка, -и, р. мн. -чек
    кепочный
    керамзит, -а
    керамзитобетон, -а
    керамзитобетонный
    керамзитовый
    керамиды, -ов, ед. -мид, -а
    керамика, -и
    керамико-металлический
    керамист, -а
    керамистка, -и, р. мн. -ток
    керамический
    кераргирит, -а
    кератины, -ов, ед. -тин, -а
    кератит, -а
    кератоз, -а
    кератоконус, -а
    кератопластика, -и
    кератофир, -а
    кервель, -я
    керенка, -и, р. мн. -нок
    кержаки, -ов, ед. -жак, -а
    кержацкий
    кержачка, -и, р. мн. -чек (к кержаки)
    керженский (к Керженец)
    Керкира
    керма, -ы
    кермек, -а
    керметный
    керметы, -ов, ед. -мет, -а
    керн, -а (геол.)
    кернер, -а
    керогаз, -а
    керосин, -а и -у
    керосинка, -и, р. мн. -нок
    керосинный
    керосиновый
    керосинокалильный
    керосинчик, -а и -у
    керосинщик, -а
    керосинщица, -ы, тв. -ей
    керри-блю-терьер, -а
    керсантит, -а
    керчане, -ан, ед. -анин, -а
    керчанка, -и, р. мн. -нок
    керченит, -а
    керченский (от Керчь)
    керченцы, -ев, ед. -нец, -нца, тв. -нцем
    керш, -а, тв. -ем
    кесарево (от кесарь): кесарю кесарево
    кесарево (от кесарь): кесарю кесарево
    кесарийский (от Кесария); но: Василий Кесарийский, Прокопий Кесарийский
    кесарийский (от Кесария); но: Василий Кесарийский, Прокопий Кесарийский
    кесарский
    кесарь, -я
    кессон, -а
    кессонный
    кессонщик, -а
    кета, -ы и кета, -ы
    кетгут, -а
    кетгутный
    Кетевань
    кетелеерия, -и
    кетен, -а
    кетменный
    кетмень, -я
    кетовый
    кетогенный
    кетоз, -а
    кетокислоты, -от, ед. -ота, -ы
    кетоновый
    кетонокислоты, -от, ед. -ота, -ы
    кетоны, -ов, ед. кетон, -а
    кетсаль, -я (ден. ед.)
    кетский
    кеттельный
    кеттлёвка, -и
    кетцаль, -я (птица)
    кетч, -а, тв. -ем (борьба)
    кетчист, -а
    кетчуп, -а и -у
    кеты, -ов (народ)
    кефалевый
    кефалий, -ья, -ье
    кефалины, -ов, ед. -лин, -а
    кефалометрия, -и
    кефаль, -и
    кефальный
    кефир, -а и -у
    кефирный
    кефирок, -рка и -рку
    кефирчик, -а и -у
    кеч, -а, тв. -ем (судно)
    кечуа, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    кеш, -а, тв. -ем
    кеш-контроллер, -а
    кешью, нескл., м. и с.
    кёльнский (от Кёльн)
    кёльнцы, -ев, ед. -нец, -нца, тв. -нцем
    кёнигсбергский (от Кёнигсберг)
    кёнигсбержцы, -ев, ед. -жец, -жца, тв. -жцем
    кёрлинг, -а
    кёрлингист, -а
    кёшк, -а
    кзади
    кзыл-ординский (от Кзыл-Орда)
    кзылординцы, -ев, ед. -нец, -нца, тв. -нцем
    кианг, -а
    кианит, -а
    кибер, -а
    кибернетизация, -и
    кибернетизированный; кр. ф. -ан, -ана
    кибернетизировать, -рую, -рует
    кибернетизироваться, -руется
    кибернетик, -а
    кибернетика, -и
    кибернетический
    киберполиция, -и
    киберпреступность, -и
    киберпространство, -а
    кибертерроризм, -а
    кибертеррорист, -а
    кибитка, -и, р. мн. -ток
    кибиточка, -и, р. мн. -чек
    кибиточный
    киборг, -а
    киборгизация, -и
    киборд, -а
    кибуц, -а, тв. -ем, р. мн. -ев
    кивала, -ы, м. и ж. (подхалим)
    кивание, -я
    кивано, нескл., м. и ж. (дыня)
    кивать, -аю, -ает
    кивер, -а, мн. -а, -ов
    киви, нескл., м. (птица), м. и с. (плод)
    кивнуть, -ну, -нёт
    кивок, кивка
    киворий, -я
    кивот, -а (устар. к киот)
    кивсяк, -а
    кигелия, -и
    кидала, -ы, м. и ж. (мошенник, жарг.)
    кидани, -ей (племена)
    кидание, -я
    киданный; кр. ф. -ан, -ана
    киданьский (от кидани)
    кидас, -а и кидус, -а
    кидать, -аю, -ает
    кидаться, -аюсь, -ается
    киднап, -а
    киднепер, -а
    киднепинг, -а
    кидус, -а и кидас, -а
    Киев, -а (также: язык до Киева доведёт; в огороде бузина, а в Киеве дядька)
    киевляне, -ян, ед. -янин, -а
    киевлянка, -и, р. мн. -нок
    киевский (от Киев)
    киёк, кийка
    Киже, нескл., м.: поручик Киже
    Киже, нескл., м. поручик Киже
    кижский (от Кижи)
    кижуч, -а, тв. -ем
    кизеловский (от Кизел, город)
    кизеловцы, -ев, ед. -вец, -вца, тв. -вцем
    кизельгур, -а
    кизерит, -а
    кизил, -а
    кизилевый (устар. к кизиловый)
    кизиловый
    кизиль, -я (устар. к кизил)
    кизильник, -а
    кизильный
    кизлярка, -и, р. мн. -рок
    кизлярский (от Кизляр)
    кизлярцы, -ев, ед. -рец, -рца, тв. -рцем
    кизяк, -а
    кизяковый
    кизячный
    кий, кия и кия, предл. о кие и о кие, мн. кии, киёв
    Кий, Кия, предл. о Кие (легендарный основатель Киева)
    КИК, нескл., м. (сокр.: командно-измерительный комплекс)
    КИК, нескл., м. (сокр.: командно-измерительный комплекс)
    кика, -и
    кикапу, нескл., с.
    кикбоксер, -а
    кикбоксинг, -а
    Кикилия
    кикимора, -ы
    киконго, неизм. и нескл., м. (язык)
    кикс, -а
    киксануть, -ну, -нёт
    киксовать, -сую, -сует
    кикстартер, -а
    кикуйю, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    кил, -а (белая глина)
    кила, -ы, мн. килы, кил, килам (грыжа)
    килатый
    килевание, -я
    килевать, килюю, килюет (от киль)
    килеваться, килюется (от киль)
    килевой
    килегрудый
    килектор, -а
    киленогий
    килечка, -и, р. мн. -чек
    килечный
    килёванный; кр. ф. -ан, -ана
    килижка, -и, р. мн. -жек
    килик, -а (сосуд)
    киликийский (от Киликия)
    киликийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    килим, -а
    киллер, -а
    киллерский
    кило, нескл., с. (килограмм)
    кило... - первая часть сложных слов, пишется слитно
    килобайт, -а, р. мн. -ов, счетн. ф. -байт
    килобар, -а, р. мн. -ов, счетн. ф. -бар
    килобит, -а, р. мн. -ов, счетн. ф. -бит
    киловатт, -а, р. мн. -ов, счетн. ф. -ватт
    киловаттный
    киловатт-час, -а, мн. -ы, -ов
    киловольт, -а, р. мн. -ов, счетн. ф. -вольт
    киловольт-ампер, -а, р. мн. -ов, счетн. ф. -ампер
    килогерц, -а, тв. -ем, р. мн. -ев, счетн. ф. -герц
    килограмм, -а, р. мн. -ов, счетн. ф. -грамм и -ов
    килограмм-кельвин, -а, р. мн. -ов, счетн. ф. -вин
    килограмм-метр, -а
    килограмм-молекула, -ы
    килограмм-моль, -я
    килограммовый
    килограмм-сила, -ы
    килограмм-сила-метр, -а
    килограмм-сила-секунда, -ы
    килограммчик, -а
    килоджоуль, -я
    килокалория, -и
    килолитр, -а
    килолюкс, -а, р. мн. -ов, счетн. ф. -люкс
    килолюкс-секунда, -ы
    килолюмен, -а, р. мн. -ов, счетн. ф. -мен
    килолюмен-час, -а, мн. -ы, -ов
    километр, -а
    километраж, -а и -а, тв. -ом и -ем
    километровка, -и, р. мн. -вок
    километровый
    килоньютон, -а, р. мн. -ов, счетн. ф. -ньютон
    килоом, -а, р. мн. -ов, счетн. ф. -ом
    килопарсек, -а
    килопаскаль, -я
    килотонна, -ы
    килоэлектронвольт, -а, р. мн. -ов, счетн. ф. -вольт
    киль, -я
    кильблок, -а
    кильваль, -я
    кильватер, -а
    кильватерный
    килька, -и, р. мн. килек
    кильский (от Киль, город)
    кильсон, -а
    кильчевание, -я
    кильчевать, -чую, -чует
    кильчеваться, -чуется
    кильчёванный; кр. ф. -ан, -ана
    Ким, (Кимович, Кимовна)
    Кима
    кимберлит, -а
    кимберлитовый
    кимбунду, неизм. и нескл., м. (язык)
    кимвал, -а
    кимвальный
    кимвры, -ов, ед. кимвр, -а
    киммерийский
    киммерийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    кимограф, -а
    кимоно, нескл., с. и неизм.
    кимрский (от Кимры)
    кимряки, -ов, ед. -ряк, -а
    кимрячка, -и, р. мн. -чек
    кин, -а, р. мн. -ов, счетн. ф. кин
    киназы, -аз, ед. -аза, -ы
    кинамон, -а
    кинг, -а (карточная игра)
    кинга, нескл., мн., ед. м. и ж. (народ)
    кингстон, -а
    киндарк, -а (ден. ед.)
    киндербальзам, -а
    киндер-сюрприз, -а
    киндзмараули, нескл., с.
    киндяк, -а
    кинезиолог, -а
    кинема, -ы
    кинематика, -и
    кинематический
    кинематограф, -а
    кинематографист, -а
    кинематографистка, -и, р. мн. -ток
    кинематографический
    кинематографичность, -и
    кинематографичный; кр. ф. -чен, -чна
    кинематография, -и
    кинесика, -и
    кинескоп, -а
    кинескопный
    кинетизм, -а
    кинетика, -и
    кинетист, -а
    кинетический
    кинетокардиография, -и
    кинетопласт, -а
    кинетоскоп, -а
    кинетосома, -ы
    кинетостатика, -и
    кинешемка, -и, р. мн. -мок
    кинешемский (от Кинешма)
    кинешемцы, -ев, ед. -мец, -мца, тв. -мцем
    кинжал, -а
    кинжаловидный; кр. ф. -ден, -дна
    кинжальный
    кинжальчик, -а
    кинза, -ы и кинза, -ы
    кинизм, -а
    киниин, -а
    киник, -а
    кинины, -ов, ед. -ин, -а
    кинический
    кинкажу, м. (животное)
    кинкан, -а (дерево)
    кино, нескл., с.
    кино... - первая часть сложных слов, пишется слитно
    киноавангард, -а
    киноактёр, -а
    киноактриса, -ы
    киноальманах, -а
    киноаппарат, -а
    киноаппаратная, -ой
    киноаппаратура, -ы
    киноартист, -а
    киноартистка, -и, р. мн. -ток
    киноархив, -а
    киноателье, нескл., с.
    киноаудитория, -и
    киноафиша, -и, тв. -ей
    кинобизнес, -а
    кинобиография, -и
    кинобоевик, -а
    киноварный
    киноварь, -и
    киновед, -а
    киноведение, -я
    киноведческий
    киноверсия, -и
    киновечер, -а, мн. -а, -ов
    киновидеоматериалы, -ов
    киновидеопиратство, -а
    киновидеопродукция, -и
    киновидеоцентр, -а
    киновидеоцентр, -а
    киновыпуск, -а
    киногеничность, -и
    киногеничный; кр. ф. -чен, -чна
    киногероиня, -и, р. мн. -инь
    киногерой, -я
    киноглаз, -а
    кинограмма, -ы
    киногруппа, -ы
    кинодебют, -а
    кинодебютант, -а
    кинодеятель, -я
    кинодива, -ы
    кинодокумент, -а
    кинодокументалист, -а
    кинодокументалистика, -и
    кинодрама, -ы
    кинодраматург, -а
    кинодраматургия, -и
    киножанр, -а
    киножурнал, -а
    кинозал, -а
    кинозвезда, -ы, мн. -звёзды, -звёзд
    кинозритель, -я
    киноиллюстрация, -и
    киноиндустрия, -и
    киноинститут, -а
    киноискусство, -а
    кинокадр, -а
    кинокамера, -ы
    кинокартина, -ы
    киноклассика, -и
    киноклуб, -а
    кинокомедия, -и
    кинокомпания, -и
    киноконкурс, -а
    киноконцерт, -а
    киноконцертный
    кинокопировальный
    кинокорпорация, -и
    кинокритик, -а
    кинокритика, -и
    кинокружок, -жка
    кинолекторий, -я
    кинолекционный
    кинолента, -ы
    кинолетопись, -и
    кинолог, -а
    кинологический
    кинология, -и
    кинолюбитель, -я
    кинолюбительский
    кинолюбительство, -а
    киноман, -а
    киномастер, -а, мн. -а, -ов
    киноматериалы, -ов и киноматериал, -а
    киномеханик, -а
    киномир, -а
    киномонополия, -и
    киномонтаж, -а, тв. -ом
    киномузыка, -и
    кинонеделя, -и
    киноновелла, -ы
    кинообозрение, -я
    кинооборудование, -я
    кинообраз, -а
    кинообъектив, -а
    киноопера, -ы
    кинооператор, -а
    киноотрасль, -и
    киноочерк, -а
    кинопавильон, -а
    кинопанорама, -ы
    кинопередвижка, -и, р. мн. -жек
    киноперсонаж, -а, тв. -ем
    киноплёнка, -и, р. мн. -нок
    киноплёночный
    киноплощадка, -и, р. мн. -док
    киноповествование, -я
    киноповесть, -и, мн. -и, -ей
    кинопоказ, -а
    кинополотно, -а, мн. -отна, -отен
    кинопортрет, -а
    кинопостановка, -и, р. мн. -вок
    кинопремьера, -ы
    кинопресса, -ы
    кинопроба, -ы
    кинопродукция, -и
    кинопродюсер, -а
    кинопроектор, -а
    кинопроекционный
    кинопроекция, -и
    кинопроизведение, -я
    кинопроизводство, -а
    кинопрокат, -а
    кинопрокатный
    кинопрокатчик, -а
    кинопромышленник, -а
    кинопромышленность, -и
    кинопросмотр, -а
    кинопублицист, -а
    кинопублицистика, -и
    кинопутешественник, -а
    кинопутешествие, -я
    киноработа, -ы
    кинорассказ, -а
    кинорежиссёр, -а
    кинореклама, -ы
    кинорепертуар, -а
    кинорепортаж, -а, тв. -ем
    кинорепортёр, -а
    киноринхи, -ов, ед. -ринх, -а
    кинороль, -и, мн. -и, -ей
    кинороман, -а
    кинорынок, -нка
    киносеанс, -а
    киносеть, -и, мн. -и, -ей
    киносказка, -и, р. мн. -зок
    киноспектрограф, -а
    киностудия, -и
    киносценарий, -я
    киносценарист, -а
    киносъёмка, -и, р. мн. -мок
    киносъёмочный
    киносюжет, -а
    кинотеатр, -а
    кинотека, -и
    кинотелевизионный
    кинотелегеничный; кр. ф. -чен, -чна
    кинотехника, -и
    кинотрилогия, -и
    кинотрюк, -а
    киноустановка, -и, р. мн. -вок
    кинофабрика, -и
    кинофестиваль, -я
    кинофикация, -и
    кинофильм, -а
    кинофирма, -ы
    кинофицированный; кр. ф. -ан, -ана
    кинофицировать, -рую, -рует
    кинофицироваться, -руется
    кинофорум, -а
    кинофотоаппаратура, -ы
    кинофотодокументы, -ов
    кинофотолаборатория, -и
    кинофотоплёнка, -и, р. мн. -нок
    кинофотостудия, -и
    кинофотосъёмка, -и, р. мн. -мок
    кинофотосъёмочный
    кинофототехника, -и
    кинофотофонодокументы, -ов
    кинофрагмент, -а
    кинохит, -а
    кинохроника, -и
    кинохроникальный
    кинохроникёр, -а
    киноцентр, -а
    киношка, -и, р. мн. -шек
    киношник, -а
    киношница, -ы, тв. -ей
    киношный
    киноэкран, -а
    киноэкспедиция, -и
    киноэпопея, -и
    киноязык, -а
    кинтарь, -я
    кинуть, кину, кинет
    кинуться, кинусь, кинется
    киншасский (от Киншаса)
    киншасцы, -ев, ед. -сец, -сца, тв. -сцем
    киоск, -а
    киоскёр, -а
    киоскёрша, -и, тв. -ей
    киот, -а
    киотный
    киотоский и киотский (от Киото)
    киотосцы, -ев, ед. -сец, -сца, тв. -сцем и киотцы, -ев, ед.-тец, -тца, тв.-тцем
    кип, -а (ден. ед.)
    КИП, -а (сокр.: контрольно-измерительный прибор; комплексная изыскательная партия)
    кипа, -ы
    кипарис, -а
    кипарисный
    кипарисовый
    кипение, -я
    кипенный
    кипень, -и
    кипер, -а (спорт.)
    киперский
    кипеть, киплю, кипит
    киплинговский (от Киплинг)
    киповец, -вца, тв. -вцем, р. мн. -вцев
    киповский (от КИП)
    Кипп, -а: аппарат Киппа
    кипп-реле, нескл., с.
    кипрегель, -я
    кипрегельный
    кипрей, -я
    кипрейный
    Киприан, (Киприанович, Киприановна)
    киприотка, -и, р. мн. -ток
    киприотский
    киприоты, -ов, ед. -иот, -а
    кипрский (от Кипр)
    кипсей, -я
    кипсейка, -и, р. мн. -еек
    кипсек, -а
    кипу, нескл., с.
    кипучесть, -и
    кипучий
    кипучка, -и
    кипчаки, -ов, ед. -чак, -а и кыпчаки, -ов, ед. -чак, -а
    кипятилка, -и, р. мн. -лок
    кипятильник, -а
    кипятильный
    кипятильня, -и, р. мн. -лен
    кипятить, -ячу, -ятит
    кипятиться, -ячусь, -ятится
    кипяток, -тка и -тку
    кипяточек, -чка и -чку
    кипяточный
    кипячение, -я
    кипячённый; кр. ф. -ён, -ена, прич.
    кипячёный, прил.
    кир, -а (горная порода)
    Кир, (Кирович, Кировна)
    Кира
    кираса, -ы
    кирасир, -а, р. мн. -сир и -ов
    кирасирский
    киргизка, -и, р. мн. -зок
    киргиз-кайсаки, -ов, ед. киргиз-кайсак, -а
    киргиз-кайсацкий
    киргизский (к киргизы и Киргизия)
    киргизско-российский
    киргизы, -ов, ед. киргиз, -а
    киренаики, -ов, ед. -аик, -а
    киренский (киренская школа, филос.)
    киржачане, -ан, ед. -анин, -а
    киржачка, -и, р. мн. -чек (к киржачцы)
    киржачский (от Киржач, город)
    киржачцы, -ев, ед. -чец, -чца, тв. -чцем
    кирза, -ы и кирза, -ы
    кирзачи, -ей, ед. -зач, -а, тв. -ом
    кирзовый
    Кириак, (Кириакович, Кириаковна), Кирьяк, (Кирьякович, Кирьяковна)
    Кириакия
    Кириана
    Кирик, (Кирикович, Кириковна)
    Кирилл, (Кириллович, Кирилловна)
    Кирилла
    кириллица, -ы, тв. -ей
    кириллический
    кирилловский (от Кирилл и Кириллов)
    кирилло-мефодиевский (от Кирилл и Мефодий)
    кирка, -и, мн. кирки, кирок, киркам (орудие)
    кирка, -и, р. мн. кирок и кирха, -и, р. мн. кирх (церковь)
    кирказон, -а
    кирказоновые, -ых
    кирковый
    киркомотыга, -и
    кировоградский (от Кировоград)
    кировоградцы, -ев, ед. -дец, -дца, тв. -дцем
    кирово-чепецкий (от Кирово-Чепецк)
    кировский (от Киров и Кировск)
    кировцы, -ев, ед. -вец, -вца, тв. -вцем
    кировчане, -ан, ед. -анин, -а (от Киров, город, и Кировск)
    кировчанка, -и, р. мн. -нок
    кирпич, -а, тв. -ом
    кирпичеделательный
    кирпичеобжигательный
    кирпичик, -а
    кирпичина, -ы, ж. (один кирпич)
    кирпичина, -ы, м. и ж. (увелич. к кирпич)
    кирпичник, -а
    кирпично-красный
    кирпично-черепичный
    кирпичный
    Кирсан, (Кирсанович, Кирсановна)
    кирунди, неизм. и нескл., м. (язык)
    кирха, -и, р. мн. Кирх и кирка, -и, р. мн. кирок (церковь)
    киршвассер, -а
    Кирьяна
    киса, -ы (ласкат. к кошка)
    киса, -ы (мешок)
    кисейка, -и
    кисейный
    киселеобразный; кр. ф. -зен, -зна
    киселёвский (от Киселёв и Киселёвск)
    киселёвцы, -ев, ед. -вец, -вца, тв. -вцем (от Киселёвск)
    киселёк, -лька и -льку
    киселик, -а и -у
    кисель, -я и -ю
    кисельный
    кисет, -а
    кисетный
    кисея, -и
    киска, -и, р. мн. кисок
    кис-кис, неизм.
    кисленек, -нька
    кисленький
    кислеца, -ы,/ тв. -ой
    кислина, -ы
    кислинка, -и
    кислить, -лю, -лит
    кислица, -ы, тв. -ей (растение)
    кисличник, -а
    кисличные, -ых
    кисловатость, -и
    кисловатый
    кисловка, -и
    кисловодский (от Кисловодск)
    кисловодчане, -ан, ед. -анин, -а
    кисловодчанка, -и, р. мн. -нок
    кисловщик, -а
    кисломолочный
    кислород, -а
    кислородистый
    кислородно-ацетиленовый
    кислородно-водородный
    кислородно-дыхательный
    кислородно-конвертерный
    кислородно-сварочный
    кислородный
    кислородтранспортный
    кисло-сладкий; кр. ф. -док, -дка
    кислота, -ы, мн. -оты, -от
    кислотно-основный
    кислотность, -и
    кислотно-щелочной
    кислотный
    кислотомер, -а
    кислотообразующий
    кислотостойкий; кр. ф. -оек, -ойка
    кислотостойкость, -и
    кислотоупорность, -и
    кислотоупорный; кр. ф. -рен, -рна
    кислотоустойчивость, -и
    кислотоустойчивый
    кислощейный
    кислый; кр. ф. кисел, кисла, кисло, кислы
    кисляй, -я
    кислятина, -ы
    киснувший
    киснуть, -ну, -нет; прош. киснул и кис, кисла
    кисонька, -и, р. мн. -нек
    кисочка, -и, р. мн. -чек
    киссын-фандыр, -а
    киста, -ы
    кистевидный; кр. ф. -ден, -дна
    кистевой
    кистень, -я
    кистепёрые, -ых
    кистозный
    кисточка, -и, р. мн. -чек
    кисть, -и, мн. -и, -ей
    кисуля, -и
    кит, -а
    кита, -ы (поэтическая форма)
    китаевед, -а
    китаеведение, -я
    китаеведческий
    китаист, -а
    китаистика, -и
    китаистка, -и, р. мн. -ток
    китайгородский (от Китай-город)
    китайка, -и, р. мн. -аек (ткань; яблоня)
    китайский (от Китай)
    китайско-американский
    китайско-корейский
    китайско-российский
    китайско-русский
    китайско-тибетский
    китайско-японский
    китайцы, -ев, ед. китаец, -айца, тв. -айцем
    китайчатый (к китайка)
    китайчонок, -нка, мн. -чата, -чат
    китаянка, -и, р. мн. -нок (к китаец)
    китаяночка, -и, р. мн. -чек
    китежский (от Китеж)
    кителёк, -лька
    китель, -я, мн. -я, -ей и -и, -ей
    кительный
    китёнок, -нка, мн. китята, -ят
    китёныш, -а, тв. -ем
    китиха, -и
    китобаза, -ы
    китобоец, -ойца, тв. -ойцем, р. мн. -ойцев
    китобой, -я
    китобойно-промысловый
    китобойный
    китовина, -ы
    китовый
    китоглав, -а
    китолов, -а
    китоловный
    китоловство, -а
    китообразные, -ых
    китч, -а, тв. -ем
    китчевость, -и
    китчевый
    китятина, -ы
    кифара, -ы
    кифоз, -а
    кифосколиоз, -а
    кичиться, кичусь, кичится
    кичка, -и, р. мн. кичек
    кичливость, -и
    кичливый
    кишение, -я
    кишеть, кишит
    кишечник, -а
    кишечнодышащие, -их
    кишечнополостные, -ых и -ых
    кишечнорастворимый
    кишечно-сосудистый
    кишечный
    кишинёвский (от Кишинёв)
    кишинёвцы, -ев, ед. -вец, -вца, тв. -вцем
    кишка, -и, р. мн. кишок
    кишкообразный; кр. ф. -зен, -зна
    кишлак, -а
    кишлачный
    кишлачок, -чка
    кишмиш, -а и -а, тв. -ем и -ом
    киянка, -и, р. мн. -нок
    клав, -а (продольная полоса на одежде)
    Клавдий, (Клавдиевич, Клавдиевна)
    Клавдия
    клавесин, -а
    клавесинист, -а
    клавесинистка, -и, р. мн. -ток
    клавесинный
    клавиатура, -ы
    клавиатурный
    клавикорды, -ов
    клавир, -а
    клавирабенд, -а
    клавираусцуг, -а
    клавирный
    клавицимбал, -а
    клавицитериум, -а
    клавичембало, нескл., с.
    клавиша, -и, тв. -ей, мн. -и, -виш и клавиш, -а, тв. -ем, мн. -и, -ей
    клавишник, -а
    клавишный
    клавус, -а (парчовый прямоугольник - деталь одежды)
    клавший
    клавшийся
    клад, -а
    кладбище, -а
    кладбищенский
    кладезь, -я
    кладенец, -нца, тв. -нцом, р. мн. -нцов (меч-кладенец)
    кладеный, прил.
    кладка, -и, р. мн. -док
    кладовая, -ой
    кладовка, -и, р. мн. -вок
    кладовочка, -и, р. мн. -чек
    кладовушка, -и, р. мн. -шек
    кладовщик, -а
    кладовщица, -ы, тв. -ей
    кладодий, -я
    кладоискатель, -я
    кладония, -и
    кладоспориоз, -а
    кладофора, -ы
    кладочный
    кладчик, -а
    кладь, -и
    клайпедский (от Клайпеда)
    клайпедчане, -ан, ед. -анин, -а
    Клайперон, -а: уравнение Клайперона
    клака, -и
    клакер, -а и клакёр, -а
    клаксон, -а
    клан, -а
    клановость, -и
    клановый
    кланяться, -яюсь, -яется
    клапан, -а
    клапанный
    клапанок, -нка
    клап-камера, -ы
    клапштос, -а
    Клара
    кларен, -а
    кларет, -а
    Клариса
    клариски, -сок, ед. -ска, -и
    кларки, -ов (в геохимии)
    кларкия, -и (растение)
    кларнет, -а
    кларнетист, -а
    кларнетный
    класс, -а
    классик, -а
    классика, -и
    классики, -ов (игра)
    классико-романтический
    классификатор, -а
    классификационный
    классификация, -и
    классифицирование, -я
    классифицированный; кр. ф. -ан, -ана
    классифицировать, -рую, -рует
    классифицироваться, -руется
    классицизм, -а
    классицист, -а
    классицистический
    классицистский
    классически
    классический
    классичность, -и
    классичный; кр. ф. -чен, -чна
    классность, -и
    классно-урочный
    классный
    классово-сословный
    классовость, -и
    классовый
    классы, -ов (игра)
    кластер, -а
    кластеризация, -и
    кластерный
    класть, кладу, кладёт; прош. клал, клала
    класться, кладётся; прош. клался, клалась
    клатраты, -ов, ед. -ат, -а
    клауза, -ы (инф.)
    клаузированный; кр. ф. -ан, -ана
    клаузула, -ы
    клаустрофобия, -и
    клафтер, -а
    клацанье, -я
    клацать, -аю, -ает
    клацнуть, -ну, -нет
    клебсиеллёз, -а
    клебсиеллы, -елл, ед. -елла, -ы
    клевать, клюю, клюёт
    клеваться, клююсь, клюётся
    клевеит, -а
    клевер, -а, мн. -а, -ов
    клеверище, -а
    клеверный
    клеверовый
    клеверок, -рка
    клеверосеяние, -я
    клеверотёрка, -и, р. мн. -рок
    клеверотёрочный
    клевета, -ы
    клеветать, -вещу, -вещет
    клеветник, -а
    клеветница, -ы, тв. -ей
    клеветнический
    клевец, -вца, тв. -вцом, р. мн. -вцов
    клевещущий
    клевок, -вка
    клеврет, -а
    клеевар, -а
    клееварение, -я
    клееваренный
    клееварка, -и, р. мн. -рок
    клееварный
    клееварня, -и, р. мн. -рен
    клеевой
    клеежелатиновый
    клеение, -я
    клеенный; кр. ф. клеен, клеена, прич.
    клеено-переклеено
    клееобразный; кр. ф. -зен, -зна
    клеесварной
    клеёк, клейка и -у
    клеёнка, -и, р. мн. -нок
    клеёночка, -и, р. мн. -чек
    клеёночный
    клеёнчатый
    клеёный, прил.
    клеильный
    клеильщик, -а
    клеильщица, -ы, тв. -ей
    клеить, клею, клеит
    клеиться, клеится
    клей, клея и клею, предл. в клее и в (на) клею, мн. клеи, -ёв
    клейдесдали, нескл., м.
    клейка, -и
    клейкий; кр. ф. клеек, клейка, клейко
    клейковатый
    клейковина, -ы
    клейковинный
    клейкость, -и
    клеймение, -я
    клеймённый; кр. ф. -ён, -ена, прич.
    клеймёный, прил.
    клеймить, -млю, -мит
    клеймиться, -мится
    клеймо, -а, мн. клейма, клейм
    клеймовщик, -а
    клеймс, -а
    клейноды, -ов
    клейофан, -а
    клейстер, -а
    клейстерный
    клейстогамия, -и
    клейстокарпий, -я
    клейщик, -а
    клейщица, -ы, тв. -ей
    клекотание, -я
    клекотать, -кочу, -кочет
    клекочущий
    Клементина
    клемма, -ы
    клеммник, -а
    клеммный
    клеммовый
    клеммташи, -ей, ед. -таш, -а, тв. -ем
    кленовый
    кленок, -нка (к клён)
    кленолистный (к клён)
    кленочек, -чка (к клён)
    клеоме, нескл., ж.
    Клеопатра
    клепало, -а (орудие)
    клепальный
    клепальщик, -а
    клепальщица, -ы, тв. -ей
    клепание, -я
    клепать, -аю, -ает (соединять)
    клепать, -аю, -ает и клеплю, клеплет (клеветать)
    клепаться, -ается (соединяться)
    клепающий (от клепать)
    клепающийся (от клепаться)
    клеплющий (от клепать)
    клеппер, -а
    клепсидра, -ы
    клептократия, -и
    клептоман, -а
    клептомания, -и
    клептоманка, -и, р. мн. -нок
    клер, -а (телеграфное, электронное сообщение)
    клерет, -а
    клерикал, -а
    клерикализм, -а
    клерикальный
    клерк, -а
    клеродендрум, -а
    клестовка, -и, р. мн. -вок (от клёст)
    клестовый
    клетка, -и, р. мн. -ток
    клеточка, -и, р. мн. -чек
    клеточный
    клетра, -ы
    клетровые, -ых
    клетушечка, -и, р. мн. -чек
    клетушка, -и, р. мн. -шек
    клетчатка, -и
    клетчатый
    клеть, -и, предл. в клети, мн. -и, -ей
    клеть-лифт, клети-лифта
    клефты, -ов, ед. клефт, -а
    клешневидный; кр. ф. -ден, -дна
    клешнеобразный; кр. ф. -зен, -зна
    клешня, -и, р. мн. -ей
    клещ, -а, тв. -ом
    клещевидный; кр. ф. -ден, -дна
    клещевина, -ы
    клещевинник, -а
    клещевинный
    клещевой
    клещеобразный; кр. ф. -зен, -зна
    клещи, -ей (инструмент)
    клещик, -а
    клещ-краснотелка, клеща-краснотелки
    клещовка, -и, р. мн. -вок (птица)
    клещ-сенокосец, клеща-сенокосца
    клеянка, -и, р. мн. -нок
    клеящий
    клеящийся
    клёв, -а
    клёванный; кр. ф. -ан, -ана, прич.
    клёваный, прил.
    клёво нареч.
    клёвый
    клёк, -а
    клёклый
    клёкнувший
    клёкнуть, -нет; прош. клёкнул, клёкла
    клёкот, -а
    клён, -а
    клёпанный; кр. ф. -ан, -ана, прич.
    клёпаный, прил.
    клёпань, -и
    клёпка, -и, р. мн. -пок
    клёпочный
    клёст, клеста
    клёцки, -цек, ед. клёцка, -и
    клёш, -а, тв. -ем и неизм.
    кливаж, -а, тв. -ем
    кливер, -а, мн. -ы, -ов и -а, -ов
    кливия, -и
    кливлендский (от Кливленд)
    кливлендцы, -ев, ед. -дец, -дца, тв. -дцем
    клиент, -а
    клиентела, -ы
    клиентка, -и, р. мн. -ток
    клиентский
    клиентура, -ы
    клиентурный
    клизма, -ы
    клизменный
    клизмочка, -и, р. мн. -чек
    клик, -а (возглас; инф.)
    клика, -и (группа людей)
    кликанный; кр. ф. -ан, -ана
    кликать 1, кличу, кличет (звать; вопить, голосить)
    кликать 2, кличет и кликает (кричать, о птицах)
    кликнуть, -ну, -нет
    клико, нескл., с.
    кликуха, -и (кличка, жарг.)
    кликуша, -и, тв. -ей
    кликушеский
    кликушество, -а
    кликушествовать, -твую, -твует
    кликушничать, -аю, -ает
    Клим, (Климович, Климовна)
    климакс, -а
    климактерий, -я
    климактерический
    климат, -а
    климатизация, -и
    климатизёр, -а
    климатизированный; кр. ф. -ан, -ана
    климатический
    климатогеографический
    климатографический
    климатография, -и
    климатолечебный
    климатолечение, -я
    климатолог, -а
    климатологический
    климатология, -и
    климатопатология, -и
    климатотерапия, -и
    климатрон, -а
    Климент, (Климентович, Климентовна)
    Климентий, (Климентиевич, Климентиевна и Климентьевич, Климентьевна)
    клин, -а, мн. клинья, -ьев
    клин-баба, -ы
    клиника, -и
    клинико-диагностический
    клиницист, -а
    клинический
    клинкер, -а
    клинкерный
    клинкерование, -я
    клинкерованный; кр. ф. -ан, -ана
    клинкеровать, -рую, -рует
    клинкероваться, -руется
    клинкет, -а
    клинковый
    клиновидный; кр. ф. -ден, -дна
    клиновой
    клинок, -нка (режущая часть холодного оружия)
    клинокефалия, -и и клиноцефалия, -и
    клинолистный (к клин)
    клинометр, -а
    клинообразный; кр. ф. -зен, -зна
    клинописный
    клинопись, -и
    клиностат, -а
    клинохлор, -а
    клиноцефалия, -и и клинокефалия, -и
    клиночек, -чка (к клинок)
    клиночный
    клинский (от Клин, город)
    клинтух, -а
    клинцовский (от Клинцы, город)
    клинч, -а, тв. -ем
    клинчане, -ан, ед. -анин, -а (от Клин и Клинцы)
    клинчанка, -и, р. мн. -нок
    клинчатый
    клинчевать, -чую, -чует
    клинышек, -шка
    клиона, -ы
    клип, -а
    клипер, -а, мн. -а, -ов и -ы, -ов
    клиперский
    клипмейкер, -а
    клипмейкерский
    клипперный (физ.)
    клипсы, клипс и клипсов, ед. клипса, -ы и клипс, -а
    клир, -а
    клиренс, -а
    клирик, -а
    клиринг, -а
    клиринг-банк, -а
    клиринговый
    клирный
    клировый
    клирос, -а
    клиросный
    клирошанин, -а, мн. -ане, -ан
    клирошанка, -и, р. мн. -нок
    клистир, -а
    клистирный
    клистрон, -а
    клитор, -а
    клиф, -а
    клич, -а, тв. -ем
    кличка, -и, р. мн. -чек
    кличущий
    клише, нескл., с.
    клиширование, -я
    клишированный; кр. ф. -ан, -ана
    клишировать, -рую, -рует
    клишироваться, -руется
    клишировка, -и
    клоака, -и
    клоакальный
    клоачный
    клобук, -а
    клобучок, -чка
    клодтовский (от Клодт)
    клозет, -а
    клозетный
    клок, -а, мн. клочья, -ьев и клоки, -ов
    клокастый
    клокот, -а
    клокотание, -я
    клокотать, -кочу, -кочет
    клокочущий
    клоктун, -а
    клон, -а
    Клондайк, -а (также перен., о золотоносном месте)
    клонирование, -я
    клонированный; кр. ф. -ан, -ана
    клонировать, -рую, -рует
    клонироваться, -руется
    клонить, клоню, клонит
    клониться, клонюсь, клонится
    клонорхоз, -а и колонорхиаз, -а
    клонус, -а
    клонящий
    клонящийся
    клоп, -а
    клопик, -а
    клопиный
    клоповник, -а
    клоповый
    клопогон, -а
    клопомор, -а
    клопфер, -а
    клопятник, -а
    клостридии, -ий, ед. -дия, -и
    клотик, -а
    клотиковый
    клоун, -а
    клоунада, -ы
    клоунесса, -ы
    клоунский
    клофелин, -а
    клохтанье, -я
    клохтать, клохчет
    клохчущий
    клочить, -чу, -чит
    клочка, -и, р. мн. -чек
    клочковатость, -и
    клочковатый
    клочок, -чка
    клочочек, -очка
    клошар, -а
    клуатр, -а
    клуб, -а, мн. -ы, -ов (органи-зация, учреждение)
    клубенёк, -нька
    клубень, -бня
    клубеньковый
    клубить, -ит
    клубиться, -ится
    клубневидный; кр. ф. -ден, -дна
    клубневой
    клубнелуковица, -ы, тв. -ей
    клубненосный
    клубнеплоды, -ов, ед. -плод, -а
    клубника, -и
    клубнистый
    клубничина, -ы
    клубничка, -и, р. мн. -чек
    клубничный
    клубный
    клубок, -бка
    клубочек, -чка
    клубочница, -ы, тв. -ей
    клубочный
    клубы, -ов и клубы, -ов, ед. клуб, -а (летящая масса дыма, пыли и др.)
    клумба, -ы
    клумбовый
    клумбочка, -и, р. мн. -чек
    клуня, -и, р. мн. -ей
    клупп, -а
    клуша, -и, тв. -ей
    клушица, -ы, тв. -ей (птица)
    клушка, -и, р. мн. -шек
    клык, -а
    клыкастый
    клыкач, -а, тв. -ом
    клычок, -чка
    клэб, -а (спорт.)
    клюв, -а
    клювач, -а, тв. -ом
    клювик, -а
    клювовидный; кр. ф. -ден, -дна
    клювоголовые, -ых
    клювонос, -а
    клюворыл, -а
    клюворылый
    клюз, -а
    клюзный
    клюка, -и
    клюкать, -аю, -ает
    клюкаться, -аюсь, -ается
    клюква, -ы
    клюквенный
    клюквина, -ы
    клюкнуть, -ну, -нет
    клюковка, -и, р. мн. -вок
    клюковный (прост. к клюквенный)
    клюнуть, -ну, -нет
    ключ, -а, тв. -ом; но (в названиях населенных пунктов) Ключ, -а, тв. -ом, напр.: Горячий Ключ (город), Красный Ключ (поселок)
    ключ, -а, тв. -ом; но (в названиях населенных пунктов) Ключ, -а, тв. -ом, напр.: Горячий Ключ (город), Красный Ключ (поселок)
    ключарь, -я
    ключевина, -ы
    ключевой
    Ключи, -ей, употр. в названиях населенных пунктов, напр.: Ключи, (город), Горные Ключи (поселок)
    ключик, -а
    ключица, -ы, тв. -ей
    ключичный
    ключник, -а
    ключница, -ы, тв. -ей
    ключ-трава, -ы
    клюшка, -и, р. мн. -шек
    клявший
    клявшийся
    клязьминский (от Клязьма)
    клякса, -ы
    кляксочка, -и, р. мн. -чек
    клянчащий
    клянченье, -я
    клянчить, -чу, -чит
    кляп, -а
    кляссер, -а
    кляссерный
    клястероспориоз, -а
    клясть, кляну, клянёт; прош. клял, кляла, кляло
    клясться, клянусь, клянётся; прош. клялся, клялась, клялось
    клясться-божиться
    клятва, -ы
    клятвенно, нареч.
    клятвенный
    клятвопреступление, -я
    клятвопреступник, -а
    клятвопреступница, -ы, тв. -ей
    клятвопреступный
    клятый
    кляуза, -ы
    кляузник, -а
    кляузница, -ы, тв. -ей
    кляузничать, -аю, -ает
    кляузнический
    кляузничество, -а
    кляузный; кр. ф. -зен, -зна
    кляча, -и, тв. -ей
    клячонка, -и, р. мн. -нок
    кметы, -ов, ед. кмет, -а (ист.)
    кнаружи
    кнедлики, -ов, ед. -лик, -а
    кнели, -ей, ед. кнель, -и
    кнемиды, -ов
    кнессет, -а
    кнехты, -ов, ед. кнехт, -а
    книга, -и
    книговед, -а
    книговедение, -я
    книговедение, -я (в бухгалтерии)
    книговедческий
    книговставочный
    книговыдача, -и, тв. -ей
    книгодержатель, -я
    книгоед, -а
    книгоедский
    книгоедство, -а
    книгоиздание, -я
    книгоиздатель, -я
    книгоиздательский
    книгоиздательство, -а
    книголюб, -а
    книгоноша, -и, тв. -ей, м. и ж.
    книгообмен, -а
    книгообменный
    книгопечатание, -я
    книгопечатник, -а
    книгопечатный
    книгопечатня, -и, р. мн. -тен
    книгописание, -я
    книгописчий
    книгопродавец, -вца, тв. -вцем, р. мн. -вцев
    книгораспространение, -я
    книгораспространитель, -я
    книгособирательский
    книгособирательство, -а
    книготорг, -а
    книготорговец, -вца, тв. -вцем, р. мн. -вцев
    книготорговля, -и
    книготоргово-издательский
    книготорговый
    книготоргующий
    книгохранилище, -а
    книгочей, -я
    книдоспоридии, -ий, ед. -дия, -и
    Книдский: Афродита Книдская
    книженция, -и
    книжечка, -и, р. мн. -чек
    книжица, -ы, тв. -ей
    книжища, -и, тв. -ей
    книжка, -и, р. мн. -жек
    книжка-раскраска, книжки-раскраски
    книжник, -а
    книжница, -ы, тв. -ей
    книжно-журнальный
    книжно-иллюстративный
    книжно-письменный
    книжно-славянский
    книжность, -и
    книжный; кр. ф. -жен, -жна
    книжонка, -и, р. мн. -нок
    книзу, нареч. (шапка книзу расширяется), но сущ. к низу (пришить оборку к низу юбки)
    книксен, -а
    кникус, -а
    книппель, -я
    книпхофия, -и
    кница, -ы, тв. -ей
    кноп, -а
    кнопка, -и, р. мн. -пок
    кнопочка, -и, р. мн. -чек
    кнопочный
    КНП [каэнпэ], нескл., м. (сокр.: командно-наблюдательный пункт)
    кнут, -а
    кнутик, -а
    кнутище, -а, мн. -а и -и, -ищ, м.
    кнутобой, -я
    кнутобойничать, -аю, -ает
    кнутобойный
    кнутобойство, -а
    кнутобойствовать, -твую, -твует
    кнутовище, -а
    кнутовый
    кнутри
    княгинин, -а, -о
    княгинюшка, -и, р. мн. -шек
    княгиня, -и, р. мн. -инь
    княжата, -ат
    княжение, -я
    княженика, -и
    княжениковка, -и
    княженичный
    княжеский
    княжеско-боярский
    княжество, -а
    княжий, -ья, -ье
    княжик, -а (растение)
    княжить, -жу, -жит
    княжич, -а, тв. -ем
    княжна, -ы, р. мн. -жон
    княжой
    князев, -а, -о
    князенька, -и, р. мн. -нек, м.
    князёк, -зька
    князишка, -и, р. мн. -шек, м.
    князь, -я, мн. -зья, -зей, -зьям
    князюшка, -и, р. мн. -шек, м.
    коагулирование, -я
    коагулированный; кр. ф. -ан, -ана
    коагулировать, -рую, -рует
    коагулироваться, -руется
    коагулопатия, -и
    коагулянты, -ов, ед. -янт, -а
    коагулят, -а
    коагулятор, -а
    коагуляция, -и
    коадаптация, -и
    коадъютор, -а
    коадъюторский
    коадъюторство, -а
    коаксиальный
    коала, -ы и нескл., м.
    коалесценция, -и
    коалесцировать, -рует
    коалиционный
    коалиция, -и
    коаны, -ов, ед. коан, -а
    коата, -ы (обезьяна)
    коати, нескл., м. (млекопитающее сем. енотовых)
    коацерват, -а
    коацервация, -и
    кобаламин, -а
    кобальт, -а (металл; краска)
    кобальтин, -а
    кобальтовый
    кобеднишний
    кобелёк, -лька
    кобелиный
    кобель, -я
    кобениться, -нюсь, -нится
    кобенящийся
    кобза, -ы и кобза, -ы
    кобзарский
    кобзарь, -я
    кобленцский (от Кобленц)
    кобол, -а (программ.)
    кобольд, -а (мифол.)
    кобра, -ы
    кобрезия, -и
    кобуз, -а (узбекский муз. инструмент)
    кобура, -ы
    кобчик, -а (птица)
    кобыз, -а (казахский муз. инструмент)
    кобыла, -ы
    кобылёнка, -и, р. мн. -нок
    кобылий, -ья, -ье
    кобылица, -ы, тв. -ей
    кобылка, -и, р. мн. -лок
    кобылятина, -ы
    ковалентность, -и
    ковалентный; кр. ф. -тен, -тна
    коваль, -я
    кованный; кр. ф. -ан, -ана, прич.
    кованый, прил.
    ковар, -а (сплав)
    коварианса, -ы
    ковариантность, -и
    ковариантный; кр. ф. -тен, -тна
    ковариация, -и
    коварность, -и
    коварный; кр. ф. -рен, -рна
    коварство, -а
    ковать, кую, куёт
    коваться, куётся
    ковбой, -я
    ковбойка, -и, р. мн. -оек
    ковбойский
    ковеллин, -а
    ковентрийский (от Ковентри)
    коверканный; кр. ф. -ан, -ана
    коверканье, -я
    коверкать, -аю, -ает
    коверкаться, -ается
    коверкот, -а
    коверкотовый
    ковернот, -а
    ковёр, ковра
    ковёрный, прил.
    ковёрный, -ого (в цирке)
    ковёр-самолёт, ковра-само-лёта
    ковёрчик, -а
    ковка, -и
    ковкий; кр. ф. ковок, ковка, ковко
    ковкость, -и
    ковочно-штамповочный
    ковочный
    коврига, -и
    коврижка, -и, р. мн. -жек
    коврик, -а
    ковровщик, -а
    ковровщица, -ы, тв. -ей
    ковровый
    ковродел, -а
    ковроделие, -я
    ковродельческий
    ковролин, -а
    ковролит, -а
    ковроткацкий
    ковроткачество, -а
    коврочистка, -и, р. мн. -ток
    ковчег, -а
    ковчежец, -жца, тв. -жцем, р. мн. -жцев
    ковчежный
    ковш, -а, тв. -ом
    ковшевой, -ого (рабочий)
    ковшик, -а
    ковшичек, -чка
    ковшовый
    ковы, ков
    ковылистый
    ковыль, -я
    ковыльный
    ковыляние, -я
    ковылять, -яю, -яет
    ковырнуть, -ну, -нёт (к ковырять)
    ковырнуться, -нусь, -нётся (к ковыряться)
    ковырялка, -и, р. мн. -лок
    ковыряние, -я
    ковырять, -яю, -яет
    ковыряться, -яюсь, -яется
    когалымский (от Когалым)
    когда
    когда-либо
    когда-нибудь
    когда-никогда
    когда-то
    когдатошний
    когезионный
    когезия, -и
    когерентность, -и
    когерентный
    когия, -и
    когнатический
    когнатный
    когнатство, -а
    когнаты, -ов, ед. -нат, -а
    когнитивный
    кого-кого
    когорта, -ы
    коготковый
    коготок, -тка
    коготь, когтя, мн. когти, -ей
    когтистый
    когтить, -ит
    когтища, -ищ и когтищи, -ищ, ед. когтище, -а, м.
    код, -а
    кода, -ы (муз.)
    кодак, -а
    кодеин, -а
    кодекс, -а
    кодер, -а
    кодировальный
    кодирование, -я
    кодированный; кр. ф. -ан, -ана
    кодировать, -рую, -рует
    кодироваться, -руется
    кодировка, -и
    кодировщик, -а
    кодирующий
    кодирующийся
    кодиум, -а
    кодификатор, -а
    кодификаторский
    кодификационный
    кодификация, -и
    кодифицированный; кр. ф. -ан, -ана
    кодифицировать, -рую, -рует
    кодифицироваться, -руется
    кодла, -ы и кодло, -а
    кодово-импульсный
    кодовый
    кодозависимый
    кодоминантность, -и
    кодоминирование, -я
    кодон, -а
    кодонаборный
    кодонезависимый
    кодоскоп, -а
    кодтерпин, -а
    кое-кто, кое-кого и кой-кто, кой-кого; кое от кого, кое у кого, кое к кому, кое с кем, кое о ком и кой от кого и т.п.
    коечка, -и, р. мн. -чек
    коечник, -а
    коечница, -ы, тв. -ей
    коечный
    кое-что, кое-чего и кой-что, кой-чего; кое к чему, кое на что, кое с чем, кое в чём, кое о чём и кой к чему и т.п.
    кожа, -и, тв. -ей
    кожан, -а
    кожанка, -и, р. мн. -нок
    кожанок, -нка (летучая мышь)
    кожаный
    кожгалантерея, -и
    кожевенник, -а
    кожевенно-обувной
    кожевенный
    кожевник, -а
    кожевня, -и, р. мн. -вен
    кожедёр, -а
    кожеед, -а
    кожемяка, -и, м.
    кожеподобный; кр. ф. -бен, -бна
    кожзаменитель, -я
    кожизделия, -ий
    кожимит, -а
    кожимитный
    кожимитовый
    кожистокрылые, -ых
    кожистый
    кожица, -ы, тв. -ей
    кожник, -а
    кожно-венерический
    кожно-венерологический
    кожно-восстановительный
    кожно-гальванический
    кожно-мускульный
    кожно-нарывной
    кожный
    кожобувной
    кожсырьё, -я
    кожура, -ы
    кожух, -а
    кожуховый
    кожушок, -шка
    коза, -ы, мн. козы, коз; но: год Козы (по восточному календарю); Коза, -ы (о том, кто родился в этот год)
    коза, -ы, мн. козы, коз; но: год Козы (по восточному календарю); Коза, -ы (о том, кто родился в этот год)
    козелец, -льца,/ тв. -льцом, р. мн. -льцов (растение)
    козелки, -ов (от козлы)
    козелок, -лка (анат.)
    козельский (от Козельск)
    козельцы, -ев, ед. -лец, -льца, тв. -льцем
    козельчане, -ан, ед. -анин, -а
    козерог, -а (животное) и Козерог, -а (созвездие и знак зодиака; о том, кто родился под этим знаком)
    козетка, -и, р. мн. -ток
    козёл, козла
    козий, -ья, -ье
    козинаки, -ов
    козинец, -нца, тв. -нцом
    козлетон, -а
    козлёнок, -нка, мн. -лята, -лят
    козлёночек, -чка, мн. козлятки, -ток
    козлик, -а
    козлина, -ы (шкура)
    козлиный
    козлить, -лю, -лит
    козлище, -а и -и, мн. -и, -ищ, м. (увелич. к козёл)
    козлище: отделить овец от козлищ
    козлище: отделить овец от козлищ
    козлобородник, -а
    козлобородый
    козловой (кран)
    козловый (из шкуры козла)
    козлоногий
    козлы, козел (сиденье; подставка)
    козляк, -а
    козлятина, -ы
    козлятник, -а
    козляточки, -чек
    козлятушки, -шек
    козни, -ей
    козовод, -а
    козоводство, -а
    козоводческий
    козодой, -я
    козон, козна
    козонок, -нка (кость для игры; косточка пальца)
    козонька, -и, р. мн. -нек
    козопас, -а
    козочка, -и, р. мн. -чек
    козуля, -и (олень)
    козырёк, -рька
    козырнуть, -ну, -нёт
    козырь, -я, мн. -и, -ей
    козыряние, -я
    козырять, -яю, -яет
    козье-овечий, -ья, -ье
    козьмапрутковский (от Козьма Прутков)
    козьмодемьянский (от Козьма и Демьян и Козьмодемьянск)
    козюлька, -и, р. мн. -лек
    козюля, -и
    козявка, -и, р. мн. -вок
    козявочка, -и, р. мн. -чек
    кои(-то): в кои(-то) веки
    кои(-то): в кои(-то) веки
    коипу, нескл., м.
    коитус, -а
    кой, коего, коя, коей, кое, коего, мн. кои, коих (устар. к который)
    койка, -и, р. мн. коек
    койкодень, -дня
    койкоместо, -а, мн. -а, -мест, -ам
    кой-кто, кой-кого и кое-кто, кое-кого; кой у кого, кой о ком и кое у кого и т. п.
    койне, нескл., с.
    койот, -а
    койр, -а
    кой-что, кой-чего и кое-что, кое-чего; кой к чему, кой в чём и кое к чему и т. п.
    кок, -а (повар; вихор)
    кока, -и (растение)
    кокаин, -а
    кокаинизм, -а
    кокаинист, -а
    кокаинистка, -и, р. мн. -ток
    кокаиновый
    кока-кола, -ы (вода)
    кокандский (от Коканд)
    кокандцы, -ев, ед. -дец, -дца, тв. -дцем
    кокарбоксилаза, -ы
    кокарда, -ы
    кокардочка, -и, р. мн. -чек
    кокать, -аю, -ает
    кокаться, -аюсь, -ается
    кокер, -а
    кокер-спаниель, -я
    кокет, неизм. и нескл., ж. (амплуа)
    кокетка, -и, р. мн. -ток
    кокетливость, -и
    кокетливый
    кокетничанье, -я
    кокетничать, -аю, -ает
    кокетство, -а
    кокиль, -я, мн. -я, -ей
    кокильный
    кокильщик, -а
    кокки, -ов, ед. кокк, -а (бактерии)
    коккобацилла, -ы
    кокковидный; кр. ф. -ден, -дна
    кокковый
    кокколиты, -ов, ед. -лит, -а
    коккомикоз, -а
    коклюш, -а, тв. -ем
    коклюшечный
    коклюшка, -и, р. мн. -шек
    коклюшный
    кокни, нескл., м.
    кокнуть, -ну, -нет
    кокнуться, -нусь, -нется
    ко-ко, неизм.
    ко-ко-ко, неизм.
    кокон, -а
    коконник, -а
    коконный
    кокономотание, -я
    коконопряд, -а
    коконосушилка, -и, р. мн. -лок
    кокора, -ы
    кокорыш, -а, тв. -ем
    кокос, -а
    кокосовый
    кокотка, -и, р. мн. -ток
    кокоточный
    кокошник, -а
    кокошничек, -чка
    кокпит, -а
    кокс, -а
    кок-сагыз, -а
    коксальный
    коксит, -а
    коксобензол, -а
    коксобензольный
    коксовальный
    коксование, -я
    коксованный; кр. ф. -ан, -ана
    коксовать, -сую, -сует
    коксоваться, -суется
    коксовый
    коксогазовый
    коксогенераторный
    коксодоменный
    коксохимик, -а
    коксохимический
    коксохимия, -и
    коксуемость, -и
    коксующий
    коксующийся
    коктебельский (от Коктебель)
    коктебельцы, -ев, ед. -лец, -льца, тв. -льцем
    коктейль, -я
    коктейль-бар, -а
    коктейль-холл, -а
    кокур, -а
    кокушник, -а
    кокцидии, -ий, ед. -дия, -и
    кокцидиоз, -а
    кокциды, -ид, ед. -ида, -ы
    кок-чай, -я
    кокчетавский (от Кокчетав)
    кокчетавцы, -ев, ед. -вец, -вца, тв. -вцем
    кол, -а, предл. на колу, мн. колья, -ев (заостренный шест) и -ы, -ов (оценка)
    кола, -ы (растение; разг. к кока-кола)
    колачивать, наст. вр. не употр.
    колба, -ы
    колбаса, -ы, мн. -асы, -ас
    колбаска, -и, р. мн. -сок
    колбасник, -а
    колбасный
    колбасорезка, -и, р. мн. -зок
    колбообразный; кр. ф. -зен, -зна
    колбочка, -и, р. мн. -чек
    колбочковый
    кол-гёрл, нескл., ж.
    колгота, -ы
    колготиться, -очусь, -отится
    колготки, -ток
    колготно, нареч. и в знач. сказ.
    колготной
    колготня, -и
    колготочки, -чек
    колготы, -от
    колдобина, -ы
    колдобинка, -и, р. мн. -нок
    колдобистый
    колдовать, -дую, -дует
    колдовской
    колдовство, -а
    колдоговор, -а
    колдоговорный
    колдун, -а
    колдунья, -и, р. мн. -ний
    колебание, -я
    колебательный
    колебать, колеблю, колеблет
    колебаться, колеблюсь, колеблется
    колеблемый
    колебленный; кр. ф. -ен, -ена
    колеблющий
    колеблющийся
    колебнуть, -ну, -нёт
    колебнуться, -нусь, -нётся
    колеистый
    колеманит, -а
    коленвал, -а, мн. -ы, -ов
    коленка, -и, р. мн. -нок
    коленкор, -а
    коленкоровый
    коленный
    колено, -а, мн. колени, -ей (сустав), колена, -ен (в пении, танцах; поколение в родословной) и коленья, -ьев (звено, сочленение)
    коленопреклонение, -я
    коленопреклонённо, нареч.
    коленопреклонённый
    коленочка, -и, р. мн. -чек
    коленце, -а, р. мн. -ев и -нец
    коленчатый
    колеоптиль, -я и колеоптиле, нескл., м.
    колеориза, -ы
    колер, -а, мн. -а, -ов и -ы, -ов
    колерный
    колерованный; кр. ф. -ан, -ана (от колеровать)
    колеровать, -рую, -рует (к колер)
    колероваться, -руется (к колер)
    колеровка, -и (от колеровать)
    колеровщик, -а
    колеровщица, -ы, тв. -ей
    колесить, -ешу, -есит
    колесник, -а (колёсный мастер)
    колесница, -ы, тв. -ей
    колесничный
    колесо, -а, мн. колёса, колёс
    колесование, -я
    колесованный; кр. ф. -ан, -ана
    колесовать, -сую, -сует
    колесоваться, -суется
    колет, -а
    колеть, -ею, -еет
    колеус, -а
    колечко, -а, мн. -чки, -чек
    колея, -и
    колёсико, -а, мн. -и, -ов
    колёсник, -а (трактор)
    колёсно-гусеничный
    колёсный
    колёсопрокатный
    колёсотокарный
    колибактерии, -ий, ед. -рия, -и
    колибактериоз, -а
    колибри, нескл., ж.
    коливакцина, -ы
    коливо, -а
    колииндекс, -а
    колиинфекция, -и
    колика, -и (болезнь)
    колики, -ик (резкие колю-щие боли)
    колимицин, -а
    колированный; кр. ф. -ан, -ана (от колировать)
    колировать, -рую, -рует (прививать)
    колироваться, -руется (прививаться)
    колировка, -и (от колировать)
    колит, -а
    колититр, -а
    колитный
    колициногенность, -и
    колициногенный
    колицины, -ов, ед. -ин, -а
    количественно, нареч.
    количественность, -и
    количественный
    количество, -а
    колка, -и
    колкий; кр. ф. колок, колка, колко
    колкость, -и
    коллаборант, -а
    коллаборационизм, -а
    коллаборационист, -а
    коллаборационистка, -и, р. мн. -ток
    коллаборационистский
    коллаген, -а
    коллагеновый
    коллагеноз, -а
    коллаж, -а, тв. -ем
    коллажист, -а
    коллажный
    коллапс, -а
    коллапсар, -а
    коллапсировать, -рует
    коллапсотерапия, -и
    коллар, -а (фин.)
    колларгол, -а
    коллатерали, -ей
    коллатеральный
    коллега, -и, м. и ж.
    коллегиальность, -и
    коллегиальный; кр. ф. -лен, -льна
    коллегиум, -а (ист.)
    коллегия, -и
    колледж, -а, тв. -ем (высшее или среднее учебное заведение в Англии, США и др. странах)
    коллеж, -а, тв. -ем (среднее учебное заведение во Франции и нек-рых др. странах)
    коллежский
    коллектив, -а
    коллективизация, -и
    коллективизированный; кр. ф. -ан, -ана
    коллективизировать, -рую, -рует
    коллективизироваться, -руется
    коллективизм, -а
    коллективист, -а
    коллективистка, -и, р. мн. -ток
    коллективистский
    коллективка, -и, р. мн. -вок
    коллективно-долевой
    коллективность, -и
    коллективный; кр. ф. -вен, -вна
    коллектор, -а
    коллекторный
    коллекторский
    коллекционер, -а
    коллекционерский
    коллекционерство, -а
    коллекционирование, -я
    коллекционированный; кр. ф. -ан, -ана
    коллекционировать, -рую, -рует
    коллекционироваться, -руется
    коллекционный
    коллекция, -и
    колленхима, -ы
    колли, нескл., м. и ж.
    коллизионный
    коллизия, -и
    коллиматор, -а
    коллимационный
    коллимация, -и
    коллинеарный
    коллият, -а (лит.)
    коллодий, -я
    коллодионный
    коллоид, -а
    коллоидальный
    коллоидно-графитовый
    коллоидный
    коллоидообразование, -я
    коллокация, -и
    коллоквиум, -а
    коллоксилин, -а
    коллювий, -я
    коло, нескл., с.
    колоб, -а, мн. -а, -ов и -ы, -ов
    колобашка, -и, р. мн. -шек
    колобок, -бка (круглый хлебец; о низеньком полном человеке, о полном ребенке) и Колобок, -бка (сказочный персонаж)
    колобродить, -ожу, -одит
    колобродник, -а
    колобродница, -ы, тв. -ей
    колобродство, -а
    колобродящий
    коловерть, -и
    коловорот, -а
    Коловрат, -а: Евпатий Коловрат
    коловратка, -и, р. мн. -ток
    коловратность, -и
    коловратный; кр. ф. -тен, -тна
    коловращение, -я
    колода, -ы
    колодезный
    колодезь, -я (устар. к колодец); но (в названиях населенных пунктов) Колодезь, -я, напр.: Белый Колодезь (поселок), Серебряный Колодезь (село)
    колодезь, -я (устар. к колодец); но (в названиях населенных пунктов) Колодезь, -я, напр.: Белый Колодезь (поселок), Серебряный Колодезь (село)
    колодец, -дца, тв. -дцем, р. мн. -дцев
    колодина, -ы
    колодка, -и, р. мн. -док
    колодки, -док (оковы)
    колодник, -а
    колодница, -ы, тв. -ей
    колодный
    колодочка, -и, р. мн. -чек
    колодочный
    колодцевый
    колок, колка
    колоказия, -и
    колоквинт, -а
    колокол, -а, мн. -а, -ов
    колоколенка, -и, р. мн. -нок
    колоколец, -льца, тв. -льцем, р. мн. -льцев
    колоколовидный; кр. ф. -ден, -дна
    колокольник, -а
    колокольный
    колокольня, -и, р. мн. -лен
    колокольчатый
    колокольчик, -а
    колокольчиковый
    колокольщик, -а
    коломазь, -и
    коломбийский (от Коломбо)
    коломбийцы, -ев, ед. -иец, -ийца, тв. -ийцем (от Коломбо)
    коломенка, -и, р. мн. -нок
    коломенский (к Коломна и Коломенское; коломенская верста)
    коломенцы, -ев, ед. -нец, -нца, тв. -нцем
    коломыйка, -и, р. мн. -ыек
    колон, -а (единица речи)
    колон, -а (земледелец-арендатор; ден. ед.)
    колонат, -а
    колониализм, -а
    колониалист, -а
    колониалистский
    колониальный
    колонизатор, -а
    колонизаторский
    колонизаторство, -а
    колонизационный
    колонизация, -и
    колонизированный; кр ф. -ан, -ана
    колонизировать, -рую, -рует
    колонизироваться, -руется
    колонизованный; кр. ф. -ан, -ана
    колонизовать, -зую, -зует
    колонизоваться, -зуется
    колонист, -а
    колонистка, -и, р. мн. -ток
    колонистский
    колония, -и
    колония-поселение, колонии-поселения
    колонка, -и, р. мн. -нок
    колонковый (от колонка)
    колонковый (от колонок)
    колонлинейка, -и, р. мн. -еек
    колонна, -ы
    колоннада, -ы
    колоннадный
    колонновожатый, -ого
    колоннообразный; кр. ф. -зен, -зна
    колонночка, -и, р. мн. -чек (от колонна, архит.)
    колонный
    колонок, -нка
    колоноскопия, -и
    колоночка, -и, р. мн. -чек (от колонка - столбец; тех.)
    колоночный (от колонка)
    колонтитул, -а
    колонуть, -ну, -нёт
    колонцифра, -ы
    колончатый
    колопроктология, -и
    колорадский (от Колорадо; колорадский жук)
    колоратура, -ы
    колоратурный
    колориметр, -а (к колориметрия)
    колориметрический (к колориметрия)
    колориметрия, -и (измерение интенсивности цвета)
    колор-индекс, -а
    колорист, -а
    колористический
    колорит, -а
    колоритность, -и
    колоритный; кр. ф. -тен, -тна
    колор-эквивалент, -а
    колор-эксцесс, -а
    колос, -а, мн. колосья, -ьев
    колосеница, -ы, тв. -ей
    колосик, -а
    колосистый
    колоситься, -ится
    колосковый
    колосники, -ов, ед. -ник, -а (тех.)
    колосниковый
    колосняк, -а (растение)
    колосовидный; кр. ф. -ден, -дна
    колосовик, -а
    колосовой
    колосовые, -ых
    колосок, -ска
    колосоподъёмник, -а
    колосочек, -чка
    колосс, -а (великан)
    колоссальность, -и
    колоссальный; кр. ф. -лен, -льна
    колотить, -очу, -отит
    колотиться, -очусь, -отится
    колотовка, -и, р. мн. -вок
    колото-резаный
    колотун, -а
    колотушка, -и, р. мн. -шек
    колотый
    колоть, колю, колет, колют
    колотье, -я и колотьё, -я
    колоться, колюсь, колется, колются
    колотящий
    колотящийся
    колофон, -а
    колоцинт, -а
    колочение, -я
    колоченный; кр. ф. -ен, -ена, прич.
    колоченый, прил.
    колоша, -и, тв. -ей (тех.)
    колошение, -я
    колошматить, -ачу, -атит
    колошматящий
    колошник, -а (к колоша)
    колошниковый
    колпак, -а
    колпаковый
    колпачить, -чу, -чит
    колпачковидный; кр. ф. -ден, -дна
    колпачный
    колпачок, -чка
    колпица, -ы, тв. -ей
    колт, -а (украшение)
    колтун, -а
    колтунный
    колтыхать, -аю, -ает
    колтыхаться, -ается
    колтыхнуть, -ну, -нёт
    колтыхнуться, -нётся
    Колумб, -а (также: о первооткрывателе)
    колумбарий, -я
    колумбийка, -и, р. мн. -иек
    колумбийский (от Колумбия)
    колумбийцы, -ев, ед. -иец, -ийца, тв. -ийцем (от Колумбия)
    колумбит, -а
    колун, -а
    колунный
    Колупаевы, -ых: Колупаевы и Разуваевы
    колупанный; кр. ф. -ан, -ана, прич.
    колупать, -аю, -ает
    колупаться, -аюсь, -ается
    колупнуть, -ну, -нёт
    колхи, -ов (племена)
    колхидский (от Колхида)
    колхикум, -а
    колхицин, -а
    колхоз, -а
    колхозник, -а
    колхозница, -ы, тв. -ей
    колхозно-кооперативный
    колхозно-совхозный
    колхозный
    колчак, -а (гриб)
    колчаковец, -вца, тв. -вцем, р. мн. -вцев
    колчаковский (от Колчак)
    колчаковщина, -ы
    колчан, -а
    колчанный
    колчедан, -а
    колчеданный
    колчедановый
    колченогий
    колыбель, -и
    колыбелька, -и, р. мн. -лек
    колыбельный
    колымага, -и
    колымажка, -и, р. мн. -жек
    колымский (от Колыма)
    колыхание, -я
    колыхать, -ышу, -ышет и -аю, -ает
    колыхаться, -ышется, -ается
    колыхнуть, -ну, -нёт
    колыхнуться, -нётся
    колышек, -шка
    колышемый
    кольдкрем, -а
    колье, нескл., с.
    кольза, -ы
    кольматаж, -а, тв. -ем
    кольматирование, -я
    кольматированный; кр. ф. -ан, -ана
    кольматировать, -рую, -рует
    кольматироваться, -руется
    кольнуть, -ну, -нёт
    кольпит, -а
    кольпоскоп, -а
    кольпоскопия, -и
    кольраби, нескл., ж.
    кольский
    кольт, -а (револьвер)
    кольцевание, -я
    кольцевать, -цую, -цует
    кольцеваться, -цуется
    кольцевидный; кр. ф. -ден, -дна
    кольцевой
    кольцеобразный; кр. ф. -зен, -зна
    кольцепрокатный
    кольцехвостый
    кольцо, -а, мн. кольца, колец, кольцам
    кольцованный; кр. ф. -ан, -ана
    кольчатый
    кольчецы, -ов, ед. -чец, -а, тв. -ом
    кольчуга, -и
    кольчугалюминиевый
    кольчугалюминий, -я
    кольчужник, -а
    кольчужный
    кольщик, -а
    колюр, -а
    колюрия, -и
    колючеголовые, -ых
    колючелистник, -а
    колючепёрые, -ых
    колючесть, -и
    колючехвост, -а
    колючий
    колючка, -и, р. мн. -чек
    колюшка, -и, р. мн. -шек
    колюще-режущий
    колюще-сосущий
    колющий
    колющийся
    колядка, -и, р. мн. -док
    колядный
    колядование, -я
    колядовать, -дую, -дует
    колядский
    коляска, -и, р. мн. -сок
    коляска-сумка, коляски-сумки
    колясочка, -и, р. мн. -чек
    колясочник, -а
    колясочный
    ком, -а, мн. комья, -ьев
    кома, -ы (мед.)
    комагматический
    команда, -ы
    команданте, нескл., м.
    команда-победитель, команды-победителя; но: команда победителя, команды победителя
    командарм, -а
    команда-соперник, команды-соперника; но: команда соперника, команды соперника
    командир, -а
    командирование, -я
    командированный; кр. ф. -ан, -ана
    командировать, -рую, -рует
    командироваться, -руюсь, -руется
    командировка, -и, р. мн. -вок
    командировочные, -ых
    командировочный
    командирский
    командирша, -и, тв. -ей
    командник, -а
    командно-административный
    командно-бюрократический
    командно-измерительный
    командно-наблюдательный
    командно-нажимный
    командно-приказной
    командно-распорядительный
    командно-распределительный
    командно-штабной
    командный
    командоаппарат, -а
    командование, -я
    командовать, -дую, -дует
    командоконтроллер, -а
    командор, -а (звание)
    командорский
    командос, -а и нескл., мн.
    командочка, -и, р. мн. -чек
    командующий
    команчи, -ей
    комар, -а
    комар-дергун, комара-дергуна
    комар-звонец, комара-звонца
    комарик, -а
    комариный
    комаришка, -и, р. мн. -шек, м.
    комарище, -а и -и, мн. -и, -ищ, м.
    комарник, -а
    комаровидный
    комаровка, -и, р. мн. -вок
    комар-толкунец, комара-толкунца
    комарьё, -я
    коматозный
    комбайн, -а
    комбайнер, -а и комбайнёр, -а
    комбайнерка, -и, р. мн. -рок и комбайнёрка, -и, р. мн. -рок
    комбайнерша, -и, тв. -ей и комбайнёрша, -и, тв. -ей
    комбайнирование, -я
    комбайновый
    комбайноремонтный
    комбайностроение, -я
    комбайностроитель, -я
    комбайностроительный
    комбат, -а
    комбатант, -а
    комбед, -а
    комби, нескл., м.
    комбидрес, -а
    комбижир, -а
    комбикорм, -а, мн. -а, -ов
    комбикормовый
    комбинат, -а
    комбинатовский
    комбинатор, -а
    комбинаторика, -и
    комбинаторный
    комбинаторский
    комбинаторша, -и, тв. -ей
    комбинатский
    комбинационность, -и
    комбинационный
    комбинация, -и
    комбинашка, -и, р. мн. -шек
    комбине, нескл., с.
    комбинезон, -а
    комбинезончик, -а
    комбинирование, -я
    комбинированный; кр. ф. -ан, -ана
    комбинировать, -рую, -рует
    комбинироваться, -руется
    комбисилос, -а
    комбитрейлерный
    комбриг, -а
    комвзвода, нескл., м.
    комдив, -а
    комедиант, -а
    комедиантка, -и, р. мн. -ток
    комедиантский
    комедиантство, -а
    комедийка, -и, р. мн. -иек
    комедийный
    комедиограф, -а
    комедиография, -и
    комедия, -и
    комедия-балет, комедии-балета
    комедия-буфф, комедии-буфф
    комедь, -и (прост. шутл. к комедия)
    комелёк, -лька (от комель)
    комель, комля
    комендант, -а
    комендантский
    комендантство, -а
    комендантша, -и, тв. -ей
    комендатура, -ы
    комендор, -а (матрос)
    комендорский
    коменеджер, -а
    коменеджмент, -а
    комета, -ы
    кометарный
    кометно-метеоритный
    кометный
    кометоискатель, -я
    кометообразный; кр. ф. -зен, -зна
    коми, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    комизм, -а
    коми-зыряне, -ян, ед. -янин, -а
    коми-зырянка, -и, р. мн. -нок
    коми-зырянский
    комик, -а
    комикование, -я
    комиковать, -кую, -кует
    комикс, -а
    комильфо, неизм. и нескл., м.
    комильфотный
    коми-народ, -а
    комингс, -а
    комингс-площадка, -и
    коминтерновский
    коми-пермяки, -ов, ед. -мяк, -а
    коми-пермяцкий
    коми-пермяцко-русский
    коми-пермячка, -и, р. мн. -чек
    комиссар, -а
    комиссаржевец, -вца, тв. -вцем, р. мн. -вцев (от Комиссаржевская)
    комиссариат, -а
    комиссариатский
    комиссарский
    комиссарство, -а
    комиссарша, -и, тв. -ей
    комиссионер, -а
    комиссионерский
    комиссионерство, -а
    комиссионерствовать, -твую, -твует
    комиссионка, -и, р. мн. -нок
    комиссионный
    комиссия, -и
    комиссованный; кр. ф. -ан, -ана
    комиссовать, -ссую, -ссует
    комиссоваться, -ссуюсь, -ссуется
    комиссовка, -и, р. мн. -вок
    комиссура, -ы
    комиссуротомия, -и
    комитат, -а
    комитент, -а
    комитентский
    комитет, -а
    комитетский
    комитетчик, -а
    комиции, -ций
    комичане, -ан, ед. -анин, -а (жители Республики Коми)
    комический
    комичность, -и
    комичный; кр. ф. -чен, -чна
    комканный; кр. ф. -ан, -ана, прич.
    комканый, прил.
    комкать, -аю, -ает
    комковатость, -и
    комковатый
    комковый
    комкор, -а
    комлеватость, -и
    комлеватый
    комлевый
    комлистый
    комма, -ы (муз.)
    коммандист, -а
    коммандитный
    коммелина, -ы
    коммелиновые, -ых
    коммендация, -и
    комменсал, -а
    комменсализм, -а
    комментарий, -я
    комментатор, -а
    комментаторский
    комментаторша, -и, тв. -ей
    комментирование, -я
    комментированный; кр. ф. -ан, -ана
    комментировать, -рую, -рует
    комментироваться, -руется
    коммерсант, -а
    коммерсантка, -и, р. мн. -ток
    коммерсантский
    коммерциализация, -и
    коммерциализированный; кр. ф. -ан, -ана
    коммерциализировать, -рую, -рует
    коммерциализироваться, -руется
    коммерциализм, -а
    коммерциализованный; кр. ф. -ан, -ана
    коммерциализовать, -зую, -зует
    коммерциализоваться, -зуется
    коммерция, -и
    коммерческий
    комми, нескл., м.
    коммивояжёр, -а
    коммивояжёрский
    коммивояжёрство, -а
    коммифора, -ы
    коммодат, -а
    коммодор, -а (командир соединения кораблей)
    коммодорский
    коммонер, -а
    коммоция, -и
    коммуна, -ы
    коммунализм, -а
    коммуналист, -а
    коммуналистский
    коммуналка, -и, р. мн. -лок
    коммунально-бытовой
    коммунально-жилищный
    коммунальный
    коммунальщик, -а
    коммунар, -а
    коммунарка, -и, р. мн. -рок
    коммунизм, -а
    коммуникабельность, -и
    коммуникабельный; кр. ф. -лен, -льна
    коммуникативность, -и
    коммуникативный; кр. ф. -вен, -вна
    коммуникатор, -а
    коммуникационный
    коммуникация, -и
    коммунист, -а
    коммунистический
    коммунистка, -и, р. мн. -ток
    коммунопатриот, -а
    коммунопатриотический
    коммуняка, -и, м. и ж.
    коммутативность, -и
    коммутативный; кр. ф. -вен, -вна
    коммутатор, -а
    коммутаторный
    коммутационный
    коммутация, -и
    коммутированный; кр. ф. -ан, -ана
    коммутировать, -рую, -рует
    коммутироваться, -руется
    коммюнике, нескл., с.
    комната, -ы
    комната-музей, комнаты-му-зея
    комнатёнка, -и, р. мн. -нок
    комнатка, -и, р. мн. -ток
    комнатный
    комнатуха, -и
    комнатушка, -и, р. мн. -шек
    комовой
    комод, -а
    комодик, -а
    комодный
    комок, комка
    комолость, -и
    комолый
    коморники, -ов, ед. -ник, -а (ист.)
    коморский (к Коморские острова, Коморы)
    коморцы, -ев, ед. -рец, -рца, тв. -рцем
    комочек, -чка
    компайлер, -а
    компайлерный
    компакт, -а
    компакт-диск, -а
    компакт-дисковод, -а
    компакт-диск-плеер, -а
    компакт-кассета, -ы
    компактность, -и
    компактный; кр. ф. -тен, -тна
    компакт-плеер, -а
    компактус, -а
    компанейский (от компания)
    компанейщина, -ы (к компания)
    компанийка, -и, р. мн. -иек
    компания, -и (группа людей, объединение)
    компаньон, -а
    компаньонаж, -а, тв. -ем
    компаньонка, -и, р. мн. -нок
    компаратив, -а
    компаративизм, -а
    компаративист, -а
    компаративистика, -и
    компаративистский
    компаративный
    компаратор, -а
    компарирование, -я
    компарированный; кр. ф. -ан, -ана
    компартия, -и
    компас, -а
    компасный
    компатриот, -а
    компатриотка, -и, р. мн. -ток
    компаунд, -а
    компаундирование, -я
    компаундированный; кр. ф. -ан, -ана
    компаундировать, -рую, -рует
    компаундироваться, -руется
    компаунд-канат, -а
    компаунд-машина, -ы
    компаундный
    компашечка, -и, р. мн. -чек
    компашка, -и, р. мн. -шек
    компендий, -я и компендиум, -а
    компенсатор, -а
    компенсаторный
    компенсационный
    компенсация, -и
    компенсированный; кр. ф. -ан, -ана
    компенсировать, -рую, -рует
    компенсироваться, -руется
    компетентность, -и
    компетентный; кр. ф. -ентен, -ентна
    компетенция, -и
    компилирование, -я
    компилированный; кр. ф. -ан, -ана
    компилировать, -рую, -рует
    компилироваться, -руется
    компилятивность, -и
    компилятивный; кр. ф. -вен, -вна
    компилятор, -а
    компиляторный
    компиляция, -и
    компланарный
    комплекс, -а
    комплекс, -а (матем.)
    комплексирование, -я
    комплексированный; кр. ф. -ан, -ана
    комплексно-изыскательский
    комплексно-механизиро-ванный
    комплексность, -и
    комплексный
    комплексный (матем.)
    комплексовать, -сую, -сует
    комплексометрия, -и
    комплексонометрия, -и
    комплексоны, -ов, ед. -сон, -а
    комплексообразование, -я
    комплексообразователь, -я
    комплексообразующий
    комплект, -а
    комплектация, -и
    комплектность, -и
    комплектный
    комплектование, -я
    комплектованный; кр. ф. -ан, -ана
    комплектовать, -тую, -тует
    комплектоваться, -туется
    комплектовка, -и
    комплектовочный
    комплектовщик, -а
    комплектовщица, -ы, тв. -ей
    комплектующие, -их
    комплекция, -и
    комплемент, -а (биол.)
    комплементарность, -и (от комплементарный)
    комплементарный; кр. ф. -рен, -рна (основанный на дополняющих друг друга структурах)
    комплементация, -и (в генетике)
    комплетивный
    компливит, -а
    компликация, -и
    комплимент, -а (похвала)
    комплиментарность, -и (к комплимент)
    комплиментарный; кр. ф. -рен, -рна (от комплимент)
    комплиментщик, -а
    комплот, -а
    комплювий, -я
    композер, -а
    композит, -а
    композитный
    композитор, -а
    композиторский
    композиторство, -а
    композиционно, нареч.
    композиционно-сюжетный
    композиционный
    композиция, -и
    комполка, нескл., м.
    компонент, -а
    компонента, -ы (матем.)
    компонентный
    компонование, -я
    компонованный; кр. ф. -ан, -ана
    компоновать, -ную, -нует
    компоноваться, -нуется
    компоновка, -и
    компоновочный
    компоновщик, -а
    компост, -а
    компостер, -а
    компостерный
    компостирование, -я
    компостированный; кр. ф. -ан, -ана
    компостировать, -рую, -рует
    компостироваться, -руется
    компостный
    компот, -а и -у
    компотик, -а и -у
    компотница, -ы, тв. -ей
    компотный
    компрадор, -а
    компрадорский
    компрачикос, -а
    компресс, -а
    компрессионный
    компрессия, -и
    компрессный
    компрессометр, -а
    компрессор, -а
    компрессорный
    компрессоростроение, -я
    компрессоростроительный
    компримарио, нескл., м.
    компримированный; кр. ф. -ан, -ана
    компримировать, -рую, -рует
    компримироваться, -руется
    компромат, -а
    компрометация, -и
    компрометирование, -я
    компрометированный; кр. ф. -ан, -ана
    компрометировать, -рую, -рует
    компрометироваться, -руюсь, -руется
    компромисс, -а
    компромиссность, -и
    компромиссный; кр. ф. -ссен, -ссна
    комптометр, -а
    комптометристка, -и, р. мн. -ток
    Комптон, -а: явление (эффект) Комптона
    комптоновский: комптоновская длина волны
    комптоновский: комптоновская длина волны
    компьютер, -а
    компьютеризация, -и
    компьютеризированный; кр. ф. -ан, -ана
    компьютеризировать, -рую, -рует
    компьютеризироваться, -руется
    компьютеризованный; кр. ф. -ан, -ана
    компьютеризовать, -зую, -зует
    компьютеризоваться, -зуется
    компьютерный
    компьютеростроение, -я
    компьютер-сервер, компьютера-сервера
    компьютерщик, -а
    комроты, нескл., м.
    комса, -ы (комсомольцы, собир., устар. прост.)
    комсомол, -а
    комсомолец, -льца, тв. -льцем, р. мн. -льцев
    комсомолия, -и
    комсомолка, -и, р. мн. -лок
    комсомольский (к комсомол и Комсомольск-на-Амуре)
    комсомольско-молодёжный
    комсомольчане, -ан, ед. -анин, -а (к Комсомольск-на-Амуре)
    комсомольчанка, -и, р. мн. -нок
    комсорг, -а
    комсостав, -а
    комуз, -а
    комузист, -а
    кому-кому
    комфорт, -а
    комфортабельность, -и
    комфортабельный; кр. ф. -лен, -льна
    комфортность, -и
    комфортный; кр. ф. -тен, -тна
    комфракция, -и
    комчванство, -а
    кон, -а, предл. на кону, мн. -ы, -ов
    конакрийский (от Конакри)
    конакрийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    конандойлевский (от Конан Дойль)
    конармеец, -ейца, тв. -ейцем, р. мн. -ейцев
    конармейский
    конармия, -и
    конаться, -аюсь, -ается
    конвейер, -а
    конвейеризация, -и
    конвейеризированный; кр. ф. -ан, -ана
    конвейеризировать, -рую, -рует
    конвейеризироваться,-руется
    конвейеризованный; кр. ф. -ан, -ана
    конвейеризовать, -зую, -зует
    конвейеризоваться, -зуется
    конвейерный
    конвейеростроение, -я
    конвейеростроительный
    конвейерщик, -а
    конвейерщица, -ы, тв. -ей
    конвективный
    конвектор, -а
    конвекционный
    конвекция, -и
    конвентский
    конвенциональный; кр. ф. -лен, -льна
    конвенционный
    конвенция, -и
    конвергентность, -и
    конвергентный
    конвергенты, -ов
    конвергенция, -и
    конверсионный
    конверсия, -и
    конверт, -а
    конвертация, -и
    конвертер, -а
    конвертерный
    конвертер-реактор, конвертера-реактора
    конвертик, -а
    конвертирование, -я
    конвертированный; кр. ф. -ан, -ана
    конвертировать, -рую, -рует
    конвертироваться, -руется
    конвертируемость, -и
    конвертируемый
    конвертный
    конвертованный; кр. ф. -ан, -ана
    конвертовскрыватель, -я
    конвоир, -а
    конвоирование, -я
    конвоированный; кр. ф. -ан, -ана
    конвоировать, -рую, -рует
    конвоироваться, -руюсь, -руется
    конвой, -я
    конвойный
    конволют, -а
    конволютный
    конвульсивность, -и
    конвульсивный; кр. ф. -вен, -вна
    конвульсии, -ий, ед. -сия, -и
    конгениальность, -и
    конгениальный; кр. ф. -лен, -льна
    конгломерат, -а
    конгломератный
    конгломерация, -и
    конго, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    конголезка, -и, р. мн. -зок
    конголезский (от Конго, государство)
    конголезцы, -ев, ед. -зец, -зца, тв. -зцем
    конгрев, -а (тиснение)
    конгревный (конгревное тиснение)
    конгрегационализм, -а
    конгреционалистский
    конгрегационалисты, -ов, ед. -ист, -а
    конгрегационный
    конгрегация, -и
    конгресс, -а
    конгрессист, -а
    конгрессистский
    конгрессмен, -а
    конгрессный
    конгресс-холл, -а
    конгресс-центр, -а
    конгруэнтность, -и
    конгруэнтный; кр. ф. -тен, -тна
    конгруэнция, -и
    кондак, -а
    кондакарный
    кондакарь, -я
    кондачок, -чка: с кондачка
    кондачок, -чка: с кондачка
    конденсат, -а
    конденсатоотводчик, -а
    конденсатопровод, -а
    конденсатор, -а
    конденсаторный
    конденсационный
    конденсация, -и
    конденсирование, -я
    конденсированный; кр. ф. -ан, -ана
    конденсировать, -рую, -рует
    конденсироваться, -руется
    конденсор, -а
    кондилома, -ы
    кондиляртры, -яртр
    кондитер, -а
    кондитерская, -ой
    кондитерский
    кондиционализм, -а
    кондиционер, -а
    кондиционерный
    кондиционирование, -я
    кондиционированный; кр. ф. -ан, -ана
    кондиционировать, -рую, -рует
    кондиционироваться, -руется
    кондиционность, -и
    кондиционный
    кондиция, -и
    кондовость, -и
    кондовый
    кондом, -а
    кондоминат, -а
    кондоминиум, -а
    кондопожский (от Кондопога)
    кондопожцы, -ев, ед. -жец, -жца, тв. -жцем
    кондор, -а
    кондотьер, -а
    кондотьерский
    Кондрат, (Кондратович, Кондратовна)
    Кондратий, (Кондратиевич, Кондратиевна и Кондратьевич, Кондратьевна)
    кондрашка, -и (апоплекси-ческий удар)
    кондуит, -а
    кондуитный
    кондуктометр, -а
    кондуктометрический
    кондуктометрия, -и
    кондуктор 1, -а, мн. -а, -ов и -ы, -ов (работник транспорта)
    кондуктор 2, -а (деталь машины)
    кондуктор, -а (воинское звание)
    кондукторный
    кондукторский
    кондукторша, -и, тв. -ей
    кондукционный
    коневод, -а
    коневодство, -а
    коневодческий
    коневозка, -и, р. мн. -зок
    коневой (в шахматах)
    конезавод, -а
    конесовхоз, -а
    конеферма, -ы
    конец, конца, тв. концом, р. мн. концов
    конечно, вводн. сл. и частица
    конечно-моренный
    конечно-разностный
    конечности, -ей, ед. -ость, -и
    конечность, -и (свойство)
    конечный; кр. ф. -чен, -чна
    конёк, конька
    конёнковский (от Конёнков)
    конидия, -и
    кониин, -а
    коник, -а (уменьш. к кон и конь)
    конина, -ы
    кониферин, -а
    конический
    конка, -и, р. мн. конок
    конкатенация, -и
    конкатенировать, -рую, -рует
    конкиста, -ы и (устар.) конквиста, -ы
    конкистадор, -а и конквистадор, -а
    конклав, -а
    конклюдентный
    конкорданс, -а
    конкордантность, -и
    конкордантный
    конкордат, -а
    Конкордия
    конкорс, -а
    конкремент, -а
    конкретизатор, -а
    конкретизация, -и
    конкретизированный; кр. ф. -ан, -ана
    конкретизировать, -рую, -рует
    конкретизироваться,-руется
    конкретика, -и
    конкретно-исторический
    конкретно-предметный
    конкретность, -и
    конкретный; кр. ф. -тен, -тна
    конкреция, -и
    конкубинат, -а
    конкур, -а
    конкурент, -а
    конкурентка, -и, р. мн. -ток
    конкурентный
    конкурентоспособность, -и
    конкурентоспособный; кр. ф. -бен, -бна
    конкуренция, -и
    конкурирование, -я
    конкурировать, -ирую, -ирует
    конкурист, -а
    конкурный
    конкурс, -а
    конкурсант, -а
    конкурсантка, -и, р. мн. -ток
    конкурсный
    конкурс-шоу, конкурса-шоу
    коннектикутский (от Коннектикут)
    коннектикутцы, -ев, ед. -тец, -тца, тв. -тцем
    коннектор, -а
    коннетабль, -я
    конник, -а (кавалерист)
    конница, -ы, тв. -ей
    конно-артиллерийский
    конно-вьючный
    конногвардеец, -ейца, тв. -ейцем, р. мн. -ейцев
    конно-гвардейский
    коннозаводство, -а
    коннозаводческий
    коннозаводчик, -а
    конно-спортивный
    коннотационный
    коннотация, -и
    конный
    коновал, -а
    коновальный
    коновод, -а
    коноводить, -ожу, -одит
    коновый
    коновязь, -и
    коногон, -а
    конодонты, -ов
    конокрад, -а
    конокрадство, -а
    Конон, (Кононович, Кононовна)
    конопатенький
    конопатить, -ачу, -атит
    конопатиться, -атится
    конопатка, -и, р. мн. -ток
    конопатчик, -а
    конопатчица, -ы, тв. -ей
    конопатый
    конопатящий
    конопатящийся
    конопачение, -я
    конопаченный; кр. ф. -ен, -ена, прич.
    конопаченый, прил.
    конопель, -и (устар. и обл. к конопля)
    конопелька, -и
    конопельный
    коноплевод, -а
    коноплеводство, -а
    коноплеводческий
    коноплежатка, -и, р. мн. -ток
    коноплезавод, -а
    коноплеобрабатывающий
    коноплерасстилочный
    коноплесноповязалка, -и, р. мн. -лок
    коноплетеребилка, -и, р. мн. -лок
    коноплеуборочный
    коноплёвый
    конопля, -и
    конопляник, -а
    коноплянка, -и, р. мн. -нок
    конопляный
    коносамент, -а
    коносаментный
    коночный
    Конрад, (Конрадович, Конрадовна)
    консалтинг, -а
    консалтинговый
    консеквентность, -и
    консеквентный
    консенсуальный
    консенсус, -а
    консенсусный
    консервант, -а
    консервантный
    Консервативная партия (в Великобритании и др. странах)
    консервативность, -и
    консервативный; кр. ф. -вен, -вна
    консерватизм, -а
    консерватор, -а
    консерваторец, -рца, тв. -рцем, р. мн. -рцев
    консерватория, -и
    консерваторка, -и, р. мн. -рок (к консерватор)
    консерваторка, -и, р. мн. -рок (к консерваторец)
    консерваторский (от консерватор)
    консерваторский (от консерватория)
    консервационный
    консервация, -и
    консервирование, -я
    консервированный; кр. ф. -ан, -ана
    консервировать, -рую, -рует
    консервироваться, -руется
    консервный
    консервы, -ов
    консигнант, -а
    консигнатор, -а
    консигнационный
    консигнация, -и
    консилиум, -а
    консистентный
    консистенция, -и
    консистометр, -а
    консистория, -и
    консисторский
    конситуативный
    конситуация, -и
    конский
    конскрипция, -и
    консоли, -ей (английская консолидированная рента)
    консолидация, -и
    консолидирование, -я
    консолидированно, нареч.
    консолидированный; кр. ф. -ан, -ана
    консолидировать, -рую, -рует
    консолидироваться, -руюсь, -руется
    консоль, -и (архит.; подставка)
    консольно-козловой
    консольно-фрезерный
    консольный
    консоляция, -и
    консоме, нескл., с.
    консонанс, -а
    консонант, -а
    консонантизм, -а
    консонантный
    консорт, -а
    консорций, -я и консорция, -и (биол.)
    консорциум, -а (объединение банков, предприятий)
    конспект, -а
    конспективность, -и
    конспективный; кр. ф. -вен, -вна
    конспектирование, -я
    конспектированный; кр. ф. -ан, -ана
    конспектировать, -рую, -рует
    конспектироваться, -руется
    конспиративность, -и
    конспиративный; кр. ф. -вен, -вна
    конспиратор, -а
    конспираторский
    конспирация, -и
    конспирированный; кр. ф. -ан, -ана
    конспирировать, -рирую, -рирует
    конспирироваться, -рируюсь, -рируется
    конспирология, -и
    консталин, -а
    константа, -ы
    константан, -а
    Константин, (Константинович, Константиновна)
    константинопольский (от Константинополь)
    константинопольцы, -ев, ед. -лец, -льца, тв. -льцем
    константность, -и
    константный; кр. ф. -тен, -тна
    Констанция
    констанцский (от Констанца и Констанц)
    констатация, -и
    констатирование, -я
    констатированный; кр. ф. -ан, -ана
    констатировать, -рую, -рует
    констатироваться, -руется
    констебль, -я
    констелляция, -и
    констернация, -и
    конституанта, -ы
    конституирование, -я
    конституированный; кр. ф. -ан, -ана
    конституировать, -рую, -рует
    конституироваться, -руется
    конститутивный; кр. ф. -вен, -вна
    конституционализм, -а
    конституционалист, -а
    конституционалистический
    конституционалистский
    конституциональный
    конституционно-демократический
    конституционность, -и
    конституционный; кр. ф. -онен, -онна
    конституция, -и
    констриктор, -а
    конструирование, -я
    конструированный; кр. ф. -ан, -ана
    конструировать, -рую, -рует
    конструироваться, -руется
    конструкт, -а
    конструктив, -а
    конструктивизм, -а
    конструктивист, -а
    конструктивистка, -и, р. мн. -ток
    конструктивистский
    конструктивность, -и
    конструктивный; кр. ф. -вен, -вна
    конструктор, -а
    конструкторский
    конструкторско-технологический
    конструкционный
    конструкция, -и
    консул, -а
    консулат, -а
    консульский
    консульство, -а
    консульствовать, -твую, -твует
    консультант, -а
    консультантка, -и, р. мн. -ток
    консультантский
    консультативно-координационный
    консультативный
    консультационный
    консультация, -и
    консультирование, -я
    консультированный; кр. ф. -ан, -ана
    консультировать, -рую, -рует
    консультироваться, -руюсь, -руется
    консумация, -и
    консументы, -ов, ед. -мент, -а
    консьерж, -а, тв. -ем
    консьержка, -и, р. мн. -жек
    консюмеризм, -а
    консюмерист, -а
    консюмеристский
    контагий, -я
    контагиозный
    контакт, -а
    контактант, -а
    контактёр, -а
    контактировать, -рую, -рует
    контактироваться, -руюсь, -руется
    контактно-копировальный
    контактно-стыковой
    контактность, -и
    контактный; кр. ф. -тен, -тна
    контактово-метаморфиче-ский
    контактово-метасоматиче-ский
    контактовый
    контактомер, -а
    контактор, -а
    контаминация, -и
    контаминированный; кр. ф. -ан, -ана
    контаминироваться, -руется
    контанго, нескл., с.
    контачить, -чу, -чит
    контейнер, -а
    контейнеризация, -и
    контейнерный
    контейнеровоз, -а
    контейнероопрокидыватель, -я
    контекст, -а
    контекстно-ситуативный
    контекстный
    контекстовый
    контекстуальный
    контент, -а
    контент-анализ, -а
    контингент, -а
    контингентирование, -я
    контингентированный; кр. ф. -ан, -ана
    контингентировать, -рую, -рует
    контингентироваться, -руется
    контингентный
    континент, -а
    континентальность, -и
    континентальный; кр. ф. -лен, -льна
    континуальный
    континуитет, -а
    континуо, неизм.: бассо континуо, виолончель континуо
    континуо, неизм.: бассо континуо, виолончель континуо
    континуум, -а
    контировать, -рую, -рует
    контировка, -и
    контия, -и
    конто, нескл., с.
    контокоррент, -а
    контокоррентный
    контора, -ы
    конторка, -и, р. мн. -рок
    конторский
    конторщик, -а
    конторщица, -ы, тв. -ей
    конто-сепарато, нескл., с.
    контр... - приставка, пишется слитно, но: контр-адмирал
    контр... - приставка, пишется слитно, но: контр-адмирал
    контра 1, -ы, м. и ж.
    контра 2: про и контра
    контра 2: про и контра
    контрабанда, -ы
    контрабандист, -а
    контрабандистка, -и, р. мн. -ток
    контрабандистский
    контрабандный
    контрабас, -а
    контрабасист, -а
    контрабасный
    контрабасовый
    контравариантность, -и
    контравариантный
    контрагалс, -а
    контрагент, -а
    контрагентский
    контрагентура, -ы
    контрадикторный
    контрадикция, -и
    контр-адмирал, -а
    контр-адмирал-инженер, контр-адмирала-инженера
    контр-адмиральский
    контражур, -а
    контракт, -а
    контрактант, -а
    контрактантка, -и, р. мн. -анток
    контрактационный
    контрактация, -и
    контрактёр, -а
    контрактник, -а
    контрактница, -ы, тв. -ей
    контрактный
    контрактованный; кр. ф. -ан, -ана
    контрактовать, -тую, -тует
    контрактоваться, -туюсь, -туется
    контрактовый
    контрактура, -ы
    контракционный
    контракция, -и
    контральто, нескл., с.
    контральтовый
    контрамарка, -и, р. мн. -рок
    контрамарочный
    контрапозиция, -и
    контрапост, -а
    контрапункт, -а
    контрапунктированный; кр. ф. -ан, -ана
    контрапунктировать, -рую, -рует
    контрапунктироваться, -руется
    контрапунктирующий
    контрапунктирующийся
    контрапунктист, -а
    контрапунктический
    контрапунктный
    контрапунктованный; кр. ф. -ан, -ана
    контрапунктовать, -тую, -тует
    контрапунктоваться, -туется
    контраргумент, -а
    контрарный
    контрасигнатура, -ы
    контрасигнация, -и
    контрасигнирование, -я
    контрасигнированный; кр. ф. -ан, -ана
    контрасигнировать, -рую, -рует
    контрасигнироваться, -руется
    контрасигнованный; кр. ф. -ан, -ана
    контрасигновать, -ную, -нует
    контрасигноваться, -нуется
    контрасигновка, -и
    контрасигновочный
    контраст, -а
    контрастировать, -ирую, -ирует
    контрастность, -и
    контрастный; кр. ф. -тен, -тна
    контратака, -и
    контратакованный; кр. ф. -ан, -ана
    контратаковать, -кую, -кует
    контратенор, -а
    контратип, -а
    контратипирование, -я
    контратипированный; кр. ф. -ан, -ана
    контратипировать, -рую, -рует
    контратипироваться, -руется
    контрафагот, -а
    контрафаготист, -а
    контрафактный
    контрафакция, -и
    контрацептив, -а
    контрацептивный
    контрацепция, -и
    контрбаланс, -а
    контрбатарейный
    контрвалационный
    контрвизит, -а
    контрвинт, -а
    контрвыпад, -а
    контргайка, -и, р. мн. -гаек
    контргрейфер, -а
    контргруз, -а
    контрданс, -а
    контрдействия, -ий
    контрдовод, -а
    контрейлер, -а
    контрибуционный
    контрибуция, -и
    контригра, -ы
    контриск, -а (от иск)
    контрисковый
    контрить, -рю, -рит
    контриться, -рится
    контркультура, -ы
    контркультурный
    контрманёвр, -а и контрманевр, -а
    контрмаркетинг, -а
    контрмарш, -а, тв. -ем
    контрмера, -ы
    контрмина, -ы
    контрминный
    контрминоносец, -сца, тв. -сцем, р. мн. -сцев
    контрнаступательный
    контрнаступление, -я
    контроверза, -ы
    контроверсия, -и (устар. к контроверза)
    контровик, -а
    контровка, -и
    контровой
    контроктава, -ы
    контролёр, -а (должностное лицо)
    контролёрский
    контролёрша, -и, тв. -ей
    контролирование, -я
    контролированный; кр. ф. -ан, -ана
    контролировать, -рую, -рует
    контролироваться, -руюсь, -руется
    контроллер, -а (аппарат)
    контроллинг, -а
    контроль, -я
    контролька, -и, р. мн. -лек
    контрольник, -а
    контрольно-дисциплинарный
    контрольно-зачётный
    контрольно-измерительный
    контрольно-испытательный
    контрольно-кассовый
    контрольно-проверочный
    контрольно-пропускной
    контрольно-ревизионный
    контрольно-сдаточный
    контрольно-семенной
    контрольно-следовой
    контрольно-табельный
    контрольно-учётный
    контрольно-финансовый
    контрольный
    контроферта, -ы
    контрпар, -а
    контрподготовка, -и
    контрпредложение, -я
    контрпретензия, -и
    контрпривод, -а
    контрприём, -а
    контрпродуктивность, -и
    контрпродуктивный; кр. ф. -вен, -вна
    контрпропаганда, -ы
    контрпропагандистский
    контрразведка, -и, р. мн. -док
    контрразведчик, -а
    контрразведчица, -ы, тв. -ей
    контрразведывательный
    контрреволюционер, -а
    контрреволюционерка, -и, р. мн. -рок
    контрреволюционность, -и
    контрреволюционный; кр. ф. -онен, -онна
    контрреволюция, -и
    контррельс, -а
    контрреформистский
    контрреформы, -форм, ед. -форма, -ы
    контрротор, -а
    контрроторный
    контрсила, -ы
    контрсталийный (контр-сталийные дни)
    контрсчёт, -а
    контртеррористический
    контртитул, -а
    контругроза, -ы
    контрудар, -а
    контрфактический
    контрфорс, -а
    контрфорсный
    контрход, -а
    контршансы, -ов
    контршпионаж, -а, тв. -ем
    контръярус, -а
    контры, контр (в контрах с кем-н.)
    контрэмаль, -и
    контрэскарп, -а
    контуженный; кр. ф. -ен, -ена, прич.
    контуженый, прил.
    контузить, -ужу, -узит
    контузия, -и
    контур, -а
    контурно-линейный
    контурность, -и
    контурно-шлифовальный
    контурный
    конулярии, -ий, ед. -рия, -и
    конунг, -а
    конура, -ы
    конурбация, -и
    конурка, -и, р. мн. -рок
    конус, -а
    конусный
    конусовидный; кр. ф. -ден, -дна
    конусообразный; кр. ф. -зен, -зна
    конфабуляция, -и
    конфедерализм, -а
    конфедералистский
    конфедерат, -а
    конфедеративный
    конфедератка, -и, р. мн. -ток
    конфедерация, -и; но (в официальных названиях государств) Конфедерация, -и, напр.: Швейцарская Конфедерация
    конфедерация, -и; но (в официальных названиях государств) Конфедерация, -и, напр.: Швейцарская Конфедерация
    конфекцион, -а
    конфекционный
    конфекция, -и
    конферанс, -а
    конферансье, нескл., м.
    конференц-зал, -а
    конференция, -и
    конференц-связь, -и
    конферировать, -рую, -рует
    конфессионализм, -а
    конфессиональный
    конфессия, -и
    конфета, -ы
    конфетина, -ы
    конфетка, -и, р. мн. -ток
    конфетница, -ы, тв. -ей
    конфетный
    конфетоотливочный
    конфеторезательный
    конфеточка, -и, р. мн. -чек
    конфетти, нескл., с.
    конфетчик, -а
    конфетчица, -ы, тв. -ей
    конфигурационный
    конфигурация, -и
    конфидент, -а
    конфидентка, -и, р. мн. -ток
    конфиденциальность, -и
    конфиденциальный; кр. ф. -лен, -льна
    конфикс, -а
    конфиксальный
    конфиксация, -и
    конфирмационный
    конфирмация, -и
    конфирмованный; кр. ф. -ан, -ана
    конфирмовать, -мую, -мует
    конфирмоваться, -муюсь, -муется
    конфискат, -а
    конфискационный
    конфискация, -и
    конфискование, -я
    конфискованный; кр. ф. -ан, -ана
    конфисковать, -кую, -кует
    конфисковаться, -куется
    конфитюр, -а
    конфитюрный
    конфликт, -а
    конфликтность, -и
    конфликтный; кр. ф. -тен, -тна
    конфликтовать, -тую, -тует
    конфликтогенность, -и
    конфликтогенный
    конфликтолог, -а
    конфликтологический
    конфликтология, -и
    конфлюэнтный
    конфокальный
    конфорка, -и, р. мн. -рок
    конформационный
    конформация, -и
    конформизм, -а
    конформист, -а
    конформистский
    конформность, -и
    конформный; кр. ф. -мен, -мна
    конфорочка, -и, р. мн. -чек
    конфорочный
    конфронтационный
    конфронтация, -и
    конфронтировать, -рую, -рует
    конфронтироваться, -руюсь, -руется
    конфуженный; кр. ф. -ен, -ена, прич.
    конфуз, -а
    конфузить, -ужу, -узит
    конфузиться, -ужусь, -узится
    конфузия, -и
    конфузливость, -и
    конфузливый
    конфузность, -и
    конфузный; кр. ф. -зен, -зна
    конфузящий
    конфузящийся
    конфуцианец, -нца, тв. -нцем, р. мн. -нцев
    конфуцианский (от Конфуций)
    конфуцианство, -а
    конха, -и
    конхилиология, -и и конхиология, -и
    конхоида, -ы
    конца-краю (нет, не видать, не видно)
    концевой
    концентрат, -а
    концентратный
    концентратор, -а
    концентрационный
    концентрация, -и
    концентризм, -а
    концентрирование, -я
    концентрированность, -и
    концентрированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (сосредоточенный; насыщенный, богатый содержанием) -ан, -анна
    концентрировать, -рую, -рует
    концентрироваться, -руюсь, -руется
    концентрический
    концентричность, -и
    концентричный; кр. ф. -чен, -чна
    концентры, -ов, ед. -центр, -а
    концепт, -а
    концептуализация, -и
    концептуализм, -а
    концептуалист, -а
    концептуалистический
    концептуалистский
    концептуальность, -и
    концептуальный; кр. ф. -лен, -льна
    концепционный
    концепция, -и
    концерн, -а
    концерновый
    концерт, -а
    концертант, -а
    концертантка, -и, р. мн. -ток
    концертино, нескл., с.
    концертирование, -я
    концертировать, -рую, -рует
    концертмейстер, -а
    концертмейстерский
    концертно-театральный
    концертный
    концессионер, -а
    концессионерский
    концессионный
    концессия, -и
    концкорм, -а, мн. -а, -ов (концентрированный корм)
    концлагерный
    концлагерь, -я, мн. -я, -ей
    концовка, -и, р. мн. -вок
    кончар, -а
    кончать, -аю, -ает
    кончаться, -аюсь, -ается
    кончая, деепр. и (чем) предлог
    конченный; кр. ф. -ен, -ена, прич. (конченное дело)
    кончено, в знач. сказ.
    конченый, прил. (конченый человек)
    кончик, -а
    кончина, -ы
    кончить, -чу, -чит
    кончиться, -чусь, -чится
    конъектура, -ы (восстановление текста)
    конъектурный; кр. ф. -рен, -рна
    конъюгаты, -ат, ед. -ата, -ы
    конъюгационный
    конъюгация, -и
    конъюгированный; кр. ф. -ан, -ана
    конъюгировать, -рует
    конъюнкт, -а
    конъюнктив, -а (лингв.)
    конъюнктива, -ы (слизистая оболочка глаза)
    конъюнктивит, -а
    конъюнктивный
    конъюнктура, -ы (ситуация)
    конъюнктуристский
    конъюнктурный; кр. ф. -рен, -рна
    конъюнктурщик, -а
    конъюнктурщина, -ы
    конъюнктурщица, -ы, тв. -ей
    конъюнкция, -и
    конь, -я, мн. -и, -ей
    конь-качалка, коня-качалки
    коньки, -ов, ед. конёк, конька
    конькобежец, -жца, тв. -жцем, р. мн. -жцев
    конькобежка, -и, р. мн. -жек
    конькобежный
    коньковый
    коньяк, -а и -у
    коньячишко, -а и -и, м.
    коньячный
    коньячок, -чка и -чку
    конюга, -и (птица)
    конюх, -а
    конюшенный
    конюший, -его
    конюшня, -и, р. мн. -шен
    коняга, -и, м. и ж.
    коняка, -и, м. и ж.
    коняшка, -и, р. мн. -шек
    кооператив, -а
    кооперативно-колхозный
    кооперативно-строитель-ный
    кооперативный
    кооператор, -а
    кооперационный
    кооперация, -и
    кооперирование, -я
    кооперированный; кр. ф. -ан, -ана
    кооперировать, -рую, -рует
    кооперироваться, -руюсь, -руется
    кооптационный
    кооптация, -и
    кооптирование, -я
    кооптированный; кр. ф. -ан, -ана
    кооптировать, -рую, -рует (дополнительно вводить, включать)
    кооптироваться, -руюсь, -руется (дополнительно вводиться, включаться)
    координатно-измеритель-ный
    координатно-расточный
    координатный
    координатограф, -а
    координатомер, -а
    координатор, -а
    координаты, -ат, ед. -ната, -ы
    координационно-вычислительный
    координационный
    координация, -и
    координирование, -я
    координированность, -и
    координированный; кр. ф. -ан, -ана
    координировать, -рую, -рует
    координироваться, -руюсь, -руется
    коп, -а (полицейский)
    копа, -ы (60 штук чего-н. как мера; копна)
    копал, -а (смола)
    копалка, -и, р. мн. -лок
    копаловый
    копалуха, -и (глухарка, обл.)
    копание, -я
    копанный; кр. ф. -ан, -ана, прич.
    копануть, -ну, -нёт
    копаный, прил.
    копань, -и
    копатель, -я
    копательный
    копать, -аю, -ает
    копаться, -аюсь, -ается
    копач, -а, тв. -ом
    копевладелец, -льца, тв. -льцем, р. мн. -льцев
    копеечка, -и, р. мн. -чек
    копеечник, -а
    копеечница, -ы, тв. -ей
    копеечничать, -аю, -ает
    копеечный
    копейка, -и, р. мн. -еек
    копейный (от копьё)
    копейщик, -а
    копель, -я (сплав)
    копенгагенский (от Копенгаген)
    копенгагенцы, -ев, ед. -нец, -нца, тв. -нцем
    копеподы, -ов, ед. -под, -а
    коперникианский
    коперниковский (от Коперник)
    копетдагский (от Копетдаг)
    копёнка, -и, р. мн. -нок
    копённый
    копёр, копра
    копёрщик, -а
    копи, -ей
    копи-арт, -а
    копигольд, -а
    копигольдер, -а
    копие, -я (церк.)
    копиизм, -а
    копиист, -а
    копиистский
    копийка, -и, р. мн. -иек (уменьш. от копия)
    копилка, -и, р. мн. -лок
    копильник, -а
    копир, -а
    копирайт, -а
    копирайтер, -а
    копирка, -и, р. мн. -рок
    копировально-множительный
    копировально-фрезерный
    копировальный
    копировальщик, -а
    копировальщица, -ы, тв. -ей
    копирование, -я
    копированный; кр. ф. -ан, -ана
    копировать, -рую, -рует
    копироваться, -руется
    копировка, -и
    копировочный
    копировщик, -а
    копировщица, -ы, тв. -ей
    копиручёт, -а
    копирэффект, -а
    копить, коплю, копит
    копиться, копится
    копия, -и
    копка, -и
    копленный; кр. ф. -ен, -ена, прич.
    копленый, прил.
    копна, -ы, мн. копны, копён и копен, копнам
    копнение, -я
    копнитель, -я
    копнить, -ню, -нит
    копнища, -и, тв. -ей
    копновоз, -а
    копнуть, -ну, -нёт
    копоткий
    копотливость, -и
    копотливый
    копотный; кр. ф. -тен, -тна
    копотня, -и
    копотун, -а
    копотунья, -и, р. мн. -ний
    копоть, -и
    копошение, -я
    копошиться, -шусь, -шится
    копр, -а (жук)
    копра, -ы и копра, -ы (сушеные ядра кокосового ореха)
    копровой, -ого (коперщик)
    копровый
    копродукция, -и
    копролит, -а
    копрофаг, -а
    коптеть 1, -еет (покрываться копотью)
    коптеть 2, копчу, коптит (прозябать; корпеть)
    коптилка, -и, р. мн. -лок
    коптильник, -а
    коптильно-колбасный
    коптильный
    коптильня, -и, р. мн. -лен
    коптильщик, -а
    коптильщица, -ы, тв. -ей
    коптить, копчу, коптит (испускать копоть; покрывать копотью; готовить копчением)
    коптиться, копчусь, коптится (испускать копоть; покрываться копотью; готовиться копчением)
    коптский
    копты, -ов, ед. копт, -а
    копулированный; кр. ф. -ан, -ана
    копулировать, -рую, -рует
    копулироваться, -руется
    копулировка, -и
    копулировочный
    копулятивный
    копуляция, -и
    копун, -а
    копунья, -и, р. мн. -ний
    копуха, -и
    копуша, -и, тв. -ей, м. и ж.
    копчение, -я (действие)
    копченья, -ий, ед. -нье, -я (копчености)
    копчённый; кр. ф. -ён, -ена, прич.
    копчёно-варёный
    копчёно-запечённый
    копчёности, -ей, ед. -ость, -и
    копчёный, прил.
    копчик, -а (косточка)
    копчиковый
    копчушка, -и, р. мн. -шек
    копыл, -а, мн. копылья, -ьев и копылы, -ов
    копытень, -тня
    копытка, -и, р. мн. -ток
    копытные, -ых, ед. -ное, -ого
    копытный
    копыто, -а
    копытовидный; кр. ф. -ден, -дна
    копытообразный; кр. ф. -зен, -зна
    копытце, -а, р. мн. -ев и -тец
    копытчатый
    копьевидный; кр. ф. -ден, -дна
    копьелистный
    копьеметалка, -и, р. мн. -лок
    копьеметатель, -я
    копьеметательница, -ы, тв. -ей
    копьеносец, -сца, тв. -сцем, р. мн. -сцев
    копьеобразный; кр. ф. -зен, -зна
    копьецо, -а
    копьё, -я, мн. копья, копий, копьям
    копящий
    копящийся
    кора, -ы
    кора, -ы (статуя)
    корабел, -а
    корабельный
    корабельщик, -а
    кораблевождение, -я
    кораблекрушение, -я
    кораблестроение, -я
    кораблестроитель, -я
    кораблестроительный
    кораблестроительство, -а
    кораблик, -а
    корабль, -я
    коразол, -а
    коракан, -а
    коралл, -а
    кораллит, -а
    коралловидный; кр. ф. -ден, -дна
    коралловый
    коральки, -ов (ожерелье)
    коральковый
    коранический
    корвалол, -а
    корвет, -а
    корветный
    корволант, -а
    корд, -а (ткань)
    корда, -ы (длинная веревка, струна)
    кордаитовые, -ых
    кордаиты, -ов, ед. -ит, -а
    кордафен, -а
    кордебалет, -а
    кордебалетный
    кордегардия, -и
    кордельер, -а (ист.)
    кордиамин, -а
    кордиерит, -а
    кордилина, -ы
    кордильера, -ы (геол.)
    кордильерский (от Кордильеры, горы)
    кордит, -а
    кордный (к корд)
    кордоба, -ы (ден. ед.)
    кордовой, -ого (к корда)
    кордовский (от Кордова)
    кордовый (к корд и корда)
    кордодром, -а (к корда)
    кордон, -а
    кордонный
    кордофанский (от Кордофан; кордофанские народы, языки)
    коревидный; кр. ф. -ден, -дна
    коревой (от корь)
    корейка, -и (грудинка)
    корейский (от Корея)
    корейско-американский
    корейско-российский
    корейско-русский
    корейцы, -ев, ед. кореец, -ейца, тв. -ейцем
    корела, -ы (племя)
    коремий, -я
    коренастенький
    коренастость, -и
    коренастый
    корениться, -ится
    коренник, -а
    коренной
    коренщица, -ы, тв. -ей
    корень, корня, предл. в (на) корне, на корню, мн. корни, -ей
    коренья, -ьев
    кореопсис, -а
    коретра, -ы
    корец, корца, тв. корцом, р. мн. корцов
    кореш, -а, тв. -ем, мн. -и, -ей и -а, -ей
    корешковый
    корешок, -шка
    кореянка, -и, р. мн. -нок (к корейцы)
    корёжащий
    корёжащийся
    корёженный; кр. ф. -ен, -ена
    корёжить, -жу, -жит
    корёжиться, -жусь, -жится
    корж, -а, тв. -ом
    коржик, -а
    корзина, -ы
    корзинка, -и, р. мн. -нок
    корзинный
    корзиноплетение, -я
    корзиночка, -и, р. мн. -чек
    корзиночный
    корзинщик, -а
    корзинщица, -ы, тв. -ей
    корзно, -а
    кориандр, -а
    кориандровый
    корибант, -а
    коридор, -а
    коридорный
    коридорчик, -а
    коринебактерии, -ий, ед. -рия, -и
    коринка, -и (сорт изюма)
    коринковый
    коринфар, -а
    коринфский (от Коринф; коринфский ордер)
    коринфяне, -ян, ед. -янин, -а
    коринфянка, -и, р. мн. -нок
    корить, корю, корит
    кориться, корюсь, корится
    кориум, -а
    корифей, -я
    корифейка, -и, р. мн. -еек
    корифеновые, -ых
    корица, -ы, тв. -ей
    коричка, -и
    коричнева, -ы
    коричневатый
    коричневенький
    коричневеть, -вею, -веет
    коричнево-красный
    коричневость, -и
    коричневый
    коричник, -а
    коричное, -ого (сорт яблок)
    коричный (от корица)
    корка, -и, р. мн. корок
    корки, корок, ед. корка, -и (обувь, жарг.)
    корковидный; кр. ф. -ден, -дна
    корковый
    корм, -а и -у, предл. на корме и на корму, мн. -а, -ов
    корма, -ы
    кормёжка, -и, р. мн. -жек
    кормилец, -льца, тв. -льцем, р. мн. -льцев
    кормилец-поилец, кормильца-поильца
    кормилица, -ы, тв. -ей
    кормилица-поилица, кормилицы-поилицы
    кормило, -а
    кормить, кормлю, кормит
    кормить-поить
    кормиться, кормлюсь, кормится
    кормление, -я
    кормленный; кр. ф. -ен, -ена, прич.
    кормленщик, -а
    кормленый, прил.
    кормный
    кормовой
    кормодобывание, -я
    кормодобывающий
    кормодобытчик, -а
    кормодозатор, -а
    кормозавод, -а
    кормозаготовитель, -я
    кормозаготовительный
    кормозаготовки, -вок
    кормозагрузчик, -а
    кормозапарник, -а
    кормозапарочный
    кормоизмельчитель, -я
    кормокухня, -и, р. мн. -хонь
    кормоперерабатывающий
    кормопереработка, -и
    кормоприготовительный
    кормоприготовление, -я
    кормопроизводительный
    кормопроизводство, -а
    кормораздаточный
    кормораздатчик, -а
    кормораздача, -и, тв. -ей
    корморезка, -и, р. мн. -зок
    кормосклад, -а
    кормосмеситель, -я
    кормоуборочный
    кормофиты, -ов, ед. -фит, -а
    кормохранилище, -а
    кормоцех, -а, предл. в кормоцехе и в кормоцеху, мн. -цеха, -ов и -цехи, -ов
    кормочас, -а, мн. -ы, -ов
    кормус, -а
    кормушка, -и, р. мн. -шек
    кормчая, -ей (книга)
    кормчий, -его
    кормщик, -а
    кормящий
    кормящийся
    корн, -а
    корнать, -аю, -ает
    корневидный; кр. ф. -ден, -дна
    корневище, -а
    корневищевый
    корневищный
    корневой
    корнеголовые, -ых
    корнеед, -а
    корнежил, -а
    Корней, (Корнеевич, Корнеевна)
    корнеклубнемойка, -и, р. мн. -оек
    корнеклубнеплоды, -ов
    Корнелий, (Корнелиевич, Корнелиевна и Корнельевич, Корнельевна)
    Корнелия
    корненожки, -жек, ед. -ножка, -и
    корнеобразный; кр. ф. -зен, -зна
    корнеотпрысковый
    корнеплодный
    корнеплоды, -ов, ед. -плод, -а
    корнеподобный; кр. ф. -бен, -бна
    корнер, -а
    корнерезка, -и, р. мн. -зок
    корнероты, -ов, ед. -рот, -а
    корнеслов, -а
    корнет, -а
    корнет-а-пистон, -а
    корнетист, -а
    корнетский
    корнеуборочный
    корнёвка, -и
    корнёвщик, -а
    Корнил, (Корнилович, Корниловна)
    Корнилий, (Корнилиевич, Корнилиевна и Корнильевич, Корнильевна)
    корниловец, -вца, тв. -вцем, р. мн. -вцев
    корниловский (от Корнилов)
    корниловщина, -ы
    корнистый
    корнишоны, -ов, ед. -шон, -а
    корноухий
    корнпапир, -а
    корнуолльцы, -ев, ед. -ллец, -лльца, тв. -лльцем
    корнуэльский (корнуэльский язык, корнуэльские куры)
    корнфлекс, -а
    корнцанг, -а
    короб, -а, мн. -а, -ов и -ы, -ов
    коробейник, -а
    коробейничать, -аю, -ает
    коробейничество, -а
    коробить, -блю, -бит
    коробиться, -бится
    коробка, -и, р. мн. -бок
    коробление, -я
    коробленный; кр. ф. -ен, -ена, прич.
    коробленый, прил.
    коробок, -бка
    коробочек, -чка
    коробочка, -и, р. мн. -чек
    коробочник, -а
    коробочница, -ы, тв. -ей
    коробочный
    коробушка, -и, р. мн. -шек
    коробчатый
    коробья, -и, р. мн. -бей (ед. измер.)
    коробящий
    коробящийся
    корова, -ы
    коровёнка, -и, р. мн. -нок
    коровий, -ья, -ье
    коровища, -и, тв. -ей
    коровка, -и, р. мн. -вок
    коровник, -а
    коровница, -ы, тв. -ей
    коровонька, -и, р. мн. -нек
    коровушка, -и, р. мн. -шек
    коровяк, -а
    короед, -а
    короедный
    королева, -ы
    королева-мать, королевы-матери
    королевич, -а, тв. -ем
    королевна, -ы, р. мн. -вен
    королевский
    королевство, -а; но (в официальных названиях государств) Королевство, -а, напр.: Соединённое Королевство, Иорданское Хашимитское Королевство, Королевство Нидерландов
    королевство, -а; но (в официальных названиях государств) Королевство, -а, напр.: Соединённое Королевство, Иорданское Хашимитское Королевство, Королевство Нидерландов
    короленковский (от Короленко)
    королёвский (от Королёв)
    королёвцы, -ев, ед. -вец, -вца, тв. -вцем
    королёк, -лька (фрукт)
    король, -я
    корольковый
    коромысло, -а, р. мн. -сел
    коромысловый
    корона, -ы; но: Северная Корона, Южная Корона (созвездия)
    корона, -ы; но: Северная Корона, Южная Корона (созвездия)
    корональный (астр.)
    коронарит, -а
    коронарный (мед.)
    коронарография, -и
    коронарокардиосклероз, -а
    коронаросклероз, -а
    коронароспазм, -а
    коронаротромбоз, -а
    коронационный
    коронация, -и
    коронер, -а
    коронка, -и, р. мн. -нок
    коронный
    коронование, -я
    коронованный; кр. ф. -ан, -ана
    короновать, -ную, -нует
    короноваться, -нуюсь, -нуется
    коронограф, -а
    корончатый
    корообдирка, -и, р. мн. -рок
    корообдирочный
    корообдирщик, -а
    короочистительный
    коропластика, -и
    короста, -ы
    короставник, -а
    коростелиный
    коростель, -я
    коростовый
    коротать, -аю, -ает
    коротаться, -ается
    коротенек, -нька
    коротенький
    коротенько, нареч.
    короткий; кр. ф. короток, коротка, коротко; но: Пипин Короткий
    короткий; кр. ф. короток, коротка, коротко; но: Пипин Короткий
    коротко, нареч.
    коротковатый
    коротковолновик, -а
    коротковолновый
    коротковолосый
    короткоголов, -а
    короткоголовый
    короткодействующий
    короткоживущий
    короткозамедленный
    короткозамкнутый
    короткозамыкатель, -я
    короткоимпульсный
    короткометражка, -и, р. мн. -жек
    короткометражный
    коротконадкрылы, -ов, ед. -крыл, -а
    коротконогий
    коротконожка, -и, р. мн. -жек, м. и ж.
    короткопалый
    короткопериодический
    короткопламенный
    короткополый
    короткопробежный
    короткорукий
    короткостебельность, -и
    короткостебельный
    короткостриженый, прил.
    короткость, -и
    короткоухий
    короткофокусный
    короткохвост, -а
    короткохвостый
    короткоходный
    короткошеий, -шеяя, -шеее
    коротыш, -а, тв. -ом
    коротышка, -и, р. мн. -шек, м. и ж.
    короче, сравн. ст.
    корочка, -и, р. мн. -чек
    корочки, -чек (обложка документа)
    корпение, -я
    корпеть, -плю, -пит
    корпийный
    корпия, -и
    корпорант, -а
    корпорантский
    корпоративизм, -а
    корпоративность, -и
    корпоративный
    корпорационный
    корпорация, -и
    корпулентный
    корпуленция, -и
    корпункт, -а
    корпус 1, -а, мн. -ы, -ов (туловище; шрифт)
    корпус 2, -а, мн. -а, -ов (здание; воен.)
    корпускула, -ы
    корпускулярно-волновой
    корпускулярный
    корпусник, -а
    корпусной (к корпус 2)
    корпусный (к корпус 1)
    корпусообразующий
    корпусосборочный
    коррадировать, -рую, -рует (к корразия)
    корразия, -и (геол.)
    корреальный
    корреджиевский (от Корреджо)
    коррекс, -а
    корректив, -а
    коррективный
    корректирование, -я
    корректированный; кр. ф. -ан, -ана
    корректировать, -рую, -рует
    корректироваться, -руется
    корректировка, -и, р. мн. -вок
    корректировочно-разведывательный
    корректировочный
    корректировщик, -а
    корректность, -и
    корректный; кр. ф. -тен, -тна
    корректор, -а, мн. -а, -ов и -ы, -ов
    корректорский
    корректорша, -и, тв. -ей
    корректура, -ы
    корректурный
    коррекционно-развива-ющий
    коррекционный
    коррекция, -и
    коррелировать, -рует
    коррелироваться, -руется
    коррелометр, -а
    коррелят, -а
    коррелятивность, -и
    коррелятивный
    корреляционный
    корреляция, -и
    коррепетитор, -а
    корреспондент, -а
    корреспондентка, -и, р. мн. -ток
    корреспондентский
    корреспонденция, -и
    корреспондировать, -рую, -рует
    корреспондироваться, -руется
    коррехидор, -а
    корригирование, -я
    корригированный; кр. ф. -ан, -ана
    корригировать, -рую, -рует
    корригироваться, -руется
    коррида, -ы (бой быков)
    корридо, нескл., с. (баллада)
    корродированный; кр. ф. -ан, -ана
    корродировать, -рует (к коррозия)
    коррозийно-устойчивый
    коррозийный
    коррозионно-стойкий; кр. ф. -стоек, -стойка
    коррозионно-устойчивый
    коррозионный
    коррозия, -и
    коррумпирование, -я
    коррумпированность, -и
    коррумпированный; кр. ф. -ан, -ана
    коррумпироваться, -руюсь, -руется
    коррупционер, -а
    коррупционный
    коррупция, -и
    корсаж, -а, тв. -ем
    корсажница, -ы, тв. -ей
    корсажный
    корсак, -а
    Корсаков, -а: болезнь Корсакова
    корсаковский (от Корсаков, город)
    корсаковский (от Корсаков; к Римский- Корсаков)
    корсаковцы, -ев, ед. -вец, -вца, тв. -вцем
    корсар, -а
    корсарский
    корсарство, -а
    корсет, -а
    корсетница, -ы, тв. -ей
    корсетный
    корсеть, -и, мн. -и, -ей (корреспондентская сеть)
    корсиканка, -и, р. мн. -нок
    корсиканский (от Корсика)
    корсиканцы, -ев, ед. -нец, -нца, тв. -нцем
    корсуньский (от Корсунь; к Корсунь-Шевченковский)
    корсчёт, -а, мн.-а, -ов
    корт, -а
    кортадерия, -и
    кортеж, -а, тв. -ем
    кортежный
    кортексон, -а
    кортесы, -ов
    кортизол, -а
    кортизон, -а
    кортик, -а
    кортикализация, -и
    кортикальный
    кортико-висцеральный
    кортиковый
    кортикостероиды, -ов, ед. -оид, -а
    кортикостерон, -а
    кортикотропин, -а
    кортин, -а
    корточки, -чек: на корточки, на корточках, с корточек
    корточки, -чек: на корточки, на корточках, с корточек
    коруна, -ы (резное украшение интерьера)
    корунд, -а
    корундовый
    корчага, -и
    корчагинский (от Корчагин)
    корчажка, -и, р. мн. -жек
    корчажный
    корчащий
    корчащийся
    корчевалка, -и, р. мн. -лок
    корчевальный
    корчевание, -я
    корчеватель, -я
    корчеватель-бульдозер-погрузчик, корчевателя-бульдозера-погрузчика
    корчеватель-погрузчик, корчевателя-погрузчика
    корчеватый
    корчевать, -чую, -чует
    корчеваться, -чуется
    корчевье, -я, р. мн. -вий
    корчемник, -а
    корчемница, -ы, тв. -ей
    корчемный
    корчемство, -а
    корчёванный; кр. ф. -ан, -ана
    корчёвка, -и
    корчёвщик, -а
    корчи, -ей
    корчить, -чу, -чит
    корчиться, -чусь, -чится
    корчма, -ы, р. мн. корчем
    корчмарка, -и, р. мн. -рок
    корчмарский
    корчмарь, -я
    коршун, -а
    коршуний, -ья, -ье
    корыстность, -и
    корыстный; кр. ф. -тен, -тна
    корыстолюбец, -бца, тв. -бцем, р. мн. -бцев
    корыстолюбивый
    корыстолюбие, -я
    корысть, -и
    корытный
    корыто, -а
    корытообразный; кр. ф. -зен, -зна
    корытце, -а, р. мн. -тец и -тцев
    корытчатый
    корь, -и
    корьевой (от корьё)
    корьедробилка, -и, р. мн. -лок
    корьерезка, -и, р. мн. -зок
    корьерезчик, -а
    корьё, -я
    корюшка, -и, р. мн. -шек
    корюшковые, -ых
    корябанный; кр. ф. -ан, -ана
    корябать, -аю, -ает
    корябаться, -аюсь, -ается
    коряватый
    корявость, -и
    корявый
    коряга, -и
    коряжина, -ы
    коряжистый
    коряжник, -а
    коряки, -ов, ед. коряк, -а
    корячащий
    корячащийся
    коряченье, -я
    корячить, -чу, -чит
    корячиться, -чусь, -чится
    корячка, -и, р. мн. -чек
    коса, -ы, вин. косу, мн. косы, кос
    косарь, -я
    косатка, -и, р. мн. -ток (дельфин; рыба)
    косатка-скрипун, косатки-скрипуна
    косач, -а, тв. -ом
    косачиный
    косвенно, нареч.
    косвенность, -и
    косвенный; кр. ф. -вен, -венна
    косеканс, -а
    косенький
    косеть, -ею, -еет
    косец, косца, тв. косцом, р. мн. косцов
    косёнка, -и, р. мн. -нок
    косики-карате, нескл., с.
    косилка, -и, р. мн. -лок
    косилка-измельчитель, косилки-измельчителя
    косина, -ы
    косинка, -и
    косинус, -а
    косинусоида, -ы
    косисено, -а (сенокосец - паукообразное)
    косить 1, кошу, косит (срезать) косой)
    косить 2, кошу, косит (к косой)
    коситься 1, косится (срезаться косой)
    коситься 2, кошусь, косится (к косой)
    косица, -ы, тв. -ей
    косичка, -и, р. мн. -чек
    косматевший (от косматеть)
    косматеть, -ею, -еет (стано-виться косматым)
    космативший (от косматить
    косматившийся (от косматиться
    косматить, -ачу, -атит (кого, что)
    косматиться, -ачусь, -атится
    косматый
    косматящий
    косматящийся
    космач, -а, тв. -ом
    косметика, -и
    косметический
    косметичка, -и, р. мн. -чек
    косметолог, -а
    косметологический
    косметология, -и
    космея, -и
    космизация, -и
    космизм, -а
    космик, -а
    космист, -а
    космический
    космо... - первая часть сложных слов, пишется слитно
    космобиолог, -а
    космобиологический
    космобиология, -и
    космобиоритмика, -и
    космовидение, -я
    космогонический
    космогония, -и
    космографический
    космография, -и
    космодром, -а
    космодромный
    космолёт, -а
    космологический
    космология, -и
    космонавт, -а
    космонавтика, -и
    космонавт-исследователь, космонавта-исследователя
    космонавтка, -и, р. мн. -ток
    космонавтский
    космоплавание, -я
    космоплан, -а
    космополит, -а
    космополитизм, -а
    космополитический
    космополитичность, -и
    космополитичный; кр. ф. -чен, -чна
    космополитка, -и, р. мн. -ток
    космопсихолог, -а
    космос, -а
    космоснимок, -мка
    космофизик, -а
    космофизика, -и
    космофизический
    космохимик, -а
    космохимический
    космохимия, -и
    космы, косм
    коснеть, -ею, -еет
    косной: косная лодка
    косной: косная лодка
    косность, -и
    косноязыкий
    косноязычие, -я
    косноязычность, -и
    косноязычный; кр. ф. -чен, -чна
    коснуться, -нусь, -нётся
    косный (отсталый)
    кособокий
    кособочащий
    кособочащийся
    кособочить, -чу, -чит
    кособочиться, -чусь, -чится
    косовары, -ов, ед. -вар, -а (жители Косова)
    косоватость, -и
    косоватый
    косовица, -ы, тв. -ей
    косовичник, -а
    косовичный
    косовище, -а
    косоволнистый
    косоворотка, -и, р. мн. -ток
    косовский (от Косово)
    косовцы, -ев, ед. -вец, -вца, тв. -вцем
    косоглазие, -я
    косоглазость, -и
    косоглазый
    косогор, -а
    косогорье, -я, р. мн. -рий
    косой, -ого (о зайце)
    косой; кр. ф. кос, коса, косо, косы
    косок, коска
    косоклинный
    косолапина, -ы
    косолапить, -плю, -пит
    косолапость, -и
    косолапый
    косолапый, -ого (о медведе)
    косолинейный
    косонаправленный*
    косонька, -и, р. мн. -нек
    косоплечий
    косоприцельный
    косоротиться, -очусь, -отится
    косоротый
    косорукий
    косорукость, -и
    косорылый
    кососимметрический
    косослой, -я
    косослойность, -и
    косослойный
    косоугольник, -а
    косоугольный
    коспонсор, -а
    коспонсорский
    коспонсорство, -а
    косс, -а (ед. измер.)
    костариканка, -и, р. мн. -нок
    коста-риканский (от Коста-Рика)
    костариканцы, -ев, ед. -нец, -нца, тв. -нцем
    костевой
    костедробильный
    костенеть, -ею, -еет
    костеобрабатывающий
    костеобразовательный
    костерить, -рю, -рит
    костерок, -рка
    костерь, -я
    костеязычные, -ых
    костёл, -а
    костёльный
    костёр, -тра
    костёрчик, -а
    костиоз, -а
    костистость, -и
    костистый
    костить, кощу, костит
    костища, -и, тв. -ей (уве-лич. к кость)
    костище, -а (место погребения, археол.)
    костия, -и
    костлявость, -и
    костлявый
    костно-мозговой
    костно-мышечный
    костно-суставной
    костно-туберкулёзный
    костно-хрящевой
    костный (от кость)
    костоеда, -ы
    костолом, -а
    костоломный
    костоправ, -а
    костоправный
    костоправство, -а
    косторез, -а
    косторезный
    косточка, -и, р. мн. -чек
    косточковый
    костра, -ы
    кострец, -а, тв. -ом, р. мн. -ов
    кострецовый
    кострика, -и
    костричный
    кострище 1, -а, мн. -а и -и, -ищ, м. (увелич. к костёр)
    кострище 2, -а, с. (место, где был костер)
    костробетон, -а
    костровой, -ого
    костровый
    костромичи, -ей, ед. -мич, -а
    костромичка, -и, р. мн. -чек
    костромской (от Кострома, город)
    Костромщина, -ы (к Кострома, город)
    костыледёр, -а
    костылезабивщик, -а
    костылик, -а
    костыль, -я
    костыльный
    костылять, -яю, -яет
    кость, -и, мн. -и, -ей, тв. -ями (но: лечь костьми)
    кость, -и, мн. -и, -ей, тв. -ями (но: лечь костьми)
    костьутиль, -я
    костюм, -а
    костюмер, -а
    костюмерный
    костюмерша, -и, тв. -ей
    костюмированный; кр. ф. -ан, -ана
    костюмировать, -рую, -рует
    костюмироваться, -руюсь, -руется
    костюмировка, -и
    костюмный
    костюмчик, -а
    костяк, -а
    костяника, -и
    костяничный
    костянка, -и, р. мн. -нок
    костяной
    костяшки, -шек, ед. -шка, -и
    косуля, -и
    косушка, -и, р. мн. -шек
    косхалва, -ы
    косынка, -и, р. мн. -нок
    косыночка, -и, р. мн. -чек
    косьба, -ы
    косьё, -я
    косяк, -а
    косяком, нареч.
    косячный
    косячок, -чка
    косящатое окно
    косящий (от косить 1)
    косящий (от косить 2)
    косящийся (от коситься 1)
    косящийся (от коситься 2)
    кот, -а
    котангенс, -а
    кот-дивуарский (от Кот-д'/Ивуар)
    котдивуарцы, -ев, ед. -рец, -рца, тв. -рцем
    котелок, -лка
    котельная, -ой
    котельный
    котельщик, -а
    котенька, -и, м. (ласкат. к кот)
    котерия, -и
    котёл, котла
    котёл - турбина: блок ко-тёл - турбина
    котёл-аккумулятор, котла-аккумулятора
    котёл-парообразователь, котла-парообразователя
    котёл-утилизатор, котла-утилизатора
    котёльчик, -а
    котёнок, -нка, мн. котята, котят
    котёночек, -чка, мн. котятки, -ток
    котик, -а
    котиковый
    котилозавр, -а
    котильон, -а
    котинга, -и
    котировальный
    котированный; кр. ф. -ан, -ана
    котировать, -рую, -рует
    котироваться, -руюсь, -руется
    котировка, -и
    котировочный
    котиться, -ится (рожать - о кошке, овце)
    котишка, -и, р. мн. -шек, м.
    котище, -а и -и, мн. -и, -ищ, м.
    котлассия, -и
    котласский (от Котлас)
    котлашане, -ан, ед. -анин, -а (от Котлас)
    котлета, -ы
    котлетка, -и, р. мн. -ток
    котлетный
    котлетоделательный
    котлище, -а, мн. -а и -и, -ищ, м.
    котлоагрегат, -а
    котлован, -а
    котлованный
    котлованокопатель, -я
    котловина, -ы
    котловинный
    котловинообразный; кр. ф. -зен, -зна
    котлонадзор, -а
    котлообразный; кр. ф. -зен, -зна
    котлоочистка, -и
    котлопункт, -а
    котлостроение, -я
    котлостроитель, -я
    котлостроительный
    котлотурбинный
    котлочист, -а
    Котлы, -ов: Нижние Котлы (поселок)
    котовник, -а
    коток, другие формы не употр., м. (ласкат. к кот)
    котомка, -и, р. мн. -мок
    котомочка, -и, р. мн. -чек
    котон-автомат, -а
    котонизатор, -а
    котонизация, -и
    котонизированный; кр. ф. -ан, -ана
    котонизировать, -рую, -рует
    котонизироваться, -руется
    котонный
    которан, -а
    который
    который-либо
    который-нибудь
    коттедж, -а, тв. -ем
    коттеджик, -а
    коттеджный
    котурны, -ов, ед. котурн, -а
    коты, -ов (обувь)
    котяга, -и, м.
    котяра, -ы, м.
    кофакторы, -ов, ед. -тор, -а
    кофе, нескл., м. и с.
    кофеварка, -и, р. мн. -рок
    кофеварочный
    кофеёк, -ейка и -ейку
    кофеин, -а
    кофеинка, -и, р. мн. -нок
    кофеиновый
    кофей, -я и -ю (устар. и прост. к кофе)
    кофейник, -а
    кофейница, -ы, тв. -ей
    кофейничек, -чка
    кофейный
    кофейня, -и, р. мн. -еен
    кофемолка, -и, р. мн. -лок
    кофепитие, -я
    коферменты, -ов, ед. -ент, -а
    кофр, -а
    кофрокартист, -а
    кофрокартия, -и
    кофта, -ы
    кофтёнка, -и, р. мн. -нок
    кофточка, -и, р. мн. -чек
    кофточный
    коффердам, -а
    Кох, -а: бацилла (палочка) Коха, реакция Коха
    кохинхинка, -и, р. мн. -нок
    кохинхинский
    кохия, -и
    кохтла-ярвеский (от Кох-тла-Ярве)
    коч, -а, тв. -ем (судно)
    кочан, кочана и кочна
    кочанный
    кочевание, -я
    кочевать, кочую, кочует
    кочевник, -а
    кочевница, -ы, тв. -ей
    кочевнический
    кочевничество, -а
    кочевой
    кочевряжащийся
    кочевряжиться, -жусь, -жится
    кочевье, -я, р. мн. -вий
    кочегар, -а
    кочегарить, -рю, -рит
    кочегарка, -и, р. мн. -рок
    кочегарный
    кочегарня, -и, р. мн. -рен
    кочедыжник, -а
    кочедык, -а и -а
    коченеть, -ею, -еет
    коченить, -нит
    кочень, кочня и кочня, мн. кочни, -ей и -ей (обл. и прост. к кочан и кочерыжка)
    кочерга, -и, р. мн. -рёг
    кочерговый
    кочерёжка, -и, р. мн. -жек
    кочерёжный
    кочерыга, -и
    кочерыжечка, -и, р. мн. -чек
    кочерыжка, -и, р. мн. -жек
    кочерыжный
    кочет, -а
    кочетиный
    кочеток, -тка
    кочечный
    кочешок, -шка
    кочёвка, -и, р. мн. -вок
    кочка, -и, р. мн. кочек
    кочкарник, -а
    кочкастый
    кочковатость, -и
    кочковатый
    кочкорез, -а
    кочующий
    кош, -а, тв. -ем
    кошара, -ы
    кошарный
    кошатина, -ы
    кошатник, -а
    кошатница, -ы, тв. -ей
    кошачий, -ья, -ье и кошечий, -ья, -ье
    кошачьи, -их
    кошева, -ы
    кошевой
    кошелёк, -лька
    кошелёчек, -чка
    кошель, -я
    кошельковый
    кошение, -я
    кошенилевый
    кошениль, -и
    кошенильный
    кошенина, -ы
    кошенный; кр. ф. -ен, -ена, прич.
    кошеный, прил.
    кошерный
    кошечий, -ья, -ье и кошачий, -ья, -ье
    кошечка, -и, р. мн. -чек
    кошёвка, -и, р. мн. -вок
    кошёлка, -и, р. мн. -лок
    кошёлочка, -и, р. мн. -чек
    кошицкий (от Кошице)
    кошка, -и, р. мн. кошек
    кошки-мышки (играть в кошки-мышки)
    кошкин, -а, -о
    кошкодав, -а
    кошкодёр, -а
    кошма, -ы, мн. кошмы, кошм и кошем, кошмам
    кошмар, -а
    кошмарный; кр. ф. -рен, -рна
    кошмовал, -а
    кошмовальный
    кошмовый
    кошнай, -я и кушнай, -я
    кошница, -ы, тв. -ей
    кошомка, -и, р. мн. -мок
    кошомный
    кошт, -а
    кошурка, -и, р. мн. -рок
    кощунник, -а
    кощунственно, нареч.
    кощунственность, -и
    кощунственный; кр. ф. -вен и -венен, -венна
    кощунство, -а
    кощунствовать, -твую, -твует
    коэнзим, -а
    коэрцитивный
    коэрцитиметр, -а
    коэффициент, -а
    КП [капэ], нескл., м. (сокр.: командный пункт; контрольный пункт)
    КПД [капэдэ], нескл., м. (сокр.: коэффициент полезного действия)
    кпелле, нескл., мн., ед. м. и ж. (народ)
    кпереди
    КПЗ [капэзэ], нескл., ж. (сокр.: камера предварительного заключения)
    КПП [капэпэ], нескл., м. (сокр.: контрольно-пропускной пункт)
    крааль, -я
    краб, -а
    крабб, -а (архит.)
    крабий, -ья, -ье
    крабоварка, -и, р. мн. -рок
    крабовидный; кр. ф. -ден, -дна
    крабовый
    крабоконсервный
    краболов, -а
    краболовный
    крабообработка, -и
    краборазделочный
    кравчий, -его
    кравчик, -а
    кравший
    кравшийся
    краги, краг, ед. крага, -и
    краденный; кр. ф. -ен, -ена, прич.
    краденый, прил.
    крадучись
    крадущий
    крадущийся
    краевед, -а
    краеведение, -я
    краеведческий
    краевик, -а
    краевой
    краеугольный
    краешек, -шка
    кража, -и, тв. -ей
    Краина, -ы: Сербская Краина
    краинский (к Сербская Краина; краинские сербы)
    краинцы, -ев, ед. -нец, -нца, тв. -нцем
    край, -я и -ю, предл. в крае и в краю, на краю, мн. края, краёв
    крайизберком, -а
    крайисполком, -а
    крайком, -а
    крайкомовский
    крайне, нареч.
    крайний
    крайность, -и
    крайсовет, -а
    кракелюр, -а
    кракле, нескл., с.
    краковский (от Краков)
    краковцы, -ев, ед. -вец, -вца, тв. -вцем
    краковяк, -а (танец)
    краковян, -а (матем.)
    краковяне, -ян, ед. -янин, -а
    краковянка, -и, р. мн. -нок
    кралечка, -и, р. мн. -чек
    краля, -и
    краматорский (от Краматорск)
    краматорцы, -ев, ед. -рец, -рца, тв. -рцем
    крамбамбули, нескл., м.
    крамбе, нескл., с.
    крамбол, -а
    крамола, -ы
    крамольник, -а
    крамольничать, -аю, -ает
    крамольность, -и
    крамольный; кр. ф. -лен, -льна
    кран, -а
    кран-балка, -и, р. мн. -лок
    кранец, -нца, тв. -нцем, р. мн. -нцев
    краниальный
    краник, -а
    краниография, -и
    краниолог, -а
    краниологический
    краниология, -и
    краниометр, -а
    краниометрический
    краниометрия, -и
    краниоскопия, -и
    краниостеноз, -а
    краниотомия, -и
    кран-манипулятор, крана-манипулятора
    кранмейстер, -а
    кранный
    крановщик, -а
    крановщик-экскаваторщик, крановщика-экскаваторщика
    крановщица, -ы, тв. -ей
    крановый
    краностроение, -я
    краностроитель, -я
    краностроительный
    кран-смеситель, крана-смесителя
    кран-стрела, крана-стрелы
    кран-трубоукладчик, крана-трубоукладчика
    кранты, в знач. сказ.
    кран-укосина, крана-укосины
    кран-штабелёр, крана-штабелёра
    кран-экскаватор, крана-экскаватора
    крап, -а (крапины)
    крапать, -плю, -плет и -аю, -ает
    крапива, -ы
    крапивка, -и
    крапивник, -а
    крапивниковые, -ых
    крапивница, -ы, тв. -ей
    крапивный
    крапина, -ы
    крапинка, -и, р. мн. -нок
    краплак, -а
    крапление, -я
    крапленный; кр. ф. -ен, -ена, прич.
    краплёный, прил. (к крап)
    краповый
    крапп, -а (растение)
    крапчатый
    крарупизация, -и
    краса, -ы
    красавец, -вца, тв. -вцем, р. мн. -вцев
    красавица, -ы, тв. -ей
    красавка, -и, р. мн. -вок
    красавчик, -а
    красивее, сравн. ст.
    красивейший
    красивенький
    красивость, -и
    красивый
    красильно-аппретурный
    красильно-набивной
    красильный
    красильня, -и, р. мн. -лен
    красильщик, -а
    красильщица, -ы, тв. -ей
    краситель, -я
    красить, крашу, красит
    краситься, крашусь, красится
    краска, -и, р. мн. -сок
    красковар, -а
    красковарный
    красковарня, -и, р. мн. -рен
    краскомешалка, -и, р. мн. -лок
    краскопульт, -а
    краскораспылитель, -я
    краскотёр, -а
    краскотёрка, -и, р. мн. -рок
    Красная Звезда: орден Красной Звезды
    красненький
    краснеть, -ею, -еет
    краснеться, -еется
    красно, нареч. (говорить)
    красноармеец, -ейца, тв. -ейцем, р. мн. -ейцев
    красноармейский
    краснобай, -я
    краснобайство, -а
    красно-белый
    красно-бурый
    красноватенький
    красновато-бурый
    красновато-жёлтый
    красновато-лиловый
    красноватый
    красновишерский (от Красновишерск)
    красноводский (от Красноводск)
    красноводцы, -ев, ед. -дец, -дца, тв. -дцем
    красногвардеец, -ейца, тв. -ейцем, р. мн. -ейцев
    красногвардейский
    красноглазый
    красноглинистый
    красноглинье, -я
    красноголовник, -а
    красноголовый
    красногорский (от Красногорск)
    красногорцы, -ев, ед. -рец, -рца, тв. -рцем
    красногрудый
    красногубый
    краснодарка, -и, р. мн. -рок
    краснодарский (от Краснодар)
    краснодарцы, -ев, ед. -рец, -рца, тв. -рцем
    краснодеревец, -вца, тв. -вцем, р. мн. -вцев
    краснодеревный
    краснодеревщик, -а
    краснодонский (от Краснодон)
    краснодонцы, -ев, ед. -нец, -нца, тв. -нцем
    Красное Знамя: орден Красного Знамени
    Красное Солнышко: Владимир Красное Солнышко
    красно-жёлтый
    краснозвёздный
    краснозём, -а
    краснозёмный
    краснознамёнец, -нца, тв. -нцем, р. мн. -нцев
    краснознамённый
    краснозобик, -а
    краснокирпичный (из красного кирпича)
    красноклоп, -а
    краснокожий
    красно-коричневый
    краснокочанный
    краснокрыл, -а
    краснокрылый
    краснокрыший
    краснолесье, -я, р. мн. -сий
    краснолицый
    красноломкий; кр. ф. -мок, -мка
    красноломкость, -и
    красномордый
    красноногий
    красноножка, -и, р. мн. -жек
    красноносый
    краснопёр, -а
    краснопёрка, -и, р. мн. -рок
    краснопёрый
    краснопогодье, -я
    красноречивость, -и
    красноречивый
    красноречие, -я
    краснорожий
    краснорыбный
    краснорядец, -дца, тв. -дцем, р. мн. -дцев
    краснорядский
    красносельский (от Красное Село)
    красносёлы, -ов. ед. -сёл, -а (жители села Красное)
    красно-сине-белый
    красно-синий
    красностойкость, -и
    краснота, -ы
    краснотал, -а
    красноталовый
    краснотелка, -и, р. мн. -лок
    краснотца, -ы, тв. -ой
    краснофигурный
    красно-фиолетовый
    краснофлотец, -тца, тв. -тцем, р. мн. -тцев
    краснофлотский
    краснохвост, -а
    красноцветный
    красношейка, -и, р. мн. -еек
    краснощёкий
    красноярка, -и, р. мн. -рок
    красноярский (от Красноярск)
    красноярцы, -ев, ед. -рец, -рца, тв. -рцем
    краснуха, -и
    краснушка, -и, р. мн. -шек
    красный; кр. ф. -сен, -сна, красно
    красоваться, -суюсь, -суется
    красоднев, -а
    красота, -ы, мн. -оты, -от
    красотел, -а
    красотища, -и, тв. -ей
    красотка, -и, р. мн. -ток
    красоточка, -и, р. мн. -чек
    красочность, -и
    красочный; кр. ф. -чен, -чна
    красть, краду, крадёт; прош. крал, крала
    красться, крадусь, крадётся; прош. крался, кралась
    красуля, -и
    красун, -а
    красящий
    красящийся
    крат: во сто (в сто) крат, во много крат
    крат: во сто (в сто) крат, во много крат
    кратенький
    кратер, -а (сосуд)
    кратер, -а (углубление)
    кратерированный; кр. ф. -ан, -ана
    кратерный
    краткий; кр. ф. -ток, -тка, -тко
    кратковременность, -и
    кратковременный; кр. ф. -мен и -менен, -менна
    краткосрочник, -а
    краткосрочность, -и
    краткосрочный; кр. ф. -чен, -чна
    краткость, -и
    кратное, -ого
    кратность, -и
    кратный; кр ф. -тен, -тна
    кратологический
    кратология, -и
    кратон, -а
    кратчайший (от краткий)
    крафт-бумага, -и
    крафт-мешок, -шка
    крафт-пакет, -а
    крафт-целлюлоза, -ы
    крах, -а
    крахмал, -а и -у
    крахмаление, -я
    крахмаленный; кр. ф. -ен, -ена, прич.
    крахмаленый, прил.
    крахмалистость, -и
    крахмалистый
    крахмалить, -лю, -лит
    крахмалиться, -лится
    крахмалопаточный
    крахмальный
    крахмальщик, -а
    крахмальщица, -ы, тв. -ей
    крахмалящий
    крахмалящийся
    крачка, -и, р. мн. -чек
    крачун, -а
    краше, сравн. ст.
    крашение, -я
    крашенина, -ы
    крашенинный
    крашенный; кр. ф. -ен, -ена, прич.
    крашеный, прил.
    краюха, -и
    краюшка, -и, р. мн. -шек
    креативный
    креатин, -а
    креатинкиназа, -ы
    креатура, -ы
    креационизм, -а
    креационист, -а
    креационистский
    креветка, -и, р. мн. -ток
    креветочный
    кредит, -а (правая сторона счета)
    кредит, -а (ссуда)
    кредитка, -и, р. мн. -ток
    кредитно-денежный
    кредитно-инвестиционный
    кредитно-коммерческий
    кредитно-платёжный
    кредитно-расчётный
    кредит-нота, -ы
    кредитно-финансовый
    кредитный
    кредитование, -я
    кредитованный; кр. ф. -ан, -ана
    кредитовать, -тую, -тует
    кредитоваться, -туюсь, -туется
    кредитовый (от кредит)
    кредитор, -а
    кредиторский
    кредиторша, -и, тв. -ей
    кредитоспособность, -и
    кредитоспособный; кр. ф. -бен, -бна
    кредо, нескл., с.
    крезол, -а
    крейсер, -а, мн. -а, -ов и -ы, -ов
    крейсерский
    крейсерско-гоночный
    крейсерство, -а
    крейсирование, -я
    крейсировать, -рую, -рует
    крейцер, -а
    крейцкопф, -а
    крейцкопфный
    крейцмейсель, -я
    Крейцфельд, -а: болезнь Крейцфельда - Якоба
    крекер, -а
    крекинг, -а
    крекинг-бензин, -а
    крекинг-насос, -а
    крекинговый
    крекинг-процесс, -а
    крекинг-установка, -и, р. мн. -вок
    крекирование, -я
    крекированный; кр. ф. -ан, -ана
    крекировать, -рую, -рует
    крекироваться, -руется
    крем, -а и -у
    кремальер, -а и кремальера, -ы
    кремальерный
    креманка, -и, р. мн. -нок
    крематорий, -я
    крематорский
    кремационный
    кремация, -и
    крем-брюле, нескл., с.
    кременчугский (от Кременчуг)
    кременчужане, -ан, ед. -анин, -а
    кременчужцы, -ев, ед. -жец, -жца, тв. -жцем
    кремень, -мня
    кремень-баба, -ы
    кремень-парень, -парня
    кремешок, -шка
    кремированный; кр. ф. -ан, -ана
    кремировать, -рую, -рует
    кремироваться, -руется
    крем-краска, -и
    кремлёвка, -и
    кремлёвский; но: Большой Кремлёвский дворец, Кремлёвская стена (в Москве)
    кремлёвский; но: Большой Кремлёвский дворец, Кремлёвская стена (в Москве)
    кремлинолог, -а
    кремлинология, -и
    кремль, -я (крепость в старых русских городах) и Кремль, -я (район города, архит. комплекс; правительственная резиденция в Москве); Московский Кремль; но: Новгородский кремль, Псковский кремль, Рязанский кремль и т. п.
    кремль, -я (крепость в старых русских городах) и Кремль, -я (район города, архит. комплекс; правительственная резиденция в Москве); Московский Кремль; но: Новгородский кремль, Псковский кремль, Рязанский кремль и т. п.
    кремневодород, -а
    кремнежгутиковые, -ых
    кремнезём, -а
    кремнезёмистый
    кремнезёмный
    кремнекислота, -ы, мн. -оты, -от
    кремнекислый
    кремнефториды, -ов, ед. -рид, -а
    кремнефтористоводород-ный
    кремнефтористый
    кремнёвка, -и, р. мн. -вок
    кремнёвый
    кремниевый
    кремний, -я
    кремнийорганический
    кремникон, -а
    кремнистость, -и
    кремнистый
    кремоватый
    кремовый
    крем-пудра, -ы
    крем-сода, -ы
    крен, -а
    кренгельс, -а
    кренделёк, -лька
    крендель, -я, мн. -я, -ей и -и, -ей
    крендельный
    крендельщик, -а
    крендельщица, -ы, тв. -ей
    кренить, -ню, -нит
    крениться, -нится
    кренование, -я
    кренометр, -а
    крень, -и
    кренящий
    кренящийся
    креодонты, -ов, ед. -онт, -а
    креозол, -а
    креозот, -а
    креозотовый
    креолка, -и, р. мн. -лок
    креолы, -ов, ед. креол, -а
    креольский
    креп, -а
    крепдешин, -а и -у
    крепдешиновый
    крепенький
    крепёж, -ежа, тв. -ом
    крепёжный
    креп-жаккард, -а
    креп-жаккардовый
    креп-жоржет, -а
    креп-жоржетовый
    крепильщик, -а
    крепированный; кр. ф. -ан, -ана
    крепитация, -и
    крепитель, -я
    крепительный
    крепить, -плю, -пит
    крепиться, -плюсь, -пится
    крепки (играть в крепки)
    крепкий; кр. ф. -пок, -пка, -пко, крепки
    крепковатый
    крепкоголовый
    крепколобый
    крепко-накрепко
    крепконогий
    крепление, -я
    креплённый; кр. ф. -ён, -ена, прич.
    креплёный, прил.
    креп-марокен, -а
    креп-марокеновый
    крепнувший
    крепнуть, -ну, -нет; прош. крепнул и креп, крепла
    креповый
    крепостник, -а
    крепостница, -ы, тв. -ей
    крепостнический
    крепостничество, -а
    крепостной
    крепостца, -ы,/ тв. -ой
    крепость, -и, мн. -и, -ей
    крепость-герой, крепости-героя
    креп-сатин, -а
    креп-сатиновый
    креп-фаевый
    креп-фай, -я
    крепчайший
    крепчать, -ает
    крепче, сравн. ст.
    креп-шифон, -а
    креп-шифоновый
    крепыш, -а, тв. -ом
    крепышка, -и, р. мн. -шек
    крепь, -и
    крепящий
    крепящийся
    кресало, -а
    кресать, -аю, -ает
    кресельный
    креслице, -а
    кресло, -а, р. мн. -сел
    кресло-каталка, кресла-каталки
    кресло-качалка, кресла-качалки
    кресло-кровать, кресла-кровати
    кресс-салат, -а
    крест, -а; но: Крест Господень; Красный Крест (общество); Южный Крест (созвездие)
    крест, -а; но: Крест Господень; Красный Крест (общество); Южный Крест (созвездие)
    крестец, -тца, тв. -тцом, р. мн. -тцов
    крести, -ей
    крестик, -а
    крестики-нолики (играть в крестики-нолики)
    крестильный
    крестинный
    крестины, -ин
    Креститель, -я: Иоанн Креститель
    крестить, крещу, крестит
    креститься, крещусь, крестится
    крест-накрест
    крестник, -а
    крестница, -ы, тв. -ей
    крестничек, -чка
    крестный (к крест)
    крестовидный; кр. ф. -ден, -дна
    крестовик, -а
    крестовина, -ы
    крестовичок, -чка
    крестовка, -и, р. мн. -вок
    крестовник, -а
    крестово-купольный
    крестовый
    крестоносец, -сца, тв. -сцем, р. мн. -сцев
    крестоносный
    крестообразный; кр. ф. -зен, -зна
    крестоцвет, -а
    крестоцветный
    крестоцеловальный
    крестцовый
    крестьянин, -а, мн. -яне, -ян
    крестьянка, -и, р. мн. -нок
    крестьяночка, -и, р. мн. -чек
    крестьянский
    крестьянство, -а
    крестьянствовать, -твую, -твует
    крестящий
    крестящийся
    кретин, -а
    кретинизм, -а
    кретинка, -и, р. мн. -нок
    кретон, -а
    кретонный
    кретоновый
    кречет, -а
    кречетовый
    кречётка, -и, р. мн. -ток
    крешер, -а
    крещальня, -и, р. мн. -лен
    крещатый
    крещение, -я (действие к крестить(ся) и Крещение, -я (праздник; евангельский и иконографический сюжет); Крещение Руси (988)
    крещенский (к Крещение)
    крещённый; кр. ф. -ён, -ена, прич.
    крещёный, прил.
    Крёз, -а (ист.лицо) и крёз, -а (богач)
    крёстная, -ой
    крёстный (крёстный отец, сын; крёстная мать, дочь)
    крёстный, -ого
    кривая, -ой
    кривда, -ы
    кривенький
    криветь, -ею, -еет
    кривизна, -ы
    кривина, -ы
    кривить, -влю, -вит
    кривиться, -влюсь, -вится
    кривичи, -ей, ед. -вич, -а
    кривичский
    кривлённый, прич.
    кривляка, -и, м. и ж.
    кривлянье, -я
    кривляться, -яюсь, -яется
    кривобокий
    кривобокость, -и
    кривоватый
    кривоглазый
    кривоголовка, -и, р. мн. -вок
    криводушие, -я
    криводушничать, -аю, -ает
    криводушный; кр. ф. -шен, -шна
    кривой; кр. ф. крив, крива, криво, кривы
    криволапый
    криволесье, -я, р. мн. -сий
    криволинейно-поступате-льный
    криволинейность, -и
    криволинейный; кр. ф. -еен, -ейна
    кривоногий
    кривоножка, -и, р. мн. -жек, м. и ж.
    кривоносый
    криворогий
    криворожане, -ан, ед. -анин, -а (от Кривой Рог)
    криворожий
    криворожский (от Кривой Рог)
    криворожцы, -ев, ед. -жец, -жца, тв. -жцем
    криворотый
    криворукий
    криворылый
    кривотолки, -ов
    кривошеий, -шеяя, -шеее
    кривошея, -и
    кривошип, -а
    кривошипно-ползунный
    кривошипно-рычажный
    кривошипно-шатунный
    кривошипный
    кривулина, -ы
    кривуля, -и
    кривуша, -и, тв. -ей
    криз, -а
    кризис, -а
    кризисный
    крик, -а
    крикет, -а (игра в мяч)
    крикетный
    крикливость, -и
    крикливый
    крикнуть, -ну, -нет
    крикса, -ы, м. и ж.
    крикун, -а
    крикунья, -и, р. мн. -ний
    крикуха, -и
    крикуша, -и, тв. -ей, м. и ж.
    крилевый
    криль, -я
    криминал, -а
    криминализация, -и
    криминализированный; кр. ф. -ан, -ана
    криминализироваться, -руется
    криминализованный; кр. ф. -ан, -ана
    криминализоваться, -зуется
    криминалист, -а
    криминалистика, -и
    криминалистический
    криминалистка, -и, р. мн. -ток
    криминалитет, -а
    криминальность, -и
    криминальный; кр. ф. -лен, -льна
    криминогенность, -и
    криминогенный; кр. ф. -енен, -енна
    криминократия, -и
    криминолог, -а
    криминологический
    криминология, -и
    кримплен, -а
    кримпленовый
    крин, -а
    криница, -ы, тв. -ей
    кринка, -и, р. мн. -нок и крынка, -и, р. мн. -нок
    криноидея, -и
    кринолин, -а
    кринум, -а
    крио... - первая часть сложных слов, пишется слитно
    криоагент, -а
    криобиология, -и
    криогенез, -а
    криогеника, -и
    криогенный
    криогидрат, -а
    криолит, -а
    криолитозона, -ы
    криолог, -а
    криология, -и
    криомассаж, -а, тв. -ем
    криомедицина, -ы
    криопатология, -и
    криопланктон, -а
    криоскопия, -и
    криостат, -а
    криосфера, -ы
    криотерапия, -и
    криотрон, -а
    криотурбация, -и
    криофилы, -ов, ед. -фил, -а
    криофиты, -ов, ед. -фит, -а
    криохирургический
    криохирургия, -и
    криоэлектроника, -и
    криоэлектронный
    крипта, -ы
    криптии, -ий
    криптический
    криптование, -я
    криптованный; кр.ф. -ан, -ана
    криптогамы, -ов, ед. -гам, -а
    криптогенный
    криптограмма, -ы
    криптографический
    криптография, -и
    криптодепрессия, -и
    криптозащита, -ы
    криптозой, -я
    криптозойский
    криптококки, -ов, ед. -кокк, -а
    криптококкоз, -а
    криптокристаллический
    криптолект, -а
    криптолемус, -а
    криптомерия, -и
    криптомнезия, -и
    криптон, -а
    криптоним, -а
    криптоновый
    крипторхизм, -а
    криптосистема, -ы
    криптофиты, -ов, ед. -фит, -а
    криптофония, -и
    крис, -а (кинжал)
    кристалл, -а
    кристаллизатор, -а
    кристаллизационный
    кристаллизация, -и
    кристаллизировать, -рую, -рует
    кристаллизироваться, -руется
    кристаллизованный; кр. ф. -ан, -ана
    кристаллизовать, -зую, -зует
    кристаллизоваться, -зуется
    кристаллик, -а
    кристаллит, -а
    кристаллический
    кристалловидный; кр. ф. -ден, -дна
    кристаллогидраты, -ов, ед. -рат, -а
    кристаллограф, -а
    кристаллографический
    кристаллография, -и
    кристаллоид, -а
    кристаллокерамика, -и
    кристаллолюминесценция, -и
    кристаллообразный; кр. ф. -зен, -зна
    кристаллообразование, -я
    кристаллооптика, -и
    кристаллотуф, -а
    кристаллофизика, -и
    кристаллофизический
    кристаллофосфоры, -ов, ед. -фор, -а
    кристаллохимический
    кристаллохимия, -и
    кристаллурия, -и
    кристальность, -и
    кристальный; кр. ф. -лен, -льна
    Кристина
    кристобалит, -а
    критерий, -я
    критериум, -а (устар. к критерий; велогонка)
    критик, -а
    критика, -и
    критикан, -а
    критиканка, -и, р. мн. -нок
    критиканский
    критиканство, -а
    критиканствовать, -твую, -твует
    критиканша, -и, тв. -ей
    критикесса, -ы
    критикнуть, -ну, -нёт
    критико-библиографический
    критикованный; кр. ф. -ан, -ана
    критиковать, -кую, -кует
    критиковаться, -куюсь, -куется
    критико-публицистический
    критицизм, -а
    критически
    критический
    критичность, -и
    критичный; кр. ф. -чен, -чна
    крито-микенский
    критский (от Крит)
    критяне, -ян, ед. -янин, -а
    критянка, -и, р. мн. -нок
    крица, -ы, тв. -ей
    кричалка, -и, р. мн. -лок
    кричать, -чу, -чит
    кричащий
    крично-рудный
    кричный
    кришнаизм, -а
    кришнаитский
    кришнаиты, -ов, ед. -ит, -а
    кров, -а
    кровавевший (от кроваветь)
    кроваветь, -ею, -еет (стано-виться кровавым)
    кровавивший (от кровавить)
    кровавившийся (от кровавиться)
    кровавик, -а
    кровавить, -влю, -вит (что)
    кровавиться, -влюсь, -вится
    кроваво-красный
    кровавый
    кроватишка, -и, р. мн. -шек
    кроватища, -и, тв. -ей
    кроватка, -и, р. мн. -ток
    кроватный
    кровать, -и
    кровезаменитель, -я
    кровезамещающий
    кровелька, -и, р. мн. -лек
    кровельно-вентиляцион-ный
    кровельный
    кровельщик, -а
    кровенаполнение, -я
    кровенеть, -еет
    кровенить, -ню, -нит
    кровеносный
    кровепаразиты, -ов, ед. -зит, -а
    кровеспоровики, -ов, ед. -вик, -а
    кроветворение, -я
    кроветворный
    кровинка, -и, р. мн. -нок
    кровиночка, -и, р. мн. -чек
    кровинушка, -и, р. мн. -шек
    кровить, -ит
    кровища, -и, тв. -ей
    кровка, -и
    кровля, -и, р. мн. -вель
    кровник, -а
    кровно, нареч.
    кровнородственный
    кровность, -и
    кровный
    кровожадность, -и
    кровожадный; кр. ф. -ден, -дна
    кровоизлияние, -я
    кроволимфообращение, -я
    кровомщение, -я
    кровообразование, -я
    кровообращение, -я
    кровоостанавливающий
    кровоотток, -а
    кровоочистительный
    кровоочищение, -я
    кровопивец, -вца, тв. -вцем, р. мн. -вцев (прост. к кровопийца)
    кровопийство, -а
    кровопийца, -ы, тв. -ей, р. мн. -ийц, м. и ж.
    кровоподтёк, -а
    кровоподтёчный
    кровопотеря, -и
    кровопролитие, -я
    кровопролитный; кр. ф. -тен, -тна
    кровопускание, -я
    кровопускательный
    кровосмеситель, -я
    кровосмесительница, -ы, тв. -ей
    кровосмесительный
    кровосмесительство, -а
    кровосмешение, -я
    кровоснабжение, -я
    кровосос, -а
    кровососка, -и, р. мн. -осок
    кровососный
    кровососущий
    кровотечение, -я
    кровоток, -а
    кровоточивость, -и
    кровоточивый
    кровоточить, -ит
    кровохарканье, -я
    кровохлёбка, -и, р. мн. -бок
    кровушка, -и
    кровь, -и, предл. в (на) крови, мн. -и, -ей
    кровянистость, -и
    кровянистый
    кровяной
    кроение, -я
    кроенный; кр. ф. -ен, -ена, прич.
    кроёный, прил.
    кроильный
    кроить, крою, кроит
    кроиться, кроится
    крой, -я
    кройка, -и
    крокан, -а
    крокет, -а (игра в шары)
    крокетный
    кроки, нескл., с. (чертеж)
    крокирование, -я (от крокировать)
    крокирование, -я (от крокировать)
    крокированный; кр. ф. -ан, -ана (от крокировать)
    крокированный; кр. ф. -ан, -ана (от крокировать)
    крокировать, -ирую, -ирует (в крокете)
    крокировать, -рую, -рует (делать кроки)
    крокировка, -и
    крокодил, -а
    крокодилий, -ья, -ье
    крокодилица, -ы, тв. -ей
    крокодилов, -а, -о (кроко-диловы слёзы)
    крокодиловый
    крокодильский (от "Крокодил")
    крокодильчик, -а
    крокоит, -а
    крокус, -а
    кролик, -а
    кроликовод, -а
    кролиководство, -а
    кролиководческий
    кроликовый
    кроликоматка, -и р. мн. -ток
    кроликоферма, -ы
    кролист, -а
    кролистка, -и, р. мн. -ток
    кроличий, -ья, -ье
    кроль, -я
    крольчатина, -ы
    крольчатник, -а
    крольчиха, -и
    крольчонок, -нка, мн. -чата, -чат
    кром, -а (кремль)
    кроманьонский
    кроманьонцы, -ев, ед. -нец, -нца, тв. -нцем
    кроме
    кроме как, союз
    кромешник, -а
    кромешный
    кромка, -и, р. мн. -мок
    кромкозавивочный
    кромкострогальный
    кромкофуговальный
    кромлех, -а
    кромочка, -и, р. мн. -чек
    кромочный
    кромсание, -я
    кромсанный; кр. ф. -ан, -ана
    кромсать, -аю, -ает
    крон, -а (краска)
    крона, -ы
    кронверк, -а
    кронверкский
    кронглас, -а
    кронгласовый
    кронистый
    кроновый
    кронпринц, -а, тв. -ем, р. мн. -ев
    кронпринцесса, -ы
    кронциркуль, -я
    кроншнеп, -а
    кронштадтский (от Кронштадт)
    кронштадтцы, -ев, ед. -тец, -тца, тв. -тцем
    кронштейн, -а
    кронштейновый
    кропание, -я
    кропатель, -я
    кропательница, -ы, тв. -ей
    кропательство, -а
    кропать, -аю, -ает
    кропило, -а
    кропильница, -ы, тв. -ей
    кропильце, -а, р. мн. -лец
    кропить, -плю, -пит
    кропиться, -пится
    кропление, -я (от кропить)
    кроплённый; кр. ф. -ён, -ена, прич.
    кроплёный, прил. (от кропить)
    кропотливость, -и
    кропотливый
    кропотный
    кропотня, -и
    кропотун, -а
    кропотунья, -и, р. мн. -ний
    кроппер, -а
    кропперский
    кропперство, -а
    крор, -а
    кросна, -сен и кросно, -а
    кросс, -а
    кросс-ассемблер, -а
    кроссбридинг, -а
    кроссворд, -а
    кроссвордик, -а
    кроссвордист, -а
    кроссвордный
    кроссинг, -а
    кроссинговер, -а
    кроссирование, -я
    кроссированный; кр. ф. -ан, -ана
    кроссировать, -рую, -рует
    кроссироваться, -руется
    кросс-компилятор, -а
    кросскультурный
    кросс-курс, -а
    кросс-курсовой
    кроссмен, -а
    кросс-модуляция, -и
    кроссовик, -а
    кроссовки, -вок, ед. -овка, -и
    кроссовый
    кросс-разработка, -и, р. мн. -ток
    кросс-система, -ы
    кросс-средства, -средств
    кросс-транслятор, -а
    кроссчайнворд, -а
    крот, -а
    крота, -ы (муз. инструмент)
    кроталярия, -и
    кротёнок, -нка, мн. -тята, -тят
    кроткий; кр. ф. -ток, -тка, -тко
    кротовий, -ья, -ье
    кротовина, -ы
    кротовый
    кротолов, -а
    кротоловка, -и, р. мн. -вок
    кротоловный
    кротон, -а
    кротоновый
    кротость, -и
    кротчайший (от кроткий)
    кротче, сравн. ст.
    кроха, -и, вин. кроху, мн. крохи, крох, ж. (устар. к кроха - крохотный кусочек)
    кроха, -и, ж. (крохотный кусочек, крайне малое количество), м. и ж. (маленький ребенок)
    крохаль, -я
    крохобор, -а
    крохоборка, -и, р. мн. -рок
    крохоборничать, -аю, -ает
    крохоборский
    крохоборство, -а
    крохоборствовать, -твую, -твует
    крохоборческий
    крохоборчество, -а
    крохотка, -и, р. мн. -ток
    крохотный; кр. ф. -тен, -тна
    крохотулечка, -и, р. мн. -чек
    крохотулька, -и, р. мн. -лек, м. и ж.
    крохотуля, -и, р. мн. -уль и -улей, м. и ж.
    крошащий
    крошащийся
    кроше, нескл., с.
    крошево, -а
    крошение, -я
    крошенный; кр. ф. -ен, -ена, прич.
    крошеный, прил.
    крошечка, -и, р. мн. -чек, ж. (крохотный кусочек), м. и ж. (малютка)
    крошечку, нареч.
    крошечный; кр. ф. -чен, -чна
    крошить, крошу, крошит
    крошиться, крошится
    крошка, -и, р. мн. -шек, ж. (действие; крохотный кусочек, частичка, также собир.), м. и ж. (малютка)
    кроющий (от крыть)
    кроющийся (от крыться)
    кроящий (от кроить)
    кроящийся (от кроиться
    кру, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    КРУ, нескл., с. (сокр.: контрольно-ревизионное управление)
    круассан, -а
    круг, -а, предл. в круге и в кругу, мн. -и, -ов
    кругаль, -я: дать кругаля
    кругаль, -я: дать кругаля
    кругленький
    круглеть, -ею, -еет
    круглённый; кр. ф. -ён, -ена, прич.
    круглёный, прил.
    круглить, -лю, -лит
    круглиться, -люсь, -лится
    круглобокий
    кругловатый
    кругловогнутый
    кругловязальный
    круглогибочный
    круглогодичный
    круглогодовой
    круглоголовка, -и, р. мн. -вок
    круглоголовый
    круглогубцы, -ев
    круглолицый
    круглоличка, -и, р. мн. -чек
    кругломер, -а
    круглопёры, -ов, ед. -пёр, -а
    круглопильный
    круглоплечий
    круглоротые, -ых
    круглость, -и
    круглосуточный
    круглота, -ы
    круглоткацкий
    круглочулочный
    круглошлифовальный
    круглощёкий
    круглоязычные, -ых
    круглый; кр. ф. кругл, кругла, кругло, круглы
    круглый стол (встреча, заседание); но: рыцари Круглого стола (в цикле легенд и романов)
    кругляк, -а
    круглячок, -чка
    кругляш, -а, тв. -ом
    кругляшка, -и, р. мн. -шек
    кругляшок, -шка
    круговерть, -и
    круговой
    круговорот, -а
    круговоротный
    круговращательный
    круговращение, -я
    кругозор, -а
    кругом, нареч.: голова идёт (пошла) кругом
    кругом, нареч.
    кругом, нареч.: голова идёт (пошла) кругом
    кругооборот, -а
    кругообразный; кр. ф. -зен, -зна
    кругообращение, -я
    кругополярный
    кругорама, -ы
    кругоресничный
    кругосветка, -и, р. мн. -ток
    кругосветный
    кругосветчик, -а
    круготропический
    кружавчики, -ов
    кружалить, -лю, -лит
    кружало, -а
    кружальный
    кружащий
    кружащийся
    кружева, кружев, кружевам и кружево, -а
    кружевница, -ы, тв. -ей
    кружевной
    кружевоплетение, -я
    кружевца, -вец, -вцам, кружевца, -вцев и -вец, -вцам и кружевце, -а
    кружение, -я
    круженный; кр. ф. -ен, -ена и кружённый; кр. ф. -ён, -ена,/ прич.
    кружечка, -и, р. мн. -чек
    кружечный
    кружить, кружу, кружит
    кружиться, кружусь, кружится
    кружища, -и, тв. -ей
    кружка, -и, р. мн. -жек
    кружковец, -вца, тв. -вцем, р. мн. -вцев
    кружковщина, -ы
    кружок, -жка
    кружочек, -чка
    крузадо, нескл., с.
    крузейро, нескл., с.
    круиз, -а
    круизный
    крумциркуль, -я
    круп, -а
    крупа, -ы, мн. крупы, круп
    крупеник, -а
    крупинка, -и, р. мн. -нок
    крупиночка, -и, р. мн. -чек
    крупитчатый
    крупица, -ы, тв. -ей
    крупка, -и
    крупнейший
    крупнеть, -ею, -еет
    крупнобитый
    крупноблочный
    крупноватый
    крупногабаритный
    крупноголовый
    крупногрупповой
    крупнозернистый
    крупнозёрный
    крупнокалиберный
    крупноколосый
    крупнокусковой
    крупнолистовой
    крупномасштабность, -и
    крупномасштабный
    крупномерный
    крупномолотый
    крупноносый
    крупнообломочный
    крупнооптовый
    крупнопанельный
    крупнопетельный
    крупноплановый
    крупноплодник, -а
    крупноплодный
    крупнопористый
    крупноразмерный
    крупносерийный
    крупность, -и
    крупнота, -ы
    крупнотиражный
    крупнотоннажный
    крупноузорчатый
    крупноформатность, -и
    крупноформатный
    крупноцветный
    крупночиновный
    крупный; кр. ф. -пен, -пна, -пно, крупны
    крупняк, -а
    круповейка, -и, р. мн. -еек
    круподёрка, -и, р. мн. -рок
    крупозавод, -а
    крупозный
    крупокомбинат, -а
    крупон, -а
    крупонирование, -я
    крупонированный; кр. ф. -ан, -ана
    крупонировать, -рую, -рует
    крупонироваться, -руется
    крупоотделительный
    крупоплющильный
    крупорушка, -и, р. мн. -шек
    крупосортировка, -и, р. мн. -вок
    крупошлифовальный
    крупчатка, -и
    крупчатый
    крупье, нескл., м. и ж.
    крупяной
    крустификация, -и
    крутануть, -ну, -нёт
    крутануться, -нусь, -нётся
    крутенек, -нька
    крутизна, -ы
    крутило, -а
    крутильный
    крутильщик, -а
    крутильщица, -ы, тв. -ей
    крутить, кручу, крутит
    крутиться, кручусь, крутится
    крутка, -и
    крутнуть, -ну, -нёт
    крутнуться, -нусь, -нётся
    крутобережный
    крутобокий
    крутоватый
    крутогор, -а
    крутой; кр. ф. крут, крута, круто, круты
    крутолобый
    крутопадающий*
    крутоповёрнутый*
    круторогий
    крутосклонный
    крутость, -и
    крутояр, -а
    крутоярье, -я, р. мн. -рий
    круть, -и
    круть-верть, неизм.
    крутящий
    крутящийся
    круча, -и, тв. -ей
    круче, сравн. ст.
    кручение, -я
    крученный; кр. ф. -ен, -ена, прич.
    кручёнка, -и, р. мн. -нок
    кручёный, прил.
    кручина, -ы
    кручиниться, -нюсь, -нится
    кручинный
    кручинушка, -и
    кручинящийся
    крушение, -я
    крушина, -ы
    крушинник, -а
    крушинница, -ы, тв. -ей
    крушинный
    крушиновый
    крушитель, -я
    крушить, -шу, -шит
    крушиться, -шусь, -шится
    крыж, -а, тв. -ом
    крыжачок, -чка
    крыжовенный
    крыжовник, -а
    крыжовниковый
    крыжопольский (от Крыжополь)
    крылан, -а
    крылатка, -и, р. мн. -ток
    крылатость, -и
    крылатский (к Крылатское, район в Москве)
    крылатый
    крылач, -а, тв. -ом
    крылечко, -а, мн. -чки, -чек
    крылечный
    крыло, -а, мн. крылья, -ьев
    крыловидный; кр. ф. -ден, -дна
    крыловой (зоол.)
    крыловский (от Крылов)
    крылоногие, -их
    крылоорешник, -а
    крылышко, -а, мн. -шки, -шек
    крыльце, -а (уменьш. к крыло)
    крыльцо, -а, мн. крыльца, крылец, -льцам
    крыльцовый
    крыльчатка, -и, р. мн. -ток
    крыльчатый
    крымский (от Крым)
    крымско-татарский
    крымцы, -ев, ед. -мец, -мца, тв. -мцем (крымские татары, ист.)
    крымчаки, -ов, ед. -чак, -а (народность)
    крымчане, -ан, ед. -анин, -а (жители Крыма)
    крымчанка, -и, р. мн. -нок
    крынка, -и, р. мн. -нок и кринка, -и, р. мн. -нок
    крыса, -ы; но: Год Крысы (по восточному календарю), Крыса, -ы (о том, кто родился в этот год)
    крыса, -ы; но: Год Крысы (по восточному календарю), Крыса, -ы (о том, кто родился в этот год)
    крысёнок, -нка, мн. -сята, -сят
    крысид, -а
    крысий, -ья, -ье
    крысиный
    крысоловка, -и, р. мн. -вок
    крысоподобный; кр. ф. -бен, -бна
    крытый
    крыть), крою, кроет
    крыться, кроется
    крыша, -и, тв. -ей
    крышечка, -и, р. мн. -чек
    крышечный
    крышка, -и, р. мн. -шек
    крышкоделательный
    крышной (тех.)
    крэк, -а
    крюйс-пеленг, -а
    крюйт-камера, -ы
    крюк, -а (но: дать крюку), предл. на крюке и на крюку, мн. крюки, -ов и крючья, -ьев
    крюк, -а (но: дать крюку), предл. на крюке и на крюку, мн. крюки, -ов и крючья, -ьев
    крюки: руки-крюки
    крюки: руки-крюки
    крюковой
    крючащий
    крючащийся
    крючить, -чу, -чит
    крючиться, -чусь, -чится
    крючище, -а, мн. -а и -и, -ищ, м.
    крючковатость, -и
    крючковатый
    крючковидный; кр. ф. -ден, -дна
    крючконосый
    крючкотвор, -а
    крючкотворный
    крючкотворский
    крючкотворство, -а
    крючкотворствовать, -твую, -твует
    крючник, -а
    крючничать, -аю, -ает
    крючок, -чка
    крючочек, -чка
    крючочник, -а
    крюшон, -а
    крюшонница, -ы, тв. -ей
    крюшонный
    кря, неизм.
    кряду, нареч. (два дня кряду)
    кряж, -а и -а, тв. -ем и -ом, мн. кряжи, кряжей
    кряжистость, -и
    кряжистый
    кряк 1, -а (кряканье)
    кряк 2, неизм.
    кряканье, -я
    крякать, -аю, -ает
    кряква, -ы
    крякнуть, -ну, -нет
    кряковый
    кря-кря, неизм.
    крякуша, -и, тв. -ей
    кряхтенье, -я
    кряхтеть, -хчу, -хтит
    кряхтун, -а
    кряхтунья, -и, р. мн. -ний
    ксантин, -а
    ксантогенат, -а
    ксантопротеиновый
    ксантопсия, -и
    ксанторрея, -и
    ксантофилл, -а
    Ксанфиппа
    ксении, -ий (ист.; биол.)
    Ксения
    ксенобиотик, -а
    ксеногамия, -и
    ксеноглоссия, -и
    ксенолит, -а
    ксенон, -а
    ксеноновый
    ксенотим, -а
    ксенотрансплантация, -и
    ксенофоб, -а
    ксенофобия, -и
    ксенофобский
    Ксенофонт, (Ксенофонтович, Ксенофонтовна)
    ксерить, -рю, -рит (прост. к ксерокопировать)
    ксерографический
    ксерография, -и
    ксеродерма, -ы
    ксеродермия, -и
    ксероз, -а
    ксерокопировальный
    ксерокопирование, -я
    ксерокопированный; кр. ф. -ан, -ана
    ксерокопировать, -рую, -рует
    ксерокопироваться, -руется
    ксерокопия, -и
    ксерокс, -а
    ксероксный
    ксероморфизм, -а
    ксеростомия, -и
    ксеротермический
    ксерофилы, -ов, ед. -фил, -а
    ксерофильный
    ксерофиты, -ов, ед. -фит, -а
    ксероформ, -а
    ксероформный
    ксерофтальмия, -и
    ксёндз, -а и ксендза
    кси, нескл., с. (название буквы)
    ксилема, -ы
    ксилидины, -ов, ед. -дин, -а
    ксилит, -а
    ксилитный
    ксилограф, -а
    ксилографический
    ксилография, -и
    ксилоза, -ы
    ксилокопы, -ов, ед. -коп, -а
    ксилол, -а
    ксилолит, -а
    ксилолитовый
    ксилометр, -а
    ксилофон, -а
    ксилофонист, -а
    ксифиум, -а
    ксифопаги, -ов, ед. -паг, -а
    кстати
    ктенидии, -ев, ед. -дий, -я
    ктеноплана, -ы
    ктенофоры, -ов, ед. -фор, -а
    ктитор, -а
    ктиторский
    кто, кого, кому, кем, о ком
    кто-кто
    кто-либо, кого-либо
    кто-нибудь, кого-нибудь, местоим., но: кто ни будь (кто ни будь на его месте)
    кто-нибудь, кого-нибудь, местоим., но: кто ни будь (кто ни будь на его месте)
    кто-то, кого-то
    ктырь, -я
    ку, нескл., с. (название буквы)
    куадра, -ы
    куафёр, -а
    куафюра, -ы
    куб, -а, мн. кубы, кубов
    кубаир, -а
    кубанит, -а (минерал)
    кубанка, -и, р. мн. -нок
    кубанский (от Кубань)
    кубанцы, -ев, ед. кубанец, -нца, тв. -нцем
    кубарем, нареч.
    кубарь, -я
    кубастый
    кубатура, -ы
    кубатуристый
    кубачинский (от Кубачи; кубачинское литьё, кубачинская резьба)
    кубачинцы, -ев, ед. -нец, -нца, тв. -нцем
    кубизм, -а
    кубик, -а
    кубики, -ов (игра)
    кубинка, -и, р. мн. -нок
    кубинский (от Куба)
    кубинско-российский
    кубинско-советский
    кубинцы, -ев, ед. кубинец, -нца, тв. -нцем
    кубист, -а
    кубистка, -и, р. мн. -ток
    кубистский
    кубический
    кубковый
    кубовая, -ой
    кубовидный; кр. ф. -ден, -дна
    кубовой (от куб)
    кубовщик, -а
    кубовый (ярко-синий)
    кубозоли, -ей, ед. -золь, -я
    кубок, кубка
    кубокилометр, -а
    кубоковш, -а, тв. -ом
    кубометр, -а
    кубометровый
    кубофутуризм, -а
    кубофутурист, -а
    кубофутуристский
    кубрик, -а
    кубыз, -а
    кубышечка, -и, р. мн. -чек
    кубышка, -и, р. мн. -шек
    кувада, -ы (этногр.)
    кувалда, -ы
    кувас, -а
    кувез, -а
    кувейтский (от Кувейт)
    кувейтцы, -ев, ед. -тец, -тца, тв. -тцем
    куверт, -а
    кувиклы, -икл и кувички, -чек (муз. инструмент)
    кувуклий, -я (церк.)
    кувшин, -а и -а
    кувшинка, -и, р. мн. -нок
    кувшинковый
    кувшинный
    кувшиночный
    кувшинчик, -а
    кувырк, неизм.
    кувырканный; кр. ф. -ан, -ана
    кувырканье, -я
    кувыркать, -аю, -ает
    кувыркаться, -аюсь, -ается
    кувыркнуть, -ну, -нёт и кувырнуть, -ну, -нёт (к кувыркать)
    кувыркнуться, -нусь, -нётся и кувырнуться, -нусь, -нётся (к кувыркаться)
    кувырком, нареч.
    кувырок, -рка
    куга, -и
    кугуар, -а
    куда
    куда... не (куда он только не заезжал)
    куда-куда
    куда-либо
    куда-нибудь
    куда-то
    кудахтанье, -я
    кудахтать, -хчу, -хчет
    кудах-тах-тах, неизм.
    кудахчущий
    кудель, -и
    куделька, -и
    кудельный
    куделюшка, -и
    кудерьки, -ов
    кудесить, -ешу, -есит
    кудесник, -а
    кудесница, -ы, тв. -ей
    куд-кудах, неизм.
    кудластый
    кудлатый
    кудреватость, -и
    кудреватый
    кудри, -ей
    кудрявиться, -ится
    кудрявость, -и
    кудрявый
    кудрявящийся
    кудряш, -а, тв. -ом
    кудряшки, -шек, ед. -шка, -и
    кудыкать, -аю, -ает
    кудыкин, -а: на кудыкину гору
    кудыкин, -а: на кудыкину гору
    кузбассовцы, -ев, ед. -вец, -вца, тв. -вцем
    кузен, -а
    кузина, -ы
    кузминский (к Михаил Кузмин)
    кузнец, -а, тв. -ом, р. мн. -ов
    кузнецкий (к кузнец, Кузнецкий бассейн, Кузнецк)
    кузнецовский (от Кузнецов)
    кузнечане, -ан, ед. -анин, -а (к Кузнецкий бассейн и Кузнецк)
    кузнечик, -а
    кузнечиковые, -ых
    кузнечить, -чу, -чит
    кузнечно-прессовый
    кузнечно-сварочный
    кузнечно-штамповочный
    кузнечный (от кузнец)
    кузница, -ы, тв. -ей
    кузничный (от кузница)
    кузня, -и, р. мн. кузен
    кузов, -а, мн. -а, -ов и -ы, -ов
    кузовной
    кузовок, -вка
    кузовщик, -а
    кузу, нескл., м.
    кузька, -и, р. мн. кузек (жук)
    кузькин, -а: показать кузькину мать
    кузькин, -а: показать кузькину мать
    Кузьма, (Кузьмич, Кузьминична)
    кузьминский (от Кузьмин)
    куинджиевский (от Куинджи)
    кукан, -а
    кукарача, -и, тв. -ей
    кукареканье, -я
    кукарекать, -аю, -ает
    кукарекнуть, -ну, -нет
    кукареку, неизм.
    кукерсит, -а
    кукиш, -а, тв. -ем
    кукла, -ы, р. мн. кукол
    куклёнок, -нка, мн. куклята, -ят
    кукловод, -а
    ку-клукс-клан, -а
    куклуксклановец, -вца, тв. -вцем, р. мн. -вцев
    ку-клукс-клановский
    кукование, -я
    куковать, кукую, кукует
    куколка, -и, р. мн. -лок
    куколь, -я
    кукольник, -а
    кукольница, -ы, тв. -ей
    кукольный
    кукона, -ы
    куконица, -ы, тв. -ей
    кукситься, кукшусь, куксится
    куксящийся
    ку-ку, неизм.
    кукуруза, -ы
    кукурузник, -а
    кукурузный
    кукурузовод, -а
    кукурузоводство, -а
    кукурузоводческий
    кукурузодробилка, -и, р. мн. -лок
    кукурузообрабатывающий
    кукурузосилосоуборочный
    кукурузоуборочный
    кукурузохранилище, -а
    кукушечий, -ья, -ье
    кукушечка, -и, р. мн. -чек
    кукушка, -и, р. мн. -шек
    кукушкин, -а, -о
    кукушкообразные, -ых
    кукушонок, -нка, мн. -шата, -шат
    кукша, -и, тв. -ей
    кулак, -а
    кулан, -а
    кулацкий
    кулаческий
    кулачество, -а
    кулачина, -ы, м.
    кулачишка, -и, р. мн. -шек, м. (человек)
    кулачишко, -а и -и, мн. -шки, -шек, м. (сжатая кисть руки)
    кулачище 1, -а, мн. -а и -и, -ищ, м. (сжатая кисть руки)
    кулачище 2, -а и -и, мн. -и, -ищ, м. (человек)
    кулачка, -и, р. мн. -чек (ж. к кулак)
    кулачки: на кулачках, на кулачки
    кулачки: на кулачках, на кулачки
    кулачковый
    кулачный
    кулачок, -чка
    кулачонки, -нок, ед. -нок, -нка
    кулачьё, -я
    кулебяка, -и
    кулевой
    кулеврина, -ы
    кулекс, -а
    кулеткацкий
    кулеш, -а, тв. -ом
    кулешный
    кулёк, кулька
    кулёчек, -чка
    кулёчный
    кули, нескл., м.
    Кулибин, -а (также: об изобретателе)
    кулига, -и
    кулик, -а
    куликовский (к Куликово поле)
    кулик-сорока, кулика-сороки
    кулинар, -а
    кулинария, -и
    кулинарка, -и, р. мн. -рок
    кулинарный
    кулисный
    кулисы, -ис, ед. кулиса, -ы
    ку-лихорадка, -и
    кулич, -а, тв. -ом
    куличик, -а
    кулички: на куличках, на кулички
    кулички: на куличках, на кулички
    куличный
    куличок, -чка
    куличонок, -нка, мн. -чата, -чат
    кулон 1, -а, р. мн. -ов, счетн. ф. кулон (ед. измер.)
    кулон 2, -а (украшение)
    Кулон, -а: закон Кулона, весы Кулона
    кулон-метр, -а
    кулоновский (от Кулон)
    кулонометрия, -и
    култук, -а
    култышка, -и, р. мн. -шек
    кулуарность, -и
    кулуарный
    кулуары, -ов
    кулундинский (к Кулунда и Кулундинская степь)
    куль, -я
    кульбаба, -ы
    кульбит, -а
    кульё, -я
    кульм, -а (геол.)
    кульман, -а
    кульминативный
    кульминационный
    кульминация, -и
    кульминировать, -рую, -рует
    культ, -а
    культиватор, -а
    культиваторный
    культиватор-окучник, культиватора-окучника
    культивационный
    культивация, -и
    культивирование, -я
    культивированный; кр. ф. -ан, -ана
    культивировать, -рую, -рует
    культивироваться, -руется
    культиген, -а
    культинвентарь, -я
    культкомиссия, -и
    культмассовый
    культовость, -и
    культовый
    культорг, -а
    культпоход, -а
    культпросвет, -а
    культпросветработа, -ы
    культработа, -ы
    культработник, -а
    культтовары, -ов
    культура, -ы
    культуризм, -а
    культурист, -а
    культуристка, -и, р. мн. -ток
    культуристский
    культуркампф, -а
    культурненько
    культурник, -а
    культурница, -ы, тв. -ей
    культурнический
    культурничество, -а
    культурно-бытовой
    культурно-воспитательный
    культурно-досуговый
    культурно-исторический
    культурно-массовый
    культурно-национальный
    культурно-образовательный
    культурно-поливной
    культурно-просветительный
    культурно-развлекательный
    культурно-религиозный
    культурность, -и
    культурно-этнический
    культурный; кр. ф. -рен, -рна
    культуроведение, -я
    культуроведческий
    культурогенез, -а
    культуролог, -а
    культурологический
    культурология, -и
    культурооборот, -а
    культуртехнический
    культуртрегер, -а
    культуртрегерский
    культуртрегерство, -а
    культурфилософия, -и
    культурфилософский
    культурфитоценоз, -а
    культя, -и, р. мн. -ей
    культяпка, -и, р. мн. -пок
    кулябский (от Куляб)
    кулябцы, -ев, ед. -бец, -бца, тв. -бцем
    кум, -а, мн. кумовья, -ьёв
    кума, -ы
    кумай, -я
    кумалан, -а
    куманец, -нца, тв. -нцом, р. мн. -нцов
    куманёк, -нька
    куманика, -и
    кумарин, -а
    кумарон, -а
    кумарчик, -а
    кумач, -а, тв. -ом
    кумачный
    кумачовый
    кумекать, -аю, -ает
    ку-метр, -а
    кумжа, -и, тв. -ей
    куминовый
    кумир, -а
    кумирня, -и, р. мн. -рен
    кумиться, кумлюсь, кумится
    кумкват, -а (фрукт)
    куммингтонит, -а
    кумовской
    кумовство, -а
    кумол, -а
    кумпол, -а (жарг.)
    кумраниты, -ов
    кумранский (от Кумран; кумранские рукописи)
    кумский (от Кума, река)
    кумулятивный
    кумуляция, -и
    кумушка, -и, р. мн. -шек
    кумыки, -ов, ед. кумык, -а
    кумыкский
    кумыс, -а
    кумысник, -а
    кумысный
    кумысолечебница, -ы, тв. -ей
    кумысолечебный
    кумысолечение, -я
    кумысотерапия, -и
    кумысхана, -ы
    кумычка, -и, р. мн. -чек
    куна, -ы и куна, -ы
    кунак, -а
    кунацкий
    куначество, -а
    кунгас, -а
    кунгасный
    кунг-фу, нескл., с.
    кунджа, -и, тв. -ей
    кунжут, -а
    кунжутный
    куниаль, -я
    куний, -ья, -ье
    куница, -ы, тв. -ей
    кунктатор, -а
    кунктаторский
    куннилинг, -а
    куннингамия, -и
    кунсткамера, -ы (название различных музеев и коллекций, устар.) и Кунсткамера, -ы (музей в Петербурге)
    кунтуш, -а, тв. -ом
    кунтушный
    кунцевский (от Кунцево)
    кунцевчане, -ан, ед. -анин, -а
    кунцит, -а
    кунштюк, -а
    куньи, -их
    купава, -ы
    Купава
    купавка, -и, р. мн. -вок
    купаж, -а, тв. -ом
    купажирование, -я
    купажированный; кр. ф. -ан, -ана
    купажировать, -руется
    купажировать, -рую, -рует
    Купала, -ы, м.: Иван Купала
    купаленка, -и, р. мн. -нок
    купальник, -а
    купальница, -ы, тв. -ей
    купально-оздоровительный
    купальный
    купальня, -и, р. мн. -лен
    купальский (к Иван Купала)
    купальщик, -а
    купальщица, -ы, тв. -ей
    купание, -я
    купанный; кр. ф. -ан, -ана, прич.
    купаный, прил.
    купаты, -ат
    купать, -аю, -ает
    купаться, -аюсь, -ается
    купе, нескл., с.
    купейность, -и
    купейный
    купелирование, -я (купеля-ция)
    купелированный; кр. ф. -ан, -ана
    купелировать, -рую, -рует (к купеляция)
    купель, -и
    купеляция, -и (выделение благородных металлов из сплавов)
    купена, -ы
    купец, купца, тв. купцом, р. мн. купцов
    купецкий
    купеческий
    купечество, -а
    купидончик, -а
    купина, -ы: неопалимая купина
    купина, -ы: неопалимая купина
    купирование, -я
    купированный; кр. ф. -ан, -ана
    купировать, -рую, -рует
    купироваться, -руется
    купить, куплю, купит
    купиться, куплюсь, купится
    купленный; кр. ф. -ен, -ена
    куплет, -а
    куплетец, -тца, тв. -тцем, р. мн. -тцев
    куплетист, -а
    куплетистка, -и, р. мн. -ток
    куплетный
    купля, -и
    купля-продажа, купли-продажи
    купно, нареч.
    купол, -а, мн. -а, -ов
    куполовидный; кр. ф. -ден, -дна
    куполок, -лка
    куполообразный; кр. ф. -зен, -зна
    купольный
    купон, -а
    купон-заказ, -а
    купонный
    купончик, -а
    купорос, -а
    купоросить, -рошу, -росит
    купороситься, -росится
    купоросный
    купоросовый
    купорошенный; кр. ф. -ен, -ена
    купрей, -я (бык)
    куприт, -а
    Куприян, (Куприянович, Куприяновна)
    купроплатина, -ы
    купферштейн, -а
    купцовский
    купчая, -ей
    купчий
    купчик, -а
    купчина, -ы, м.
    купчиха, -и
    купчишка, -и, р. мн. -шек, м.
    купы, куп, ед. купа, -ы
    купырь, -я
    купюра, -ы
    купюросчётный
    кур: как кур во щи
    кур: как кур во щи
    кура, -ы (вьюга)
    кура, -ы (прост. к курица)
    курабье, нескл., с.
    курага, -и
    кураж, -а, тв. -ом
    куражащийся
    куражиться, -жусь, -жится
    куражливый
    куражный
    курай, -я
    курак, -а
    куракоуборочный
    курант, -а (пестик)
    куранта, -ы (танец)
    куранты, -ов (часы)
    кураре, нескл., с.
    курареподобный; кр. ф. -бен, -бна
    куратор, -а
    кураторский
    кураторство, -а
    курация, -и
    курба, -ы
    курбет, -а
    курва, -ы
    курватура, -ы
    курвиметр, -а
    курган, -а
    курганник, -а (птица)
    курганный
    курганский (от Курган, город)
    курган-тюбинский (от Курган-Тюбе)
    кургантюбинцы, -ев, ед. -нец, -нца, тв. -нцем
    курганцы, -ев, ед. -нец, -нца, тв. -нцем (от Курган, город)
    курганчане, -ан, ед. -анин, -а
    курганчанка, -и, р. мн. -нок
    курганчик, -а
    кургузенький
    кургузый
    курдистанский (от Курдистан)
    курдонёр, -а
    курдский
    курды, -ов, ед. курд, -а
    курдюк, -а
    курдючный
    курдючок, -чка
    курдянка, -и, р. мн. -нок
    курево, -а
    куренёк, -нька
    курение, -я
    куренной (от курень)
    куренный; кр. ф. -ен, -ена (от курить)
    курень, -я
    курёнок, -нка, мн. курята, курят
    куржаветь, -ею, -еет и куржеветь, -ею, -еет
    куржавый
    куржак, -а
    куржевина, -ы
    курзал, -а
    куриалы, -ов, ед. -ал, -а
    куриальный
    куривать, наст. вр. не употр.
    курий, -ья, -ье
    курилка, -и, р. мн. -лок, ж. (помещение), м. и ж. (о человеке)
    курильница, -ы, тв. -ей
    курильный
    курильня, -и, р. мн. -лен
    курильский (к Курильские острова, Курилы, Курильск)
    курильчане, -ан, ед. -анин, -а
    курильчанка, -и, р. мн. -нок
    курильщик, -а
    курильщица, -ы, тв. -ей
    куринский (от Кура)
    куриный
    курирование, -я
    курированный; кр. ф. -ан, -ана
    курировать, -рую, -рует
    курироваться, -руюсь, -руется
    курительная, -ой
    курительный
    курить, курю, курит
    куриться, курится
    куриться, курится (дымиться)
    курица, -ы, тв. -ей, мн. куры, кур
    курицын, -а, -о
    куричий, -ья, -ье
    курия, -и
    курка, -и, р. мн. курок
    курковый
    куркуль, -я
    куркума, -ы
    куркумовый
    курлыканье, -я
    курлыкать, -чу, -чет и -аю, -ает
    курлыкнуть, -нет
    курлы-курлы, неизм.
    курляндский (от Курляндия)
    курляндцы, -ев, ед. -дец, -дца, тв. -дцем
    курник, -а
    курной
    курносенький
    курносый
    курнуть, -ну, -нёт
    куро-араксский
    куровод, -а
    куроводство, -а
    куроводческий
    куроед, -а
    курок, курка
    куролесить, -ешу, -есит
    куролесящий
    куропатка, -и, р. мн. -ток
    куропаточий, -ья, -ье
    куропаточка, -и, р. мн. -чек
    куропатский (от Куропаты)
    курорт, -а
    курортник, -а
    курортница, -ы, тв. -ей
    курортно-санаторный
    курортный
    курортолог, -а
    курортологический
    курортология, -и
    курос, -а
    курослеп, -а
    курочка, -и, р. мн. -чек
    курочный
    курпей, -я
    курс, -а
    курсант, -а
    курсантка, -и, р. мн. -ток
    курсантский
    курсив, -а
    курсивить, -влю, -вит
    курсивиться, -вится
    курсивленный; кр. ф. -ен, -ена
    курсивный
    курсирование, -я
    курсировать, -рую, -рует
    курсист, -а
    курсистка, -и, р. мн. -ток
    курский (от Курск)
    курсовка, -и, р. мн. -вок
    курсовой
    курсовочный
    курсограф, -а
    курсообразование, -я
    курсопрокладчик, -а
    курсор, -а
    курсорный
    курсы, -ов
    куртаг, -а
    куртаж, -а, тв. -ем
    куртажный
    куртизанить, -ню, -нит
    куртизанка, -и, р. мн. -нок
    куртизанство, -а
    куртина, -ы
    куртинный
    куртка, -и, р. мн. -ток
    курточка, -и, р. мн. -чек
    курточный
    куртуазия, -и
    куртуазность, -и
    куртуазный; кр. ф. -зен, -зна
    куртье, нескл., м.
    курултай, -я
    курумы, -ов
    курухтан, -а
    куруш, -а, тв. -ем
    курфюрст, -а
    курфюрстина, -ы
    курфюршеский
    курфюршество, -а
    курцгалоп, -а
    курцхаар, -а
    курчавевший (от курчаветь)
    курчавенький
    курчаветь, -ею, -еет (ста-новиться курчавым)
    курчавивший (от курчавить)
    курчавившийся (от курчавиться)
    курчавинка, -и, р. мн. -нок
    курчавить, -влю, -вит (кого, что)
    курчавиться, -влюсь, -вится
    курчавость, -и
    курчавый
    курчавящий
    курчавящийся
    курчатовий, -я
    курчатовский (от Курчатов)
    курчонок, -нка, мн. -чата, -чат
    курши, -ей (народность)
    куршский
    куры: строить куры
    куры: строить куры
    куры гриль, кур гриль
    курьер, -а
    курьерский
    курьерша, -и, тв. -ей
    курьёз, -а
    курьёзность, -и
    курьёзный; кр. ф. -зен, -зна
    куряка, -и, м. и ж.
    куряне, -ян, ед. -янин, -а (от Курск)
    курятина, -ы
    курятинка, -и
    курятник, -а
    курятница, -ы, тв. -ей
    курячий, -ья, -ье
    курящий
    курящий, -его
    курящийся
    кус, -а
    кусака, -и, м. и ж.
    кусание, -я
    кусанный; кр. ф. -ан, -ана, прич.
    кусануть, -ну, -нёт
    кусаный, прил.
    кусать, -аю, -ает
    кусаться, -аюсь, -ается
    кусачий
    кусачка, -и, р. мн. -чек, м. и ж. (тот, кто кусает(ся)
    кусачки, -чек (острые щипцы)
    куси, неизм.
    кусина, -ы, м.
    кусище, -а, мн. -а и -и, -ищ, м.
    кусковатость, -и
    кусковой
    кусковский (от Кусково)
    кускус, -а
    куснуть, -ну, -нёт
    кусок, куска
    кусочек, -чка
    кусочник, -а
    кусочно-линейный
    куст, -а
    кустанайский (от Кустанай)
    кустанайцы, -ев, ед. -аец, -айца, тв. -айцем
    кустарник, -а
    кустарниково-болотный
    кустарниковый
    кустарничать, -аю, -ает
    кустарничек, -чка
    кустарничество, -а
    кустарно-промысловый
    кустарно-промышленный
    кустарность, -и
    кустарно-художественный
    кустарный; кр. ф. -рен, -рна
    кустарщина, -ы
    кустарь, -я
    кустик, -а
    кустистость, -и
    кустистый
    куститься, -ится
    кустище, -а, мн. -а и -и, -ищ, м.
    кустовка, -и
    кустовой
    кустода, -ы
    кустодиевский (от Кустодиев)
    кусток, другие формы не употр., м.
    кустообразный; кр. ф. -зен, -зна
    кусторез, -а
    кусторезный
    кусточек, -чка
    кусяга, -и, м.
    кут, -а
    кутаисский (от Кутаиси)
    кутаисцы, -ев, ед. -сец, -сца, тв. -сцем
    кутанный; кр. ф. -ан, -ана, прич.
    кутаный, прил.
    кутанье, -я
    кутать, -аю, -ает
    кутаться, -аюсь, -ается
    кутафья, -и, р. мн. -фий (безобразно одетая женщина)
    кутейник, -а
    кутейница, -ы, тв. -ей
    кутейный
    кутерьма, -ы
    кутёж, -ежа, тв. -ом
    кутёжный
    кутёнок, -нка, мн. кутята, кутят
    кутикула, -ы
    кутила, -ы, м.
    кутин, -а
    кутис, -а
    кутить, кучу, кутит
    кутнуть, -ну, -нёт
    куток, кутка
    кутора, -ы
    куточек, -чка
    кутровые, -ых
    куттер, -а
    кутузка, -и, р. мн. -зок
    кутузовский (от Кутузов)
    кутум, -а (рыба)
    кутья, -и, р. мн. кутей
    кутюм, -а (правовой обычай)
    кутюрье, нескл., м. и ж.
    куфический
    куфия, -и
    куфр, -а
    кухарить, -рю, -рит
    кухарка, -и, р. мн. -рок
    кухаркин, -а, -о
    кухарничать, -аю, -ает
    кухарь, -я
    кухлянка, -и, р. мн. -нок
    кухмистер, -а
    кухмистерская, -ой
    кухмистерский
    кухмистерша, -и, тв. -ей
    кухня, -и, р. мн. кухонь
    кухня-столовая, кухни-столовой
    кухонный
    кухонька, -и, р. мн. -нек
    кухта, -ы и кухта, -ы
    куце, нареч.
    куцеватый
    куценький
    куцехвостый
    куцый
    куча, -и, тв. -ей
    куча-мала, другие формы не употр.
    кучащийся
    кучево-дождевой
    кучевой
    кучер, -а, мн. -а, -ов
    кучерской
    кучерявенький
    кучерявиться, -ится
    кучерявость, -и
    кучерявый
    кучерявящийся
    кучёвка, -и
    кучиться, -ится
    кучка, -и, р. мн. кучек
    кучкизм, -а (к Могучая кучка)
    кучкист, -а
    кучкистский
    кучковаться, -куется
    кучность, -и
    кучный; кр. ф. кучен, кучна, кучно
    кучугур, -а
    куш 1, -а, тв. -ем
    куш 2, неизм.
    кушак, -а
    кушанье, -я, р. мн. -ний
    кушать, -аю, -ает
    кушачный
    кушачок, -чка
    кушетка, -и, р. мн. -ток
    кушеточка, -и, р. мн. -чек
    кушитский (кушитские языки)
    кушнай, -я и кошнай, -я
    куща, -и, тв. -ей, р. мн. кущ и кущей
    кущение, -я
    куэстовый
    куэсты, куэст, ед. куэста, -ы
    куявы, -ов (племя)
    куявяк, -а
    кхароштхи, нескл., с.
    кхаси, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    кхе-кхе, неизм.
    кхмерка, -и, р. мн. -рок
    кхмерский
    кхмеры, -ов, ед. кхмер, -а
    кхо, нескл., мн., ед. м. и ж. (народ)
    кшатрии, -ий, ед. -рия, -и, м.
    кызы, неизм.; после собственных имен пишется через дефис, напр.: Шевкет Гасан-кызы
    кызы, неизм.; с предшествующим собственным именем пишется раздельно, напр.: Шевкет Гасан кызы
    кызылбаши, -ей (племена)
    кызылбашский
    кызылец, -льца, тв. -льцем
    кызылкумский (от Кызылкум)
    кызыльцы, -ев, ед. -лец, -льца, тв. -льцем
    кыпчаки, -ов, ед. -чак, -а и кипчаки, -ов, ед. -чак, -а
    кыр, -а
    кыш, неизм.
    кыштымец, -мца, тв. -мцем
    кыштымский (от Кыштым)
    кыштымцы, -ев, ед. -мец, -мца, тв. -мцем
    кыяк, -а
    кьеркегоровский (от Кьеркегор)
    кьёккенмединг, -а
    кьянти, нескл., с.
    кьяроскуро, нескл., ж. и с.
    кьят, -а
    кэмпо, нескл., с.
    кэндо, нескл., с.
    кэп, -а (фин.)
    кэт, -а (судно)
    кэтти, нескл., с. (ед. измер.)
    кюве, нескл., с.
    кювеляж, -а, тв. -ем
    кювеляция, -и
    кювет, -а (канава)
    кювета, -ы (ванночка)
    кюветка, -и, р. мн. -ток
    кюдо, нескл., с.
    кюлот, -а
    кюммель, -я
    кюрасо, нескл., с.
    кюре, нескл., м.
    кюри, нескл., м. (ед. измер.)
    Кюри, нескл., м.: закон Кюри, принцип Кюри, точка (температура) Кюри
    кюрий, -я (хим.)
    кюритерапия, -и
    кюсле, нескл., м.
    кюстелит, -а
    кяманча, -и, тв. -ой и кеманча, -и, тв. -ой
    кяриз, -а
    кяхтинец, -нца, тв. -нцем
    кяхтинский (от Кяхта)
    кяхтинцы, -ев, ед. -нец, -нца, тв. -нцем


Л

    лабаз, -а
    лабазник, -а
    лабазный
    лабардан, -а
    лабарум, -а (знамя)
    лабиализация, -и
    лабиализировать, -рую, -рует
    лабиализироваться, -руется
    лабиализованность, -и
    лабиализованный; кр. ф. -ан, -ана
    лабиализовать, -зую, -зует
    лабиализоваться, -зуется
    лабиальный
    лабильность, -и
    лабильный; кр. ф. -лен, -льна
    лабиовелярный
    лабиодентальный
    лабиринт, -а (запутанная сеть ходов, помещений) и Лабиринт, -а (мифол.)
    лабиринтит, -а
    лабиринтный
    лабиринтовый
    лабиринтодонт, -а
    лаборант, -а
    лаборантка, -и, р. мн. -ток
    лаборантский
    лаборатория, -и
    лабораторка, -и, р. мн. -рок
    лабораторно-испытательный
    лабораторный
    лабрадор, -а (минерал)
    лабрадорит, -а
    лабрадоровый
    лабрадорский (от Лабрадор, полуостров)
    лабуда, -ы (жарг.)
    лабух, -а
    лава, -ы
    лавабо, нескл., с.
    лаванда, -ы
    лавандный
    лавандовый
    лавандоуборочный
    лаваш, -а и -а, тв. -ем и -ом
    лавашный
    лавина, -ы
    Лавиния
    лавинно-пролётный
    лавинный
    лавинообразный; кр. ф. -зен, -зна
    лавиноопасность, -и
    лавиноопасный; кр. ф. -сен, -сна
    лавинорез, -а
    лавинорезный
    лавиносбор, -а
    лавинщик, -а
    лавирование, -я
    лавировать, -рую, -рует
    лавировка, -и
    лавировочный
    лавис, -а
    лавка, -и, р. мн. лавок
    лавливать, наст. вр. не употр.
    лавово-пепловый
    лавовый
    лавочка, -и, р. мн. -чек
    лавочник, -а
    лавочница, -ы, тв. -ей
    лавочнический
    лавочничество, -а
    лавочный
    лавр, -а (дерево, кустарник)
    Лавр, (Лаврович, Лавровна)
    лавра, -ы (монастырь)
    Лавра
    лавраки, нескл., ж. (рыба)
    Лаврентий, (Лаврентиевич, Лаврентиевна и Лаврентьевич, Лаврентьевна)
    лавровенчанный
    лавровишневый
    лавровишня, -и, р. мн. -шен
    лавровый
    лавролистный
    лаврский (от лавра)
    лавры, -ов (символ славы, победы)
    лавсан, -а
    лавсановый
    лавсония, -и
    лавчонка, -и, р. мн. -нок
    лавчушка, -и, р. мн. -шек
    лаг, -а
    лагбольница, -ы, тв. -ей
    лаггар, -а
    лагенария, -и
    лагерник, -а
    лагерница, -ы, тв. -ей
    лагерный
    лагерь, -я, мн. -я, -ей (военный, туристский и т. п.) и -и, -ей (группировка, течение)
    лаглинь, -я
    лагман, -а (кулин.)
    лаговый
    лагосец, -сца, тв. -сцем
    лагосский (от Лагос)
    лагосцы, -ев, ед. -сец, -сца, тв. -сцем
    лагофтальм, -а
    лагпункт, -а
    Лагранж, -а: уравнение Лагранжа
    лагтинг, -а
    лагун, -а (бочонок)
    лагуна, -ы (залив)
    лагунный
    лагучасток, -тка
    лад, -а и -у, предл. в ладу, мн. -ы, -ов
    лада, -ы, м. и ж. (возлюбленный, возлюбленная)
    Лада
    ладан, -а
    ладанка, -и, р. мн. -нок
    ладанник, -а
    ладанниковые, -ых
    ладанница, -ы, тв. -ей
    ладанный
    ладейный
    Ладимир, (Ладимирович, Ладимировна)
    ладить, лажу, ладит
    ладиться, ладится
    ладком, нареч.
    ладненький
    ладненько
    ладно, нареч., в знач. сказ., частица
    ладность, -и
    ладный; кр. ф. ладен, ладна, ладно
    ладо, -а, м. и с. (возлюбленный)
    ладово-интонационный
    ладово-мелодический
    ладовый
    ладожане, -ан, ед. -анин, -а
    ладожанин, -а
    ладожский (к Ладожское озеро, Ладога)
    ладом, нареч.
    ладомелодический
    ладонка, -и, р. мн. -нок
    ладонный
    ладонь, -и
    ладотональность, -и
    ладотональный
    ладоши, -ош
    ладошка, -и, р. мн. -шек
    ладушка, -и, м. и ж. (ласкат. к лада)
    ладушки, -шек (игра)
    лады 1, -ов (у муз. инструментов)
    лады 2, неизм.
    ладьевидный; кр. ф. -ден, -дна
    ладьеобразный; кр. ф. -зен, -зна
    ладья, -и, р. мн. ладей
    ладящий
    ладящийся
    лаж, -а, тв. -ем (фин.)
    лажа, -и, тв. -ей (ерунда; ложь, блеф, жарг.)
    лаженный; кр. ф. -ен, -ена, прич. (от ладить)
    лажный (от лаж)
    лаз, -а
    лазанье, -я
    лазаревский (от Лазарев)
    лазарет, -а
    лазаретный
    Лазарь, (Лазаревич, Лазаревна)
    лазать, -аю, -ает
    лазающий (от лазать)
    лазеечка, -и, р. мн. -чек
    лазейка, -и, р. мн. -еек
    лазер, -а
    лазерный
    лазеротерапия, -и
    лазерофон, -а
    лазерохимия, -и
    лазерщик, -а
    лазить, лажу, лазит
    лазка, -и, р. мн. лазок (к лазы)
    лазоревка, -и, р. мн. -вок
    лазоревый
    лазорник, -а
    лазский
    лазулит, -а
    лазуревый
    лазурит, -а
    лазурник, -а
    лазурно-голубой
    лазурность, -и
    лазурный; кр. ф. -рен, -рна
    лазурь, -и
    лазутчик, -а
    лазутчица, -ы, тв. -ей
    лазы, -ов, ед. лаз, -а (народность)
    лазящий (от лазить)
    лай, лая
    лайба, -ы
    лайда, -ы
    лайдак, -а
    лайдетектор, -а
    лайка, -и, р. мн. лаек
    лайковый
    лайкра, -ы
    лайнер, -а
    лайнсмен, -а
    лак, -а и -у
    лакание, -я
    лакать, -аю, -ает
    лакей, -я
    лакейничать, -аю, -ает
    лакейский
    лакейство, -а
    лакействовать, -твую, -твует
    лакец, лакца, тв. лакцем
    лаки, -ов, ед. лак, -а (народность)
    лакировальный
    лакировальщик, -а
    лакировальщица, -ы, тв. -ей
    лакирование, -я
    лакированный; кр. ф. -ан, -ана
    лакировать, -рую, -рует
    лакироваться, -руется
    лакировка, -и
    лакировки, -вок, ед. -вка, -и (обувь)
    лакировочный
    лакировщик, -а
    лакировщица, -ы, тв. -ей
    лакколит, -а
    лакколитовый
    лакмус, -а
    лакмусовый
    лакнуть, -ну, -нёт
    лаковый
    лакокрасочный
    лакомить, -млю, -мит
    лакомиться, -млюсь, -мится
    лакомка, -и, р. мн. -мок, м. и ж.
    лакомство, -а
    лакомый
    лакомящий
    лакомящийся
    лаконаливной
    лаконизм, -а
    лаконический
    лаконичность, -и
    лаконичный; кр. ф. -чен, -чна
    лаконос, -а
    лакосажевый
    лакоткань, -и
    лакриматор, -а
    лакримоза, -ы
    лакрица, -ы, тв. -ей
    лакричник, -а
    лакричный
    лакский
    лактальбумин, -а
    лактамы, -ов, ед. -там, -а
    лактационный
    лактация, -и
    лактобациллин, -а
    лактобациллы, -илл, ед. -илла, -ы
    лактогенный
    лактоглобулин, -а
    лактоза, -ы
    лактометр, -а
    лактонный
    лактоны, -ов, ед. -тон, -а
    лактоскоп, -а
    лактофлавин, -а
    лактукарий, -я
    лакуна, -ы
    лакунарный
    лакфиоль, -и
    лакцы, -ев, ед. лакец, лакца, тв. лакцем
    лал, -а
    лаловый
    лама 1, -ы (животное)
    лама 2, -ы, м. (монах)
    ламаизм, -а
    ламаист, -а
    ламаистский
    ламаит, -а
    ламаитский
    ламантин, -а
    ла-манчский ( от Ла-Манча), но: Дон Кихот Ламанчский
    ла-маншский (от Ла-Манш)
    ламаркизм, -а
    ламаркистский
    ламбада, -ы
    ламбеозавр, -а
    ламберт, -а, р. мн. -ов, счетн. ф. -ерт (ед. измер.)
    Ламберт, -а: закон Ламберта
    ламбрекен, -а
    Ламе, нескл., м.: постоянные Ламе, функции Ламе
    ламельный
    ламентация, -и
    ламенто, нескл., с.
    ламинариевый
    ламинария, -и
    ламинарность, -и
    ламинарный
    ламинат, -а
    ламинатор, -а
    ламинация, -и
    ламинирование, -я
    ламинированный; кр. ф. -ан, -ана
    ламинировать, -рую, -рует
    ламинироваться, -руется
    ламинэктомия, -и
    лампа, -ы
    лампа-вспышка, лампы-вспышки
    лампада, -ы
    лампадка, -и, р. мн. -док
    лампадный
    лампадчик, -а
    лампасы, -ов, ед. -пас, -а
    лампион, -а
    ламповая, -ой (помещение)
    ламповой, -ого (рабочий)
    лампово-полупроводниковый
    ламповщик, -а
    ламповщица, -ы, тв. -ей
    ламповый
    лампочка, -и, р. мн. -чек
    лампридовые, -ых
    лампрофир, -а
    ламутка, -и, р. мн. -ток
    ламутский
    ламуты, -ов, ед. ламут, -а
    ламывать, наст. вр. не употр.
    лан 1, -а (поле, пашня)
    лан 2, -а, р. мн. -ов, счетн. ф. лан (ед. измер.)
    лана, -ы (цех шерстяников, ист.)
    лангедокец, -кца, тв. -кцем
    лангедокский (от Лангедок)
    лангедокцы, -ев, ед. -кец, -кца, тв. -кцем
    лангет, -а (кулин.)
    лангобардский
    лангобарды, -ов, ед. -бард, -а
    лангуст, -а и лангуста, -ы
    лангхаар, -а
    Ландау, нескл., м.: диамагнетизм Ландау
    ландвер, -а
    ландграф, -а
    ландграфский
    ландграфство, -а
    Ланде, нескл., м.: множитель Ланде
    ландесштат, -а
    ландкарта, -ы
    ландо, нескл., с.
    ландрас, -а
    ландрат, -а
    ландратский
    ландрин, -а
    ландскнехт, -а
    ландскнехтский
    ландстинг, -а
    ландтаг, -а
    ландшафт, -а
    ландшафтник, -а
    ландшафтно-тектонический
    ландшафтный
    ландшафтовед, -а
    ландшафтоведение, -я
    ландшафтоведческий
    ландштурм, -а
    ландштурмист, -а
    ландштурмовский
    ландыш, -а, тв. -ем
    ландышевый
    ланиты, -ит, ед. -ита, -ы
    ланка, -и, р. мн. ланок
    ланкастерский
    ланкиец, -ийца, тв. -ийцем
    ланкийка, -и, р. мн. -иек
    ланкийский (к Шри-Ланка)
    ланкийцы, -ев, ед. иец, ийца, тв. -ийцем
    ланкорд, -а
    ланолин, -а
    ланолиновый
    лансада, -ы
    лансье, нескл., с.
    лантан, -а
    лантаниды, -ов, ед. -нид, -а
    лантанозух, -а
    лантаноиды, -ов, ед. -оид, -а
    лануго, нескл., с.
    ланце, нескл., м.
    ланцет, -а
    ланцетник, -а
    ланцетный
    ланцетовидный; кр. ф. -ден, -дна
    ланцетонос, -а
    ланч, -а, тв. -ем и ленч, -а, тв. -ем
    лань, -и
    лао, нескл., мн., ед. м. и ж. (лаосцы)
    лаосец, -cца, тв. -сцем
    лаоска, -и, р. мн. -сок
    лаосский (от Лаос)
    лаосцы, -ев, ед. -сец, -cца, тв. -сцем
    лаотяне, -ян, ед. -янин, -а (от Лаос)
    лаотянин, -а (от Лаос)
    лаотянка, -и, р. мн. -нок
    лаотянский
    лапа, -ы
    лапанный; кр. ф. -ан, -ана, прич.
    лапаный, прил.
    лапанье, -я
    лапароскопический
    лапароскопия, -и
    лапароскопия, -и
    лапаротомия, -и
    лапать, -аю, -ает
    лапаться, -аюсь, -ается
    лапидарность, -и
    лапидарный; кр. ф. -рен, -рна
    лапилли, нескл., мн.
    лапистый
    лапища, -и, тв. -ей
    лапка, -и, р. мн. лапок
    лапландец, -дца, тв. -дцем
    лапландка, -и, р. мн. -док
    лапландский (к Лапландия и лапландцы)
    лапландцы, -ев, ед. -дец, -дца, тв. -дцем
    Лаплас, -а: закон Лапласа, гипотеза Лапласа, преобразование Лапласа, теорема Лапласа, азимут Лапласа
    лапласов, -а, -о (от Лаплас): лапласов пункт (астр.)
    лапласов, -а, -о (от Лаплас): лапласов пункт (астр.)
    лапласовский (от Лаплас)
    ла-платский (от Ла-Плата), но: Лаплатская низменность
    лапник, -а
    лаповидный; кр. ф. -ден, -дна
    лаповый
    лапоноидный
    лапообразный; кр. ф. -зен, -зна
    лапотки, -ов, ед. -ток, -тка
    лапотник, -а
    лапотница, -ы, тв. -ей
    лапотный
    лапоток, -ткаочки, -ов, ед. -чек, -чка
    лапоть, лаптя
    лапочка, -и, р. мн. -чек, м. и ж.
    лапсердак, -а
    лапта, -ы
    лапти, -ей, ед. лапоть, лаптя
    лаптишки, -шек, ед. -ишко, -а и -и, м.
    лапушка, -и, р. мн. -шек, м. и ж.
    лапчатка, -и, р. мн. -ток
    лапчатоног, -а
    лапчатый
    лапша, -и, тв. -ой
    лапшаной
    лапша-рыба, лапши-рыбы
    лапшевник, -а
    лапшенник, -а
    лапшерезка, -и, р. мн. -зок
    лапшица, -ы, тв. -ей
    лапшичка, -и
    лапшовый
    ларамийский (геол.)
    ларвициды, -ов, ед. -цид, -а
    ларвы, ларв, ед. ларва, -ы
    ларга, -и (животное)
    ларгетто, неизм. и нескл., с.
    ларго, неизм. и нескл., с. (муз.)
    ларец, ларца, тв. ларцом, р. мн. ларцов
    ларёк, ларька
    ларёчек, -чка
    ларёчник, -а
    ларёчница, -ы, тв. -ей
    ларёчный
    лари, нескл., м. (ден. ед.)
    ларингализация, -и
    ларингальный
    ларингит, -а
    ларинголог, -а
    ларингологический
    ларингология, -и
    ларингоскоп, -а
    ларингоскопический
    ларингоскопия, -и
    ларингоспазм, -а
    ларингостеноз, -а
    ларинготомия, -и
    ларинготрахеит, -а
    ларингофон, -а
    ларингэктомия, -и
    Ларион, (Ларионович, Ларионовна)
    Лариса
    ла-рошельский (от Ла-Рошель)
    ларчик, -а
    лары, -ов и лар, ед. лар, -а (мифол.)
    ларь, -я
    ласа, -ы
    лас-вегасский (от Лас-Вегас)
    ласина, -ы
    ласка 1, -и, р. мн. ласк (нежность)
    ласка 2, -и, р. мн. ласок (животное)
    ласкание, -я
    ласканный; кр. ф. -ан, -ана
    ласкатель, -я
    ласкательный
    ласкательство, -а
    ласкать, -аю, -ает
    ласкаться, -аюсь, -ается
    ласковость, -и
    ласковый
    ласочка, -и, р. мн. -чек
    лас-пальмасский (от Лас-Пальмас)
    лассалевский (от Лассаль)
    лассальянец, -нца, тв. -нцем
    лассальянский
    лассальянство, -а
    Лассар, -а: паста Лассара
    лассо, нескл., с.
    ласт, -а (ед. измер.)
    ластик, -а
    ластиковый
    ластиться, лащусь, ластится
    ластичный
    ластовень, -вня
    ластовица, -ы, тв. -ей
    ластовка, -и, р. мн. -вок
    ластовневые, -ых
    ластовый
    ластоногие, -их
    ластохвост, -а
    ласточка, -и, р. мн. -чек
    ласточкин, -а, -о
    ласточниковые, -ых
    ласты, ласт и -ов, ед. ласт, -а
    ластящийся
    лат, -а (ден. ед.)
    латание, -я (от латать)
    латания, -и (пальма)
    латанный; кр. ф. -ан, -ана, прич.
    латано-перелатано
    латаный, прил.
    латаный-перелатаный
    лататы: задать лататы
    лататы: задать лататы
    латать, -аю, -ает
    лататься, -ается
    латвийский (от Латвия)
    латвийско-российский
    латгалец, -льца, тв. -льцем
    латгалка, -и, р. мн. -лок
    латгалы, -ов, ед. -гал, -а
    латгальский
    латгальцы, -ев, ед. -лец, -льца, тв. -льцем
    латекс, -а
    латексный
    латенсификация, -и
    латенский (латенская культура, археол.)
    латентность, -и
    латентный; кр. ф. -тен, -тна
    латеральный
    латерит, -а
    латеритизация, -и
    латеритный
    латимерия, -и
    латинец, -нца, тв. -нцем
    латинизация, -и
    латинизированный; кр. ф. -ан, -ана
    латинизировать, -рую, -рует
    латинизироваться, -руется
    латинизм, -а
    латинист, -а
    латинистка, -и, р. мн. -ток
    латиница, -ы, тв. -Ей
    латиноамериканец, -нца, тв. -нцем
    латиноамериканский
    латиноамериканцы, -ев, ед. -нец, -нца, тв. -нцем
    латинский
    латинско-русский
    латинцы, -ев, ед. -нец, -нца, тв. -нцем
    латинщина, -ы
    латины, -ин
    латиняне, -ян, ед. -янин, -а
    латинянин, -а
    латифундизм, -а
    латифундист, -а
    латифундия, -и
    латка, -и, р. мн. латок
    латник, -а
    латный
    латочка, -и, р. мн. -чек
    латук, -а
    латуковый
    латук-салат, -а
    латунирование, -я
    латунированный; кр. ф. -ан, -ана
    латунировать, -рую, -рует
    латунироваться, -руется
    латунный
    латунь, -и
    латы, лат
    латынщик, -а
    латынь, -и
    латыши, -ей, ед. латыш, -а, тв. -ом
    латышка, -и, р. мн. -шек
    латышский
    латышско-русский
    лаун-теннис, -а
    лаун-теннисный
    Лаура
    лауреат, -а
    лауреатка, -и, р. мн. -ток
    лауреатский
    лауреатство, -а
    лафа, другие формы не употр., ж.
    лафет, -а
    лафетный
    лафетчик, -а
    лафит, -а (вино)
    лафитник, -а
    лафитный
    лахта, -ы
    лахтак, -а
    лахудра, -ы
    лацкан, -а
    лаццарони, нескл., м.
    лацци, нескл., мн.
    лачка, -и, р. мн. лачек (к лаки, лакцы)
    лачок, лачка и лачку
    лачуга, -и
    лачужка, -и, р. мн. -жек
    лачужный
    лающий
    лающийся
    лаянье, -я
    лаять, лаю, лает
    лаяться, лаюсь, лается
    лбина, -ы, м.
    лбишко, -а и -и, мн. -шки, -шек, м.
    лбище 1, -а, мн. -а и -и, лбищ, м. (увелич. к лоб)
    лбище 2, -а, с. (гористый крутой берег, обрыв)
    лганьё, -я
    лгать, лгу, лжёт, лгут; прош. лгал, лгала, лгало
    лгун, -а
    лгунишка, -и, р. мн. -шек, м. и ж.
    лгунище, -а и -и, мн. -и, -ищ, м.
    лгунья, -и, р. мн. -ний
    лебеда, -ы
    лебедёнок, -нка, мн. -дята, -дят
    лебединский (от Лебедин; лебединская порода скота)
    лебединый
    лебедовый
    лебедь, -я и (нар.-поэт.) -и и (созвездие) Лебедь, -я
    лебедянец, -нца, тв. -нцем
    лебедянский (от Лебедянь)
    лебедянцы, -ев, ед. -нец, -нца, тв. -нцем
    лебезить, -ежу, -езит
    лебёдка, -и, р. мн. -док
    лебёдочный
    лебёдушка, -и, р. мн. -шек
    лебёдчик, -а
    лебёдчица, -ы, тв. -ей
    лебяжий, -ья, -ье
    лев 1, льва (животное) и Лев, Льва (имя; созвездие и знак зодиака; о том, кто родился под этим знаком)
    лев 2, лева (ден. ед.)
    Лев, (Львович, Львовна)
    левада, -ы
    левак, -а
    левантин, -а (ткань)
    левантинец, -нца, тв. -нцем
    левантинский
    левантинцы, -ев, ед. -нец, -нца, тв. -нцем
    леварин, -а
    левацкий
    леваческий
    левачество, -а
    левачить, -чу, -чит
    левее, сравн. ст. и нареч.
    левеллеры, -ов, ед. -ллер, -а
    левентик, -а
    леветь, -ею, -еет
    левзея, -и
    левизна, -ы
    левират, -а
    левитановский (от Левитан)
    левитация, -и
    левитский
    левиты, -ов, ед. -ит, -а
    левкас, -а
    левкасить, -ашу, -асит
    левкаситься, -асится
    левкасный
    левкасчик, -а
    левкашение, -я
    левкашенный; кр. ф. -ен, -ена
    левкоевый
    левкой, -я
    левкойный
    лево: (не знает,) где право, где лево; лево руля, лево на борт (команды); под лево (ударить, послать мяч)
    лево: (не знает,) где право, где лево; лево руля, лево на борт (команды); под лево (ударить, послать мяч)
    левоавангардистский
    левобережный
    левобережье, -я, р. мн. -жий
    левожелудочковый
    левозавёрнутый
    левомицетин, -а
    левооппортунистический
    левополушарный
    лево-правый (лево-правый оппозиционный блок)
    леворадикал, -а
    леворадикализм, -а
    леворадикалистский
    леворадикальный
    леворекурсивный
    леворин, -а
    леворукий
    леворукость, -и
    левосторонний
    левоуклонистский
    левофланговый
    левоцентризм, -а
    левоцентрист, -а
    левоцентристский
    левоэкстремистский
    левоэсеровский
    левретка, -и, р. мн. -ток
    лев-толстовский (от Лев-Толстой, станция и поселок)
    левулёза, -ы
    левша, -и, тв. -ой, р. мн. -ей, м. и ж.
    левый
    легавый
    легализация, -и
    легализированный; кр. ф. -ан, -ана
    легализировать, -рую, -рует
    легализироваться, -руюсь, -руется
    легализм, -а
    легализованный; кр. ф. -ан, -ана
    легализовать, -зую, -зует
    легализоваться, -зуюсь, -зуется
    легалистский
    легальность, -и
    легальный; кр. ф. -лен, -льна
    легат, -а
    легатиссимо, неизм. и нескл., с.
    легато, неизм. и нескл., с. (муз.)
    легатский
    легация, -и
    легаш, -а, тв. -ом
    леггорн, -а
    легенда, -ы
    легендарность, -и
    легендарный; кр. ф. -рен, -рна
    легинсы, -ов
    легион, -а
    легионер, -а
    легионерский
    легирование, -я
    легированный; кр. ф. -ан, -ана
    легировать, -рую, -рует
    легироваться, -руется
    легирующий
    легирующийся
    легислатива, -ы
    легислатура, -ы
    легист, -а
    легитимационный
    легитимация, -и
    легитимизация, -и
    легитимизированный; кр. ф. -ан, -ана
    легитимизировать, -рую, -рует
    легитимизироваться, -руюсь, -руется
    легитимизм, -а
    легитимированный; кр. ф. -ан, -ана
    легитимировать, -рую, -рует
    легитимироваться, -руюсь, -руется
    легитимист, -а
    легитимистка, -и, р. мн. -ток
    легитимистский
    легитимность, -и
    легитимный; кр. ф. -мен, -мна
    легко, нареч. и в знач. сказ.
    легкоатлет, -а
    легкоатлетический
    легкоатлетка, -и, р. мн. -ток
    легкобетонный
    легкобомбардировочный
    легкобронированный
    легковатый
    легковейный; кр. ф. -еен, -ейна
    легковер, -а
    легковерие, -я
    легковерность, -и
    легковерный; кр. ф. -рен, -рна
    легковес, -а
    легковесность, -и
    легковесный; кр. ф. -сен, -сна
    легковнушаемый*
    легководный
    легководолаз, -а
    легководолазный
    легковозбудимый*
    легковой
    легковооружённый
    легковоспламеняющийся*
    легковушка, -и, р. мн. -шек
    легковыполнимый*
    легкодеформируемый*
    легкодорожный
    легкодостижимый
    легкодоступный; кр. ф. -пен, -пна
    легкозаменяемый*
    легкоиспаряющийся*
    легкокрылый
    легкомоторный
    легкомысленничать, -аю, -ает
    легкомысленно, нареч.
    легкомысленность, -и
    легкомысленный; кр. ф. -ен, -енна
    легкомыслие, -я
    легконогий
    легкообрабатываемый*
    легкоосуществимый
    легкоперевариваемый*
    легкоплавкий
    легкоплавкость, -и
    легкопоражённый*
    легкопредсказуемый*
    легкопроходимый*
    легкоразрешимый*
    легкоразъёмный
    легкораненый 1, прил.
    легкораненый 2, -ого
    легкоранимый
    легкорастворимый*
    легкосгораемый*
    легкосплавный
    легкоузнаваемый*
    легкоуправляемый*
    легкоусвояемый*
    легкоустранимый*
    легонек, -нька
    легонечко
    легонько, нареч.
    легохонько
    легпром, -а
    легуа, нескл., с.
    легчайший
    легчать, -ает
    легче, сравн. ст.
    Леда, -ы (также: начинать с яиц Леды)
    Леда
    ледащенький
    ледащий
    ледебурит, -а
    леденеть, -ею, -еет
    леденец, -нца, тв. -нцом, р. мн. -нцов
    леденечный
    леденить, -ит
    леденцовый
    леденчик, -а
    леденящий
    ледерин, -а
    ледериновый
    леди, нескл., ж.
    ледник, -а (глетчер)
    ледник, -а (погреб)
    ледниковый
    ледниковье, -я
    ледничек, -чка (к ледник)
    ледничок, -чка (к ледник)
    ледобур, -а
    ледовик, -а
    ледовитость, -и
    ледовитый (покрытый льдом - о полярных морях); но: Северный Ледовитый океан
    ледовитый (покрытый льдом - о полярных морях); но: Северный Ледовитый океан
    ледово-скальный
    ледовый
    ледозащита, -ы
    ледозащитный
    ледоисследователь, -я
    ледок, ледка и ледку
    ледокол, -а
    ледокольно-транспортный
    ледокольный
    ледолаз, -а
    ледолазание, -я
    ледолом, -а
    ледоломный
    ледопад, -а
    ледопадный
    ледораздел, -а
    ледорез, -а
    ледорезный
    ледоруб, -а
    ледосброс, -а
    ледосоляной
    ледоспуск, -а
    ледостав, -а
    ледоставный
    ледоформа, -ы
    ледоход, -а
    ледоходный
    ледохранилище, -а
    ледочек, -чка и -чку
    ледышка, -и, р. мн. -шек
    ледянистый
    ледянка, -и, р. мн. -нок
    ледяной
    ледяшка, -и, р. мн. -шек
    леер, -а, мн. -а, -ов
    леерный
    леечка, -и, р. мн. -чек
    леечный
    лежак, -а
    лежалый
    Лежандр, -а: многочлены Лежандра, преобразования Лежандра, символ Лежандра
    лежание, -я
    лежанка, -и, р. мн. -нок
    лежаночка, -и, р. мн. -чек
    лежаночный
    лежать, лежу, лежит
    лежаться, лежится
    лежачий, прил.
    лежачок, -чка
    лежащий, прич.
    лежбище, -а
    лежбищный
    лежебока, -и, м. и ж. и лежебок, -а
    лежень, лежня
    лежневой
    лежнёвка, -и, р. мн. -вок
    лезвие, -я
    лезвийный
    лезги, -ов
    лезгинка, -и, р. мн. -нок
    лезгинский
    лезгины, -ин, ед. -гин, -а
    лезть, лезу, лезет; прош. лез, лезла
    лезший
    леи, лей, ед. лея, леи (нашивки)
    лей, лея (ден. ед.)
    лейб-... - первая часть сложных слов, пишется через дефис
    лейб-гвардеец, -ейца, тв. -ейцем, р. мн. -ейцев
    лейб-гвардейский
    лейб-гвардия, -и
    лейб-гусар, -а, р. мн. -гусар и -ов
    лейб-гусарский
    лейб-драгун, -а, р. мн. -драгун и -ов
    лейб-драгунский
    лейб-егерский
    лейб-егерь, -я, мн. -я, -ей и -и, -ей
    лейб-кампанец, -нца, тв. -нцем, р. мн. -нцев
    лейб-кампанский
    лейб-кучер, -а, мн. -кучера, -ов
    лейбл, -а
    лейб-медик, -а
    Лейбниц, -а, тв. -ем: формула Лейбница
    лейбницевский (от Лейбниц)
    лейбницианец, -нца, тв. -нцем, р. мн. -нцев
    лейбницианский
    лейбницианство, -а
    лейборизм, -а
    лейборист, -а
    Лейбористская партия (в Великобритании и др. странах)
    лейбористский
    лейб-улан, -а, р. мн. -улан и -ов
    лейб-уланский
    лейб-эскадрон, -а
    лейб-эскадронный
    лейденский (от Лейден)
    лейка, -и, р. мн. леек
    лейкемия, -и
    лейкемоидный
    лейкодерма, -ы
    лейкоз, -а
    лейкоксен, -а
    лейкома, -ы
    лейкопения, -и
    лейкоплакия, -и
    лейкопласты, -ов, ед. -пласт, -а
    лейкопластырь, -я
    лейкосоединения, -ий, ед. -ение, -я
    лейкотропы, -ов, ед. -троп, -а
    лейкоцитарный
    лейкоцитный
    лейкоцитоз, -а
    лейкоциты, -ов, ед. -цит, -а
    Лейла
    лейнер, -а
    лейнерование, -я
    лейпцигский (от Лейпциг)
    лейпцигцы, -ев, ед. -гец, -гца, тв. -гцем
    лейтенант, -а
    лейтенант-инженер, лейтенанта-инженера
    лейтенантский
    лейтмотив, -а
    лейтмотивный
    лейттема, -ы
    лейцин, -а
    лейцит, -а
    лейшманиоз, -а
    лейшмания, -и
    лек, -а
    лекаж, -а, тв. -ем
    лекало, -а
    лекало-эталон, лекала-эта-лона
    лекальный
    лекальщик, -а
    лекальщица, -ы, тв. -ей
    лекаришка, -и, р. мн. -шек, м.
    лекарка, -и, р. мн. -рок
    лекарничать, -аю, -ает
    лекарский
    лекарственный
    лекарство, -а
    лекарство, -а (занятие лекаря)
    лекарша, -и, тв. -ей
    лекарь, -я, мн. -и, -ей и -я, -ей
    лекиф, -а
    лекпом, -а
    лексема, -ы
    лексемный
    лексика, -и
    лексикализация, -и
    лексикализованный; кр. ф. -ан, -ана
    лексикализоваться, -зуется
    лексико-грамматический
    лексикограф, -а
    лексикографический
    лексикография, -и
    лексиколог, -а
    лексикологический
    лексикология, -и
    лексикон, -а
    лексико-семантический
    лексико-синтаксический
    лексикостатистика, -и
    лексико-статистический
    лексико-стилистический
    лексический
    лектор, -а
    лекторий, -я
    лекторский
    лекторство, -а
    лекторша, -и, тв. -ей
    лектура, -ы
    лекционарий, -я
    лекционарный
    лекционный
    лекция, -и
    лекция-беседа, лекции-бе-седы
    лекция-концерт, лекции-концерта
    лелеемый
    лелеющий
    лелеянный; кр. ф. -ян, -яна
    лелеять, лелею, лелеет
    лелеяться, лелеется
    лемех, -а, мн. -а, -ов и лемех, -а, мн. -и, -ов (часть плуга)
    лемехи, -ов, ед. -ех, -а (в русском деревянном зодчестве)
    лемешный
    Лемира
    лемки, -ов
    лемма, -ы
    лемминг, -а
    леммный
    лемниската, -ы
    лемпира, -ы
    лемур, -а
    лемуровые, -ых
    лен, лена
    Ленгмюр, -а: формула Ленгмюра, уравнение Ленгмюра - Саха
    лендлер, -а
    ленд-лиз, -а
    ленд-лизовский
    лендлорд, -а
    лендлордизм, -а
    лендлордство, -а
    лендровер, -а (автомобиль)
    лениветь, -ею, -еет
    ленивец, -вца, тв. -вцем, р. мн. -вцев
    ленивица, -ы, тв. -ей
    ленивка, -и, р. мн. -вок
    ленивость, -и
    ленивый
    леникс, -а
    Ленина
    ленинградец, -дца, тв. -дцем
    ленинградка, -и, р. мн. -док
    ленинградский (от Ленинград)
    ленинградцы, -ев, ед. -дец, -дца, тв. -дцем
    ленинец, -нца, тв. -нцем, р. мн. -нцев
    лениниана, -ы
    ленинизм, -а
    ленинист, -а
    лениновед, -а
    лениногорский (от Лениногорск)
    ленинский (от Ленин и Ленинск)
    ленинск-кузнецкий, прил.
    ленинско-сталинский
    лениться, ленюсь, ленится
    ленкомовец, -вца, тв. -вцем, р. мн. -вцев
    ленкомовский (от Ленком, театр)
    ленник, -а
    ленный (от лен)
    ленок, ленка и ленку
    леность, -и
    ленский (от Лена, река, и Ленск)
    ленсман, -а
    лента, -ы
    лентец, -а, тв. -ом, р. мн. -ов
    ленто, неизм. и нескл., с.
    лентовидный; кр. ф. -ден, -дна
    лентообразный; кр. ф. -зен, -зна
    лентопротяжный
    лентосварочный
    лентотека, -и
    лентоткацкий
    лентоукладчик, -а
    лентофрезерный
    ленточка, -и, р. мн. -чек
    ленточник, -а
    ленточница, -ы, тв. -ей
    ленточно-пильный
    ленточно-шлифовальный
    ленточный
    лентяй, -я
    лентяйка, -и, р. мн. -яек
    лентяйничанье, -я
    лентяйничать, -аю, -ает
    лентяйство, -а
    Ленц, -а: закон Джоуля-Ленца, правило Ленца
    ленца, -ы, тв. -ой
    ленч, -а, тв. -ем и ланч, -а, тв. -ем
    ленчик, -а (часть кавалерийского седла)
    лень, -и
    ленящийся
    Леокадия
    Леон, (Леонович, Леоновна)
    Леонард, (Леонардович, Леонардовна)
    леонардовский (к Леонардо да Винчи)
    Леонид, (Леонидович, Леонидовна)
    Леонида
    Леонила
    Леонина
    Леония
    Леонтий, (Леонтиевич, Леонтиевна и Леонтьевич, Леонтьевна)
    леопард, -а
    леопардёнок, -нка, мн. - дята, -дят
    леопардица, -ы, тв. -ей
    леопардовый
    Леопольд, (Леопольдович, Леопольдовна)
    лепестковый
    лепесток, -тка
    лепесточек, -чка
    лепет, -а
    лепетание, -я
    лепетать, лепечу, лепечет
    лепетный
    лепетун, -а
    лепетунья, -и, р. мн. -ний
    лепечущий
    лепёха, -и
    лепёшечка, -и, р. мн. -чек
    лепёшечный
    лепёшка, -и, р. мн. -шек
    лепёшкообразный; кр. ф. -зен, -зна
    лепидодендрон, -а
    лепидозавр, -а
    лепидокрокит, -а
    лепидолит, -а
    лепидомелан, -а
    лепидосирен, -а
    лепидофиты, -ов, ед. -фит, -а
    лепить, леплю, лепит
    лепиться, лепится
    лепка, -и
    лепленный; кр. ф. -ен, -ена
    лепнина, -ы
    лепной
    лепообразный; кр. ф. -зен, -зна
    лепота, -ы
    лепра, -ы
    лепрозорий, -я
    лепта, -ы
    лептолиды, -ид, ед. -ида, -ы
    лептомедуза, -ы
    лептоменингит, -а
    лептомонада, -ы
    лептонный
    лептоны, -ов, ед. -тон, -а
    лептоспироз, -а
    лептоспиры, -ир, ед. -ира, -ы
    лепщик, -а
    лепщица, -ы, тв. -ей
    лепящий
    лепящийся
    лерка, -и, р. мн. лерок (инструмент)
    лермонтовед, -а
    лермонтоведение, -я
    лермонтовский (от Лермонтов)
    лес, -а, предл. в лесу, мн. -а, -ов; но (в названиях горных массивов) Лес, -а, напр.: Чешский (Богемский) Лес, Баварский Лес, Тюрингенский Лес
    лес, -а, предл. в лесу, мн. -а, -ов; но (в названиях горных массивов) Лес, -а, напр.: Чешский (Богемский) Лес, Баварский Лес, Тюрингенский Лес
    леса 1, -ов (сооружение)
    леса 2, -ы и леса, -ы, мн. лесы, лес (нить у удочки)
    лесбийский
    лесбиянка, -и, р. мн. -нок
    лесбиянский
    лесбиянство, -а
    лесбосский (от Лесбос)
    лесенка, -и, р. мн. -нок
    лесина, -ы
    лесистость, -и
    лесистый
    лесишко, -а и -и, мн. -шки, -шек, м.
    лесище, -а, мн. -а и -и, -ищ, м.
    леска, -и, р. мн. лесок
    лесковский (от Лесков)
    лесник, -а
    лесничество, -а
    лесничий, -его
    лесничиха, -и
    лесной
    лесо... - первая часть сложных слов, пишется слитно
    лесобумажный
    лесовед, -а
    лесоведение, -я
    лесовик, -а
    лесовод, -а
    лесоводство, -а
    лесоводческий
    лесовоз, -а
    лесовозный
    лесовозобновление, -я
    лесовосстановительный
    лесовосстановление, -я
    лесовщик, -а
    лесовывозка, -и
    лесогон, -а
    лесозавод, -а
    лесозаготовитель, -я
    лесозаготовительный
    лесозаготовки, -вок
    лесозащита, -ы
    лесозащитный
    лесоинженерный
    лесок, леска
    лесокомбинат, -а
    лесокультура, -ы
    лесолуговой
    лесоматериалы, -ов, ед. -ал, -а
    лесомелиоративный
    лесомелиоратор, -а
    лесомелиорация, -и
    лесонасаждения, -ий
    лесообрабатывающий
    лесоосушительный
    лесоохотничий, -ья, -ье
    лесоохрана, -ы
    лесоохранение, -я
    лесоохранный
    лесоочистка, -и
    лесопарк, -а
    лесопарковый
    лесопатолог, -а
    лесопатологический
    лесопатрульный
    лесоперевалка, -и
    лесоперевалочный
    лесопереработка, -и
    лесопереработчик, -а
    лесопиление, -я
    лесопилка, -и, р. мн. -лок
    лесопильно-строгальный
    лесопильный
    лесопильня, -и, р. мн. -лен
    лесопитомник, -а
    лесоповал, -а
    лесоповальщик, -а
    лесопогрузочный
    лесопогрузчик, -а
    лесополоса, -ы, мн. -полосы, -полос, -полосам
    лесопользование, -я
    лесопольный
    лесопосадки, -док
    лесопосадочный
    лесопоставки, -вок
    лесопромысловый
    лесопромышленник, -а
    лесопромышленность, -и
    лесопромышленный
    лесопропускной
    лесопункт, -а
    лесоразведение, -я
    лесоразработки, -ток
    лесорасчистка, -и
    лесоруб, -а
    лесорубный
    лесорубочный
    лесосека, -и
    лесосеменной
    лесосечный
    лесосибирец, -рца, тв. -рцем
    лесосибирский (от Лесосибирск)
    лесосибирцы, -ев, ед. -рец, -рца, тв. -рцем
    лесосплав, -а
    лесосплавный
    лесоспуск, -а
    лесостепной
    лесостепь, -и, мн. -и, -ей
    лесосушильный
    лесосырьевой
    лесотаска, -и, р. мн. -сок
    лесотехникум, -а
    лесотехнический
    лесотец, -тца, тв. -тцем (от Лесото)
    лесоторговец, -вца, тв. -вцем, р. мн. -вцев
    лесоторговля, -и
    лесоторговый
    лесоторфоразработки, -ток
    лесотский (от Лесото)
    лесотундра, -ы
    лесотундровый
    лесотцы, -ев, ед. -тец, -тца, тв. -тцем (от Лесото)
    лесоукладчик, -а
    лесоустроительный
    лесоустройство, -а
    лесоучасток, -тка
    лесохимик, -а
    лесохимический
    лесохимия, -и
    лесохозяйственный
    лесохозяйство, -а
    лесочек, -чка
    лесоэкономический
    лесоэксплуатационный
    лесоэксплуатация, -и
    лесоэкспорт, -а
    леспедеца, -ы, тв. -ей
    леспромхоз, -а
    леспромхозовский
    лессированный; кр. ф. -ан, -ана
    лессировать, -рую, -рует
    лессироваться, -руется
    лессировка, -и
    лестадиане, -ан, ед. -анин, -а
    лестадианин, -а
    лестадианский
    лестадианство, -а
    лествица, -ы, тв. -ей
    Лествичник, -а: Иоанн Лествичник
    лествичный
    лестница, -ы, тв. -ей
    лестница-чудесница, лестницы-чудесницы
    лестничка, -и, р. мн. -чек
    лестничный
    лестность, -и
    лестный; кр. ф. лестен, лестна, лестно
    лестовка, -и, р. мн. -вок (чётки; пирог)
    лестригоны, -ов
    лесть, -и
    лесха, -и
    лесхоз, -а
    лесхоззаг, -а
    лесхозный
    лесхозовец, -вца, тв. -вцем, р. мн. -вцев
    лесхозовский
    лета, лет, летам
    леталь, -и
    летальность, -и
    летальный
    летание, -я
    летаргик, -а
    летаргический
    летаргия, -и
    летательный
    летать, -аю, -ает
    летаться, -ается
    летающий
    летейский (от Лета)
    лететь, лечу, летит
    летилан, -а
    летка-енка, летки-енки
    летне-зелёный
    летне-оздоровительный
    летне-осенний
    летне-пастбищный
    летний
    летник, -а
    лето, -а
    летоисчисление, -я и летосчисление, -я
    леток, летка
    летом, нареч.
    летописание, -я
    летописец, -сца, тв. -сцем, р. мн. -сцев
    летописный
    летопись, -и
    летосчисление, -я и летоисчисление, -я
    летошний
    летун, -а
    летунья, -и, р. мн. -ний
    летучесть, -и
    летучий
    летучка, -и, р. мн. -чек
    летяга, -и
    летящий
    лефовец, -вца, тв. -вцем, р. мн. -вцев
    лефовский (от ЛЕФ)
    лефортовский (от Лефортово)
    лецитины, -ов, ед. -тин, -а
    лечащий
    лечащийся
    лечебник, -а
    лечебница, -ы, тв. -ей
    лечебно-гимнастический
    лечебно-оздоровительный
    лечебно-профилактический
    лечебно-реабилитационный
    лечебно-санаторный
    лечебно-трудовой
    лечебно-физкультурный
    лечебный
    лечение, -я
    леченный; кр. ф. -ен, -ена, прич.
    леченый, прил.
    лечить, лечу, лечит
    лечиться, лечусь, лечится
    лечо, нескл., с.
    лечь, лягу, ляжет, лягут; прош. лёг, легла
    лешак, -а
    лешачий, -ья, -ье
    лешачиха, -и
    леший, -его
    лещ, -а, тв. -ом
    лещадка, -и, р. мн. -док
    лещадник, -а
    лещадь, -и
    лещик, -а
    лещина, -ы
    лещинный
    лещиновый
    лещовый
    Лея
    лёгкие, -их, ед. лёгкое, -ого
    лёгкий; кр. ф. лёгок, легка
    лёгкость, -и
    лёгость, -и (веревка)
    лёгочник, -а
    лёгочница, -ы, тв. -ей
    лёгочно-сердечный
    лёгочный
    лёгший
    лёд, льда и льду, предл. во (на) льду
    лёд-цемент, льда-цемента
    лёжа, нареч.
    лёживать, наст. вр. не употр.
    лёжка, -и, р. мн. лёжек
    лёжкий; кр. ф. лёжек, лёжка
    лёжкость, -и
    лёли-лёли, неизм.
    лёллингит, -а
    лён, льна
    лён-долгунец, льна-долгунца
    лён-кудряш, льна-кудряша
    лёновые, -ых
    лёсс, -а
    лёссовидный; кр. ф. -ден, -дна
    лёссовый
    лёт, -а и -у, предл. на лету
    лётка, -и, р. мн. лёток (в металлургии)
    лётно-боевой
    лётно-испытательный
    лётно-тактический
    лётно-технический
    лётный
    лётовый (от лёт)
    лётом, нареч.
    лётчик, -а
    лётчик-испытатель, лётчика-испытателя
    лётчик-космонавт, лётчика-космонавта
    лётчица, -ы, тв. -ей
    лётчицкий
    лже... - первая часть сложных слов, пишется слитно, но: лже-Христос, Лже-Нерон
    лже... - первая часть сложных слов, пишется слитно, но: лже-Христос, Лже-Нерон
    лжеакация, -и
    лжедемократ, -а
    лжедемократический
    лжедемократия, -и
    лжеискусство, -а
    лжеклассицизм, -а
    лжеклассический
    лжекороед, -а
    лжелиственница, -ы, тв. -ей
    лжемессия, -и, м.
    лженаука, -и
    лженаучный; кр. ф. -чен, -чна
    лжепастырство, -а
    лжепастырь, -я
    лжеплод, -а
    лжеприсяга, -и
    лжепророк, -а
    лжепророчество, -а
    лжесвидетель, -я
    лжесвидетельница, -ы, тв. -ей
    лжесвидетельский
    лжесвидетельство, -а
    лжесвидетельствовать, -твую, -твует
    лже-социал-демократ, -а
    лжетеория, -и
    лжетолкование, -я
    лжеучение, -я
    лжеучёный, -ого
    лжеучитель, -я, мн. -и, -ей
    лжехристианский
    лже-Христос, лже-Христа
    лжец, -а, тв. -ом, р. мн. -ов
    лживость, -и
    лживый
    лжица, -ы, тв. -ей (церк.)
    ли 1, нескл., с. (мера длины)
    ли 2, нескл., мн., ед. м. и ж. (народ)
    ли 3 и ль, частица и союз - пишется раздельно
    лиазы, лиаз, ед. лиаза, -ы
    лиана, -ы
    Лиана
    лиановый
    лианозовец, -вца, тв. -вцем
    лианозовский (от Лианозово)
    лианозовцы, -ев, ед. -вец, -вца, тв. -вцем
    либела, -ы
    либерал, -а
    либерал-демократ, -а
    либерал-демократический
    либерализация, -и
    либерализированный; кр. ф. -ан, -ана
    либерализировать, -ирую, -ирует
    либерализироваться, -ируется
    либерализм, -а
    либерализованный; кр. ф. -ан, -ана
    либерализовать, -зую, -зует
    либерализоваться, -зуется
    либералка, -и, р. мн. -лок
    либеральничанье, -я
    либеральничать, -аю, -ает
    либерально-буржуазный
    Либерально-демократическая партия (в России и др. странах)
    либерально-демократический
    либеральность, -и
    либеральный; кр. ф. -лен, -льна
    либериец, -ийца, тв. -ийцем
    либерийка, -и, р. мн. -иек
    либерийский (от Либерия)
    либерийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    либеро, нескл., м.
    либерти, нескл., с. и неизм.
    либертин, -а
    либидо, нескл., с.
    либо, союз (либо он, либо я)
    либра, -ы
    либрация, -и
    либреттист, -а
    либреттистка, -и, р. мн. -ток
    либретто, нескл., с.
    либриформ, -а
    ливадийский (от Ливадия)
    ливанец, -нца, тв. -нцем
    ливанка, -и, р. мн. -нок
    ливанский (от Ливан)
    ливанцы, -ев, ед. -нец, -нца, тв. -нцем
    ливенец, -нца, тв. -нцем
    ливенка, -и, р. мн. -нок
    ливенский (от Ливны; ливенская гармошка, ливенская порода свиней)
    ливенцы, -ев, ед. -нец, -нца, тв. -нцем
    ливень, ливня
    ливер, -а
    ливерный
    ливерпулец, -льца, тв. -льцем
    ливерпульский (от Ливерпуль)
    ливерпульцы, -ев, ед. -лец, -льца, тв. -Льцем
    ливиец, -ийца, тв. -ийцем
    ливийка, -и, р. мн. -иек
    ливийский (от Ливия)
    ливийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    ливистона, -ы
    Ливия
    ливневый
    ливнеотводящий
    ливнеспуск, -а
    ливнесток, -а
    ливнёвка, -и
    ливонец, -нца, тв. -нцем
    ливонский (от Ливония)
    ливонцы, -ев, ед. -нец, -нца, тв. -нцем
    ливр, -а
    ливрейный
    ливрея, -и
    ливский
    ливы, -ов
    лига, -и
    лигазы, -аз, ед. -аза, -ы
    лиганды, -ов, ед. -анд, -а
    лигатура, -ы
    лигатурный
    лигнин, -а
    лигниновый
    лигнит, -а
    лигнитовый
    лигностон, -а
    лиговый
    лигроин, -а
    лигроиновый
    лигуриец, -ийца, тв. -ийцем
    лигурийский (от Лигурия)
    лигурийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    лигуры, -ов
    лиддит, -а
    лицеистка, -и, р. мн. -ток
    лидер, -а
    лидер-менеджер, -а
    лидерский
    лидерство, -а
    лидертафель, -я
    лидиец, -ийца, тв. -ийцем
    лидийский (от Лидия, страна)
    лидийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    лидирование, -я
    лидировать, -рую, -рует
    лидировщик, -а
    лидирующий
    Лидия
    лидо, нескл., с.
    лидсский (от Лидс)
    лиепайский (от Лиепая)
    лиепайчане, -ан, ед. -анин, -а
    лиепайчанин, -а
    лижущий
    лижущийся
    ли-закон, -а
    лизание, -я
    лизанный; кр. ф. -ан, -ана, прич.
    лизаный, прил.
    лизаты, -ов, ед. лизат, -а
    лизать, лижу, лижет
    лизаться, лижусь, лижется
    лизгольд, -а
    лизгольдер, -а
    лизена, -ы
    лизергиновый
    лизигенный (бот.)
    лизикарпия, -и
    лизикарпный
    лизиметр, -а
    лизиметрический
    лизин, -а
    лизинг, -а
    лизинговый
    лизис, -а
    лизнуть, -ну, -нёт
    лизоблюд, -а
    лизоблюдка, -и, р. мн. -док
    лизоблюдничать, -аю, -ает
    лизоблюдство, -а
    лизогенизация, -и
    лизогения, -и
    лизогенный (в генетике)
    лизол, -а
    лизолецитин, -а
    лизоловый
    лизосома, -ы
    лизоформ, -а
    лизоцим, -а
    лизун, -а
    лизунец, -нца, тв. -нцом, р. мн. -нцов
    лизунья, -и, р. мн. -ний
    лик, -а
    ликбез, -а
    ликбезный
    ликбезовский
    ликвационный
    ликвация, -и
    ликвидамбар, -а
    ликвидатор, -а
    ликвидаторский
    ликвидаторство, -а
    ликвидационный
    ликвидация, -и
    ликвидирование, -я
    ликвидированный; кр. ф. -ан, -ана
    ликвидировать, -рую, -рует
    ликвидироваться, -руется
    ликвидком, -а
    ликвидность, -и
    ликвидный; кр. ф. -ден, -дна
    ликвидус, -а
    ликвор, -а
    ликей, -я (древнегреческая филос. школа)
    ликёр, -а и -у
    ликёрец, -рца и -рцу, тв. -рцем
    ликёрный
    ликёроводочный
    ликёрчик, -а и -у
    ликийский (от Ликия)
    ликование, -я
    ликовать, ликую, ликует
    ликод, -а
    ликоподий, -я
    ликтор, -а
    ликторский
    ликтрос, -а
    ликующий
    лилейник, -а
    лилейный
    лилея, -и (устар. поэтич. к лилия)
    Лилиана
    лилиевидный; кр. ф. -ден, -дна
    лилиецветные, -ых
    лилипут, -а
    лилипутка, -и, р. мн. -ток
    лилипутский
    лилия, -и
    Лилия
    лиловатенький
    лиловатость, -и
    лиловатый
    лиловенький
    лиловеть, -еет
    лилово-голубой
    лилово-розовый
    лилово-синий
    лиловость, -и
    лиловый
    лиман, -а
    лиманный
    лимациды, -ов, ед. -цид, -а
    лимб, -а
    лимбический
    лимбургит, -а
    лимерик, -а
    лимец, лимца, тв. лимцем (от Лима)
    лимит, -а
    лимита, -ы (лимитчики)
    лимитация, -и
    лимитирование, -я
    лимитированный; кр. ф. -ан, -ана
    лимитировать, -рую, -рует
    лимитироваться, -руется
    лимитный
    лимитроф, -а
    лимитрофный
    лимитчик, -а
    лимитчица, -ы, тв. -ей
    лимниграф, -а
    лимнический
    лимнобионты, -ов, ед. -онт, -а
    лимнолог, -а
    лимнологический
    лимнология, -и
    лимнофилы, -ов, ед. -фил, -а
    лимнофильный
    лиможец, -жца, тв. -жцем
    лиможский (от Лимож)
    лиможцы, -ев, ед. -жец, -жца, тв. -жцем
    лимон, -а
    лимонад, -а и -у
    лимонадик, -а и -у
    лимонадный
    лимонарий, -я
    лимонит, -а
    лимонка, -и, р. мн. -нок
    лимонник, -а
    лимонница, -ы, тв. -ей
    лимонничать, -аю, -ает
    лимонно-жёлтый
    лимоннокислый
    лимонный
    лимоновидный; кр. ф. -ден, -дна
    лимоновый
    лимончик, -а
    лимский (от Лима)
    лимузин, -а
    лимфа, -ы
    лимфаденит, -а
    лимфаденоз, -а
    лимфангиит, -а и лимфангит, -а
    лимфангиома, -ы
    лимфатик, -а
    лимфатический
    лимфогранулематоз, -а
    лимфозный
    лимфообращение, -я
    лимфоретикулёз, -а
    лимфосаркома, -ы
    лимфоток, -а
    лимфотропный
    лимфоцитарный
    лимфоцитоз, -а
    лимфоциты, -ов, ед. -цит, -а
    лимцы, -ев, ед. лимец, лимца, тв. лимцем (от Лима)
    Лина
    линария, -и
    лингала, нескл., м. и неизм.
    лингафон, -а
    лингафонный
    лингва франка, нескл., м.
    лингвист, -а
    лингвистика, -и
    лингвистический
    лингвистка, -и, р. мн. -ток
    лингвогеографический
    лингвогеография, -и
    лингводидактика, -и
    лингводидактический
    лингвокультурный
    лингвокультурологический
    лингвокультурология, -и
    лингвопоэтика, -и
    лингвостилистика, -и
    лингвостилистический
    лингвострановедение, -я
    лингвострановедческий
    лингвотекстологический
    лингвотекстология, -и
    лингвофилософия, -и
    линеамент, -а
    линеаризация, -и
    линеаризм, -а
    линеарность, -и
    линеарный
    линеечка, -и, р. мн. -чек
    линеечный
    линейка, -и, р. мн. -еек
    линейно-кабельный
    линейно-ленточный
    линейнолистный
    линейно-путевой
    линейный; кр. ф. -еен, -ейна
    линейчатый
    линейщик, -а
    линеметатель, -я
    линеметательный
    линемёт, -а
    линемётный
    линетол, -а
    линёк, линька
    линза, -ы
    линзирование, -я
    линзовый
    линийка, -и, р. мн. -иек
    линимент, -а
    линия, -и
    линк, -а
    линкольн, -а (автомобиль)
    линкольновский (от Линкольн)
    линкор, -а
    линкос, -а
    линкруст, -а
    линнея, -и (растение)
    линный (от линять)
    лино, нескл., с.
    линобатист, -а
    линовальный
    линование, -я
    линованный; кр. ф. -ан, -ана
    линовать, линую, линует
    линоваться, линуется
    линовка, -и
    линогравюра, -ы
    линолеат, -а
    линолевый
    линоленовый
    линолеум, -а
    линолеумный
    линотип, -а
    линотипист, -а
    линотипистка, -и, р. мн. -ток
    линотипия, -и
    линотипный
    линотрон, -а
    линцский (от Линц)
    Линч, -а: суд Линча
    линчевание, -я
    линчеватель, -я
    линчевательский
    линчевать, -чую, -чует
    линчеваться, -чуюсь, -чуется
    линчёванный; кр. ф. -ан, -ана
    линь, -я
    линька, -и, р. мн. линек
    линючесть, -и
    линючий
    линялый
    линяние, -я
    линять, -яю, -яет
    лионез, -а
    лионец, -нца, тв. -нцем
    лионский (от Лион)
    лионцы, -ев, ед. -нец, -нца, тв. -нцем
    лиотропия, -и
    лиотропный
    лиофилизация, -и
    лиофильность, -и
    лиофильный
    лиофобность, -и
    лиофобный
    липа, -ы
    липазы, -аз, ед. -аза, -ы
    липарис, -а
    липарит, -а
    липец, липца, тв. липцем
    липецкий (от Липецк)
    липиды, -ов, ед. -ид, -а
    липка, -и, р. мн. липок
    липкий; кр. ф. липок, липка, липко
    липкомер, -а
    липкость, -и
    липник, -а
    липнувший
    липнуть, -ну, -нет; прош. липнул и лип, липла
    липняк, -а
    липоаспирация, -и
    липовый
    липоиды, -ов, ед. -оид, -а
    липокаин, -а
    липома, -ы
    липоматоз, -а
    липонька, -и, р. мн. -нек
    липопротеиды, -ов, ед. -ид, -а
    липопротеины, -ов, ед. -ин, -а
    липосакция, -и
    липосомы, -ом, ед. -ома, -ы
    липофусцин, -а
    липпия, -и (растение)
    липси, нескл., м. и с.
    липучесть, -и
    липучий
    липучка, -и, р. мн. -чек
    липчане, -ан, ед. -анин, -а (к Липецк)
    липчанин, -а (к Липецк)
    липчанка, -и, р. мн. -нок
    лира, -ы и (созвездие) Лира, -ы
    Лира
    лира-виола, лиры-виолы
    лира-рыба, лиры-рыбы
    лиризация, -и
    лиризм, -а
    лирик, -а
    лирика, -и
    лирико-драматический
    лирико-романтический
    лирико-философский
    лирико-эпический
    лириодендрон, -а
    лирический
    лиричность, -и
    лиричный; кр. ф. -чен, -чна
    лирник, -а
    лирный
    лировидный; кр. ф. -ден, -дна
    лирообразный; кр. ф. -зен, -зна
    лирохвост, -а
    лироэпический
    лис, -а
    лиса, -ы, мн. лисы, лис (животное)
    лисабонец, -нца, тв. -нцем
    лисабонский (от Лисабон)
    лисабонцы, -ев, ед. -нец, -нца, тв. -нцем
    лисель, -я
    лисель-рей, -я
    лисель-спирт, -а
    лисёнок, -нка, мн. лисята, лисят
    лисёночек, -чка, мн. лисятки, -ток
    лисий, -ья, -ье
    лисиный
    лисить, -ит
    лисица, -ы, тв. -ей
    лисицын, -а, -о
    лисичка, -и, р. мн. -чек
    лисичка-сестричка, лисички-сестрички
    лискинский (от Лиски, город)
    лисовин, -а
    лисонька, -и, р. мн. -нек
    лисоферма, -ы
    лисохвост, -а
    лист, -а, мн. листы, -ов и (у растений) листья, -ьев
    листаж, -а, тв. -ом
    листажный
    листанный; кр. ф. -ан, -ана
    листать, -аю, -ает
    листаться, -ается
    листва, -ы
    лиственит, -а
    лиственитизация, -и
    лиственитизованный; кр. ф. -ан, -ана
    лиственница, -ы, тв. -ей
    лиственничный
    лиственно-декоративный
    лиственный
    листвень, -и
    листвяг, -а и листвяк, -а
    листвяжный
    листвяной
    листерии, -ий, ед. -рия, -и
    листериоз, -а
    листик, -а
    листинг, -а
    листинг-контроль, -я
    листинговый
    листоблошка, -и, р. мн. -шек
    листобой, -я
    листобойный
    листовёртка, -и, р. мн. -ток
    листовидный; кр. ф. -ден, -дна
    листовик, -а
    листовка, -и, р. мн. -вок
    листовой
    листовочный
    листовский (от Лист)
    листогибочный
    листогрызущий
    листоед, -а
    листок, -тка
    листолаз, -а
    листоногий
    листонос, -а
    листообразный; кр. ф. -зен, -зна
    листопад, -а
    листопадник, -а
    листопадный
    листоподборка, -и, р. мн. -рок
    листоподборочный
    листоправильный
    листопрокатка, -и
    листопрокатный
    листопрокатчик, -а
    листорасположение, -я
    листорез, -а
    листорезальный
    листостебельный
    листотел, -а
    лист-оттиск, листа-оттиска
    листочек, -чка
    листоштамповочный
    листье, -я (собир.)
    лисятник, -а
    лит, -а (ден. ед.)
    литаврист, -а
    литаврный
    литаврщик, -а
    литавры, -авр, ед. -авра, -ы
    литагент, -а
    литакиноскоп, -а
    литания, -и (молитва)
    литаскоп, -а
    литвинка, -и, р. мн. -нок
    литвины, -ов, ед. -вин, -а
    литейка, -и, р. мн. -еек
    литейно-механический
    литейный (от литьё)
    литейщик, -а
    литер, -а (документ)
    литера, -ы (буква)
    литерал, -а
    литератор, -а
    литераторский
    литераторство, -а
    литераторствовать, -твую, -твует
    литераторша, -и, тв. -ей
    литература, -ы
    литературка, -и
    литературно-драматический
    литературно-критический
    литературно-мемориальный
    литературно-музыкальный
    литературно-политический
    литературность, -и
    литературно-художественный
    литературный; кр. ф. -рен, -рна
    литературовед, -а
    литературоведение, -я
    литературоведка, -и, р. мн. -док
    литературоведный
    литературоведческий
    литературщина, -ы
    литерный
    литиевый
    литий, -я
    литийный (от лития)
    литийорганический
    лития, -и, предл. о литии
    литка, -и, р. мн. литок
    литконсультант, -а
    литкружок, -жка
    литмонтаж, -а, тв. -ом
    литник, -а
    литниковый
    литобъединение, -я
    литовец, -вца, тв. -вцем
    литовка, -и, р. мн. -вок
    литовский (к Литва и литовцы)
    литовско-белорусский
    литовско-российский
    литовско-русский
    литовцы, -ев, ед. -вец, -вца, тв. -вцем
    литогенез, -а и литогенезис, -а
    литоглифика, -и
    литограф, -а
    литографирование, -я
    литографированный; кр. ф. -ан, -ана
    литографировать, -рую, -рует
    литографироваться, -руется
    литографический
    литография, -и
    литографский
    литографщик, -а
    литой, прил.
    литологический
    литология, -и
    литолого-минералогический
    литолого-палеографический
    литолого-фациальный
    литомурация, -и
    литопон, -а
    литораль, -и
    литоральный
    литорея, -и
    литорина, -ы
    литоринх, -а
    литосфера, -ы
    литосферный
    литота, -ы
    литотамния, -и
    литотека, -и
    литотрипсия, -и
    литофания, -и
    литофильный
    литофиты, -ов, ед. -фит, -а
    литохимический
    литр, -а
    литработник, -а
    литраж, -а, тв. -ом
    литражный
    литр-атмосфера, -ы
    литред, -а
    литровка, -и, р. мн. -вок
    литровый
    литсотрудник, -а
    литсотрудница, -ы, тв. -ей
    литуанист, -а
    литуанистика, -и
    литургиарий, -я
    литургийный
    литургика, -и
    литургический
    литургия, -и
    литфак, -а
    литфондовский
    литчасть, -и
    литый; кр. ф. лит, лита, лито, прич.
    лить, лью, льёт; прош. лил, лила, лило
    литьевой
    литьё, -я
    литься, льётся; прош. лился, лилась, лилось
    лиф, -а
    лифляндец, -дца, тв. -дцем
    лифляндский (от Лифляндия)
    лифляндцы, -ев, ед. -дец, -дца, тв. -дцем
    лифо, нескл., с. и неизм.
    лифт, -а
    лифтёр, -а
    лифтёрский
    лифтёрша, -и, тв. -ей
    лифтный
    лифтовой
    лифтостроение, -я
    лифтостроитель, -я
    лифтостроительный
    лифчик, -а
    лих, частица
    лихач, -а, тв. -ом
    лихачащий
    лихаческий
    лихачество, -а
    лихачёвский (от Лихачёв)
    лихачить, -чу, -чит
    лихва: с лихвой
    лихва: с лихвой
    лихвинский (от Лихвин; лихвинское межледниковье)
    лихенология, -и
    лихнис, -а (растение)
    лихо 1, -а (зло, беда)
    лихо 2, нареч. и в знач. сказ.
    лиходей, -я
    лиходейка, -и, р. мн. -еек
    лиходейский
    лиходейство, -а
    лихоимец, -мца, тв. -мцем, р. мн. -мцев
    лихоимство, -а
    лихой; кр. ф. лих, лиха, лихо, лихи
    лихолетье, -я, р. мн. -тий
    лихоманка, -и
    лихорадить, -ажу, -адит
    лихорадка, -и, р. мн. -док
    лихорадочность, -и
    лихорадочный; кр. ф. -чен, -чна
    лихость, -и
    лихтенштейнец, -нца, тв. -нцем
    лихтенштейнский (от Лихтенштейн)
    лихтенштейнцы, -ев, ед. -нец, -нца, тв. -нцем
    лихтер, -а, мн. -ы, -ов и -а, -ов
    лихтеровоз, -а
    лихтеровозный
    лицевание, -я
    лицевать, лицую, лицует
    лицеваться, лицуется
    лицевой
    лицедей, -я
    лицедейка, -и, р. мн. -еек
    лицедейский
    лицедейство, -а
    лицедействовать, -твую, -твует
    лицезрение, -я
    лицезреть, -рю, -рит
    лицеист, -а
    лицей, -я
    лицейский
    лицемер, -а
    лицемерие, -я
    лицемерить, -рю, -рит
    лицемерка, -и, р. мн. -рок
    лицемерность, -и
    лицемерный; кр. ф. -рен, -рна
    лицемерящий
    лицензиар, -а (тот, кто выдал лицензию)
    лицензиат, -а (тот, кому выдана лицензия)
    лицензионный
    лицензирование, -я
    лицензированный; кр. ф. -ан, -ана
    лицензировать, -рую, -рует
    лицензироваться, -руется
    лицензия, -и
    лиценциат, -а (ученая степень)
    лицеприятие, -я
    лицеприятный; кр. ф. -тен, -тна
    лицеприятствовать, -твую, -твует
    лициум, -а
    лицо, -а, мн. лица, лиц
    лицованный; кр. ф. -ан, -ана
    лицовка, -и
    лицовочно-штемпелевальный
    личи, нескл., м. и с. (фрукт)
    личико, -а, мн. -и, -ов
    личина, -ы
    личинка, -и, р. мн. -нок
    личинковый
    личинкоед, -а
    личинкохордовые, -ых
    личиночный
    личник, -а (специализация иконописца)
    личник, -а (участник соревнований за личное первенство)
    лично, нареч.
    личной
    лично-командный
    личностность, -и
    личностный; кр. ф. -тен, -тна
    личность, -и
    личный
    лишаевидный; кр. ф. -ден, -дна
    лишай, -я
    лишайник, -а
    лишайниковый
    лишайница, -ы, тв. -ей
    лишайный
    лишать, -аю, -ает
    лишаться, -аюсь, -ается
    лише, сравн. ст. (от лихой, лихо 2)
    лишек, лишка и лишку
    лишенец, -нца, тв. -нцем, р. мн. -нцев
    лишение, -я
    лишенка, -и, р. мн. -нок
    лишенческий
    лишённый; кр. ф. -ён, -ена
    лишить, лишу, лишит
    лишиться, лишусь, лишится
    лишний
    лишь
    Лия
    Ллойд, -а: регистр Ллойда
    ллойдия, -и (растение)
    лоб, лба, предл. на лбу
    лобан, -а
    лобанчик, -а
    лобария, -и
    лобастый
    Лобачевский, -ого: геометрия Лобачевского, метод Лобачевского
    лобби, нескл., с. (полит.)
    лоббизм, -а
    лоббирование, -я
    лоббированный; кр. ф. -ан, -ана
    лоббировать, -рую, -рует
    лоббироваться, -руется
    лоббист, -а
    лоббистский
    лобелия, -и
    лобзание, -я
    лобзать, -аю, -ает
    лобзаться, -аюсь, -ается
    лобзик, -а
    лобзиковый
    лобик, -а
    лобио, нескл., с. (кулин.)
    лобия, -и (растение)
    лобково-бедренный
    лобковый
    лобно-верхнечелюстной
    лобный
    лобово, нареч.
    лобовой
    лобогрейка, -и, р. мн. -еек
    лобок, лобка
    лоботокарный
    лоботомия, -и
    лоботряс, -а
    лоботрясничать, -аю, -ает
    лобызание, -я
    лобызать, -аю, -ает
    лобызаться, -аюсь, -ается
    лов, -а
    ловелас, -а
    ловеласничать, -аю, -ает
    ловеласнический
    ловеласничество, -а
    ловердек, -а
    ловец, ловца, тв. ловцом, р. мн. ловцов
    ловецкий
    ловитва, -ы
    ловить, ловлю, ловит
    ловиться, ловлюсь, ловится
    ловкач, -а, тв. -ом
    ловкаческий
    ловкачество, -а
    ловкачка, -и, р. мн. -чек
    ловкий; кр. ф. ловок, ловка, ловко, ловки
    ловкость, -и
    ловленный; кр. ф. -ен, -ена, прич.
    ловля, -и, р. мн. ловель
    ловушка, -и, р. мн. -шек
    ловчий 1, прил.
    ловчий 2, -его
    ловчила, -ы, м. и ж.
    ловчить, -чу, -чит
    ловчиться, -чусь, -чится
    ловящий
    ловящийся
    лог, -а, предл. в логе и в логу, мн. -а, -ов; но (в названиях населенных пунктов) Лог, -а, предл. в . Логе, напр.: Сухой Лог (город), Великий Лог, Каменный Лог (поселки)
    лог, -а, предл. в логе и в логу, мн. -а, -ов; но (в названиях населенных пунктов) Лог, -а, предл. в . Логе, напр.: Сухой Лог (город), Великий Лог, Каменный Лог (поселки)
    логарифм, -а
    логарифмика, -и
    логарифмирование, -я
    логарифмированный; кр. ф. -ан, -ана
    логарифмировать, -рую, -рует
    логарифмироваться, -руется
    логарифмический
    логарифмически-нормальный
    логаэды, -ов, ед. -эд, -а
    Логвин, (Логвинович, Логвиновна)
    логгер, -а
    логик, -а
    логика, -и
    логико-математический
    логико-философский
    логисмография, -и
    логист, -а
    логистик, -а
    логистика, -и
    логицизм, -а
    логически
    логический
    логичность, -и
    логичный; кр. ф. -чен, -чна
    логовище, -а
    логово, -а
    логограмма, -ы
    логограф, -а
    логогриф, -а
    логометр, -а
    логопат, -а
    логопатический
    логопатия, -и
    логопед, -а
    логопедический
    логопедия, -и
    логопериодический
    логопсихотерапия, -и
    логотип, -а
    логофет, -а
    лодейнопольский (от Лодейное Поле)
    лоджийный
    лоджия, -и
    лодзинец, -нца, тв. -нцем
    лодзинский (от Лодзь)
    лодзинцы, -ев, ед. -нец, -нца, тв. -нцем
    лодикулы, -ул, ед. -ула, -ы
    лодка, -и, р. мн. лодок
    лодочка, -и, р. мн. -чек
    лодочки, -чек, ед. -чка, -и (обувь)
    лодочник, -а
    лодочно-прокатный
    лодочный
    лодчонка, -и, р. мн. -нок
    лодыга, -и
    лодыжка, -и, р. мн. -жек
    лодыжный
    лодырничанье, -я
    лодырничать, -аю, -ает
    лодырничество, -а
    лодырь, -я
    ложа, -и, тв. -ей (в театре; у ружья; масонская ложа)
    ложбина, -ы
    ложбинистый
    ложбинка, -и, р. мн. -нок
    ложбинный
    ложе, -а (постель; русло; у ружья)
    ложевой
    ложемент, -а
    ложечка, -и, р. мн. -чек
    ложечник, -а
    ложечница, -ы, тв. -ей
    ложечный
    ложиться, ложусь, ложится
    ложка, -и, р. мн. ложек
    ложкарить, -рю, -рит
    ложкарный
    ложкарь, -я
    ложки-вилки, ложек-вилок
    ложноготический
    ложноклассицизм, -а
    ложноклассический
    ложнококон, -а
    ложнокоренной
    ложнолиственница, -ы, тв. -ей
    ложнолопатонос, -а
    ложноногие, -их
    ложноножки, -жек, ед. -жка, -и
    ложноочиток, -тка
    ложнопаразиты, -ов, ед. -зит, -а
    ложнопатриотический
    ложнопестрянка, -и, р. мн. -нок
    ложнопроволочник, -а
    ложнорусский
    ложносетчатокрылые, -ых
    ложноскорпион, -а
    ложнослоник, -а
    ложность, -и
    ложнощитовка, -и, р. мн. -вок
    ложный; кр. ф. ложен, ложна
    ложок, ложка
    ложь, лжи, тв. ложью
    лоза, -ы, мн. лозы, лоз
    лозаннец, -ннца, тв. -ннцем
    лозаннский (от Лозанна)
    лозаннцы, -ев, ед. -ннец, -ннца, тв. -ннцем
    лозина, -ы
    лозинка, -и, р. мн. -нок
    лозиновый
    лозный
    лозняк, -а
    лозняковый
    лознячок, -чка
    лозовый
    лозоплетение, -я
    лозоходец, -дца, тв. -дцем, р. мн. -дцев
    лозоходство, -а
    лозунг, -а
    лозунговость, -и
    лозунговый
    лока, -и (мифол.)
    локайский (локайская порода лошадей)
    локализация, -и
    локализированный; кр. ф. -ан, -ана
    локализировать, -рую, -рует
    локализироваться, -руется
    локализованный; кр. ф. -ан, -ана
    локализовать, -зую, -зует
    локализоваться, -зуется
    локально-биоэкологический
    локальность, -и
    локальный; кр. ф. -лен, -льна
    локарнский (от Локарно)
    локатив, -а
    локатор, -а
    локаторный
    локаторщик, -а
    локаут, -а
    локаутированный; кр. ф. -ан, -ана
    локаутировать, -рую, -рует
    локаутироваться, -руется
    локационный
    локация, -и
    локаята, -ы
    локва, -ы
    локо, нескл., с. и неизм.
    локомобиль, -я
    локомобильный
    локомотив, -а
    локомотивец, -вца, тв. -вцем, р.мн. -вцев
    локомотивный
    локомотивовагоноремонтный
    локомотиворемонтный
    локомотивостроение, -я
    локомотивостроительный
    локомотивский (от "Локомотив")
    локомотивщик, -а
    локомоторный
    локомоция, -и
    локон, -а
    локончик, -а
    локотник, -а
    локоток, -тка
    локоточек, -чка
    локоть, локтя, мн. локти, -ей
    локсодрома, -ы и локсодромия, -и
    локтевой
    локус, -а
    Лолия
    лолларды, -ов, ед. -ард, -а
    лом, -а, мн. -ы и -ы, -ов
    лома, нескл., мн., ед. м. и ж. (народ)
    ломака, -и, м. и ж.
    ломанный; кр. ф. -ан, -ана, прич.
    ломануть, -ну, -нёт
    ломануться, -нусь, -нётся
    ломаный, прил.
    ломанье, -я
    ломать, -аю, -ает
    ломаться, -аюсь, -ается
    ломбард, -а
    ломбардец, -дца, тв. -дцем
    ломбардный
    ломбардский (от Ломбардия)
    ломбардцы, -ев, ед. -дец, -дца, тв. -дцем
    ломбер, -а
    ломберный
    ломброзианский (от Ломброзо)
    ломброзианство, -а
    ломик, -а
    ломить, ломлю, ломит
    ломиться, ломлюсь, ломится
    ломка, -и, р. мн. ломок
    ломкий; кр. ф. ломок, ломка, ломко
    ломкость, -и
    ломливый
    ломовик, -а
    ломовой
    ломографический
    ломография, -и
    ломо-компакт, -а
    ломонос, -а
    ломоносовский (от Ломоносов)
    ломоперерабатывающий
    ломосдатчик, -а
    ломота, -ы
    ломотный
    ломоть, ломтя, мн. ломти, -ей
    ломтерезка, -и, р. мн. -зок
    ломтик, -а
    ломче, сравн. ст. (от ломкий)
    ломь, -и
    ломящий
    ломящийся
    лонгет, -а (мед.)
    лонгетка, -и, р. мн. -ток
    Лонгин, (Лонгинович, Лонгиновна)
    Лонгина
    лонгшез, -а
    лондонец, -нца, тв. -нцем
    лондоновский (к Джек Лондон)
    лондонский (от Лондон)
    лондонцы, -ев, ед. -нец, -нца, тв. -нцем
    лонжа, -и, тв. -ей
    лонжерон, -а
    лонжеронный
    лонный
    лоно, -а
    лопари, -ей, ед. лопарь, -я (саами)
    лопарит, -а
    лопарка, -и, р. мн. -рок
    лопарный (от лопарь)
    лопарский (от лопари)
    лопарь, -я (трос)
    лопастехвостый
    лопастный
    лопасть, -и, мн. -и, -ей и -ей
    лопата, -ы
    лопатень, -тня
    лопатить, -ачу, -атит
    лопатище, -а
    лопатка, -и, р. мн. -ток
    лопатовидный; кр. ф. -ден, -дна
    лопатоногие, -их
    лопатонос, -а
    лопатообразный; кр. ф. -зен, -зна
    лопаточка, -и, р. мн. -чек
    лопаточный
    лопатчатый
    лопать, -аю, -ает
    лопаться, -аюсь, -ается
    лопаченный; кр. ф. -ен, -ена
    лопинг, -а
    лопнуть, -ну, -нет
    лополит, -а
    лопотание, -я
    лопотать, лопочу, лопочет
    лопотун, -а
    лопотунья, -и, р. мн. -ний
    лопоухий
    лопочущий
    лопский
    лопух, -а
    лопухнуться, -нусь, -нётся
    лопуховый
    лопушистый
    лопушник, -а
    лопушок, -шка
    лопь, -и (саамы, ист.)
    лор, -а (врач)
    Лора
    лорд, -а
    лорд-канцлер, -а
    лорд-мэр, -а
    лордоз, -а
    лордский
    лордство, -а
    Лоренц, -а: преобразования Лоренца, сила Лоренца, уравнения Лоренца - Максвелла
    лоретка, -и, р. мн. -ток
    лори, нескл., м.
    лориевые, -ых
    лорнет, -а
    лорнетка, -и, р. мн. -ток
    лорнетный
    лорнирование, -я
    лорнированный; кр. ф. -ан, -ана
    лорнировать, -рую, -рует
    лорнироваться, -руюсь, -руется
    лоро, нескл., с. и неизм.
    лорорганы, -ов
    лоротделение, -я
    лорум, -а (лента)
    лосанджелесец, -сца, тв. -сцем
    лос-анджелесский (от Лос-Анджелес)
    лосанджелесцы, -ев, ед. -сец, -сца, тв. -сцем
    лосевод, -а
    лосеводство, -а
    лосеводческий
    лосеферма, -ы
    лосёвый
    лосёнок, -нка, мн. лосята, -ят
    лосина, -ы (лосиная кожа, лосиное мясо)
    лосинный (от лосина и лосины)
    лосиноостровский (от Лосиный Остров)
    лосины, -ин (штаны)
    лосиный (от лось)
    лосиха, -и
    лоск, -а
    лоскут, -а (остатки в нек-рых производствах)
    лоскут, -а, мн. -ы, -ов и лоскутья, -ьев
    лоскутик, -а
    лоскутный
    лоскуток, -тка
    лоскуточек, -чка
    лоснистость, -и
    лоснистый
    лосниться, -нюсь, -нится
    лососеобразные, -ых
    лососёвый
    лососий, -ья, -ье
    лососина, -ы
    лососинный (от лососина)
    лососка, -и, р. мн. -сок
    лосось, -я
    лось, -я, мн. -и, -ей и -ей
    лосьон, -а
    лосьонный
    лосятина, -ы
    лосятник, -а
    лот, -а
    Лота
    лотаппарат, -а
    лотарингец, -гца, тв. -гцем
    лотарингский (от Лотарингия)
    лотарингцы, -ев, ед. -гец, -гца, тв. -гцем
    лотерейный
    лотерейщик, -а
    лотерея, -и
    лотерея-аллегри, лотереи-аллегри
    лотковый
    лотлинь, -я
    лотмановский (от Лотман)
    лотный
    лото, нескл., с.
    лотовой, -ого (тот, кто измеряет глубину лотом)
    лотовый
    лоток, лотка
    лотос, -а
    лотосовидный; кр. ф. -ден, -дна
    лотосовый
    лототрон, -а
    лоточек, -чка
    лоточник, -а (от лоток)
    лоточница, -ы, тв. -ей (от лоток)
    лоточный (от лоток)
    лотошить, -шу, -шит
    лотошиться, -шусь, -шится
    лотошник, -а (от лото)
    лотошница, -ы, тв. -ей (от лото)
    лотошный (от лото)
    лотсианский (от Лотси)
    лотсианство, -а
    лотто, нескл., с. (в названиях нек-рых лотерей)
    лоуренсий, -я
    лофотрихи, -ов, ед. -трих, -а
    лофофора, -ы
    лофохлоа, нескл., с.
    лох, -а (жарг.)
    лоханка, -и, р. мн. -нок
    лоханный
    лоханочный
    лохань, -и
    лохматить, -ачу, -атит
    лохматиться, -ачусь, -атится
    лохматый
    лохматящий
    лохматящийся
    лохмач, -а, тв. -ом
    лохмаченный; кр. ф. -ен, -ена
    лохмотник, -а
    лохмотница, -ы, тв. -ей
    лохмотья, -ьев
    лохмы, лохм
    лох-несский (от Лох-Несс)
    лоховатый
    лоховина, -ы
    лоховый
    лохотрон, -а (жарг.)
    лохотронщик, -а
    лоцирование, -я
    лоцированный; кр. ф. -ан, -ана
    лоцировать, -рую, -рует
    лоцироваться, -руется
    лоция, -и
    лоцман, -а
    лоцманский
    лоцманство, -а
    лоцмейстер, -а
    лошадёнка, -и, р. мн. -нок
    лошадиный
    лошадка, -и, р. мн. -док
    лошадник, -а
    лошадница, -ы, тв. -ей
    лошадушка, -и, р. мн. -шек
    лошадь, -и, мн. -и, -ей, -ям, -дьми и -ями, -ях; но: год Лошади (по восточному календарю), Лошадь, -и (о том, кто родился в этот год)
    лошадь, -и, мн. -и, -ей, -ям, -дьми и -ями, -ях; но: год Лошади (по восточному календарю), Лошадь, -и (о том, кто родился в этот год)
    лошак, -а
    лошачий, -ья, -ье
    лошачиха, -и
    лошачок, -чка
    лошонок, -нка, мн. лошата, -ат
    лощение, -я
    лощёнка, -и, р. мн. -нок
    лощённый; кр. ф. -ён, -ена, прич.
    лощёный, прил.
    лощилка, -и, р. мн. -лок
    лощильный
    лощильщик, -а
    лощильщица, -ы, тв. -ей
    лощина, -ы
    лощинка, -и, р. мн. -нок
    лощить, лощу, лощит
    лощиться, лощится
    лояльность, -и
    лояльный; кр. ф. -лен, -льна
    ЛТД [элтэдэ], нескл., м. (сокр.: лечебно-трудовой диспансер)
    ЛТП [элтэпэ], нескл., м. (сокр.: лечебно-трудовой профилакторий)
    луазелерия, -и
    луандец, -дца, тв. -дцем
    луандиец, -ийца, тв. -ийцем
    луандийка, -и, р. мн. -иек
    луандийский (от Луанда)
    луандийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    луандский (от Луанда)
    луандцы, -ев, ед. -дец, -дца, тв. -дцем
    луарский (от Луара)
    луб, -а, мн. лубья, -ьев
    луба, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    лубенеть, -еет
    лубенский (от Лубны)
    лубковый
    лубоволокнистый
    лубоед, -а
    лубок, лубка
    лубочек, -чка
    лубочность, -и
    лубочный; кр. ф. -чен, -чна
    лубрикатор, -а (тех.)
    лубянка, -и, р. мн. -нок (изделие из луба)
    лубяной
    лубянский (от Лубянка)
    лувийский
    лувийцы, -ев
    луврский (от Лувр)
    луг, -а, предл. на лугу, мн. -а, -ов
    луганда, нескл., м. и неизм. (Язык)
    луганец, -нца, тв. -нцем
    луганский (от Луганск)
    луганцы, -ев, ед. -нец, -нца, тв. -нцем
    луганчане, -ан, ед. -анин, -а
    луганчанин, -а
    луганчанка, -и, р. мн. -нок
    луговедение, -я
    луговик, -а
    луговина, -ы
    луговинка, -и, р. мн. -нок
    луговинный
    луговка, -и, р. мн. -вок
    лугово-альпийский
    луговод, -а
    луговодство, -а
    луговодческий
    луговой
    лугово-марийский
    лугово-степной
    лугомелиоративный
    лугомелиоратор, -а
    лугомелиорация, -и
    лугопастбищный
    луда, -ы
    луддитский
    луддиты, -ов, ед. -ит, -а
    лудильный
    лудильщик, -а
    лудить, лужу, лудит
    лудиться, лудится
    лудольфов, -а, -о (от Лудольф): лудольфово число
    лудящий
    лудящийся
    лужа, -и, тв. -ей
    лужаечка, -и, р. мн. -чек
    лужайка, -и, р. мн. -аек
    лужане, -ан, ед. -анин, -а (от Луга)
    лужанин, -а (от Луга)
    лужанка, -и, р. мн. -нок
    лужение, -я
    лужённый; кр. ф. -ён, -ена, прич.
    лужёный, прил.
    лужица, -ы, тв. -ей (от лужа)
    лужицкий (от Лужица)
    лужичане, -ан, ед. -анин, -а
    лужичанин, -а
    лужичанка, -и, р. мн. -нок
    лужниковский (от Лужники)
    лужок, лужка,/ предл. на лужке и на лужку
    лужочек, -чка
    лужский (от Луга, город)
    луза, -ы
    лузга, -и
    лузганье, -я
    лузгать, -аю, -ает
    лузговейка, -и, р. мн. -еек
    лузитанский (к лузитаны и Лузитания)
    лузитаны, -ан
    лузный
    луидор, -а
    Луиза
    луизианец, -нца, тв. -нцем
    луизианка, -и, р. мн. -нок
    луизианский (от Луизиана)
    луизианцы, -ев, ед. -нец, -нца, тв. -нцем
    лук 1, -а и -у (растение)
    лук 2, -а (оружие)
    лука, -и, мн. луки, лук (изгиб)
    Лука, (Лукич, Лукинична)
    лукавец, -вца, тв. -вцем, р. мн. -вцев
    лукавинка, -и
    лукавить, -влю, -вит
    лукавица, -ы, тв. -ей
    лукавость, -и
    лукавство, -а
    лукавствовать, -твую, -твует
    лукавый
    лукавящий
    Лукан, (Луканович, Лукановна)
    луканы, -ов (племена)
    лукать, -аю, -ает
    лукаться, -аюсь, -ается
    лук-батун, лука-батуна
    Лукерья
    Луки, Лук: Великие Луки (город)
    Лукиана
    Лукия
    луковица, -ы, тв. -ей
    луковичка, -и, р. мн. -чек
    луковичный
    луковка, -и, р. мн. -вок
    луковод, -а
    луководство, -а
    луковый
    лукоморский
    лукоморье, -я, р. мн. -рий
    лукорезка, -и, р. мн. -зок
    лукоуборочный
    лукошечко, -а, мн. -чки, -чек
    лукошко, -а, мн. -шки, -шек
    лук-порей, лука-порея
    лукративный
    лук-репка, лука-репки
    Лукреция
    лук-севок, лука-севка
    Лукьян, (Лукьянович, Лукьяновна)
    лумп, -а
    луна, -ы, мн. луны, лун и (спутник Земли, астр.) Луна, -ы; ничто не вечно под луной
    луна-парк, -а
    лунарный
    луна-рыба, луны-рыбы
    лунатизм, -а
    лунатик, -а
    лунатический
    лунатичка, -и, р. мн. -чек
    лунда, нескл., мн., ед. м. и ж. (народ)
    лунит, -а
    лунка, -и, р. мн. лунок
    лункование, -я
    лунник, -а
    лунница, -ы, тв. -ей
    лунно-белый
    лунно-звёздный
    лунно-солнечный
    лунный
    лунодром, -а
    лунообразный; кр. ф. -зен, -зна
    луносеменник, -а
    луносеменниковые, -ых
    лунотрясение, -я
    луноход, -а
    луноходный
    луночка, -и, р. мн. -чек
    луночный
    лунь, -я
    луораветланка, -и, р. мн. -нок
    луораветланский
    луораветланы, -ов, ед. -лан, -а
    лупа, -ы
    лупанарий, -я
    луперкалии, -ий
    лупинг, -а
    лупить, луплю, лупит
    лупиться, лупится
    лупка, -и
    лупленный; кр. ф. -ен, -ена, прич.
    лупленый, прил.
    лупоглазый
    лупулин, -а
    лупцевание, -я
    лупцевать, -цую, -цует
    лупцованный; кр. ф. -ан, -ана
    лупцовка, -и
    лупящий
    лупящийся
    лур, -а (скандинавский муз. инструмент)
    лура, -ы (французский муз. инструмент)
    луристанский (от Луристан)
    лурский
    луры, -ов (народность в Иране)
    лусакец, -кца, тв. -кцем
    лусакский (от Лусака)
    лусакцы, -ев, ед. -кец, -кца, тв. -кцем
    лускать, -аю, -ает
    лутрасил, -а
    лутц, -а, тв. -ем, р. мн. -ев
    луфарь, -я
    лухья, нескл., мн., ед. м. и ж. (народ)
    луцкий (от Луцк)
    луч, -а, тв. -ом
    лучане, -ан, ед. -анин, -а (от Луцк)
    лучанин, -а (от Луцк)
    лучевидный; кр. ф. -ден, -дна
    лучевой
    лучегорец, -рца, тв. -рцем
    лучегорский (от Лучегорск)
    лучегорцы, -ев, ед. -рец, -рца, тв. -рцем
    лучезапястный
    лучезарность, -и
    лучезарный; кр. ф. -рен, -рна
    лучеиспускание, -я
    лучеиспускательный
    лучеиспускающий
    лучение, -я
    лучеобразный; кр. ф. -зен, -зна
    лучепёрые, -ых
    лучепреломление, -я
    лучепреломляемость, -и
    лучённый; кр. ф. -ён, -ена
    лучизм, -а
    лучик, -а
    лучина, -ы
    лучинка, -и, р. мн. -нок
    лучинный
    лучиночный
    лучинушка, -и, р. мн. -шек
    лучистость, -и
    лучистый
    лучить, лучу, лучит
    лучиться, лучусь, лучится
    лучицы, -иц, ед. -ица, -ы, тв. -ей (водоросли)
    лучковый
    лучник, -а
    лучница, -ы, тв. -ей
    лучной (лучной спорт)
    лучок 1, лучка и лучку (к лук 1)
    лучок 2, лучка (к лук 2; часть смычка)
    лучше, сравн. ст.
    лучший
    лущение, -я
    лущёвка, -и, р. мн. -вок
    лущённый; кр. ф. -ён, -ена, прич.
    лущёный, прил.
    лущильник, -а
    лущильный
    лущить, лущу, лущит
    лущиться, лущится
    ЛФК [элфэка], нескл., ж. (сокр.: лечебная физкультура)
    лыжероллеры, -ов, ед. -роллер, -а
    лыжехранилище, -а
    лыжи, лыж, ед. лыжа, -и, тв. -ей
    лыжина, -ы
    лыжник, -а
    лыжница, -ы, тв. -ей
    лыжный
    лыжня, -и, р. мн. -ей
    лыко, -а, мн. лыки, лык
    лыковый
    лыкодёр, -а
    лынять, -яю, -яет (устар. к отлынивать)
    лысенковец, -вца, тв. -вцем, р. мн. -вцев
    лысенковский (от Лысенко)
    лысенковщина, -ы
    лысенький
    лысеть, -ею, -еет
    лысина, -ы
    лысинка, -и, р. мн. -нок
    лысоватый
    лысун, -а
    лысуха, -и
    лысый; кр. ф. лыс, лыса, лысо
    лысьвенский (от Лысьва)
    лытать, -аю, -ает (избегать, устар.)
    лычки, лычек, ед. лычка, -и (нашивки на погонах)
    лычко, -а, мн. лычки, лычек (от лыко)
    лычный
    львёнок, -нка, мн. львята, -ят
    львинка, -и, р. мн. -нок (муха)
    Львиное Сердце: Ричард Львиное Сердце
    львиный
    львица, -ы, тв. -ей
    львовский (от Львов)
    львовяне, -ян, ед. -янин, -а
    львовянин, -а
    львовянка, -и, р. мн. -нок
    львятник, -а
    льговец, -вца, тв. -вцем
    льговский (от Льгов)
    льговцы, -ев, ед. -вец, -вца, тв. -вцем
    льговчане, -ан, ед. -анин, -а
    льговчанин, -а
    льгота, -ы
    льготирование, -я
    льготированный; кр. ф. -ан, -ана
    льготировать, -рую, -рует
    льготироваться, -руюсь, -руется
    льготник, -а
    льготница, -ы, тв. -ей
    льготность, -и
    льготный; кр. ф. -тен, -тна
    льдина, -ы
    льдинка, -и, р. мн. -нок
    льдистый
    льдогенератор, -а
    льдодробилка, -и, р. мн. -лок
    льдонасыщенный
    льдообразование, -я
    льдопроизводство, -а
    льдоуборочный
    льдохранилище, -а
    лье, нескл., с.
    льновод, -а
    льноводный
    льноводство, -а
    льноводческий
    льноволокно, -а
    льновые, -ых
    льнозавод, -а
    льнозаготовительный
    льнозаготовки, -вок
    льноклеверотёрка, -и, р. мн. -рок
    льнокомбайн, -а
    льнокомбинат, -а
    льноконоплемялка, -и, р. мн. -лок
    льнолавсан, -а
    льнолавсановый
    льномолотилка, -и, р. мн. -лок
    льномялка, -и, р. мн. -лок
    льномяльный
    льнообрабатывающий
    льноочиститель, -я
    льноочистительный
    льнопенькозавод, -а
    льнопенькопродукция, -и
    льноперерабатывающий
    льноподборщик, -а
    льноподборщик-молитилка, льноподборщика-молотилки
    льнопоставки, -вок
    льнопрядение, -я
    льнопрядильный
    льнопрядильня, -и, р. мн. -лен
    льнопрядильщик, -а
    льнопрядильщица, -ы, тв. -ей
    льнорасстилочный
    льносемя, -мени, мн. -мена, -мян, -менам
    льносемяочистительный
    льносеющий
    льносовхоз, -а
    льносушилка, -и, р. мн. -лок
    льносушильный
    льнотеребилка, -и, р. мн. -лок
    льнотеребильный
    льнотеребильщик, -а
    льнотеребильщица, -ы, тв. -ей
    льнотёрка, -и, р. мн. -рок
    льнотрепалка, -и, р. мн. -лок
    льнотрепальный
    льнотрепальщик, -а
    льнотрепальщица, -ы, тв. -ей
    льнотреста, -ы
    льнотриер, -а
    льноуборка, -и
    льноуборочный
    льноутомление, -я
    льночесалка, -и, р. мн. -лок
    льночесальный
    льнуть, льну, льнёт
    льнянка, -и, р. мн. -нок
    льняной
    льстец, -а, тв. -ом, р. мн. -ов
    льстивость, -и
    льстивый
    льстить, льщу, льстит
    льститься, льщусь, льстится
    льяло, -а
    льяльный (льяльная вода)
    льяносы, -ов
    льячка, -и, р. мн. -чек и льячек, -чка
    Лэмб, -а: волны Лэмба
    ЛЭП, нескл., ж. (сокр.: линия электропередачи)
    лэповец, -вца, тв. -вцем, р. мн. -вцев
    лэповский (от ЛЭП)
    лэут, -а
    лэутар, -а
    люб, -а, -о
    люба, -ы (нар.-поэт.: возлюбленная)
    люба, -ы (нар.-поэт.: возлюбленная)
    Любава
    любвеобилие, -я
    любвеобильность, -и
    любвеобильный; кр. ф. -лен, -льна
    любезник, -а
    любезничанье, -я
    любезничать, -аю, -ает
    любезность, -и
    любезный; кр. ф. -зен, -зна
    люберецкий (от Люберцы)
    люберчане, -ан, ед. -анин, -а
    люберчанин, -а
    люберы, -ов, ед. любер, -а
    Любим, (Любимович, Любимовна)
    любимец, -мца, тв. -мцем, р. мн. -мцев
    любимица, -ы, тв. -ей
    любим-трава, -ы
    любимчик, -а
    любимый
    любисток, -тка и любисток, -тка
    любитель, -я
    любительница, -ы, тв. -ей
    любительский
    любительство, -а
    любительщина, -ы
    любит-не-любит (игра), но: любит не любит, а...
    любит-не-любит (игра), но: любит не любит, а...
    любить, люблю, любит
    любиться, люблюсь, любится
    любка, -и, р. мн. любок (растение)
    люблинец, -нца, тв. -нцем (от Люблин)
    люблинский (от Люблин)
    люблинский (от Люблино)
    люблинцы, -ев, ед. -нец, -нца, тв. -нцем (от Люблин)
    люблянец, -нца, тв. -нцем
    люблянский (от Любляна)
    люблянцы, -ев, ед. -нец, -нца, тв. -нцем
    любо, в знач. сказ.
    любование, -я
    любоваться, любуюсь, любуется
    любовник, -а
    любовница, -ы, тв. -ей
    любовность, -и
    любовный; кр. ф. -вен, -вна
    любовь, любви, тв. любовью
    Любовь
    любодеяние, -я
    любо-дорого, в знач. сказ.
    любознательность, -и
    любознательный; кр. ф. -лен, -льна
    любой
    Любомила
    Любомир, (Любомирович, Любомировна)
    Любомира
    любомудрие, -я
    любомудры, -ов, ед. -мудр, -а
    Любомысл, (Любомыслович, Любомысловна)
    любоначалие, -я
    любопытничать, -аю, -ает
    любопытный; кр. ф. -тен, -тна
    любопытство, -а
    любопытствовать, -твую, -твует
    любопытствующий
    любострастие, -я
    любострастный
    любостяжание, -я
    любостяжатель, -я
    любостяжательный
    любота, -ы
    любская, -ой (сорт вишни)
    любушка, -и, р. мн. -шек (ласкат. к люба)
    любый (любимый, возлюбленный, устар.)
    любящий
    любящийся
    люверс, -а
    люгер, -а
    люголь, -я
    люд, -а
    люди 1, людей, людям, людьми, о людях
    люди 2, нескл., с. (название буквы)
    людишки, -шек
    Людмила
    людно, в знач. сказ.
    людность, -и
    людный; кр. ф. люден, людна, людно
    людоед, -а
    людоедка, -и, р. мн. -док
    людоедский
    людоедство, -а
    людская, -ой
    людской
    люизит, -а
    люк, -а
    люкарна, -ы
    люк-лаз, люка-лаза
    люковой, -ого (рабочий)
    люковый
    люкс 1, -а, р. мн. -ов, счетн. ф. люкс (ед. измер.)
    люкс 2, неизм. (каюта люкс) и -а (жить в люксе)
    люксембургский (от Люксембург)
    люксембуржец, -жца, тв. -жцем
    люксембуржцы, -ев, ед. -жец, -жца, тв. -жцем
    люкс-маркетинг, -а
    люксметр, -а (прибор)
    люксовский
    люксовый
    люкс-секунда, -ы
    люлечка, -и, р. мн. -чек
    люли, неизм.
    люли-люли, неизм.
    люлька, -и, р. мн. люлек
    люля-кебаб, -а
    люмбаго, нескл., с.
    люмен, -а, р. мн. -ов, счетн. ф. люмен
    люменометр, -а
    люмен-секунда, -ы
    люмен-час, -а, мн. -ы, -ов
    люминал, -а
    люминесцентный
    люминесценция, -и
    люминесцировать, -рует
    люминесцирующий
    люминофоры, -ов, ед. -фор, -а
    люмпен, -а
    люмпенизация, -и
    люмпенизированный; кр. ф. -ан, -ана
    люмпенизировать, -рую, -рует
    люмпенизироваться, -руюсь, -руется
    люмпен-пролетариат, -а
    люмпен-пролетарий, -я
    люмпен-пролетарский
    люмпенский
    люмпенство, -а
    люмпенствовать, -твую, -твует
    люнет, -а (воен., тех.; то же, что люнетта)
    люнетта, -ы (архит.)
    люпин, -а
    люпиновый
    люпозорий, -я
    люпус, -а
    люрекс, -а
    люстр, -а (в художественной керамике)
    люстра, -ы
    люстрация, -и
    люстрин, -а
    люстриновый
    люстрирование, -я
    люстрированный; кр. ф. -ан, -ана
    люстрировать, -рую, -рует
    люстрироваться, -руется
    люстровый
    лютее, сравн. ст.
    лютеиновый
    лютеотропный
    лютеранин, -а, мн. -ане, -ан
    лютеранка, -и, р. мн. -нок
    лютеранский
    лютеранство, -а
    лютесценс, -а
    лютеть, -ею, -еет
    лютеций, -я
    лютик, -а
    лютиковый
    лютичи, -ей, ед. лютич, -а, тв. -ем
    лютневый
    лютнист, -а
    лютня, -и, р. мн. -ей и лютен
    лютование, -я
    лютовать, лютую, лютует
    лютость, -и
    лютый; кр. ф. лют, люта, люто
    лють, -и
    люфа, -ы и люфа, -ы
    люфовый
    люфт, -а
    люфтваффе, нескл., с.
    люфтомер, -а
    люфтпауза, -ы
    люцерна, -ы
    люцернец, -нца, тв. -нцем
    люцерник, -а
    люцерновый
    люцернозлаковый
    люцернский (от Люцерн)
    люцернцы, -ев, ед. -нец, -нца, тв. -нцем
    Люциан, (Люцианович, Люциановна)
    Люцина
    люциферазы, -аз, ед. -аза, -ы
    люциферины, -ов, ед. -рин, -а
    люциферический
    Люция
    люэс, -а
    люэтический
    ля, нескл., с. (нота)
    ля-бекар, -а
    ля-бемоль, -я
    ля-бемоль-мажор, ля-бемоль-мажора
    ля-бемоль-мажорный
    ля-бемоль-минор, ля-бемоль-минора
    ля-бемоль-минорный
    ля-бемольный
    лявониха, -и
    лягание, -я
    лягать, -аю, -ает
    лягаться, -аюсь, -ается
    лягва, -ы (обл. и прост. к лягушка)
    лягнуть, -ну, -нёт
    лягуха, -и (обл. и прост. к лягушка)
    лягушатник, -а
    лягушачий, -ья, -ье и лягушечий, -ья, -ье
    лягушечник, -а
    лягушиный
    лягушка, -и, р. мн. -шек
    лягушка-бык, лягушки-быка
    лягушка-квакушка, лягушки-квакушки
    лягушка-путешественница, лягушки-путешественницы
    лягушкозуб, -а
    лягушкообразные, -ых
    лягушкорот, -а (птица)
    лягушонок, -нка, мн. -шата, -шат
    ляд: на кой ляд
    ляд: на кой ляд
    ляда, -ы (овраг; низина; росчисть)
    лядвенец, -нца, тв. -нцем, р. мн. -нцев
    лядвея, -и
    ля-диез, -а
    ля-диез-мажор, ля-диез-мажора
    ля-диез-мажорный
    ля-диез-минор, ля-диез-минора
    ля-диез-минорный
    ля-диезный
    лядина, -ы
    лядник, -а
    ля-дубль-бемоль, -я
    ля-дубль-диез, -а
    лядунка, -и, р. мн. -нок
    ляжка, -и, р. мн. ляжек (бедро)
    лязг, -а
    лязганье, -я
    лязгать, -аю, -ает
    лязгнуть, -ну, -нет
    лякросс, -а
    лялиус, -а
    ляллеманция, -и
    лялька, -и, р. мн. лялек (кукла; о ребенке)
    ля-ля, неизм.
    лялякать, -аю, -ает
    ля-ля-ля, неизм.
    ля-мажор, -а
    ля-мажорный
    лямбда, -ы (название буквы)
    лямбда-гиперон, -а
    лямбда-гиперъядро, -а, мн. -ядра, -ядер
    лямбда-исчисление, -я
    лямбда-характеристика, -и
    лямблии, -ий, ед. -лия, -и
    лямблиоз, -а
    лямзить, -зю, -зит
    ля-минор, -а
    ля-минорный
    лямка, -и, р. мн. лямок
    лямочка, -и, р. мн. -чек
    лямочный
    лян, -а
    ляни, нескл., ж.
    ляп 1, -а (ошибка, промах)
    ляп 2, неизм.
    ляпать, -аю, -ает
    ляпаться, -аюсь, -ается
    ляпис, -а
    ляпис-лазурь, -и
    ляписный
    ляпнуть, -ну, -нет
    ляпнуться, -нусь, -нется
    ляпсус, -а
    Ляпунов, -а: теорема Ляпунова, методы Ляпунова
    лярд, -а
    лясканье, -я
    ляскать, -аю, -ает
    ляскнуть, -ну, -нет
    лясничать, -аю, -ает
    ляссе, нескл., с.
    ляхи, -ов, ед. лях, -а
    ляшка, -и, р. мн. ляшек (к ляхи)
    ляшский


М

    маары, -ов, ед. маар, -а
    маастрихтский (от Маастрихт)
    мабу, нескл., с. (муз. инструмент)
    мабуи, нескл., м. (животное)
    мавзолей, -я
    мавка, -и, р. мн. мавок (мифол.)
    Мавр, (Маврович, Мавровна)
    Мавра
    маврикиец, -ийца, тв. -ийцем
    Маврикий, (Маврикиевич, Маврикиевна и Маврикьевич, Маврикьевна)
    маврикийский (от Маврикий)
    маврикийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    мавристы, -ов, ед. -ист, -а
    мавританец, -нца, тв. -нцем
    мавританка, -и, р. мн. -нок
    мавританский (к мавры и Мавритания)
    мавританцы, -ев, ед. -нец, -нца, тв. -нцем
    Мавродий, (Мавродиевич, Мавродиевна и Мавродьевич, Мавродьевна)
    маврский
    мавры, -ов, ед. мавр, -а
    маг, -а
    магаданец,-нца, тв. -нцем
    магаданка, -и, р. мн. -нок
    магаданский (от Магадан)
    магаданцы, -ев, ед. -нец, -нца, тв. -нцем
    магазин, -а
    магазинирование, -я
    магазинированный; кр. ф. -ан, -ана
    магазинировать, -рую, -рует
    магазинироваться, -руется
    магазинка, -и, р. мн. -нок
    магазинный
    магазин-салон, магазина-салона
    магазинчик, -а
    магазинщик, -а
    магазинщица, -ы, тв. -ей
    магарыч, -а, тв. -ом
    магарычничать, -аю, -ает
    маггемит, -а
    Магда
    Магдалина
    магдебургский (от Магдебург; магдебургские полушария)
    магдебуржец, -жца, тв. -жцем
    магдебуржцы, -ев, ед. -жец, -жца, тв. -жцем
    магеллановский (от Магеллан)
    магистерский (от магистр - глава рыцарского ордена)
    магистерский (от магистр - ученая степень)
    магистерство, -а
    магистр, -а
    магистраль, -и
    магистральный
    магистрант, -а
    магистрантский
    магистрат, -а
    магистратский
    магистратура, -ы
    магический
    магия, -и
    магма, -ы
    магматизм, -а
    магматический
    магматогенный
    Магна
    магналий, -я
    магнат, -а
    магнатский
    магнатство, -а
    магнезиальный
    магнезит, -а
    магнезитовый
    магнезитохромит, -а
    магнезитохромитовый
    магнезия, -и
    магнесин, -а
    магнетизация, -и
    магнетизёр, -а
    магнетизёрский
    магнетизёрство, -а
    магнетизирование, -я
    магнетизированный; кр. ф. -ан, -ана
    магнетизировать, -рую, -рует
    магнетизироваться, -руюсь, -руется
    магнетизм, -а
    магнетик, -а
    магнетит, -а
    магнетический
    магнето, нескл., с.
    магнетон, -а
    магнетоника, -и
    магнетосопротивление, -я
    магнетохимия, -и и магнитохимия, -и
    магнетрон, -а
    магнетронный
    магниево-алюминиевый
    магниевый
    магний, -я
    магнийорганический
    магнико, нескл., с.
    магнистор, -а
    магнит, -а
    магнитить, -ичу, -итит
    магнититься, -итится
    магнитно-жёсткий
    магнитно-импульсный
    магнитно-мягкий
    магнитно-рельсовый
    магнитно-сопряжённый
    магнитно-твёрдый
    магнитный
    магнитоальбом, -а
    магнитобиологический
    магнитобиология, -и
    магнитовентильный
    магнитогидродинамика, -и
    магнитогидродинамический
    магнитогорец, -рца, тв. -рцем
    магнитогорский (от Магнитогорск)
    магнитогорцы, -ев, ед. -рец, -рца, тв. -рцем
    магнитограмма, -ы
    магнитограф, -а
    магнитография, -и
    магнитодвижущий
    магнитодинамика, -и
    магнитодиэлектрики, -ов, ед. -рик, -а
    магнитозапись, -и
    магнитола, -ы
    магнитолента, -ы
    магнитолог, -а
    магнитометр, -а
    магнитометрический
    магнитометрия, -и
    магнитомеханический
    магнитооптика, -и
    магнитооптический
    магнитопровод, -а, мн. -а, -ов
    магниторадиола, -ы
    магниторазведка, -и
    магниториум, -а
    магнитостатика, -и
    магнитостатический
    магнитострикционный
    магнитострикция, -и
    магнитоструктурный
    магнитосфера, -ы
    магнитотеллурический
    магнитотепловой
    магнитотерапия, -и
    магнитотормозной
    магнитотропизм, -а
    магнитоупорядоченный
    магнитоупругий
    магнитофон, -а
    магнитофонный
    магнитохимия, -и и магнетохимия, -и
    магнитоэлектрический (электротех.)
    магнитоэнергетический
    магнитуда, -ы
    магнитудный
    магнитящий(ся)
    магнификат, -а
    магнолиевый
    магнолит, -а
    магнолитовый
    магнолия, -и
    магнон, -а
    маго, нескл., м. и магот, -а
    магог: гог и магог и гог-магог, другие формы не употр.
    магог: гог и магог и гог-магог, другие формы не употр.
    магога: гога и магога и гога-магога, другие формы не употр.
    магога: гога и магога и гога-магога, другие формы не употр.
    Магомет, -а (также: если гора не идёт к Магомету, то Магомет идёт к горе)
    магометанин, -а, мн. -ане, -ан
    магометанка, -и, р. мн. -нок
    магометанский
    магометанство, -а
    магония, -и
    магот, -а и маго, нескл., м.
    Магриб, -а: страны Магриба
    мадагаскарец, -рца, тв. -рцем
    мадагаскарский (от Мадагаскар)
    мадагаскарцы, -ев, ед. -рец, -рца, тв. -рцем
    мадам, нескл., ж.
    мадаполам, -а
    мадаполамовый
    мадемуазель, -и и нескл., ж.
    мадера, -ы
    маджлис, -а (в Узбекистане)
    маджонг, -а
    мадия, -и
    мадонна, -ы (в старину в Италии: госпожа) и Мадонна, -ы (у католиков: Богоматерь)
    мадонна, -ы (в старину в Италии: госпожа) и Мадонна, -ы (у католиков: Богоматерь)
    мадрасец, -сца, тв. -сцем
    мадрасский (от Мадрас)
    мадрасцы, -ев, ед. -сец, -сца, тв. -сцем
    мадрепоровый
    мадрепоры, -пор
    мадригал, -а
    мадригалист, -а
    мадригальный
    мадридец,-дца, тв. -дцем
    мадридка, -и, р. мн. -док
    мадридский (от Мадрид)
    мадридцы, -ев, ед. -дец, -дца, тв. -дцем
    мадурец, -рца, тв. -рцем
    мадуромикоз, -а
    мадурский
    мадурцы, -ев, ед. -рец, -рца, тв. -рцем
    мадхьямика, -и
    мадьярка, -и, р. мн. -рок
    мадьярский
    мадьяры, -яр, ед. -яр, -а
    маета, -ы
    маетность, -и (поместье в Польше)
    маетный; кр. ф. -тен, -тна (изнурительный)
    маечка, -и, р. мн. -чек
    маёвка, -и, р. мн. -вок
    Мажанди, нескл., м.: закон Белла - Мажанди
    мажара, -ы
    мажилис, -а (в Казахстане)
    мажор, -а
    мажоранта, -ы
    мажордом, -а (дворецкий)
    мажордомский
    мажоритарно-пропорциональный
    мажоритарный
    мажорность, -и
    мажорный; кр. ф. -рен, -рна
    мажороминор, -а
    мажороминорный
    мажущий(ся)
    маз, -а (бильярдный кий), -а и -у (в азартных играх: прибавка к ставке игрока)
    маз, -а (бильярдный кий), -а и -у (в азартных играх: прибавка к ставке игрока)
    Мазай, -я: дед (дедушка) Мазай
    мазальщик, -а
    мазальщица, -ы, тв. -ей
    мазанка, -и, р. мн. -нок
    мазанковый
    мазанный; кр. ф. -ан, -ана, прич.
    мазануть, -ну, -нёт
    мазаный, прил.
    мазанье, -я
    мазар, -а
    мазариды, -ид, ед. -ида, -ы
    мазать, мажу, мажет
    мазаться, мажусь, мажется
    маздакизм, -а
    маздакитский
    маздакиты, -ов, ед. -кит, -а
    маздеизм, -а
    маздеистский
    мазевый
    мазендеранец, -нца, тв. -нцем
    мазендеранский
    мазендеранцы, -ев, ед. -нец, -нца, тв. -нцем
    мазеобразный; кр. ф. -зен, -зна
    мазер, -а
    мазерный
    мазик, -а (уменьш.-ласкат. к маз и МАЗ)
    мазила, -ы, м. и ж.
    мазилка, -и, р. мн. -лок, м. и ж. (о человеке), ж. (кисть, помазок; замазка)
    мазка, -и
    мазкий; кр. ф. мазок, мазка, мазко
    мазло, а (прост.устар.к мазила)
    мазница, -ы, тв. -ей
    мазнуть, -ну, -нёт
    мазня, -и
    мазовецкий (к Мазовия, Мазовше)
    мазовский (от МАЗ)
    мазовшане, -ан, ед. -анин, -а (племя)
    мазок, мазка
    мазохизм, -а
    мазохист, -а
    мазохистка, -и, р. мн. -ток
    мазохистский
    мазурение, -я
    мазурик, -а
    мазурка, -и, р. мн. -рок
    мазурничать, -аю, -ает
    мазурнический
    мазурничество, -а
    мазурочный
    мазурский
    мазуры, -ов, ед. мазур, -а
    мазут, -а
    мазутный
    мазутовоз, -а
    мазчик, -а
    мазь, -и
    мазюкать, -аю, -ает
    мазюкаться, -аюсь, -ается
    Маина
    маис, -а
    маисовый
    май, мая
    Май, (Маевич, Маевна)
    майамец, -мца, тв. -мцем
    майамский (от Майами)
    майамцы, -ев, ед. -мец, -мца, тв. -мцем
    майдан, -а
    майданить, -ню, -нит
    майданный
    майданщик, -а
    майевтика, -и
    майерсит, -а
    майка, -и, р. мн. маек
    майкараган, -а
    Майкельсон, -а: опыт Майкельсона, эшелон Майкельсона
    майкопский (от Майкоп)
    майкопчане, -ан, ед. -анин, -а
    маймечит, -а
    майна 1, -ы (трещина во льду; птица)
    майна 2, неизм. (команда)
    майник, -а
    майнридовский (от Майн Рид)
    майнский (от Майн)
    майнцский (от Майнц)
    майолика, -и
    майоликовый
    майонез, -а
    майонезный
    майор, -а
    майоран, -а
    майорановый
    майорат, -а
    майоратный
    майоратство, -а
    майордом, -а (должност- ное лицо, ист.)
    майор-инженер, майора-инженера
    майорский
    майорша, -и, тв. -ей
    майотены, -ов, ед. -тен, -а (ист.)
    майский
    майя 1, -и (ткань; одно из филос. понятий индуизма)
    майя 2, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    Майя
    майяский (от майя 2)
    майя-соке, неизм. и нескл., мн. (языки)
    мак, -а
    мака, нескл., мн., ед. м. и ж. (группа народов)
    макабрический
    макадам, -а
    макака, -и
    макаль, -я
    макальный
    макальщик, -а
    макальщица, -ы, тв. -ей
    макам, -а (жанр иранской и турецкой музыки)
    макама, -ы (лит.)
    маканец, -нца, тв. -нцем, р. мн. -нцев
    макание, -я
    маканный; кр. ф. -ан, -ана, прич.
    маканый, прил.
    макао, нескл., с. (игра) и м. (попугай)
    макар: каким макаром, таким макаром
    макар: каким макаром, таким макаром
    Макар, -а (также: куда Макар телят не гонял; на бедного Макара все шишки валятся)
    Макар, (Макарович, Макаровна)
    Макарий, (Макариевич, Макариевна и Макарьевич, Макарьевна)
    макаров, -а, тв. -ым (пистолет Макарова, разг.)
    Макаров, -а: пистолет Макарова
    макаровский (от Макаров)
    макаронизм, -а
    макаронина, -ы
    макаронический
    макаронник, -а
    макаронно-кондитерский
    макаронный
    макаронщик, -а
    макаронщица, -ы, тв. -ей
    макароны, -он
    макасары, -ов, ед. -сар, -а
    макательный
    макать, -аю, -ает
    макаться, -ается
    маквис, -а
    Македон, (Македонович, Македоновна)
    македонец,-нца, тв. -нцем
    Македоний, (Македониевич, Македониевна и Македоньевич, Македоньевна)
    македонка, -и, р. мн. -нок
    македонский (к Македония и македонцы); но: Александр Македонский
    македонский (к Македония и македонцы); но: Александр Македонский
    македонцы, -ев, ед. -нец, -нца, тв. -нцем
    македоняне, -ян, ед. -янин, -а
    македонянка, -и, р. мн. -нок
    макет, -а
    макетирование, -я
    макетированный; кр. ф. -ан, -ана
    макетировать, -рую, -рует
    макетироваться, -руется
    макетный
    макетчик, -а
    макетчица, -ы, тв. -ей
    маки, нескл., м. (животное)
    маки, нескл., м. (партизан)
    макиавеллиевский (от Макиавелли)
    макиавеллический
    макиавеллистский
    макинтош, -а, тв. -ем
    макитра, -ы и макотра, -ы
    макияж, -а, тв. -ем
    макияжный
    маккартизм, -а
    маккартистский
    маккия, -и
    маклак, -а
    маклачащий
    маклаческий
    маклачество, -а
    маклачить, -чу, -чит
    маклачка, -и, р. мн. -чек
    маклер, -а
    маклерский
    маклерство, -а
    маклерствовать, -твую, -твует
    маклюра, -ы
    макнуть, -ну, -нёт
    маков: как маков цвет
    маков: как маков цвет
    маковина, -ы
    маковица, -ы, тв. -ей
    маковичный
    маковка, -и, р. мн. -вок
    маковник, -а
    маковочка, -и, р. мн. -чек
    маковый
    маком, -а (жанр узбекской и таджикской музыки)
    макотра, -ы и макитра, -ы
    макраме, неизм. и нескл., с.
    макрелевый
    макрелещука, -и
    макрель, -и
    макрельный
    Макрина
    макро... - первая часть сложных слов, пишется слитно
    макроассемблер, -а
    макробиблиотека, -и
    макрогенератор, -а
    макроглия, -и
    макрокефал, -а и макроцефал, -а
    макрокефалия, -и и макроцефалия, -и
    макрокинетика, -и
    макрокинетический
    макроклимат, -а
    макроклиматический
    макрокоманда, -ы
    макрокосм, -а
    макрокристаллический
    макролиды, -ов, ед. -лид, -а (антибиотики)
    макролитический
    макролиты, -ов, ед. -лит, -а (археол.)
    макромеры, -ов, ед. -мер, -а
    макромир, -а
    макромолекула, -ы
    макромолекулярный
    макронуклеус, -а
    макрообъект, -а
    макроопределение, -я
    макроподстановка, -и, р. мн. -вок
    макроподы, -ов, ед. -под, -а
    макропористый
    макропроцессор, -а
    макропроцессорный
    макрорайон, -а
    макрорасширение, -я
    макрорельеф, -а
    макрос, -а
    макросейсмический
    макросистема, -ы
    макросистемный
    макроскопический
    макроскопия, -и
    макроспорангий, -я
    макроспориоз, -а
    макроспорофилл, -а
    макроспоры, -спор, ед. -спора, -ы
    макроструктура, -ы
    макроструктурный
    макросъёмка, -и, р. мн. -мок
    макротело, -а, мн. -тела, -тел
    макроуровень, -вня
    макрофаги, -ов, ед. -фаг, -а
    макрофагический
    макрофилл, -а
    макрофотография, -и
    макрофотосъёмка, -и, р. мн. -мок
    макроцефал, -а и макрокефал, -а
    макроцефалия, -и и макрокефалия, -и
    макроцитоз, -а
    макрошлиф, -а
    макроэволюция, -и
    макроэкономика, -и
    макроэкономист, -а
    макроэкономический
    макроэргический
    макрурус, -а
    максвелл, -а, р. мн. -ов, счетн. ф. -велл (ед. измер.)
    Максвелл, -а: распределение Максвелла, теорема Максвелла, уравнения Максвелла
    максвеллметр, -а
    макси, неизм. и нескл., с.
    максиллы, -илл
    максим, -а (пулемет)
    Максим, (Максимович, Максимовна)
    максима, -ы (принцип, правило поведения)
    Максима
    максимализм, -а
    максималист, -а
    максималистка, -и, р. мн. -ток
    максималистский
    максимальность, -и
    максимально-суточный
    максимальный; кр. ф. -лен, -льна
    Максимиан, (Максимианович, Максимиановна)
    максимизация, -и
    максимизированный; кр. ф. -ан, -ана
    максимизировать, -рую, -рует
    максимизироваться, -руется
    Максимилиан, (Максимилианович, Максимилиановна), Максимильян, (Максимильянович, Максимильяновна)
    макси-мода, -ы
    максимум, -а
    макси-пальто, нескл., с.
    макси-платье, -я
    макси-юбка, -и, р. мн. -юбок
    макулатура, -ы
    макулатурный
    макуха, -и
    макуша, -и, тв. -ей
    макушечный
    макушка, -и, р. мн. -шек
    мал 1, мала, мало и (меньшего, чем нужно, размера) мало (кр. ф. к маленький и малый)
    мал 2, -а (в странах Востока: имущество, деньги, товар)
    мал 2, -а (в странах Востока: имущество, деньги, товар)
    мала, -ы (с.-х. орудие)
    малабарский (от Малабар)
    малави, нескл., мн., ед. м. и ж. (группа народов)
    малавиец, -ийца, тв. -ийцем
    малавийка, -и, р. мн. -иек
    малавийский (к Малави, государство, малави, малавийцы)
    малавийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    малага, -и
    малагасиец, -ийца, тв. -ийцем
    малагасийка, -и, р. мн. -иек
    малагасийский
    малагасийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    малагенья, -и
    малаец, -айца, тв. -айцем
    малайзиец, -ийца, тв. -ийцем
    малайзийка, -и, р. мн. -иек
    малайзийский (от Малайзия)
    малайзийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    малайка, -и, р. мн. -аек
    малайский
    малайско-полинезийский
    малайцы, -ев, ед. -аец, -айца, тв. -айцем
    малаккец, -ккца, тв. -ккцем
    малаккский (от Малакка)
    малаккцы, -ев, ед. -ккец, -ккца, тв. -ккцем
    малакозоология, -и
    малакология, -и
    малакофилия, -и
    Малания
    маланьин: на маланьину свадьбу
    маланьин: на маланьину свадьбу
    Маланья
    малахай, -я
    малахит, -а
    малахитовый
    малахитчик, -а
    малахольный
    малаялам, неизм. и нескл., м. (язык)
    малаяли, нескл., мн., ед. м. и ж. (народность)
    малаяльский
    малевальный
    малеванец,-нца, тв. -нцем (секта)
    малеванский (к малеванцы)
    малеванцы, -ев, ед. -нец, -нца, тв. -нцем (секта)
    малеванье, -я
    малевать, малюю, малюет
    малеваться, малююсь, малюется
    малеиновый (хим.)
    малейший
    маленечко, нареч.
    маленький
    маленько, нареч.
    малец, мальца, тв. мальцом, р. мн. мальцов
    малёванный; кр. ф. -ан, -ана
    малёк, малька
    малёхонький; кр. ф. -нек, -нька
    малёшенький; кр. ф. -нек, -нька
    малигнизация, -и
    малиец,-ийца, тв. -ийцем
    малийка, -и, р. мн. -иек
    малийский (от Мали)
    малийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    малик, -а
    малина, -ы
    Малина
    малинина, -ы
    малинка, -и, р. мн. -нок
    малинке, неизм. и нескл., м. (язык)
    малинник, -а
    малинно-земляничный
    малинный
    малиновка, -и, р. мн. -вок
    малиновость, -и
    малиновый
    малица, -ы, тв. -ей
    маличный
    малка, -и, р. мн. малок
    маллеин, -а (биол.)
    маллеинизация, -и
    мал-малёхонек
    мал-малёшенек
    мало, нареч. и в знач. числит.
    мало... - как первая часть сложных слов пишется слитно, но: мало-мальски, мало-помалу
    мало... - как первая часть сложных слов пишется слитно, но: мало-мальски, мало-помалу
    малоавторитетный; кр. ф. -тен, -тна
    малоактивный; кр. ф. -вен, -вна
    малоактуальный; кр. ф. -лен, -льна
    малоалкогольный
    малоароматный; кр. ф. -тен, -тна
    малоберцовый
    малоблагоприятный; кр. ф. -тен, -тна
    маловажность, -и
    маловажный; кр. ф. -жен, -жна
    малование, -я (от мала)
    маловат, -а, -о
    маловато, нареч.
    маловер, -а
    маловерие, -я
    маловерка, -и, р. мн. -рок
    маловерный; кр. ф. -рен, -рна
    маловероятный; кр. ф. -тен, -тна
    маловес, -а
    маловеский
    маловесный; кр. ф. -сен, -сна
    маловетреный
    маловирулентный
    маловлиятельный; кр. ф. -лен, -льна
    маловместительный; кр. ф. -лен, -льна
    маловодность, -и
    маловодный; кр. ф. -ден, -дна
    маловодопроницаемый
    маловодье, -я, р. мн. -дий
    маловразумительность, -и
    маловразумительный; кр. ф. -лен, -льна
    маловыгодный; кр. ф. -ден, -дна
    маловыносливый
    маловыразительность, -и
    маловыразительный; кр. ф. -лен, -льна
    маловязкий
    малогабаритность, -и
    малогабаритный
    малоговорящий*
    малоголовый
    малограмотность, -и
    малограмотный; кр. ф. -тен, -тна
    малогрузный
    малодаровитый
    малодебитный
    малодейственный; кр. ф. -вен и -венен, -венна
    малодействительный; кр. ф. -лен, -льна
    малодержаный
    малодетность, -и
    малодетный
    малодеятельный; кр. ф. -лен, -льна
    малодифференцированный*; кр. ф. -ан, -анна
    малодобычливый
    малодойка, -и, р. мн. -оек
    малодойный; кр. ф. -оен, -ойна
    малодоказательный; кр. ф. -лен, -льна
    малодостоверный; кр. ф. -рен, -рна
    малодоступность, -и
    малодоступный; кр. ф. -пен, -пна
    малодоходный; кр. ф. -ден, -дна
    малодушество, -а
    малодушествовать, -твую, -твует
    малодушие, -я
    малодушничать, -аю, -ает
    малодушный; кр. ф. -шен, -шна
    малоежка, -и, р. мн. -жек, м. и ж.
    малоезженый
    малоезжий
    маложелезистый
    маложирный
    малозаметность, -и
    малозаметный; кр. ф. -тен, -тна
    малозанятный
    малозаселённый*
    малозастроенный*
    малоземелец, -льца, тв. -льцем
    малоземелье, -я
    малоземельный; кр. ф. -лен, -льна
    малоземельцы, -ев, ед. -лец, -льца, тв. -льцем
    малознакомый
    малозначащий
    малозначимый
    малозначительность, -и
    малозначительный; кр. ф. -лен, -льна
    малозольный
    малоизведанный; кр. ф. -ан, -анна
    малоизвестный; кр. ф. -тен, -тна
    малоизученный*
    малоимущий
    малоинициативный; кр. ф. -вен, -вна
    малоинтеллигентный; кр. ф. -тен, -тна
    малоинтересный; кр. ф. -сен, -сна
    малоинформативный; кр. ф. -вен, -вна
    малоискусный; кр. ф. -сен, -сна
    малоискушённый; кр. ф. -ён, -ённа
    малоисследованный*
    малокалиберный
    малокалорийный; кр. ф. -иен, -ийна
    малоквалифицированный; кр. ф. -ан, -анна
    малоквартирный
    малокомпетентный; кр. ф. -тен, -тна
    малокомплектный; кр. ф. -тен, -тна
    малоконкретный; кр. ф. -тен, -тна
    малоконструктивный; кр. ф. -вен, -вна
    малокостистый
    малокровие, -я
    малокровный; кр. ф. -вен, -вна
    мало кто (что, какой, где, куда, когда)
    малокультурный; кр. ф. -рен, -рна
    малолесный
    малолесье, -я
    малолетка, -и, р. мн. -ток, м. и ж.
    малолетний
    малолетник, -а
    малолеток, -тка
    малолетство, -а
    мало ли кто (что, какой, где, куда, когда)
    малолитражка, -и, р. мн. -жек
    малолитражный
    мало ли что (неважно, несущественно)
    малолюбопытный; кр. ф. -тен, -тна
    малолюдность, -и
    малолюдный; кр. ф. -ден, -дна
    малолюдство, -а
    малолюдье, -я
    мало-мало
    мало-мальски
    мало-мальский
    маломерка, -и, р. мн. -рок
    маломерный
    маломерок, -рка
    маломестный
    малометражка, -и, р. мн. -жек
    малометражный
    маломнущийся*
    маломочный; кр. ф. -чен, -чна (бедный)
    маломощность, -и
    маломощный; кр. ф. -щен, -щна (малой мощности)
    малонаблюдательный; кр. ф. -лен, -льна
    малонадёжный; кр. ф. -жен, -жна
    малонаезженный*
    малонаселённость, -и
    малонаселённый
    малонасыщенный
    мало не... (чуть было не...)
    малоновый (хим.)
    малоношеный, прил.
    малообаятельный; кр. ф.
    малообдуманный*
    малообеспеченность, -и
    малообеспеченный*
    малообжитой
    малообитаемый
    малооблачный; кр. ф. -чен, -чна
    малообоснованный; кр. ф. -ан, -анна
    малообработанный*
    малообразованный; кр. ф. -ан, -анна
    малообследованный*
    малообщительный; кр. ф. -лен, -льна
    малообъёмный; кр. ф. -мен, -мна
    малообъяснимый
    малоодарённый; кр. ф. -ён, -ённа
    малооперативный; кр. ф. -вен, -вна
    малооперационный
    малоопытность, -и
    малоопытный; кр. ф. -тен, -тна
    малоосведомлённый*
    малоосвещённый*
    малоосвоенный*
    малоосмысленный; кр. ф. -ен, -енна
    малооснащённый*
    малоосновательный; кр. ф. -лен, -льна
    малоотходный
    малопе, нескл., с.
    малоперспективный; кр. ф. -вен, -вна
    малопитательный; кр. ф. -лен, -льна
    малоплодие, -я
    малоплодный
    малоплодовый
    малоплодородный; кр. ф. -ден, -дна
    малоплодотворный; кр. ф. -рен, -рна
    малоподвижность, -и
    малоподвижный; кр. ф. -жен, -жна
    малоподготовленный*
    малоподержанный
    малоподходящий
    малополезный; кр. ф. -зен, -зна
    мало-помалу
    малопоместительный; кр. ф. -лен, -льна
    малопоместный
    малопонятливый
    малопонятность, -и
    малопонятный; кр. ф. -тен, -тна
    малопопулярный; кр. ф. -рен, -рна
    малопосещаемый*
    малопочётный; кр. ф. -тен, -тна
    малопочтенный; кр. ф. -енен, -енна
    малоправдоподобный; кр. ф. -бен, -бна
    малопредсказуемый
    малопредставительный; кр. ф. -лен, -льна
    малопрестижный; кр. ф. -жен, -жна
    малоприбыльный; кр. ф. -лен, -льна
    малопривлекательность, -и
    малопривлекательный; кр. ф. -лен, -льна
    малопригодный; кр. ф. -ден, -дна
    малоприменимый
    малоприметный; кр. ф. -тен, -тна
    малоприспособленный*
    малопристойный; кр. ф. -оен, -ойна
    малопритязательный; кр. ф. -лен, -льна
    малоприятный; кр. ф. -тен, -тна
    малопродуктивный; кр. ф. -вен, -вна
    малопроезжий
    малопроизводительный; кр. ф. -лен, -льна
    малопроницаемый
    малопушистый
    малопьющий
    малоразвитый
    малоразговорчивый
    малоразмерный
    малораспространённый*
    малорассудительный; кр. ф. -лен, -льна
    малорастворимый
    малорастягивающийся*
    малорастяжимый
    малореальный; кр. ф. -лен, -льна
    малорентабельный; кр. ф. -лен, -льна
    малоречивый
    малорослый
    малороссийский
    малороссияне, -ян, ед. -янин, -а
    малороссиянка, -и, р. мн. -нок
    малоросска, -и, р. мн. -ссок
    малоросский
    малороссы, -ов, ед. -росс, -а
    малоруска, -и, р. мн. -сок
    малорусский
    малорусы, -ов, ед. -рус, -а
    малосведущий
    малосемейный; кр. ф. -еен, -ейна
    малосерийный
    малосильный; кр. ф. -лен, -льна
    малосимпатичный; кр. ф. -чен, -чна
    малословный; кр. ф. -вен, -вна
    малосминаемый
    малосмысленный; кр. ф. -ен, -енна
    малоснежный; кр. ф. -жен, -жна
    малоснежье, -я
    малосовместимый
    малосодержательный; кр. ф. -лен, -льна
    малосознательный; кр. ф. -лен, -льна
    малосолёный
    малосольный
    малосостоятельный; кр. ф. -лен, -льна
    малоспособный; кр. ф. -бен, -бна
    малостойкий; кр. ф. -оек, -ойка
    малостоящий
    малость, -и
    малосущественный; кр. ф. -вен и -венен, -венна
    малоталантливый
    малотеплопроводный; кр. ф. -ден, -дна
    малотиражность, -и
    малотиражный
    мало того, вводн. сл.
    мало того что, союз
    малотоксичный; кр. ф. -чен, -чна
    малотоннажный
    малотребовательный; кр. ф. -лен, -льна
    малотренированный*
    малоубедительный; кр. ф. -лен, -льна
    малоуглеродистый
    малоудачный; кр. ф. -чен, -чна
    малоудобный; кр. ф. -бен, -бна
    малоудовлетворительный; кр. ф. -лен, -льна
    малоудойный; кр. ф. -оен, -ойна
    малоумие, -я
    малоумный
    малоупотребительность, -и
    малоупотребительный; кр. ф. -лен, -льна
    малоуправляемый
    малоупругий
    малоурожайный; кр. ф. -аен, -айна
    малоусадочный
    малоусидчивый
    малоуспевающий*
    малоуспешный; кр. ф. -шен, -шна
    малоустойчивый
    малоуступчивый
    малоутешительный; кр. ф. -лен, -льна
    малоуязвимый
    малоформатность, -и
    малоформатный
    малохарактерный; кр. ф. -рен, -рна
    малохлебный
    малоходность, -и
    малохоженый
    малохудожественный; кр. ф. -вен и -венен, -венна
    малоценный; кр. ф. -енен, -енна
    малочисленность, -и
    малочисленный; кр. ф. -ен, -енна
    малочувствительный; кр. ф. -лен, -льна
    малошёрстный
    малошумный; кр. ф. -мен, -мна
    малощетинковый
    малоэкономичный; кр. ф. -чен, -чна
    малоэластичный; кр. ф. -чен, -чна
    малоэтажность, -и
    малоэтажный
    малоэффективный; кр. ф. -вен, -вна
    малоярославец, -вца, тв. -вцем (жители города Малоярославца)
    малоярославцы, -ев, ед. -вец, -вца, тв. -вцем (жители города Малоярославца)
    Малх, (Малхович, Малховна)
    малый 1, прил.; но: Дионисий Малый
    малый 2, -ого (парень, мужчина)
    малый 1, прил.; но: Дионисий Малый
    малыш, -а, тв. -ом
    малышка, -и, р. мн. -шек, м. и ж.
    малышковый
    малышня, -и
    малышовый
    малышок, -шка
    мальва, -ы
    мальвазия, -и
    Мальвина
    мальвовый
    мальдивец,-вца, тв. -вцем
    мальдивский (к Мальдивские острова, Мальдивы)
    мальдивцы, -ев, ед. -вец, -вца, тв. -вцем
    мальковый
    малькольмия, -и
    мальм, -а (геол.)
    мальма, -ы (рыба)
    мальпигиев, -а, -о: (от Мальпиги): мальпигиев слой, мальпигиевы сосуды, тельца
    мальпигиев, -а, -о: (от Мальпиги): мальпигиев слой, мальпигиевы сосуды, тельца
    мальпост, -а
    мальсекко, нескл., с.
    мальта, -ы (битум)
    мальтиец, -ийца, тв. -ийцем
    мальтийский (от Мальта, государство)
    мальтийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    мальтовый (от мальта)
    мальтоза, -ы
    мальтузианец, -нца, тв. -нцем, р. мн. -нцев
    мальтузианский (от Мальтус)
    мальтузианство, -а
    мальчик, -а
    мальчиковый
    мальчишески
    мальчишеский
    мальчишество, -а
    мальчишечий, -ья, -ье
    мальчишечка, -и, р. мн. -чек, м.
    мальчишка, -и, р. мн. -шек, м.
    мальчишник, -а
    мальчонка, -и, р. мн. -нок, м.
    мальчонок, -нка
    мальчоночек, -чка
    мальчоночка, -и, р. мн. -чек, м.
    мальчуган, -а
    мальчугашка, -и, р. мн. -шек, м.
    малюсенький
    малютка, -и, р. мн. -ток, м. и ж.
    малюточка, -и, р. мн. -чек, м. и ж.
    малявка, -и, р. мн. -вок
    малявочка, -и, р. мн. -чек
    маляр, -а
    малярийный
    малярик, -а
    маляриолог, -а
    маляриология, -и
    малярить, -рю, -рит
    малярия, -и
    малярка, -и, р. мн. -рок
    малярничать, -аю, -ает
    малярный (к маляр)
    мама, нескл., ж. (устар. к мама)
    мама, -ы
    Мамай, -я (ист. лицо); но: мамай прошёл (где) (о полнейшем беспорядке)
    мамалыга, -и
    маман, нескл., ж.
    маманька, -и, р. мн. -нек
    маманя, -и
    мамаша, -и, тв. -ей
    мамашенька, -и, р. мн. -нек
    мамашин, -а, -о
    мамба, -ы (змея)
    мамбо, нескл., с. (танец)
    Мамелфа
    мамелюк, -а и мамлюк, -а
    маменька, -и, р. мн. -нек
    маменькин, -а, -о
    мамзель, -и
    мамин, -а, -о
    мамка, -и, р. мн. мамок
    мамкин, -а, -о
    мамлюк, -а и мамелюк, -а
    маммалиология, -и и маммалогия, -и (раздел зоологии)
    маммилярия, -и
    маммограмма, -ы
    маммограф, -а
    маммография, -и
    маммокрин, -а
    маммолог, -а (врач)
    маммологический
    маммофизин, -а
    мамона, -ы
    мамонт, -а
    мамонтовский (от Мамонтов)
    мамонтовый
    мамонька, -и, р. мн. -нек
    мамочка, -и, р. мн. -чек
    мамочкин, -а, -о
    мамуля, -и
    мамура, -ы
    мамуся, -и
    мамушка, -и, р. мн. -шек
    мана, -ы
    манакин, -а
    манап, -а
    манат, -а (ден. ед.)
    манатейный
    манатки, -ток
    манатья, -и, р. мн. -тей
    мангазейский (от Мангазея)
    мангал, -а
    манганаты, -ов, ед. -нат, -а (соли марганцовистой кислоты)
    манганин, -а (сплав)
    манганиновый
    манганит, -а (минерал)
    манганитовый
    мангеймец, -мца, тв. -мцем
    мангеймский (от Мангейм)
    мангеймцы, -ев, ед. -мец, -мца, тв. -мцем
    манглевый
    мангль, -я
    манго, нескл., с.
    мангобей, -я
    манговый
    мангольд, -а
    мангостан, -а
    мангровый
    мангры, -ов
    мангуст, -а и мангуста, -ы
    мангышлакский (от Мангышлак)
    мандала, -ы (йога)
    мандант, -а (тот, кто выдал мандат)
    мандара, нескл., мн., ед. м. и ж. (группа племен)
    мандарин, -а, р. мн. -ов
    мандаринка, -и, р. мн. -нок
    мандаринник, -а
    мандаринный
    мандариновый
    мандаринский (от мандарин - чиновник в Китае)
    мандаринчик, -а
    мандат, -а
    мандатарий, -я
    мандатный
    манде, неизм. и нескл., мн. (группа языков)
    мандеизм, -а
    мандеист, -а
    мандеистский
    мандельштамовский (от Мандельштам)
    мандельштейн, -а (горная порода)
    мандибулы, -ул, ед. -ула, -ы
    мандинго, неизм. и нескл., мн. (группа языков) и нескл., мн., ед. м. и ж. (группа народов)
    мандола, -ы
    мандолина, -ы
    мандолинист, -а
    мандолинистка, -и, р. мн. -ток
    мандорла, -ы
    мандрагора, -ы
    мандрагоровый
    мандраж, -а, тв. -ом
    мандражировать, -рую, -рует
    мандрил, -а
    маневрирование, -я
    маневрировать, -рую, -рует
    маневровый
    манеж, -а, тв. -ем и (на-звание архит. памятников - выставочных залов в Москве, Петербурге) Манеж, -а, тв. -ем
    манежащий(ся)
    манежик, -а
    манежить, -жу, -жит
    манежиться, -жусь, -жится
    манежный
    манекен, -а
    манекенша, -и, тв. -ей
    манекенщик, -а
    манекенщица, -ы, тв. -ей
    манер: на манер (кого, чего, какой), каким (и каким-н.) манером, таким манером
    манер: на манер (кого, чего, какой), каким (и каким-н.) манером, таким манером
    манера, -ы
    манерка, -и, р. мн. -рок
    манерничанье, -я
    манерничать, -аю, -ает
    манерность, -и
    манерный; кр. ф. -рен, -рна
    манерочный
    манеры, -ер (внешние формы поведения)
    Манефа
    манёвр, -а и маневр, -а
    манёвренность, -и и маневренность, -и
    манёвренный; кр. ф. -ен, -енна и маневренный; кр. ф. -ен, -енна
    манёвры, -ов и маневры, -ов (войсковые учения; передвижение ж.-д. составов)
    манённый, прич.
    манёный, прил.
    манжета, -ы (тех.)
    манжетка, -и, р. мн. -ток (растение)
    манжетки, -ток, ед. -тка, -и (обшлага, отвороты)
    манжетный
    манжеты, -ет, ед. -ета, -ы и -ет, -а (обшлага, отвороты)
    маниакально-депрессивный
    маниакальность, -и
    маниакальный; кр. ф. -лен, -льна
    мание: манием, по манию (кого, чего)
    мание: манием, по манию (кого, чего)
    манизм, -а (культ предков)
    маникюр, -а
    маникюрный
    маникюрша, -и, тв. -ей
    манилец, -льца, тв. -льцем
    маниловский (от Манилов)
    маниловщина, -ы
    манильский (от Манила)
    манильцы, -ев, ед. -лец, -льца, тв. -льцем
    маниок, -а и маниока, -и
    манипул, -а
    манипулирование, -я
    манипулировать, -рую, -рует
    манипулятор, -а
    манипуляция, -и
    манипури, неизм. и нескл., м. (язык), нескл., мн., ед. м. и ж. (народ) и м. (танец)
    манить, маню, манит
    манифест, -а
    манифестант, -а
    манифестантка, -и, р. мн. -ток
    манифестация, -и
    манифестированный; кр. ф. -ан, -ана
    манифестировать, -рую, -рует
    манифестироваться, -руется
    манифольд, -а
    манихеи, -еев, ед. -хей, -я
    манихеизм, -а
    манихейский
    манихейство, -а
    манихейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    манишечный
    манишка, -и, р. мн. -шек
    мания, -и
    манка, -и (крупа)
    манки, нескл., с. и манкис, -а (танец)
    манкий; кр. ф. манок, манка
    манкирование, -я
    манкированный; кр. ф. -ан, -ана
    манкировать, -рую, -рует
    манкировка, -и
    манко, нескл., с. (недовес, недочет)
    манкость, -и
    манкунианский (к Манкуниум, ист., и Манчестер)
    манкунианцы, -ев, ед. -нец, -нца, тв. -нцем
    манкурт, -а
    манна, -ы (небесная)
    маннаны, -ов, ед. маннан, -а
    манник, -а
    маннит, -а
    манноза, -ы
    манный
    мано, нескл., мн., ед. м. и ж. (народ)
    мановение, -я
    манок, манка
    манометр, -а
    манометрический
    манометровый
    манор, -а
    маностат, -а
    маночный
    манс, -а
    мансарда, -ы
    мансардный
    манси, нескл., мн., ед. м. и ж. (народ)
    мансиец, -ийца, тв. -ийцем
    мансийка, -и, р. мн. -иек
    мансийский
    мансийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    мантапам, -а
    мантийный
    мантика, -и
    мантилька, -и, р. мн. -лек
    мантилья, -и, р. мн. -лий
    мантисса, -ы
    мантия, -и
    манто, нескл., с.
    мантра, -ы
    манту, нескл., с. (проба Манту и результат ее применения, разг.)
    Манту, нескл., м.: реакция Манту, проба Манту
    мантуанец, -нца, тв. -нцем
    мантуанский (от Мантуя)
    мантуанцы, -ев, ед. -нец, -нца, тв. -нцем
    манты, -ов (кулин.)
    мануал, -а
    мануальный
    Мануил, (Мануилович, Мануиловна)
    манул, -а
    манускрипт, -а
    мануфактура, -ы
    мануфактурист, -а
    мануфактурный
    мануфактур-советник, -а
    мануфактурщик, -а
    манхэттенец,-нца, тв. -нцем
    манхэттенский (от Манхэттен)
    манхэттенцы, -ев, ед. -нец, -нца, тв. -нцем
    манцинелла, -ы
    манципация, -и
    манчестер, -а (ткань)
    манчестерец, -рца, тв. -рцем
    манчестерский (от Манчестер, город)
    манчестерство, -а
    манчестерцы, -ев, ед. -рец, -рца, тв. -рцем
    маны, -ов и ман, ед. ман, -а (мифол.)
    манычский (от Маныч)
    маньеризм, -а
    маньерист, -а
    маньеристический
    маньеристский
    маньчжурка, -и, р. мн. -рок
    маньчжурский (к маньчжуры и Маньчжурия)
    маньчжуры, -ов, ед. -жур, -а
    маньяк, -а
    маньяческий
    маньячество, -а
    маньячка, -и, р. мн. -чек
    манящий
    маоизм, -а
    маоист, -а
    маоистский
    маори, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    маорийский
    маоцзэдуновский (от Мао Цзэдун)
    мапутский (от Мапуту)
    мапутцы, -тца, тв. -тцем
    мапутцы, -ев, ед. -тец, -тца, тв. -тцем
    мара, -ы
    марабу, нескл., м. (птица; кустарник)
    марабут, -а (монах-воин)
    маразм, -а
    маразматик, -а
    маразматический
    маразматичка, -и, р. мн. -чек
    маракас, -а
    маракуйя, -и
    марал, -а
    маралёнок, -нка, мн. -лята, -ят
    маралий, -ья, -ье
    мараловод, -а
    мараловодство, -а
    мараловодческий
    маралуха, -и
    мараль, -и (клевета, устар. прост.)
    маральник, -а
    маралятина, -ы
    марание, -я (действие)
    маранный; кр. ф. -ан, -ана, прич.
    маранта, -ы
    мараны, -ов, ед. маран, -а
    мараный, прил.
    мараный-перемараный
    маранье, -я (написанное)
    мараскин, -а
    Марат, (Маратович, Маратовна)
    маратель, -я
    мараттиевые, -ых
    маратхи, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    маратхский
    марать, -аю, -ает
    мараться, -аюсь, -ается
    марафет, -а (наводить марафет)
    марафон, -а (марафонский бег; длительное меропри-ятие)
    марафонец, -нца, тв. -нцем, р. мн. -нцев
    марафонка, -и, р. мн. -нок
    марафонский (от Марафон, геогр.; марафонский бег, заплыв; марафонская дистанция))
    марашка, -и, р. мн. -шек
    марблит, -а
    марганец, -нца, тв. -нцем
    марганецсодержащий
    марганцево-рудный
    марганцевый (к марганец)
    марганцовистый
    марганцовка, -и
    марганцовокислый
    марганцовый (марганцовая кислота; к марганцовка)
    маргарин, -а
    маргариновый
    маргарит, -а (минерал)
    Маргарита
    маргаритка, -и, р. мн. -ток (цветок)
    маргинал, -а
    маргинализация, -и
    маргинализованный; кр. ф. -ан, -ана
    маргиналии, -ий, ед. -лия, -и
    маргинальность, -и
    маргинальный; кр. ф. -лен, -льна
    марго, нескл., с.
    Мардарий, (Мардариевич, Мардариевна и Мардарьевич, Мардарьевна)
    мардер, -а
    марево, -а
    маревый
    марель, -и
    маремма, -ы
    марена, -ы (бот.)
    маренго, неизм.
    маренный (от марена)
    мареновый
    мареограф, -а
    маржа, -и, тв. -ей и маржа, -и, тв. -ой
    маржевый
    маржинализм, -а
    маржиналист, -а
    маржиналистский
    маржинальный
    марзан, -а
    мари, нескл., мн., ед. м. и ж. (народ)
    Мариам
    Мариамна
    Мариан, (Марианович, Мариановна)
    Мариана
    Марианна
    Марианна
    Мариетта
    мариец,-ийца, тв. -ийцем
    марийка, -и, р. мн. -иек (к марийцы)
    марийский
    марийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    маримба, -ы
    Марин, (Маринович, Мариновна)
    марина, -ы (картина)
    Марина
    маринад, -а
    маринизм, -а
    маринист, -а
    маринистика, -и
    маринистский
    маринка, -и, р. мн. -нок (рыба)
    маринование, -я
    маринованный; кр. ф. -ан, -ана
    мариновать, -ную, -нует
    мариноваться, -нуюсь, -нуется
    мариновка, -и
    марионетка, -и, р. мн. -ток
    марионеточный
    Марионилла
    Мариотт, -а: закон Бойля - Мариотта
    мариуполец,-льца, тв. -льцем
    мариуполит, -а (горная порода)
    мариупольский (от Мариуполь)
    мариупольцы, -ев, ед. -лец, -льца, тв. -льцем
    марихуана, -ы
    марихуанный
    Мария
    Мария
    Марк, (Маркович, Марковна)
    марка, -и, р. мн. марок
    Марка
    марказит, -а
    маркграф, -а
    маркграфский
    маркграфство, -а
    Маркел, (Маркелович, Маркеловна)
    Маркеллина
    маркер, -а (род фломастера; то, что маркирует, спец.)
    маркетер, -а
    маркетизация, -и
    маркетинг, -а
    маркетинг-директор, -а
    маркетинговый
    маркетмейкер, -а
    маркетолог, -а
    маркетологический
    маркетология, -и
    маркетология, -и
    маркетри, нескл., с.
    маркёр, -а (лицо; с.-х. орудие)
    маркёрский
    маркёрство, -а
    Маркиан, (Маркианович, Маркиановна)
    Маркиана
    маркиз, -а
    маркиза, -ы
    маркизет, -а
    маркизетовый
    Маркизские острова
    маркий; кр. ф. марок, марка, марко
    маркировальный
    маркирование, -я
    маркированный; кр. ф. -ан, -ана (от маркировать)
    маркированный; кр. ф. -ан, -ана (от маркировать)
    маркировать, -рует (лингв.)
    маркировать, -рую, -рует
    маркироваться, -руется
    маркироваться, -руется (лингв.)
    маркировка, -и, р. мн. -вок
    маркировочный
    маркировщик, -а
    маркировщица, -ы, тв. -ей
    маркитант, -а
    маркитантка, -и, р. мн. -ток
    маркитантский
    Марковников, -а: правило Марковникова
    маркоманы, -ов (племя)
    маркость, -и
    марксизм, -а
    марксизм-ленинизм, марксизма-ленинизма
    Марксина
    марксист, -а
    марксистка, -и, р. мн. -ток
    марксист-ленинец, марксиста-ленинца
    марксистский
    марксистско-ленинский
    марктвеновский (от Марк Твен)
    маркшейдер, -а
    маркшейдерия, -и
    маркшейдерский
    марлевый
    Марлен, (Марленович, Марленовна)
    Марлена
    марлечка, -и, р. мн. -чек
    марлёвка, -и
    марлина, -ы
    марля, -и
    марматит, -а
    мармелад, -а
    мармеладина, -ы
    мармеладинка, -и, р. мн. -нок
    мармеладка, -и, р. мн. -док
    мармеладный
    мармит, -а
    марморация, -и
    марморированный; кр. ф. -ан, -ана
    марморировать, -ирую, -ирует
    марморироваться, -ируется
    марнский (от Марна)
    мародёр, -а
    мародёрка, -и, р. мн. -рок
    мародёрский
    мародёрство, -а
    мародёрствовать, -твую, -твует
    марокен, -а
    марокеновый
    марокканец, -нца, тв. -нцем
    марокканка, -и, р. мн. -нок
    марокканский (от Марокко)
    марокканцы, -ев, ед. -нец, -нца, тв. -нцем
    марониты, -ов, ед. -нит, -а
    марочка, -и, р. мн. -чек
    марочник, -а
    марочница, -ы, тв. -ей
    марочность, -и
    марочный
    марризм, -а
    маррист, -а
    марристский
    марровский (от Марр)
    марровщина, -ы
    марс, -а (мор.)
    марсала, -ы
    марса-рей, -я
    марселец, -льца, тв. -льцем
    марсель, -я
    марсельный
    марсельский (от Марсель)
    марсельцы, -ев, ед. -лец, -льца, тв. -льцем
    марсиане, -ан, ед. -анин, -а
    марсианка, -и, р. мн. -нок
    марсианский (от Марс, планета)
    марсийский (к марсы)
    марсовой, -ого (матрос)
    марсовый (от марс)
    марсоход, -а
    марсы, -ов (племя)
    март, -а
    Марта
    мартен, -а (печь, сталь)
    мартеновец, -вца, тв. -вцем, р. мн. -вцев
    мартеновский
    мартенсит, -а
    мартенситный
    мартенщик, -а
    Мартимьян, (Мартимьянович, Мартимьяновна)
    Мартин, (Мартинович, Мартиновна)
    Мартина
    мартингал, -а
    мартини, нескл., м. и с.
    Мартиниан, (Мартинианович, Мартиниановна)
    Мартиниана
    мартинизм, -а
    мартиникец,-кца, тв. -кцем
    мартиникский (от Мартиника)
    мартиникцы, -ев, ед. -кец, -кца, тв. -кцем
    мартинист, -а
    мартинистский
    мартирий, -я и мартириум, -а
    Мартирий, (Мартириевич, Мартириевна и Мартирьевич, Мартирьевна)
    мартиролог, -а
    мартирологий, -я (устар. к мартиролог)
    мартирологический
    мартит, -а
    мартовский
    мартуни, нескл., с.
    мартын, -а (птица)
    Мартын, (Мартынович, Мартыновна)
    мартышечий, -ья, -ье
    мартышка, -и, р. мн. -шек
    мартышковые, -ых
    мартышкообразные, -ых
    Мартьян, (Мартьянович, Мартьяновна)
    маруся, -и (в годы сталинского террора: машина для перевозки арестованных)
    маруся, -и (в годы сталинского террора: машина для перевозки арестованных)
    Марфа
    мархур, -а
    марциальный
    марципан, -а
    марципанный
    марципановый
    марцишор, -а
    марш 1, -а
    марш 2, неизм. (команда)
    маршаковский (от Маршак)
    маршал, -а
    маршаллизация, -и (от Маршалл, фамилия)
    маршаллит, -а
    маршалок, -лка
    маршальский
    маршальство, -а
    маршанция, -и
    марш-бросок, -ска
    маршевик, -а
    маршевый
    маршеобразный; кр. ф. -зен, -зна
    марши, -ей (приморье)
    марширование, -я
    маршировать, -рую, -рует
    маршировка, -и, р. мн. -вок
    маршировочный
    марш-манёвр, -а и марш-маневр, -а
    марш-марш, неизм.
    марш-парад, -а
    маршрут, -а
    маршрутизатор, -а
    маршрутизация, -и
    маршрутка, -и, р. мн. -ток
    маршрутный
    марыец, -ыйца, тв. -ыйцем
    марыйский (от Мары)
    марыйцы, -ев, ед. -ыец, -ыйца, тв. -ыйцем
    марь, -и
    марьинорощинский (от Марьина Роща)
    марьинский (к Марьино, Марьина Роща, Марьинка)
    Марья
    Марья
    марьяж, -а, тв. -ем
    марьяжный
    Марьяна
    Марьяна
    марьянник, -а
    масаи, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    маседуан, -а
    масенький
    маска, -и, р. мн. масок
    маскарад, -а
    маскарадный
    маскарон, -а
    маскирование, -я
    маскированный; кр. ф. -ан, -ана
    маскировать, -рую,-рует
    маскироваться, -руюсь, -руется
    маскировка, -и, р. мн. -вок
    маскировочный
    маскировщик, -а
    масконы, -ов, ед. -кон, -а
    маскообразный; кр. ф. -зен, -зна
    маскулинизация, -и
    маскхалат, -а
    масленик, -а и масляник, -а
    масленичный
    масленный; кр. ф. -ен, -ена, прич.
    масленый, прил. (пропи- танный, покрытый маслом: масленые блины; льстивый; чувственный)
    масленый, прил. (пропи- танный, покрытый маслом: масленые блины; льстивый; чувственный)
    маслёнка, -и, р. мн. -нок
    маслёнок, -нка, мн. -лята, -лят
    маслёночек, -чка, мн. маслятки, -ток
    маслёнщик, -а
    маслина, -ы
    маслинка, -и, р. мн. -нок
    маслинный
    маслиновый
    маслить, -лю, -лит
    маслиться, -лится
    маслице, -а
    масличко, -а
    Масличная гора (Елеонская, библ.)
    масличность, -и
    масличный (к маслина)
    масличный (к масло)
    масло, -а, мн. масла, масел, маслам
    маслобак, -а
    маслобойка, -и, р. мн. -боек
    маслобойно-жировой
    маслобойный
    маслобойня, -и, р. мн. -боен
    маслобойщик, -а
    маслодел, -а
    маслоделие, -я
    маслодельный
    маслодельня, -и, р. мн. -лен
    маслодобывающий
    масложировой
    маслозавод, -а
    маслозаправочный
    маслоизготовитель, -я
    масло масляное
    маслонаполненный
    маслоносный
    маслоотделитель, -я
    маслоохладитель, -я
    маслоочистка, -и
    маслопровод, -а
    маслосемена, -семян, -семенам
    маслостойкость, -и
    маслостойкость, -и
    маслосыродельный
    маслосырозавод, -а
    маслосыромолочный
    маслотопенный
    маслотопный
    маслофасовочный
    маслофильтр, -а
    маслюк, -а
    масляник, -а и масленик, -а
    маслянистость, -и
    маслянистый
    масляно-воздушный
    маслянокислый
    масляно-лаковый
    масляный (из масла: масляное пятно; работающий на масле: масляная лампа; о красках, живописи; масло масляное)
    масляный (из масла: масляное пятно; работающий на масле: масляная лампа; о красках, живописи; масло масляное)
    маслящий(ся)
    масон, -а
    масонский
    масонство, -а
    масочка, -и, р. мн. -чек
    масочный
    масса, -ы
    массаж, -а, тв. -ем
    массажёр, -а
    массажировать, -рую, -рует
    массажироваться, -руюсь, -руется
    массажист, -а
    массажистка, -и, р. мн. -ток
    массажный
    массака, неизм.
    массандровский (от Массандра)
    массачусетец, -тца, тв. -тцем
    массачусетский (от Массачусетс)
    массачусетцы, -ев, ед. -тец, -тца, тв. -тцем
    массив, -а
    массивность, -и
    массивный; кр. ф. -вен, -вна
    массикот, -а
    массирование, -я
    массированный; кр. ф. -ан, -ана
    массировать, -рую,-рует
    массироваться, -руюсь, -руется
    массировка, -и
    масскульт, -а
    масскультура, -ы
    массмедиа, нескл., мн.
    массмедийный
    массный
    массовидный; кр. ф. -ден, -дна
    массовик, -а
    массовичка, -и, р. мн. -чек
    массовка, -и, р. мн. -вок
    массово-политический
    массово-поточный
    массовость, -и
    массовый
    массозаготовительный
    массообмен, -а
    массоотдача, -и, тв. -ей
    массопередача, -и, тв. -ей
    масс-спектр, -а
    масс-спектральный
    масс-спектрограф, -а
    масс-спектрографический
    масс-спектрография, -и
    масс-спектрометр, -а
    масс-спектрометрический
    масс-спектрометрия, -и
    масс-спектроскоп, -а
    масс-спектроскопический
    масс-спектроскопия, -и
    масс-старт, -а (спорт.)
    массулы, -ул
    мастаба, -ы
    мастак, -а
    мастачить, -чу, -чит
    мастер, -а, мн. -а, -ов и (высок.; герой романа М. Булгакова) Мастер, -а
    мастерённый, прич.
    мастерить, -рю, -рит
    мастериться, -рится
    мастерица, -ы, тв. -ей
    мастерище, -а и -и, мн. -и, -ищ, м.
    мастер-класс, -а
    мастер-ломастер, мастера-ломастера
    мастер-модель, -и
    мастеровитость, -и
    мастеровитый
    мастеровой, -ого
    мастеровщина, -ы
    мастерок, -рка
    мастерская, -ой
    мастерски, нареч.
    мастерские, -их (промышленное предприятие)
    мастерский (от мастер; то же, что мастерской)
    мастерской (искусный, совершенный)
    мастер-станок, -нка
    мастерство, -а
    мастер-штамп, -а
    мастика, -и
    мастиковый
    мастикс, -а
    мастино, нескл., м. и ж.
    мастистый (о лошади)
    мастит, -а
    маститость, -и
    маститый (почтенный)
    мастиф, -а
    мастихин, -а
    мастичный
    мастодонзавр, -а
    мастодонт, -а
    мастоидит, -а
    мастопатия, -и
    Мастридия
    мастурбация, -и
    мастурбировать, -ирую, -ирует
    масть, -и, мн. -и, -ей
    масштаб, -а
    масштабирование, -я
    масштабированный; кр. ф. -ан, -ана
    масштабировать, -рую, -рует
    масштабироваться, -руется
    масштабность, -и
    масштабный; кр. ф. -бен, -бна
    мат, -а
    матадор, -а
    матанализ, -а
    матвеевский (от Матвей, Матвеев, Матвеевское)
    Матвей, (Матвеевич, Матвеевна)
    мате, нескл., м. и с.
    мателот, -а (корабль)
    математизация, -и
    математизированный; кр. ф. -ан, -ана
    математизировать, -рую, -рует
    математизироваться, -руется
    математик, -а
    математика, -и
    математико-статистический
    математик-прикладник, математика-прикладника
    математически
    математический
    математичка, -и, р. мн. -чек
    матереть, -ею, -еет
    матереубийство, -а
    матереубийца, -ы, тв. -ей, м. и ж.
    материал, -а и (при передаче произношения, в поэзии) матерьял, -а
    материалец, -льца, тв. -льцем и матерьялец, -льца, тв. -льцем
    материализация, -и
    материализм, -а
    материализованный; кр. ф. -ан, -ана
    материализовать, -зую, -зует
    материализоваться, -зуется
    материалист, -а
    материалистический
    материалистичность, -и
    материалистичный; кр. ф. -чен, -чна
    материалистка, -и, р. мн. -ток
    материаловед, -а
    материаловедение, -я
    материаловедческий
    материалоёмкий; кр. ф. -мок, -мка
    материалоёмкость, -и
    материалосберегающий
    материально-бытовой
    материально-денежный
    материальность, -и и (при передаче произношения в поэзии) матерьяльность, -и
    материально-сырьевой
    материально-технический
    материально-товарный
    материальный; кр. ф. -лен, -льна и (при передаче произношения, в поэзии) матерьяльный; кр. ф. -лен, -льна
    материальчик, -а и матерьяльчик, -а
    материйка, -и
    материк, -а
    материковый
    материн, -а, -о
    матерински
    материнский
    материнство, -а
    материть, -рю, -рит
    материться, -рюсь, -рится
    материя, -и
    матерка, -и (конопля)
    матерний (материнский)
    матерный (бранный)
    матерой (устар. к матёрый - о животном)
    матерок, -рка
    матерчатый
    матерщина, -ы
    матерщинник, -а
    матерщинница, -ы, тв. -ей
    матерщинничать, -аю, -ает
    матерь, -и (устар. и высок. к мать)
    Матерь, -и: Божия (Божья) Матерь, Матерь Божия (Божья)
    матерьял, -а (вместо материал - при передаче произношения, в поэзии)
    матерьялец, -льца, тв. -льцем и материалец, -льца, тв. -льцем
    матерьяльность, -и (вместо материальность - при передаче произношения, в поэзии)
    матерьяльный; кр. ф. -лен, -льна (вместо материальный - при передаче произношения, в поэзии)
    матерьяльчик, -а и материальчик, -а
    матёрый
    матико, нескл., с.
    Матильда
    матине, нескл., с.
    матирование, -я
    матированный; кр. ф. -ан, -ана
    матировать, -рую, -рует
    матироваться, -руется
    матировка, -и
    матиссовский (от Матисс)
    матица, -ы, тв. -ей
    матичный
    матка, -и, р. мн. маток
    матлингвистика, -и
    матлот, -а (танец)
    матобеспечение, -я
    матовость, -и
    матовый
    матовязальный
    матом, нареч.
    маточка, -и, р. мн. -чек
    маточник, -а
    маточный
    мат-перемат, мата-перемата
    матрадур, -а
    матракаж, -а, тв. -ем
    матрас, -а и матрац, -а
    матраса, неизм. и нескл., м. (сорт винограда)
    матрасик, -а
    матрасник, -а
    матрасный
    матрац, -а, тв. -ем, р. мн. -ев и матрас, -а
    Матрёна
    матрёшечный
    матрёшка, -и, р. мн. -шек (кукла)
    матриархальный
    матриархат, -а
    матрикс, -а
    матрикул, -а и матрикула, -ы
    матрилинейность, -и
    матрилинейный
    матрилокальный
    матримониальный
    матрица, -ы, тв. -ей
    матрицирование, -я
    матрицированный; кр. ф. -ан, -ана
    матрицировать, -ирую, -ирует
    матрицироваться, -ируется
    матричный
    матроклинный
    матрона, -ы
    Матрона
    матрос, -а
    матросик, -а
    матроска, -и, р. мн. -сок
    матросня, -и
    матросский
    маттиола, -ы
    матты, -ов (альпийские луга)
    матуар, -а
    матушка, -и, р. мн. -шек
    матушкин, -а, -о
    матч, -а, тв. -ем
    матчасть, -и
    матчбол, -а
    матчевый
    матчиш, -а, тв. -ем
    матчмейкер, -а
    матч-пойнт, -а
    матч-реванш, матча-реван- ша
    матч-рейсинг, -а
    матч-турнир, -а
    мать, матери, тв. матерью, мн. матери, -ей
    мать-героиня, матери-ге-роини
    мать-и-мачеха, -и и мать-мачеха, -и
    мать-одиночка, матери-одиночки
    мать-отец, матери-отца
    мать-природа, матери-природы
    мать-старуха, матери-ста-рухи
    матюгальник, -а
    матюгаться, -аюсь, -ается и матюкаться, -аюсь, -ается
    матюги, -ов и матюки, -ов
    матюгнуться, -нусь, -нётся и матюкнуться, -нусь, -нётся
    маузер, -а
    маузерный
    маун, -а
    маунтинбайк, -а
    мафаскопический
    мафаскопия, -и
    мафиози, нескл., мн. и м.
    мафиозность, -и
    мафиозный
    мафиозо, нескл., м.
    мафия, -и
    мафорий, -я
    мах 1, -а и -у (движение)
    мах 2, неизм.
    Мах, -а: число Маха, угол Маха
    махагони, нескл., с.
    махагониевый
    махайрод, -а
    махалля, нескл., м. и с.
    махальный, -ого
    махальщик, -а
    махание, -я
    махануть, -ну, -нёт
    махаон, -а
    махараджа, -и, тв. -ей, р. мн. -ей, м. и магараджа, -и, тв. -ей, р. мн. -ей, м.
    махарани, нескл., ж. и магарани, нескл., ж.
    махатма, -ы, м.
    махать, машу, машет и -аю, -ает
    махаться, машусь, машется и -аюсь, -ается
    махачкалинец, -нца, тв. -нцем
    махачкалинка, -и, р. мн. -нок
    махачкалинский (от Махачкала)
    махачкалинцы, -ев, ед. -нец, -нца, тв. -нцем
    махаяна, -ы
    махаянистский
    махди, нескл., м.
    махе, нескл., м. (ед. измер.)
    махизм, -а
    махина, -ы
    махинатор, -а
    махинаторский
    махинаторство, -а
    махинация, -и
    махинища, -и, тв. -ей
    махист, -а
    махистский
    махновец, -вца, тв. -вцем, р. мн. -вцев
    махновский (от Махно)
    махновщина, -ы
    махнуть, -ну, -нёт
    махнуться, -нусь, -нётся
    маховик, -а (колесо)
    маховиковый
    маховичок, -чка (от маховик)
    маховой (к махать: маховое колесо, тех., маховые перья, зоол.)
    маховой (к махать: маховое колесо, тех., маховые перья, зоол.)
    маховый (спорт.)
    махолёт, -а
    махом, нареч.
    махонький
    махорка, -и
    махорочка, -и
    махорочный
    махорчатый
    махотка, -и, р. мн. -ток
    махра, -ы (махорка)
    махриться, -ится
    махровость, -и
    махровый
    махры, -ов (бахрома)
    маца, -ы, тв. -ой
    мацерация, -и
    мацерированный; кр. ф. -ан, -ана
    мацерировать(ся), -рую,-рует
    мацерироваться, -руется
    мацис, -а
    мацони, нескл., ж. и с.
    мачете, нескл., м. и с.
    мачетеро, нескл., м.
    мачеха, -и
    мачехин, -а, -о
    мачок, мачка
    мачта, -ы
    мачта-антенна, мачты-ан-тенны
    мачтовка, -и, р. мн. -вок
    мачтовник, -а
    мачтовой, -ого (матрос)
    мачтово-стреловой
    мачтовый
    мачтотруба, -ы, мн. -трубы, -труб
    маш, -а, тв. -ем (растение)
    машбюро, нескл., с.
    машерочка: шерочка с машерочкой
    машерочка: шерочка с машерочкой
    машикули, нескл., мн. и -ей
    машина, -ы
    машинальность, -и
    машинальный; кр. ф. -лен, -льна
    машинерия, -и
    машинёнка, -и, р. мн. -нок
    машинёшка, -и, р. мн. -шек
    машинизация, -и
    машинизированный; кр. ф. -ан, -ана
    машинизировать, -рую, -рует
    машинизироваться, -руется
    машинист, -а
    машинистка, -и, р. мн. -ток
    машинка, -и, р. мн. -нок
    машинник, -а
    машинно-дорожный
    машинно-животноводческий
    машинно-информационный
    машинно-мелиоративный
    машинность, -и
    машинно-тракторный
    машинный
    машиновед, -а
    машиноведение, -я
    машиновладелец, -льца, тв. -льцем, р. мн. -льцев
    машинограмма, -ы
    машинодень, -дня
    машиноиспытатель, -я
    машиноиспытательный
    машиноместо, -а, мн. -а, -мест, -ам
    машинописный
    машинопись, -и
    машинопрокатный
    машиноремонтный
    машиноскрипт, -а
    машиносмена, -ы
    машиностроение, -я
    машиностроитель, -я
    машиностроительный
    машиносчётный
    машиночас, -а, мн. -ы, -ов
    машиночитаемый
    машистый
    машона, нескл. мн., ед. м. и ж. (народ)
    маштак, -а
    маштачок, -чка
    маэстозо, неизм.
    маэстрия, -и
    маэстро, нескл., м.
    маюскулы, -ов, ед. -ул, -а
    маюскульный
    мающий(ся)
    Мая
    маяк, -а
    маятник, -а
    маятниковый
    маятникообразный; кр. ф. -зен, -зна
    маятничек, -чка
    маять, маю, мает
    маяться, маюсь, мается
    маячащий(ся)
    маячить, -чу, -чит
    маячиться, -чусь, -чится
    маячковый
    маячный
    маячок, -чка
    МВД [эмвэдэ], нескл., с. (сокр.: министерство внутренних дел)
    МВ-печь [эмвэ], -и, мн. -и, -ей (сокр.: микроволновая печь)
    МВ-печь [эмвэ], -и, мн.-и, -ей (сокр.: микроволновая печь)
    мга, мги
    МГД [эмгэдэ], нескл., ж. и неизм. (сокр.: магнитогидродинамика, магнитогидродинамический)
    мгла, -ы
    мглистость, -и
    мглистый
    мгновение, -я
    мгновенно, нареч.
    мгновеннодействующий*
    мгновенность, -и
    мгновенный; кр. ф. -енен, -енна
    м-да, межд.
    ме, межд.; ни бе ни ме
    меандр, -а
    меандрический
    мебелевоз, -а
    мебелишка, -и
    мебель, -и
    мебельно-декоративный
    мебельно-обивочный
    мебельно-сборочный
    мебельный
    мебельщик, -а
    мебельщица, -ы, тв. -ей
    меблирашки, -шек
    меблирование, -я
    меблированный; кр. ф. -ан, -ана
    меблировать, -рую, -рует
    меблироваться, -руется
    меблировка, -и, р. мн. -вок
    меблировщик, -а
    мега... - первая часть сложных слов, пишется слитно
    мегабайт, -а, р. мн. -ов, счетн. ф. -байт
    мегабайтовый
    мегабар, -а, р. мн. -ов, счетн. ф. -бар
    мегаватт, -а, р. мн. -ов, счетн. ф. -ватт
    мегаватт-час, -а, мн. -ы, -ов
    мегагерц, -а, тв. -ем, р. мн. -ев, счетн. ф. -герц
    мегаграмм, -а, р. мн. -ов
    мегадерма, -ы
    мегаджоуль, -я
    мегакалория, -и
    мегакариоциты, -ов, ед. -цит, -а
    мегакарпея, -и
    мегаколон, -а
    мегакорпорация, -и
    мегалит, -а
    мегалитический
    мегалозавр, -а
    мегаломания, -и
    мегалопланктон, -а
    мегалополис, -а
    мегалюкс, -а, р. мн. -ов, счетн. ф. -люкс
    мегалюкс-секунда, -ы
    мегаметр, -а
    мегамир, -а
    меганит, -а
    мегантиклинорий, -я
    мегантроп, -а
    мегапарсек, -а, р. мн. -ов, счетн. ф. -сек
    мегапаскаль, -я
    мегапир, -а
    мегаполис, -а
    мегаполисный
    мегапроект, -а
    мегарельеф, -а
    мегарон, -а
    мегасинклинорий, -я
    мегаскоп, -а
    мегаскопический
    мегаспорангий, -я
    мегаспорофилл, -а
    мегаспоры, -спор, ед. -спора, -ы
    мегаструктура, -ы
    мегаструктурный
    мегатерий, -я
    мегатонна, -ы
    мегатонный
    мегафилл, -а
    мегафон, -а
    мегафонный
    мегацикл, -а
    мегаэволюция, -и
    мегаэлектронвольт, -а, р. мн. -ов, счетн. ф. -вольт
    мегаэрг, -а, р. мн. -ов, счетн. ф. -эрг
    мегом, -а, р. мн. -ов, счетн. ф. мегом
    мегомметр, -а
    мегрелка, -и, р. мн. -лок
    мегрелы, -рел и -ов, ед. -рел, -а
    мегрельский
    мед… - первая часть сложных слов, пишется слитно
    мед... - первая часть сложных слов, пишится слитно
    медаленосец, -сца, тв. -сцем, р. мн. -сцев
    медалист, -а
    медалистка, -и, р. мн. -ток
    медаль, -и
    медальер, -а
    медальерный
    медалька, -и, р. мн. -лек
    медальный
    медальон, -а
    медальонный
    медальончик, -а
    медбрат, -а, мн. -братья, -ьев
    медведеобразный; кр. ф. -зен, -зна
    медведиха, -и
    медведица, -ы, тв. -ей; но: Большая Медведица, Малая Медведица (созвездия)
    медведица, -ы, тв. -ей; но: Большая Медведица, Малая Медведица (созвездия)
    медведище, -а и -и, мн. -и, -ищ, м.
    медведка, -и, р. мн. -док
    медведушка, -и, р. мн. -шек и медведюшка, -и, р. мн. -шек, м.
    медведь, -я
    медвежатина, -ы
    медвежатник, -а
    медвежачий, -ья, -ье
    медвежеватый
    медвежий, -ья, -ье
    медвежина, -ы
    медвежонок, -нка, мн. -жата, -жат
    медвежоночек, -чка, мн. медвежатки, -ток
    медвежьегорец, -рца, тв. -рцем
    медвежьегорский (от Медвежьегорск)
    медвежьегорцы, -ев, ед. -рец, -рца, тв. -рцем
    медвуз, -а
    медвузовский
    медвытрезвитель, -я
    медвяный
    медельинец, -нца, тв. -нцем
    медельинский (от Медельин)
    медельинцы, -ев, ед. -нец, -нца, тв. -нцем
    меделянка, -и, р. мн. -нок
    меделянский (меделянская порода собак)
    меденосный (от медь)
    медеплавильный
    медеплавильщик, -а
    медеэлектролитный
    Медея
    меджидие, нескл., ж. (монета)
    меджлис, -а (в Иране)
    медзаключение, -я
    медиа, нескл., мн.
    медиа... - первая часть сложных слов, пишется слитно
    медиабизнес, -а
    медиаимперия, -и
    медиакомпания, -и
    медиаконцерн, -а
    медиакорпорация, -и
    медиальный
    медиамагнат, -а
    медиамир, -а
    медиана, -ы
    медианный
    медианта, -ы
    медиаобеспечение, -я
    медиаобразование, -я
    медиаподдержка, -и
    медиапредприятие, -я
    медиапрограмма, -ы
    медиапродукт, -а
    медиапространство, -а
    медиарынок, -нка
    медиастинальный
    медиастинит, -а
    медиастиноскопический
    медиастиноскопия, -и
    медиативный
    медиатизация, -и
    медиатор, -а
    медиахолдинг, -а
    медиация, -и
    медиеваль, -я
    медиевист, -а
    медиевистика, -и
    медиевистический
    медиевистка, -и, р. мн. -ток
    медийный
    медик, -а
    медикаментозный
    медикаменты, -ов, ед. -ент, -а
    медико-биологический
    медико-восстановительный
    медико-генетический
    медикогеограф, -а
    медико-географический
    медико-санитарный
    медико-социальный
    медико-хирургический
    медико-экологический
    мединал, -а
    мединилла, -ы
    мединститут, -а
    медисон, -а (танец)
    медистый (от медь)
    медитативный
    медитация, -и
    медитирование, -я
    медитировать, -рую, -рует
    медиум, -а
    медиумизм, -а
    медиумический
    медицина, -ы
    медицинбол, -а
    медицинский
    медичка, -и, р. мн. -чек
    медкарта, -ы
    медкомиссия, -и
    медленно, нареч.
    медленновращающийся*
    медленнодействующий*
    медленнорастущий*
    медленность, -и
    медленный; кр. ф. -ен и -енен, -енна
    медли, нескл., с. (тех.)
    медлитель, -я
    медлительность, -и
    медлительный; кр. ф. -лен, -льна
    медлить, -лю, -лит
    медляк, -а
    медлящий
    меднение, -я
    медник, -а
    медницкий
    медницко-жестяницкий
    медно-аммиачный
    медно-закисный
    медно-красный
    медно-литейный
    меднолитейщик, -а
    меднолицый
    меднолобый
    медно-никелевый
    медно-окисный
    медно-прокатный
    медно-рудный
    медно-свинцово-цинково-оловянный
    медно-химический
    медно-цинковый
    медный
    медобслуживание, -я
    медовар, -а
    медоварение, -я
    медоваренный
    медоварня, -и, р. мн. -рен
    медовед, -а (птица)
    медовик, -а
    медович, -а, тв. -ем: сахар медович
    медович, -а, тв. -ем: сахар медович
    медовница, -ы, тв. -ей
    медово-яичный
    медовуха, -и
    медовый
    медогонка, -и, р. мн. -нок
    медоед, -а
    медок, медка и медку
    медонос, -а
    медоносность, -и
    медоносный (от мёд)
    медосбор, -а
    медосмотр, -а
    медосос, -а
    медоточивость, -и
    медоточивый
    медоуказчик, -а
    медперсонал, -а
    медпомощь, -и
    медпрепарат, -а
    медпункт, -а
    медработник, -а
    медресе, нескл., с.
    медсанбат, -а
    медсанбатовец, -вца, тв. -вцем, р. мн. -вцев
    медсанчасть, -и, мн. -и, -ей
    медсестра, -ы, мн. -сёстры, -сестёр, -сёстрам
    медтехника, -и
    медуза, -ы
    медуллотерапия, -и
    медуллярный
    медуниверситет, -а
    медуница, -ы, тв. -ей
    медучреждение, -я
    медфак, -а
    медь, -и
    медье, нескл., с.
    медьсодержащий
    медяк, -а
    медянистый
    медяница, -ы, тв. -ей
    медянка, -и, р. мн. -нок
    медяный
    медяшка, -и, р. мн. -шек
    меж, предлог
    меж... - приставка, пишется слитно
    межа, -и, тв. -ой, мн. межи, меж и межей, межам
    межамериканский
    межарабский
    межатомный
    межафриканский
    межбанковский
    межбиблиотечный
    межбиржевой
    межблоковый
    межблочный
    межбригадный
    межбровье, -я, р. мн. -вий
    межбюджетный
    межведомственный
    межвидовой
    межвоенный
    межвозрастной
    межвременье, -я
    межвузовский
    межгалактический
    межгалогенный
    межгорный
    межгорье, -я, р. мн. -рий
    межгосударственный
    междинастический
    междисциплинарный
    междометие, -я
    междометный
    междоузлие, -я
    междоусобие, -я
    междоусобица, -ы, тв. -ей
    междоусобный
    междочасие, -я (церк.)
    между, предлог
    между... - приставка, пишется слитно
    междуведомственный
    междувластие, -я
    междуглазье, -я, р. мн. -зий
    междугорье, -я, р. мн. -рий
    междукамерный
    Международная космическая станция (МКС)
    Международная система единиц
    международник, -а
    международно-договорный
    международно-правовой
    международно-следствен-ный
    международный
    междуначалие, -я
    междупалубный
    междупарье, -я, р. мн. -рий
    междупутье, -я, р. мн. -тий
    междурейсовый
    междуреченец, -нца, тв. -нцем
    междуреченский (от междуречье и Междуреченск)
    междуреченцы, -ев, ед. -нец, -нца, тв. -нцем
    междуречный
    междуречье, -я, р. мн. -чий (местность между реками) и Междуречье, -я (геогр. область в бассейне Тигра и Евфрата; природная область в Аргентине; среднеазиатское Междуречье)
    междурядный
    междурядье, -я, р. мн. -дий
    междуселенный
    междусобойчик, -а
    междустрочие, -я
    междустрочный
    междуцарствие, -я
    междуэтажный
    межевальный
    межевание, -я
    межевать, межую, межует
    межеваться, межуюсь, межуется
    межевик, -а
    межевой
    межевщик, -а
    меженный
    межень, -и
    межеумок, -мка
    межеумочный
    межеумье, -я
    межёванный; кр. ф. -ан,
    межёвка, -и, р. мн. -вок
    межжаберный
    межзадачный
    межзвёздный
    межзональный
    межзубный
    межигровой
    межиздательский
    межимпериалистический
    межинститутский
    межйеменский
    межквартирный
    межклановый
    межклассовый
    межклетник, -а
    межклетный
    межклеточный
    межколхозный
    межкомнатный
    межконтинентальный
    межконфессиональный
    межкорейский
    межкорпусный
    межкостный
    межкраевой
    межкристаллитный
    межкультурный
    межледниковый
    межледниковье, -я
    межличностный
    межматериковый
    межмашинный
    межминистерский
    межмицеллярный
    межмодульный
    межмолекулярный
    межморенный
    межмуниципальный
    межнавигационный
    межнациональный
    межник, -а (межа)
    межняк, -а (птица)
    межобластной
    межобщинный
    межозёрный
    межокеанский
    межоконье, -я, р. мн. -ний
    межокружной
    межолимпийский
    межостровной
    межотраслевой
    межотсечный
    межпалубный
    межпарламентский
    межпартийный
    межпассатный
    межпланетный
    межплеменной
    межплодник, -а
    межпозвоночный
    межпоколенческий
    межполосный
    межполосье, -я, р. мн. -сий
    межпородный
    межправительственный
    межпредметный
    межприступный
    межпрограммный
    межрайонец, -нца, тв. -нцем
    межрайонный
    межрайонцы, -ев, ед. -нец, -нца, тв. -нцем
    межрамный
    межрасовый
    межреберье, -я, р. мн. -рий
    межреволюционный
    межрегиональный
    межрегистровый
    межрейсовый
    межрелигиозный
    межремонтный
    межреспубликанский
    межрёберный
    межродовой
    межсегментный
    межсезонный
    межсезонье, -я, р. мн. -ний
    межселенный
    межсессионный
    межсетевой
    межсистемный
    межсловный
    межсменный
    межсовхозный
    межсортовой
    межсословный
    межсоюзнический
    межсоюзный
    межтекстовой и межтекстовый
    межтерриториальный
    межтканевый
    межуровневый
    межуточный
    межучрежденческий
    межфабричный
    межфакультетский
    межферменный
    межфракционный
    межхозяйственный
    межцентромер, -а
    межцеховой
    межчеловеческий
    межчелюстной
    межшахтный
    межшкольный
    межъевропейский
    межъязыковой
    межъярусный
    межэтажный
    межэтнический
    межэшелонный
    мезальянс, -а
    мезапам, -а
    мезга, -и
    мездра, -ы
    мездрение, -я
    мездрённый; кр. ф. -ён, -ена, прич.
    мездрёный, прил.
    мездрильный
    мездрить, -рю, -рит
    мездриться, -рится
    мездровый
    мездряной
    мезенский (от Мезень)
    мезентериальный
    мезентерий, -я
    мезенхима, -ы
    мезенцы, -ев, ед. -нец, -нца, тв. -нцем (от Мезень)
    мезенцы, -нца, тв. -нцем (от Мезень)
    мезитил, -а
    мезитол, -а
    мезо... - первая часть сложных слов, пишется слитно
    мезоатом, -а
    мезобласт, -а
    мезогамия, -и
    мезогиппус, -а
    мезоглея, -и
    мезодерма, -ы
    мезозавр, -а
    мезозои, -ев (зоол.)
    мезозой, -я (геол. эра)
    мезозойский
    мезокайнозойский
    мезокарпий, -я
    мезокефал, -а и мезоцефал, -а
    мезокефалия, -и и мезоцефалия, -и
    мезоклимат, -а
    мезолит, -а
    мезолитический
    мезомерия, -и
    мезомолекула, -ы
    мезоморфность, -и
    мезоморфный
    мезон, -а
    мезонефрос, -а
    мезонин, -а
    мезонинный
    мезонинчик, -а
    мезонный
    мезопауза, -ы
    мезоплазма, -ы
    мезорельеф, -а
    мезосапробный
    мезосапробы, -ов, ед. -роб, -а
    мезосидерит, -а
    мезоскаф, -а
    мезостих, -а
    мезосфера, -ы
    мезотелий, -я
    мезотелиома, -ы
    мезотерапия, -и
    мезотермальный
    мезотрофный
    мезотрофы, -ов, ед. -троф, -а
    мезофилл, -а (мякоть листа)
    мезофилы, -ов, ед. -фил, -а (организмы)
    мезофиты, -ов, ед. -фит, -а
    мезоцефал, -а и мезокефал, -а
    мезоцефалия, -и и мезокефалия, -и
    мезуза, -ы
    мейерхольдовец, -вца, тв. -вцем, р. мн. -вцев
    мейерхольдовский (от Мейерхольд)
    мейнстрим, -а
    мейоз, -а (биол.)
    мейозис, -а (лингв.)
    мейотический
    мейсенский (от Мейсен; мейсенский фарфор)
    мейстер, -а
    мейстерзингер, -а
    мейстерзингерский
    мекать, -аю, -ает (думать, устар.)
    мекать, -аю, -ает (о козе, овце; говорить неясно, запинаясь)
    Мекка, -и (также перен.: место паломничества почитателей кого-чего-н.)
    меккане, -ан, ед. -анин, -а
    мекканка, -и, р. мн. -нок
    мекканский (от Мекка)
    меккский (от Мекка)
    мекленбургский (от Мекленбург)
    мекленбуржец, -жца, тв. -жцем
    мекленбуржцы, -ев, ед. -жец, -жца, тв. -жцем
    мекнуть, -ну, -нет
    меконгский (от Меконг)
    меконий, -я
    меконопсис, -а
    мексиканец,-нца, тв. -нцем
    мексиканка, -и, р. мн. -нок
    мексиканский (от Мексика)
    мексиканцы, -ев, ед. -нец, -нца, тв. -нцем
    мектеб, -а
    мел 1, -а и -у, предл. в мелу
    мел 2, -а, р. мн. -ов, счетн. ф. мел (ед. измер.)
    мелакопия, -и
    меламед, -а
    меламин, -а
    меламиновый
    меламино-формальдегидный
    меланезиец, -ийца, тв. -ийцем
    меланезийка, -и, р. мн. -иек
    меланезийский (от Меланезия)
    меланезийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    меланж, -а, тв. -ем
    меланж-акт, -а
    меланжевый
    меланжер, -а
    меланизм, -а
    меланин, -а
    меланист, -а
    меланистический
    Мелания
    меланоз, -а
    меланократовый
    меланома, -ы
    меланотропин, -а
    меланофоры, -ов, ед. -фор, -а
    меланоцитостимулирующий
    меланоциты, -ов, ед. -цит, -а
    меланхолик, -а
    меланхолический
    меланхоличка, -и, р. мн. -чек
    меланхоличность, -и
    меланхоличный; кр. ф. -чен, -чна
    меланхолия, -и
    Меланья
    меласса, -ы
    мелево, -а
    меледа, -ы
    мелена, -ы
    меленка, -и, р. мн. -нок
    Мелентий, (Мелентиевич, Мелентиевна и Мелентьевич, Мелентьевна)
    меленький
    Мелетий, (Мелетиевич, Мелетиевна и Мелетьевич, Мелетьевна)
    мелеть, -еет
    мелённый; кр. ф. -ён, -ена, прич.
    мелёный, прил.
    мелиевые, -ых
    мелизматический
    мелизмы, -изм, ед. -изма, -ы
    мелилит, -а
    мелинит, -а
    мелинитовый
    мелиоидоз, -а
    мелиоративный
    мелиоратор, -а
    мелиорационный
    мелиорация, -и
    мелиорированный; кр. ф. -ан, -ана
    мелиорировать, -ирую, -ирует
    мелиорироваться, -ируется
    мелис, -а (сахарный песок)
    мелисса, -ы (растение)
    мелистый
    Мелитина
    мелитоза, -ы
    мелитополец, -льца, тв. -льцем
    мелитопольский (от Мелитополь)
    мелитопольцы, -ев, ед. -лец, -льца, тв. -льцем
    мелить, мелю, мелит (от мел)
    мелиться, мелится (от мел)
    мелия, -и
    мелкашка, -и, р. мн. -шек
    мелкий; кр. ф. мелок, мелка, мелко, мелки
    мелкобороздчатый
    мелкобуржуазный; кр. ф. -зен, -зна
    мелковатый
    мелковесный; кр. ф. -сен, -сна
    мелководность, -и
    мелководный; кр. ф. -ден, -дна
    мелководье, -я, р. мн. -дий
    мелкодисперсный
    мелкодонный
    мелкодроблёный, прил.
    мелкозавитой
    мелкозернёный
    мелкозернистость, -и
    мелкозернистый
    мелкозём, -а
    мелкозёмистый
    мелкозубчатый
    мелкозубый
    мелкоисписанный*
    мелкокалиберка, -и, р. мн. -рок
    мелкокалиберный
    мелкокапиталистический
    мелкокомковатый
    мелкоконтурность, -и
    мелкоконтурный
    мелкокрестьянский
    мелкокристаллический
    мелкокрошенный
    мелкокусковой
    мелкокустарниковый
    мелколепестник, -а
    мелколесный
    мелколесье, -я, р. мн. -сий
    мелколиственный
    мелколистность, -и
    мелкомасштабный
    мелкомолотый*
    мелко-намелко
    мелкообломочный
    мелкооптовый
    мелкоочаговый
    мелкопесчаный
    мелкопетельный
    мелкопись, -и
    мелкоплодность, -и
    мелкоплодный
    мелкопоместный
    мелкорезаный, прил.
    мелкорослый
    мелкорубленый, прил.
    мелкосерийный
    мелкосидящий
    мелкособственнический
    мелкосопочник, -а
    мелкость, -и
    мелкота, -ы
    мелкотемный
    мелкотемье, -я
    мелкотоварный
    мелкотолчёный, прил.
    мелкоточечный
    мелкотравчатость, -и
    мелкотравчатый
    мелкотравье, -я, р. мн. -вий
    мелкоузорчатый
    мелкофасованный*
    мелкоцветный
    мелкочешуйчатый
    мелкоштучный
    мелованный (мелованная бумага)
    меловой
    мелодекламатор, -а
    мелодекламация, -и
    мелодекламировать, -рую, -рует
    мелодийка, -и, р. мн. -иек
    мелодика, -и
    мелодист, -а
    мелодический
    мелодичность, -и
    мелодичный; кр. ф. -чен, -чна
    мелодия, -и
    мелодрама, -ы
    мелодраматизм, -а
    мелодраматический
    мелодраматичность, -и
    мелодраматичный; кр. ф. -чен, -чна
    мелодрамный
    мелозавр, -а
    мелок 1, мелка и мелку (уменьш.-ласкат. к мел 1)
    мелок 2, мелка (кусочек мела)
    меломан, -а
    меломания, -и
    меломанка, -и, р. мн. -нок
    меломанский
    мелон, -а (фин.)
    мелопея, -и
    мелос, -а
    мелотипия, -и
    мелотрия, -и
    мелочить, -чу, -чит
    мелочиться, -чусь, -чится
    мелочишка, -и
    мелочной (о торговле)
    мелочность, -и
    мелочный; кр. ф. -чен, -чна (о человеке)
    мелочовка, -и
    мелочь, -и, мн. -и, -ей
    мель, -и, предл. на мели
    мельбурнский (от Мельбурн)
    мельбурнцы, -ев, ед. -нец, -нца, тв. -нцем
    мельбурнцы, -нца, тв. -нцем
    мельзавод, -а
    мелькание, -я
    мелькать, -аю, -ает
    мелькнуть, -ну, -нёт
    мельком
    мелькомбинат, -а
    мельник, -а
    мельница, -ы, тв. -ей
    мельничий, -ья, -ье
    мельничиха, -и
    мельничка, -и, р. мн. -чек
    мельничный
    мельтешение, -я
    мельтешить, -шу, -шит
    мельтешиться, -шусь, -шится
    мельтешня, -и
    мельхиор, -а
    мельхиоровый
    мельчайший
    мельчать, -аю, -ает
    мельче, сравн. ст.
    мельчённый; кр. ф. -ён, -ена
    мельчить, -чу,/-чит
    мельчиться, -чится
    мелюзга, -и
    мелющий(ся) (от молоть(ся)
    мелянопус, -а
    мелящий(ся) (от мелить(ся)
    мембрана, -ы
    мембранный
    мемеканье, -я
    мемекать, -аю, -ает
    мемекнуть, -ну, -нет
    меморандум, -а
    мемориал, -а
    мемориализация, -и
    мемориально-ордерный
    мемориальный
    мемория, -и
    мемуарист, -а
    мемуаристика, -и
    мемуаристка, -и, р. мн. -ток
    мемуарный
    мемуары, -ов
    мемфисец, -сца, тв. -сцем
    мемфисский (от Мемфис)
    мемфисцы, -ев, ед. -сец, -сца, тв. -сцем
    мена, -ы
    менада, -ы (мифол.)
    менгир, -а
    менде, нескл., мн., ед. м. и ж. (народ)
    менделевий, -я
    менделевский (от Мендель)
    Менделеев, -а: периодический закон Менделеева, таблица Менделеева
    менделеевит, -а
    менделеевский (от Менделеев)
    менделизм, -а
    менделист, -а
    менделистский
    Мендель, -я: законы Менделя
    мендес, -а (животное)
    менеджер, -а
    менеджер-брокер, менеджера-брокера
    менеджеризм, -а
    менеджерский
    менеджер-стажёр, менеджера-стажёра
    менеджировать, -рую, -рует
    менеджмент, -а
    менее, сравн. ст.
    менестрель, -я
    мензула, -ы
    мензульный
    мензура, -ы
    мензуральный
    мензурка, -и, р. мн. -рок
    мензурочный
    менивать, наст. вр. не употр.
    менингиома, -ы
    менингит, -а
    менингитный
    менингококки, -ов, ед. -кокк, -а
    менингококковый
    менингомиелит, -а
    менингоэнцефалит, -а
    мениппея, -и
    мениск, -а
    менисковый
    мениспермовые, -ых
    менихеи, -ев, ед. -хей, -я
    менихейский
    меннонитка, -и, р. мн. -ток
    меннонитский
    меннонитство, -а
    меннониты, -ов, ед. -нит, -а
    меновазин, -а
    меновой
    меновщик, -а
    менопауза, -ы
    менора, -ы
    меноррагия, -и
    менструальный
    менструация, -и
    менструировать, -рую, -рует
    мент, -а и -а
    менталитет, -а
    ментальность, -и
    ментальный; кр. ф. -лен, -льна
    ментик, -а
    ментовский
    ментол, -а
    ментоловый
    ментор, -а (наставник, воспитатель) и Ментор, -а (мифол.)
    менторски
    менторский
    менуэт, -а
    менуэтный
    Меншикова башня, Меншиковой башни (в Москве)
    Меншиков бастион, Меншикова бастиона (в Петропавловской крепости)
    меншиковский (от Меншиков)
    Меньер, -а: болезнь Меньера
    меньероподобный
    меньшак, -а
    меньше, сравн. ст.
    меньшевизм, -а
    меньшевик, -а
    меньшевиствующий
    меньшевистский (отменьшевизм)
    меньшевицкий (от меньшевик)
    меньшевичка, -и, р. мн. -чек
    меньшенький
    меньший
    меньшинства, -инств (национальные, сексуальные), ед. -инство, -инства
    меньшинство, -а (меньшая часть)
    меньшой
    меню, нескл., с.
    меня (форма местоим. я)
    меняла, -ы, м.
    меняльный
    менянный; кр. ф. -ян, -яна
    менять, -яю, -яет
    меняться, -яюсь, -яется
    меотийский
    меоты, -ов, ед. меот, -а
    мепротан, -а
    мера, -ы
    мергель, -я, мн. -и, -ей и -я, -ей
    мергельный
    мережка, -и, р. мн. -жек (вышивка)
    мерекать, -аю, -ает
    меренга, -и
    мерение, -я (от мерить)
    меренный; кр. ф. -ен, -ена, прич.
    мереный, прил.
    мереть, мрёт; прош. мёр, мёрла
    мерехлюндия, -и
    мерещащийся
    мерещиться, -щусь, -щится
    мерея, -и
    мерёжа, -и, тв. -ей, р. мн. -ёж (снасть)
    мерёжка, -и, р. мн. -жек (от мерёжа)
    мерёжный
    мерзавец, -вца, тв. -вцем, р. мн. -вцев
    мерзавка, -и, р. мн. -вок
    мерзавчик, -а
    мерзее, сравн. ст.
    мерзейший
    мерзеть, -ею, -еет
    мерзить, -ит
    мерзкий; кр. ф. -зок, -зка, -зко
    мерзлота, -ы
    мерзлотник, -а
    мерзлотный
    мерзлотовед, -а
    мерзлотоведение, -я
    мерзляк, -а
    мерзлятина, -ы
    мерзлячка, -и, р. мн. -чек
    мерзопакостный; кр. ф. -тен, -тна
    мерзопакость, -и
    мерзостный; кр. ф. -тен, -тна
    мерзость, -и
    мерзче, сравн. ст.
    меривать, наст. вр. не употр.
    меривший
    меридиан, -а
    меридианный
    меридиональный
    мерило, -а
    мерильный
    мерильщик, -а
    мерин, -а
    меринок, -нка
    меринос, -а
    мериносовый
    меристема, -ы
    меристематический
    меритель, -я
    мерительный
    меритерий, -я
    меритократия, -и
    мерить, мерю, мерит и меряю, меряет; прош. мерил, -ила
    мериться, мерюсь, мерится и меряюсь, меряется; прош. мерился, -илась
    мерка, -и, р. мн. мерок
    меркантилизм, -а
    меркантилист, -а
    меркантилистический
    меркантилистский
    меркантильность, -и
    меркантильный; кр. ф. -лен, -льна
    меркаптаны, -ов, ед. -тан, -а
    меркаторский: меркаторская карта, меркаторская проекция
    меркаторский: меркаторская карта, меркаторская проекция
    Меркель, -я: клетки (тельца) Меркеля
    мерклый
    меркнувший
    меркнуть, -нет; прош. меркнул и мерк, меркла
    Меркул, (Меркулович, Меркуловна)
    меркуран, -а
    меркуриализм, -а
    меркурианский (от Меркурий, планета)
    Меркурий, (Меркуриевич, Меркуриевна и Меркурьевич, Меркурьевна)
    меркуриметрия, -и
    Меркурия
    мерлан, -а
    мерланг, -а
    мерлуза, -ы
    мерлушечий, -ья, -ье
    мерлушка, -и, р. мн. -шек
    мерлушковый
    мерник, -а
    мерность, -и
    мерный; кр. ф. мерен, мерна
    меробластический
    меровингский
    мерозигота, -ы
    мерокриновый
    мерология, -и
    меромиза, -ы
    мероморфный
    Мерона
    мероприятие, -я
    меростомовые, -ых
    мерочка, -и, р. мн. -чек
    мерочный
    мерседес, -а (автомобиль)
    мерседес-бенц, нескл., м. (автомобиль)
    мерсеризация, -и
    мерсеризованный; кр. ф. -ан, -ана
    мерсеризовать, -зую, -зует
    мерсеризоваться, -зуется
    мерси, неизм.
    мертвенно-бледный
    мертвенно-зелёный
    мертвенно-серый
    мертвенность, -и
    мертвенный; кр. ф. -вен и -венен, -венна
    мертветь, -ею, -еет
    мертвец, -а, тв. -ом, р. мн. -ов
    мертвецкая, -ой
    мертвецки
    мертвецки пьяный
    мертвецкий
    мертвечина, -ы
    мертвизна, -ы
    мертвить, -влю, -вит
    мертво, в знач. сказ.
    мертвоед, -а
    мертворождаемость, -и
    мертворождённость, -и
    мертворождённый
    мертвяк, -а
    мертвятина, -ы
    мертвящий
    мертель, -я
    Мерфи, нескл., м.: законы Мерфи
    мерцание, -я
    мерцательный
    мерцать, -аю, -ает
    мерщик, -а
    меря 1, -и (народ)
    меря 2 и меряя, деепр.
    мерящий(ся) и меряющий(ся)
    меса, -ы (возвышенность)
    месиво, -а
    месилка, -и, р. мн. -лок
    месильный
    месильщик, -а
    месильщица, -ы, тв. -ей
    месить, мешу, месит
    меситься, месится
    месмеризм, -а
    месмерический
    месневи, нескл., с.
    месопотамский (от Месопотамия)
    месса, -ы (богослужение)
    мессер, -а, мн. -а и -ы (мессершмит)
    мессершмит, -а (самолет)
    мессианизм, -а (к мессия)
    мессианистский
    мессианический
    мессианский
    мессианство, -а
    мессидор, -а
    мессинский (от Мессина)
    мессир, -а (титул знатного человека)
    мессия, -и, м. (в разных религиях: божественный избавитель) и Мессия, -и, м. (о Христе)
    мессия, -и, м. (в разных религиях: божественный избавитель) и Мессия, -и, м. (о Христе)
    места, -ы (объединение овцеводов в Испании, ист.)
    местами, нареч.
    местечко, -а, мн. -чки, -чек
    местечковый
    мести, мету, метёт; прош. мёл, мела
    местись, метётся; прош. мёлся, мелась
    местком, -а
    месткомовец, -вца, тв. -вцем, р. мн. -вцев
    месткомовский
    местничать, -аю, -ает
    местнический
    местничество, -а
    местнообезболивающий
    местность, -и
    местночтимый
    местный
    место, -а, мн. -а, мест, -ам
    местоблюститель, -я
    местожительство, -а, но: место жительства
    местожительство, -а, но: место жительства
    местоимение, -я
    местоименный
    местонахождение, -я
    местообитание, -я, но: место обитания
    местообитание, -я, но: место обитания
    местоположение, -я
    местопребывание, -я, но: место пребывания
    местопребывание, -я, но: место пребывания
    месторасположение, -я, но: место расположения
    месторасположение, -я, но: место расположения
    месторождение, -я (полез-ных ископаемых)
    месть, -и
    месье, мосье и мсье, нескл., м.
    месяц, -а, тв. -ем, мн. -ы, -ев; по месяцам (в течение месяцев); с предшествующим названием месяца пишется раздельно, напр.: в марте месяце, в августе месяце
    месяц, -а, тв. -ем, мн. -ы, -ев; по месяцам (в течение месяцев); с предшествующим названием месяца пишется раздельно, напр.: в марте месяце, в августе месяце
    месяцами, нареч.
    месяц-другой
    месяцеслов, -а
    месяцок, другие формы не употр.
    месяцочек, -чка
    месячина, -ы
    месячишко, -а и -и, мн. -шки, -шек, м.
    месячник, -а
    месячные, -ых
    месячный
    месящий(ся)
    мета, -ы
    мета... - приставка, пишется слитно
    метабазис, -а
    метабиоз, -а
    метаболизм, -а
    метаболики, -ов, ед. -лик, -а
    метаболиты, -ов, ед. -лит, -а
    метаболический
    метаболия, -и
    метагалактический
    метагенез, -а
    метаданные, -ых
    метазнания, -ий
    метазоа, нескл., мн.
    метаисторический
    метакинез, -а
    метакрилаты, -ов, ед. -лат, -а
    метакриловый
    металингвистика, -и
    металингвистический
    металл(о)содержащий
    металл, -а
    металлид, -а
    металлизация, -и
    металлизированный; кр. ф. -ан, -ана
    металлизировать, -рую, -рует
    металлизироваться, -руется
    металлизм, -а
    металлик, -а
    металлист, -а
    металлистический
    металлический
    металловед, -а
    металловедение, -я
    металловедческий
    металловидный; кр. ф. -ден, -дна
    металлогенический
    металлогения, -и
    металлограф, -а
    металлографический
    металлография, -и
    металлографский
    металлодетектор, -а
    металлоёмкий; кр. ф. -мок, -мка
    металлоёмкость, -и
    металлоид, -а
    металлоидный
    металлоизделия, -ий, ед. -елие, -я
    металлоизол, -а
    металлоискатель, -я
    металлокерамика, -и
    металлокерамический
    металлоконструкция, -и
    металлокорд, -а
    металлокордный
    металлолом, -а
    металлометрический
    металлонаполненный
    металлоносный
    металлообрабатывающий
    металлообработка, -и
    металлообразный; кр. ф. -зен, -зна
    металлооптика, -и
    металлоорганика, -и
    металлоорганический
    металлоотходы, -ов
    металлоплавильный
    металлопласт, -а
    металлопластик, -а
    металлопластиковый
    металлопластмассовый
    металлопокрытие, -я
    металлополимерный
    металлополимеры, -ов, ед. -мер, -а
    металлопорошок, -шка
    металлопродукция, -и
    металлопрокат, -а
    металлопрокатный
    металлопромышленность, -и
    металлопромышленный
    металлопротеиды, -ов, ед. -ид, -а
    металлорежущий
    металлоремонтный
    металлотермия, -и
    металлотканый
    металлоткацкий
    металлотропизм, -а
    металлофизика, -и
    металлофизический
    металлофон, -а
    металлофурнитура, -ы
    металлофурнитурный
    металлохимический
    металлохимия, -и
    металлочерепица, -ы, тв. -ей
    металлург, -а
    металлургический
    металлургия, -и
    металогика, -и
    металогический
    метальдегид, -а
    метальный (от метать)
    метальщик, -а (от метать)
    метамагнетик, -а
    метаматематика, -и
    метаматематический
    метамерия, -и
    метамиктный
    метаморфизация, -и
    метаморфизм, -а
    метаморфизованный; кр. ф. -ан, -ана
    метаморфизоваться, -зуется
    метаморфический
    метаморфичность, -и
    метаморфичный
    метаморфогенный
    метаморфоз, -а (биол., зоол.)
    метаморфоза, -ы
    метан, -а
    метанефридии, -ев, ед. -дий, -я
    метанефрос, -а
    метание, -я
    метаниловый
    метанобразующий
    метановоз, -а
    метановый
    метанокисляющий
    метанол, -а
    метаплазия, -и
    метаправило, -а
    метапсихика, -и
    метапсихический
    метасеквойя, -и
    метасоматизм, -а
    метасоматический
    метасоматоз, -а
    метастабильный
    метастаз, -а
    метастазирование, -я
    метастазированный; кр. ф. -ан, -ана
    метастазировать, -рует
    метастазироваться, -руется
    метастатический
    метастронгилёз, -а
    метатанк, -а и метатенк, -а
    метатеза, -ы
    метатекст, -а
    метатель, -я
    метательница, -ы, тв. -ей
    метательный
    метатенк, -а и метатанк, -а
    метатеорема, -ы
    метатеория, -и
    метатион, -а
    метатрофный
    метать 2, мечу, мечет (бросать; беспорядочно двигаться; метать икру)
    метать1, -аю, -ает (о шитье)
    метаться 1, -ается (о шитье)
    метаться 2, /сь, мечется (бросаться; беспорядочно двигаться; метать икру)
    метафаза, -ы
    метафайл, -а
    метафизик, -а
    метафизика, -и
    метафизический
    метафизичность, -и
    метафизичный; кр. ф. -чен, -чна
    метафора, -ы
    метафоризм, -а
    метафорика, -и
    метафористика, -и
    метафорически
    метафорический
    метафоричность, -и
    метафоричный; кр. ф. -чен, -чна
    метафос, -а
    метафосфаты, -ов, ед. -фат, -а
    метафраза, -ы
    метахромазия, -и
    метацентр, -а
    метацентрический
    метаэтнический
    метаэтнос, -а
    метаязык, -а
    метаязыковой
    метгемоглобин, -а
    метгемоглобинемия, -и
    метеки, -ов, ед. метек, -а
    метелемер, -а
    метелистый
    метелить, -лю, -лит
    метелица, -ы, тв. -ей
    метель, -и
    метельник, -а (растение)
    метельный
    метельчатый
    метельщик, -а
    метемпсихоз, -а
    метение, -я
    метео... - первая часть сложных слов, пишется слитно
    метеоаэробюллетень, -я
    метеобюро, нескл., с.
    метеограмма, -ы
    метеоданные, -ых
    метеозависимость, -и
    метеозависимый
    метеоинформация, -и
    метеокарта, -ы
    метеонаблюдения, -ий
    метеообстановка, -и
    метеопатический
    метеопатия, -и
    метеопост, -а
    метеоприбор, -а
    метеопрогноз, -а
    метеор, -а
    метеорадиозонд, -а
    метеорадиотелескоп, -а
    метеоракета, -ы
    метеоризм, -а
    метеорит, -а
    метеоритика, -и
    метеоритный
    метеоритчик, -а
    метеорический
    метеорно-шлаковый
    метеорный
    метеорограф, -а
    метеорографический
    метеорография, -и
    метеоролог, -а
    метеорологический
    метеорология, -и
    метеосводка, -и, р. мн. -док
    метеослужба, -ы
    метеоспутник, -а
    метеостанция, -и
    метеотропный
    метеоусловия, -ий
    метеоцентр, -а
    метеочувствительность, -и
    метеочувствительный; кр. ф. -лен, -льна
    метёлка, -и, р. мн. -лок
    метёлочка, -и, р. мн. -чек
    метёлочный
    метённый; кр. ф. -ён, -ена, прич.
    метёный, прил.
    метизация, -и (скрещивание животных)
    метизный
    метизы, -ов, ед. метиз, -а (металлоизделия)
    метил, -а
    метилакрилат, -а
    метиламин, -а
    метилбензол, -а
    метилвиолет, -а
    метилен, -а
    метиленовый
    метиленхлорид, -а
    метилирование, -я
    метилкаучук, -а
    метилметакрилат, -а
    метиловый
    метилоранж, -а, тв. -ем
    метилтестостерон, -а
    метилхлорид, -а
    метилцеллюлоза, -ы
    метилэтилкетон, -а
    метина, -ы
    метионин, -а
    метис, -а
    метисация, -и (смешение рас)
    метиска, -и, р. мн. -сок
    метисный
    метить, мечу, метит
    метиться, мечусь, метится
    метка, -и, р. мн. меток
    метка-заполнитель, метки-заполнителя
    меткий; кр. ф. меток, метка, метко
    меткость, -и
    метла, -ы, мн. мётлы, мётел
    метлахский (метлахские плитки)
    метлица, -ы, тв. -ей
    метловище, -а
    метнуть, -ну, -нёт
    метнуться, -нусь, -нётся
    метод, -а
    метода, -ы
    методизм, -а
    методика, -и
    методист, -а
    методистка, -и, р. мн. -ток
    методистский
    методически
    методический
    методичка, -и, р. мн. -чек
    методичность, -и
    методичный; кр. ф. -чен, -чна
    методкабинет, -а
    методолог, -а
    методологический
    методология, -и
    методсовет, -а
    метол, -а
    метолгидрохиноновый
    метоловый
    метонимический
    метонимичность, -и
    метонимичный; кр. ф. -чен, -чна
    метонимия, -и
    метоп, -а и метопа, -ы
    метопизм, -а
    меточка, -и, р. мн. -чек
    меточный
    метр, -а
    метраж, -а, тв. -ом
    метражный
    метранпаж, -а, тв. -ем
    метр-генри, нескл., м. (ед. измер.)
    метрдотель, -я
    метр-другой
    метресса, -ы
    метрика, -и
    метрит, -а
    метрический
    метр-кельвин, -а, р. мн. -ов, счетн. ф. -вин
    метро, нескл., с.
    метровагон, -а
    метровка, -и, р. мн. -вок
    метровокзал, -а
    метровский (от метро)
    метровый
    метролог, -а
    метрологический
    метрология, -и
    метромост, -а и -а, мн. -ы, -ов
    метроном, -а
    метрономический
    метрооборот, -а
    метропатия, -и
    метропоезд, -а, мн. -а, -ов
    метрополизация, -и
    метрополис, -а
    метрополитен, -а
    метрополитеновец, -вца, тв. -вцем, р. мн. -вцев
    метрополитеновский (от метрополитен)
    метрополитенский (мет-рополитенский ареал, метрополитенская территория - в США; метрополитенское графство - в Великобритании)
    метрополия, -и (государ- ство)
    метроррагия, -и
    метростроевец, -вца, тв. -вцем, р. мн. -вцев
    метростроевский
    метростроение, -я
    метростроитель, -я
    метротрамвай, -я
    метротрасса, -ы
    метрошахта, -ы
    метр-паскаль, -я
    метр-радиан, -а, р. мн. -ов, счетн. ф. -иан
    метр-стерадиан, -а, р. мн. -ов, счетн. ф. -иан
    метче, сравн. ст. (от меткий, метко)
    метчик, -а (инструмент)
    метчик, -а (тот, кто метит, размечает что-н.)
    метящий(ся)
    мефимоны, -ов
    мефистофелевский
    мефистофельский
    мефистофельство, -а
    Мефодий, (Мефодиевич, Мефодиевна и Мефодьевич, Мефодьевна)
    мех, -а и -у, предл. на меху, мн. меха, -ов (пушнина) и мехи, -ов (механизм; бурдюк)
    механизатор, -а
    механизаторский
    механизация, -и
    механизированный; кр. ф. -ан, -ана
    механизировать, -рую, -рует
    механизировать, -рую, -рует
    механизироваться, -руется
    механизм, -а
    механик, -а
    механика, -и
    механико-математический
    механико-машиностроите-льный
    механист, -а
    механистический
    механистичность, -и
    механистичный; кр. ф. -чен, -чна
    механицизм, -а
    механицист, -а
    механически
    механический
    механичность, -и
    механичный; кр. ф. -чен, -чна
    механо... - первая часть сложных слов, пишется слитно
    механогидравлический
    механокалорический
    механоламаркизм, -а
    механомонтажный
    механообрабатывающий
    механообработка, -и
    механорецепторы, -ов, ед. -тор, -а
    механосборочный
    механоскопический
    механоскопия, -и
    механострикция, -и
    механотерапия, -и
    механотрон, -а
    механотронный
    механохимический
    механохимия, -и
    механохорический
    механохория, -и
    мехдойка, -и, р. мн. -доек
    мехиканец, -нца, тв. -нцем
    мехиканский (от Мехико)
    мехиканцы, -ев, ед. -нец, -нца, тв. -нцем
    мехколонна, -ы
    мехкомплекс, -а
    мехлесхоз, -а
    мехлопата, -ы
    мехмастерская, -ой
    мехмастерские, -их
    мехмат, -а
    меховой
    меховушка, -и, р. мн. -шек
    меховщик, -а
    меховщица, -ы, тв. -ей
    мехоед, -а
    мехообработка, -и
    мехотряд, -а
    мехсекция, -и
    мехток, -а, предл. на мехтоку
    мехуборка, -и
    меценат, -а (покровитель искусств) и Меценат, -а (ист. лицо)
    меценатка, -и, р. мн. -ток
    меценатский
    меценатство, -а
    меценатствовать, -твую, -твует
    мецский (от Мец)
    мецца-воче, неизм. и нескл., с.
    меццо, нескл., с.
    меццо-сопрано, нескл., с. (голос) и ж. (певица)
    меццо-сопрановый
    меццо-тинто, нескл., с.
    меч, -а, тв. -ом
    мечевидный; кр. ф. -ден, -дна
    мечение, -я
    меченный; кр. ф. -ен, -ена, прич.
    меченосец, -сца, тв. -сцем, р. мн. -сцев
    меченый, прил.
    мечетный
    мечеть, -и
    мечехвост, -а
    Мечислав, (Мечиславович, Мечиславовна и Мечиславич, Мечиславна)
    меч-кладенец, меча-кладенца
    мечник, -а
    мечниковский (от Мечников)
    меч-рыба, -ы
    мечта, -ы
    мечтание, -я
    мечтатель, -я
    мечтательница, -ы, тв. -ей
    мечтательность, -и
    мечтательный; кр. ф. -лен, -льна
    мечтательство, -а
    мечтаться, -ается
    мечущий(ся)
    меш, -а, тв. -ем
    мешалка, -и, р. мн. -лок
    мешанина, -ы
    мешанка, -и, р. мн. -нок
    мешанный; кр. ф. -ан, -ана, прич. (от мешать)
    мешаный, прил. (от мешать)
    мешать, -аю, -ает
    мешаться, -аюсь, -ается
    мешенный; кр. ф. -ен, -ена, прич. (от месить)
    мешеный, прил. (от месить)
    мешканье, -я
    мешкать, -аю, -ает
    мешковатость, -и
    мешковатый
    мешковидный; кр. ф. -ден, -дна
    мешковина, -ы
    мешкожаберные, -ых
    мешкозашивочный
    мешкообразный; кр. ф. -зен, -зна
    мешкотара, -ы
    мешкотность, -и
    мешкотный; кр. ф. -тен, -тна
    мешок, мешка
    мешотчатый (с мешком, мешочком), но: мешетчатые крысы
    мешотчатый (с мешком, мешочком), но: мешетчатые крысы
    мешочек, -чка
    мешочник, -а
    мешочница, -ы, тв. -ей
    мешочничать, -аю, -ает
    мешочничество, -а
    мешочный
    мешхедский (от Мешхед)
    мещанин, -а, мн. -ане, -ан
    мещанка, -и, р. мн. -нок
    мещаночка, -и, р. мн. -чек
    мещанский
    мещанство, -а
    мещера, -ы (племя)
    мещерский (от мещера)
    мещеряки, -ов, ед. -ряк, -а (этническая группа)
    мещеряцкий
    мещерячка, -и, р. мн. -чек
    мещёрец, -рца, тв. -рцем
    мещёрский (к Мещёрская низменность, Мещёра)
    мещёрцы, -ев, ед. -рец, -рца, тв. -рцем
    мещовский (от Мещовск)
    Мёбиус, -а: лист (лента, поверхность) Мёбиуса
    мёд, -а и -у, предл. в (на) меду, мн. меды, -ов
    мёдистый (от мёд)
    мёрзлость, -и
    мёрзлый
    мёрзнувший
    мёрзнуть, -ну, -нет; прош. мёрз и мёрзнул, мёрзла
    мёртво, нареч.
    мёртвый; кр. ф. мёртв, мертва, мёртво и мертво
    мёрший
    мётанный; кр. ф. -ан, -ана, прич. (от метать)
    мётчик, -а (банкомет)
    мётший
    мзда, -ы
    мздоимец, -мца, тв. -мцем, р. мн. -мцев
    мздоимство, -а
    мздоимствовать, -твую, -твует
    ми, нескл., с. (нота)
    миаз, -а
    миазматический
    миазмы, миазм и -ов
    миалгия, -и
    миасец, -сца, тв. -сцем
    миасский (от Миасс)
    миастения, -и
    миасцы, -ев, ед. -сец, -сца, тв. -сцем
    ми-бемоль, -я
    ми-бемоль-мажор, ми-бе-моль-мажора
    ми-бемоль-мажорный
    ми-бемоль-минор, ми-бе-моль-минора
    ми-бемоль-минорный
    ми-бемольный
    миг, -а
    мигалка, -и, р. мн. -лок
    мигание, -я
    мигательный
    мигать, -аю, -ает
    мигматит, -а
    мигнуть, -ну, -нёт
    мигом, нареч.
    мигрант, -а
    миграционный
    миграция, -и
    мигреневый
    мигрень, -и
    мигрировать, -ирую, -ирует
    МИД, -а (сокр.: министерство иностранных дел)
    миделевый
    мидель, -я
    мидель-шпангоут, -а
    миди, неизм. и нескл., с.
    мидиевый (от мидия)
    мидиец, -ийца, тв. -ийцем
    мидийский (от Мидия, страна)
    мидийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    мидинетка, -и, р. мн. -ток
    миди-платье, -я
    миди-юбка, -и, р. мн.
    мидия, -и (моллюск)
    мидовец, -вца, тв. -вцем, р. мн. -вцев
    мидовский (от МИД)
    ми-дубль-бемоль, -я
    мидяне, -ян, ед. -янин, -а
    миелин, -а
    миелиновый
    миелит, -а
    миелография, -и
    миелоидный
    миелолейкоз, -а
    миелома, -ы
    миеломный
    миелоциты, -ов, ед. -цит, -а
    мизансцена, -ы
    мизансценированный; кр. ф. -ан, -ана
    мизансценировать, -рую, -рует
    мизансценироваться, -руется
    мизансценический
    мизантроп, -а
    мизантропический
    мизантропия, -и
    мизантропка, -и, р. мн. -пок
    мизгирь, -я (паук)
    мизер, -а
    мизерабельный; кр. ф. -лен, -льна
    мизерере, нескл., с.
    мизерность, -и
    мизерный; кр. ф. -рен, -рна
    мизида, -ы
    мизинец, -нца, тв. -нцем, р. мн. -нцев
    мизинцевый
    мизинчик, -а
    мизогамия, -и
    мизостомиды, -ид, ед. -ида, -ы
    мизофобия, -и
    микадо, нескл., м.
    микалекс, -а
    миканит, -а
    микания, -и
    микафолий, -я
    микеланджеловский (от Микеланджело)
    микенский (от Микены)
    микижа, -и, тв. -ей
    микитки: под микитки
    микитки: под микитки
    миклухо-маклаевский (от Миклухо-Маклай)
    микобактерии, -ий, ед. -ерия, -и
    микодерма, -ы
    микоз, -а
    микозолон, -а
    миколитический
    миколог, -а
    микологический
    микология, -и
    микоплазмоз, -а
    микоплазмы, -азм, ед. -азма, -ы
    микориза, -ы
    микосептин, -а
    микотоксикоз, -а
    микотроф, -а
    микотрофный
    микро... - первая часть сложных слов, пишется слитно
    микроавтобус, -а
    микроавтомобиль, -я
    микроампер, -а, р. мн. -ов, счетн. ф. -ампер
    микроамперметр, -а
    микроанализ, -а
    микроаналитический
    микроассемблер, -а
    микроб, -а
    микробарограф, -а
    микробиблиотека, -и
    микробиолог, -а
    микробиологический
    микробиология, -и
    микробиота, -ы
    микробный
    микроватт, -а, р. мн. -ов, счетн. ф. -ватт
    микровесы, -ов
    микровзрыв, -а
    микроволновый
    микроволны, -волн, -волнам
    микровольт, -а, р. мн. -ов, счетн. ф. -вольт
    микроворсинки, -нок
    микрогенри, нескл., м.
    микроглия, -и
    микроглоссарий, -я
    микрограмм, -а, р. мн. -ов
    микрограммовый
    микрография, -и
    микроГЭС, нескл., ж.
    микродвигатель, -я
    микродиод, -а
    микродиссекция, -и
    микродобавки, -вок
    микродоза, -ы
    микрозонд, -а
    микроиздание, -я
    микроинструмент, -а
    микроинсульт, -а
    микроинтерферометр, -а
    микроинфаркт, -а
    микрокалькулятор, -а
    микроканонический
    микрокапсула, -ы
    микрокапсулирование, -я
    микрокапсулированный; кр. ф. -ан, -ана
    микрокапсулировать, -рую, -рует
    микрокапсулироваться, -руется
    микрокапсуляция, -и
    микрокаротаж, -а, тв. -ем
    микрокаротажный
    микрокарта, -ы
    микрокатор, -а
    микрокефал, -а и микроцефал, -а
    микрокефалия, -и и микроцефалия, -и
    микрокинескоп, -а
    микроклимат, -а
    микроклиматический
    микроклин, -а
    микрококки, -ов, ед. -кокк, -а
    микрокоманда, -ы
    микрокомпонент, -а
    микрокомпьютер, -а
    микроконтроллер, -а
    микрокосм, -а
    микрокристаллический
    микрокристаллоскопия, -и
    микрокулон, -а, р. мн. -ов, счетн. ф. -кулон и -ов
    микрокюри, нескл., м.
    микролептоны, -ов, ед. -тон, -а
    микролит, -а
    микролитовый
    микролитр, -а
    микролитражка, -и, р. мн. -жек
    микролитражный
    микром, -а
    микромагнетоника, -и
    микроманипулятор, -а
    микроманометр, -а
    микроматч, -а, тв. -ем
    микромашина, -ы
    микромеры, -ов, ед. -мер, -а
    микрометеор, -а
    микрометеорит, -а
    микрометеоритный
    микрометеорный
    микрометр, -а (ед. длины)
    микрометр, -а (инструмент)
    микрометрический
    микрометрия, -и
    микромикрон, -а, р. мн. -ов, счетн. ф. -рон
    микроминиатюра, -ы
    микроминиатюризация, -и
    микроминиатюрный
    микромир, -а
    микромодуль, -я
    микромолекула, -ы
    микромолекулярный
    микромотоцикл, -а
    микрон, -а, р. мн. -ов, счетн. ф. микрон
    микронапряжение, -я
    микронезиец, -ийца, тв. -ийцем
    микронезийский (от Микронезия)
    микронезийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    микронивелир, -а
    микроника, -и
    микронный
    микронуклеус, -а
    микрообъект, -а
    микрообъём, -а
    микроом, -а, р. мн. -ов, счетн. ф. -ом
    микроом-метр, -а (ед. измер.)
    микроорганизмы, -ов, ед. -изм, -а
    микропалеонтологический
    микропалеонтология, -и
    микропаскаль, -я
    микропередатчик, -а
    микропечать, -и
    микропиле, нескл., с.
    микропись, -и
    микроплёнка, -и, р. мн. -нок
    микропора, -ы (микропорис-тая резина и подошва из нее)
    микропористый
    микропорка, -и, р. мн. -рок
    микропоры, -пор, ед. -пора, -ы (мельчайшие поры)
    микропривод, -а
    микроприёмник, -а
    микропримеси, -ей
    микропричинность, -и
    микропроба, -ы
    микропровод, -а, мн. -а, -ов
    микропрограмма, -ы
    микропрограммирование, -я
    микропрограммный
    микропроектор, -а
    микропроекционный
    микропроекция, -и
    микропротез, -а
    микропротезирование, -я
    микропроцессор, -а
    микропроцессорный
    микропсихоанализ, -а
    микрорадиоволны, -волн, -волнам
    микрорадиоприёмник, -а
    микрорайон, -а
    микрорайонирование, -я
    микрорайонный
    микроракетный
    микрорельеф, -а
    микрорентген, -а, р. мн. -ов, счетн. ф. -ен
    микросварка, -и, р. мн. -рок
    микросейсмический
    микросейсмы, -ов, ед. -сейсм, -а
    микросекунда, -ы
    микросистема, -ы
    микросистемный
    микроскоп, -а
    микроскопический
    микроскопичность, -и
    микроскопичный; кр. ф. -чен, -чна
    микроскопия, -и
    микроскопный
    микросомы, -сом, ед. -сома, -ы
    микросоциальный
    микросоциология, -и
    микроспиртзавод, -а
    микроспорангий, -я
    микроспоридии, -ий, ед. -дия, -и
    микроспория, -и
    микроспорофилл, -а
    микроспоры, -спор, ед.
    микросреда, -ы, вин. -у, мн. -среды, -сред
    микроструктура, -ы
    микроструктурный
    микросхема, -ы
    микросъёмка, -и, р. мн.
    микротвердомер, -а
    микротвёрдость, -и
    микротелевизор, -а
    микротелефон, -а
    микротелефонный
    микротело, -а, мн. -тела, -тел
    микротехника, -и
    микротипия, -и
    микротом, -а
    микротопонимика, -и
    микротопонимический
    микротопонимия, -и
    микротравма, -ы
    микротранзистор, -а
    микротрон, -а
    микротрубочки, -чек, ед. -чка, -и
    микроудобрения, -ий
    микрофаги, -ов, ед. -фаг, -а
    микрофагический
    микрофарад, -а, р. мн. -ов, счетн. ф. -фарад
    микрофауна, -ы
    микрофилл, -а
    микрофильм, -а
    микрофильмирование, -я
    микрофильмированный; кр. ф. -ан, -ана
    микрофильмировать, -рую, -рует
    микрофильмироваться, -руется
    микрофильмокопия, -и
    микрофиша, -и, тв. -ей
    микрофиширование, -я
    микрофишированный; кр. ф. -ан, -ана
    микрофишировать, -рую, -рует
    микрофишироваться, -руется
    микрофлоппи, нескл., м.
    микрофлора, -ы
    микрофон, -а
    микрофонный
    микрофончик, -а
    микрофотография, -и
    микрофотокопирование, -я
    микрофотокопия, -и
    микрофотометр, -а
    микрофотосъёмка, -и, р. мн. -мок
    микрохимический
    микрохимия, -и
    микрохирургический
    микрохирургия, -и
    микрохолодильник, -а
    микроцефал, -а и микрокефал, -а
    микроцефалия, -и и микрокефалия, -и
    микроцид, -а
    микроциркуляция, -и
    микроцитоз, -а
    микрочастицы, -иц, ед. -ица, -ы, тв. -ей
    микрочип, -а
    микрошлиф, -а
    микроЭВМ [-эвээм], нескл., ж.
    микроэволюция, -и
    микроэкономика, -и
    микроэкономический
    микроэлектрод, -а
    микроэлектродвигатель, -я
    микроэлектродный
    микроэлектромашина, -ы
    микроэлектроника, -и
    микроэлектронный
    микроэлементный
    микроэлементы, -ов, ед. -ент, -а
    микроэтнос, -а
    микроявления, -ий, ед. -ние, -я
    микрургический
    микрургия, -и
    миксантропический
    миксация, -и
    миксбордер, -а
    микседема, -ы
    миксер, -а
    миксеровоз, -а
    миксина, -ы
    миксобактерии, -ий, ед. -ерия, -и
    миксовирусы, -ов, ед. вирус, -а
    миксома, -ы
    миксоматоз, -а
    миксомицеты, -ов, ед. -цет, -а
    миксоспоридии, -ий, ед. -дия, -и
    миксотрофный
    миксотрофы, -ов, ед. -троф, -а
    миксоцель, -и
    микст, -а
    микстура, -ы
    микстурка, -и, р. мн. -рок
    микстурный
    микшер, -а
    микширование, -я
    микшированный; кр. ф. -ан, -ана
    микшировать, -рую, -рует
    микшироваться, -руется
    мил, -а (ед. измер.)
    Милан, (Миланович, Милановна)
    Милана
    миланец, -нца, тв. -нцем
    миланский (от Милан)
    миланцы, -ев, ед. -нец, -нца, тв. -нцем
    милачок, -чка
    милаша, -и, тв. -ей, м. и ж.
    милашечка, -и, р. мн. -чек, м. и ж.
    милашка, -и, р. мн. -шек, м. и ж.
    милдью, нескл., ж.
    миледи, нескл., ж.
    милейший
    Милен, (Миленович, Миленовна)
    Милена
    миленький
    милетский (от Милет)
    милеть, -ею, -еет
    милёнок, -нка
    милёночек, -чка
    милиарный (мед.)
    Милий, (Милиевич, Милиевна)
    милитари, нескл., с.
    милитаризация, -и
    милитаризированный; кр. ф. -ан, -ана
    милитаризировать, -ирую, -ирует
    милитаризироваться, -ируется
    милитаризм, -а
    милитаризованный; кр. ф. -ан, -ана
    милитаризовать, -зую, -зует
    милитаризоваться, -зуется
    милитарист, -а
    милитаристический
    милитаристский
    Милица
    милицейский
    милиционер, -а
    милиционерский
    милиционерша, -и, тв. -ей
    милиционный
    милиция, -и
    Милия
    милка, -и, р. мн. милок (возлюбленная)
    милленаризм, -а
    милленарий, -я
    милленарист, -а
    милленаристский
    миллениум, -а
    миллерит, -а
    милли... - первая часть сложных слов, пишется слитно
    миллиампер, -а, р. мн. -ов, счетн. ф. -ампер
    миллиамперметр, -а
    миллиард, -а и (при передаче разг. произношения, в поэзии) мильярд, -а
    миллиардер, -а
    миллиардерский
    миллиардерша, -и, тв. -ей
    миллиарий, -я
    миллибар, -а, р. мн. -ов, счетн. ф. -бар
    милливатт, -а, р. мн. -ов, счетн. ф. -ватт
    милливольт, -а, р. мн. -ов, счетн. ф. -вольт
    милливольтметр, -а
    миллигенри, нескл., м.
    миллиграмм, -а, р. мн. -ов, счетн. ф. -грамм и -ов
    миллиграммовый
    миллиграмм-процент, -а
    миллиграмм-сила, -ы
    милликюри, нескл., м.
    миллиламберт, -а, р. мн. -ов, счетн. ф. -берт
    миллилитр, -а
    миллимеджлис, -а
    миллиметр, -а
    миллиметровка, -и, р. мн. -вок
    миллиметровый
    миллимикрон, -а, р. мн. -ов, счетн. ф. -микрон
    миллиньютон, -а, р. мн. -ов, счетн. ф. -ньютон
    миллиоктава, -ы
    миллион, -а и (при передаче разг. произношения, в поэзии) мильон, -а
    миллионер, -а
    миллионерша, -и, тв. -ей
    миллионник, -а
    миллиончик, -а и мильончик, -а
    миллионщик, -а
    миллионщица, -ы, тв. -ей
    миллипаскаль, -я
    миллипьеза, -ы
    миллирентген, -а, р. мн. -ов, счетн. ф. -ген
    миллисекунда, -ы
    миллистильб, -а, р. мн. -ов, счетн. ф. -стильб
    миллифот, -а, р. мн. -ов, счетн. ф. -фот
    милльем, -а
    милование, -я (от миловать)
    милованный; кр. ф. -ан, -ана, прич. (от миловать)
    милованный; кр. ф. -ан, -ана, прич. (от миловать)
    милованье, -я (от миловать(ся)
    миловать(ся), милую, милует(ся) (щадить(ся)
    миловать, милую, милует (ласкать)
    миловать, милую, милует (щадить)
    миловаться, милуется (щадиться)
    миловаться, милуюсь, милуется (ласкаться)
    миловидность, -и
    миловидный; кр. ф. -ден, -дна
    милок, милка
    милокордин, -а
    милон, -а (хим.)
    милонит, -а
    милорд, -а
    милосердие, -я
    милосердный; кр. ф. -ден, -дна и милосердый
    милосердствовать, -твую, -твует
    Милослава
    Милосский: Венера Милосская
    милостивец, -вца, тв. -вцем, р. мн. -вцев
    милостивица, -ы, тв. -ей
    милостивый
    милостливый (прост. к милостивый)
    милостынька, -и, р. мн. -нек
    милостыня, -и, р. мн. -ынь
    милость, -и
    милочка, -и, р. мн. -чек (о девушке, женщине; чаще - обращение)
    милуша, -и, тв. -ей
    милушка, -и, р. мн. -шек
    мил-человек (обращение)
    милый; кр. ф. мил, мила, мило, милы
    миль, -я (монета)
    мильбекс, -а
    мильеранизм, -а
    мильон, -а (вместо миллион - при передаче разг. произношения, в поэзии; мильон терзаний)
    мильонный (вместо миллионный - при передаче разг. произношения, в поэзии)
    мильончик, -а и миллиончик, -а
    мильрейс, -а
    мильтон, -а (милиционер, жарг.)
    мильтония, -и (растение)
    мильтурум, -а
    мильярд, -а (вместо миллиард - при передаче разг. произношения, в поэзии)
    мильярдный (вместо миллиардный - при передаче разг. произношения, в поэзии)
    Милютина
    миля, -и
    миляга, -и, м. и ж.
    мим, -а
    ми-/мажор, -а
    ми-мажорный
    миманс, -а (мимический ансамбль)
    миманса, -ы (одна из филос. систем индуизма)
    мимеограф, -а
    мимесис, -а
    миметезит, -а
    миметизм, -а
    миметический
    мимика, -и
    мимико-жестовый
    мимикрийный
    мимикрировать, -ирую, -ирует
    мимикрия, -и
    ми-/минор, -а
    ми-минорный
    мимист, -а
    мимистка, -и, р. мн. -ток
    мимический
    мимо
    мимоездом
    мимоезжий
    мимоза, -ы
    мимозовый
    мимоидущий
    мимолётность, -и
    мимолётный; кр. ф. -тен, -тна
    мимолётом
    мимоходный; кр. ф. -ден, -дна
    мимоходом
    мимохожий
    мимулус, -а
    Мин... - первая часть сложных слов (сокр.: Министерство), пишется слитно, напр.: Минобороны, Минобразования, Минфин, Минздрав, Минлесхоз, Минтоп-энерго, Минюст
    мина, -ы
    Мина, (Минич, Минична)
    Мина
    Минай, (Минаевич, Минаевна)
    минарет, -а
    минаретный
    минахасец, -сца, тв. -сцем, и минаха, -а (народ)
    минахасский
    минахасцы, -ев, ед. -сец, -сца, тв. -сцем, р. мн. -сцев и минахасы, -ов, ед. -хас, -а (народ)
    минбар, -а
    мингрелка, -и, р. мн. -лок
    мингрелы, -рел и -ов, ед. -рел, -а и мингрельцы, -ев, ед. -лец, -льца, тв. -льцем (то же, что мегрелы)
    мингрельский
    миндал, неизм.: видал миндал? (прост.)
    миндалевидный; кр. ф. -ден, -дна
    миндалевый
    миндалина, -ы
    миндаль, -я
    миндальничанье, -я
    миндальничать, -аю, -ает
    миндальности, -ей, ед. -ость, -и
    миндальный
    миндель, -я
    минерал, -а
    минерализатор, -а
    минерализация, -и
    минерализированный; кр. ф. -ан, -ана
    минерализировать, -рую, -рует
    минерализироваться, -руется
    минерализованный; кр. ф. -ан, -ана
    минерализовать, -зую, -зует
    минерализоваться, -зуется
    минералка, -и
    минераловатный
    минераловодец, -дца, тв. -дцем
    минераловодский (от Минеральные Воды)
    минераловодцы, -ев, ед. -дец, -дца, тв. -дцем
    минераловодцы, -ев, ед. -дец, -дца, тв. -дцем
    минераловоз, -а
    минералог, -а
    минералогический
    минералогия, -и
    минералокерамика, -и
    минералокерамический
    минералообразующий
    минералопровод, -а
    минералочка, -и
    минерально-органический
    минерально-сырьевой
    минеральный
    минет, -а
    минея, -и
    минёр, -а
    минёрный
    мини, неизм. и нескл., с.
    мини-... - как первая часть сложных слов пишется с последующим существительным через дефис
    мини-автомобиль, -я
    мини-ассемблер, -а
    миниатюра, -ы
    миниатюризация, -и
    миниатюризованный; кр. ф. -ан, -ана
    миниатюризовать, -зую, -зует
    миниатюризоваться, -зуется
    миниатюрист, -а
    миниатюристка, -и, р. мн. -ток
    миниатюрненький
    миниатюрность, -и
    миниатюрный; кр. ф. -рен, -рна
    миниатюр-полигон, -а
    мини-баскетбол, -а
    мини-гараж, -а, тв. -ом
    мини гоночный автомобиль
    мини-диск, -а
    мини-жилет, -а
    мини-завод, -а
    мини-компьютер, -а
    мини-компьютерный
    минима, -ы (муз.)
    минимакс, -а (матем.)
    минимализм, -а
    минималист, -а
    минималистка, -и, р. мн. -ток
    минималистский
    минимальность, -и
    минимально-фазовый
    минимальный; кр. ф. -лен, -льна
    миниметр, -а
    мини-метро, нескл., с.
    минимизация, -и
    минимизированный; кр. ф. -ан, -ана
    минимизировать, -рую, -рует
    минимизироваться, -руется
    мини-мода, -ы
    мини-мойка, -и, р.мн. -моек
    минимум, -а
    минимум-ареал, -а
    мини-пансионат, -а
    мини-партия, -и
    мини-пекарня, -и, р. мн. -рен
    мини-пивзавод, -а
    мини-платье, -я
    мини-процессор, -а
    минипьяно, нескл., с.
    мини-реактор, -а
    мини-репортаж, -а, тв. -ем
    мини-робот, -а
    минирование, -я
    минированный; кр. ф. -ан, -ана
    минировать, -рую, -рует
    минироваться, -руется
    мини-самолёт, -а
    мини-сельхозтехника, -и
    мини-сенсация, -и
    мини-сериал, -а
    мини-сеть, -и, мн. -и, -ей
    министериал, -а
    министериализм, -а
    министерский
    министерство, -а
    министерша, -и, тв. -ей
    мини стиральная машина
    министр, -а
    министр-президент, министра-президента
    мини-телевизор, -а
    мини-типография, -и
    минитмен, -а
    мини-трактор, -а, мн. -а, -ов и -ы, -ов
    мини-турнир, -а
    мини-фабрика, -и
    мини-флоппи, нескл., м.
    мини-футбол, -а
    мини-футбольный
    мини-цех, -а, мн. -и, -ов и -а, -ов
    миницикл, -а
    мини-ЭВМ [-эвээм], нескл., ж.
    мини-юбка, -и, р. мн.
    Минна
    миннеаполисский (от Миннеаполис)
    миннезингер, -а
    миннесотец,-тца, тв. -тцем
    миннесотский (от Миннесота)
    миннесотцы, -ев, ед. -тец, -тца, тв. -тцем
    минно-артиллерийский
    минно-взрывной
    минно-заградительный
    минно-торпедный
    минный
    минование: за минованием, по миновании (чего)
    минование: за минованием, по миновании (чего)
    миновать, миную, минует
    миноваться, минуется
    минога, -и
    миноговый
    Минодора
    миножий, -ья, -ье
    миноискатель, -я
    минологий, -я
    миномёт, -а
    миномётный
    миномётчик, -а
    миноносец, -сца, тв. -сцем, р. мн. -сцев
    миноноска, -и, р. мн. -сок
    миноносный
    минор, -а
    миноранта, -ы
    минорат, -а
    миноритарный (фин.)
    минориты, -ов, ед. -рит, -а
    минорки, -рок, ед. -рка, -и (порода кур)
    минорность, -и
    минорный; кр. ф. -рен, -рна
    минреп, -а
    минский (от Минск)
    минтаевый
    минтай, -я
    минувшее, -его
    минувший
    минус, -а
    минусинец, , -нца, тв. -нцем
    минусинский (от Минусинск)
    минусинцы, -ев, ед. -нец, -нца, тв. -нцем
    минускулы, -ов, ед. -ул, -а
    минускульный
    минусовать, -сую, -сует
    минусоваться, -суется
    минусовый
    минута, -ы
    минута-другая
    минутами, нареч.
    минутка, -и, р. мн. -ток
    минутный; кр. ф. -тен, -тна
    минуточка, -и, р. мн. -чек
    минуть, минет, прош. минул, -а (исполниться, о возрасте)
    минуть, минет; прош. минул, -а (пройти, миновать)
    минцзя, нескл., с. (филос.)
    минчане, -ан, ед. -анин, -а (к Минск)
    минчанка, -и, р. мн. -нок
    миньон, -а (шрифт; танец; о мужчине) и неизм. (о нек-рых товарах в виде предметов малого размера, напр.: лампочка миньон, шоколад миньон)
    миньон, -а (шрифт; танец; о мужчине) и неизм. (о нек-рых товарах в виде предметов малого размера, напр.: лампочка миньон, шоколад миньон)
    миобласты, -ов, ед. -бласт, -а
    миогеосинклиналь, -и
    миоглобин, -а
    миограф, -а
    миография, -и
    миоз, -а
    миозин, -а
    миозит, -а
    миокард, -а
    миокардиодистрофия, -и
    миокардит, -а
    миокиназа, -ы
    миоклонический
    миоклония, -и
    миолог, -а
    миологический
    миология, -и
    миома, -ы
    миомеры, -ов, ед. -мер, -а
    мионемы, -ем, ед. -ема, -ы
    миопатия, -и
    миопия, -и
    миосепты, -ов, ед. -септ, -а
    миостимулятор, -а
    миостимуляция, -и
    миотический
    миотом, -а
    миотония, -и
    миотропный
    миофибриллы, -илл, ед. -илла, -ы
    миоцен, -а
    миоценовый
    мипора, -ы
    мир, -а, мн. -ы, -ов; но: проспект Мира, площадь Мира (в нек-рых городах)
    мир, -а, мн. -ы, -ов; но: проспект Мира, площадь Мира (в нек-рых городах)
    мира, -ы (астр.; фото)
    Мира
    мираб, -а
    мирабелевый
    мирабель, -и
    мирабельный
    мирабилис, -а
    мирабилит, -а
    мираж, -а и -а, тв. -ем и -ом
    миражный
    миракль, -я
    мирандоль, -я
    мирацидий, -я
    мирволение, -я
    мирволить, -лю, -лит
    мирволящий
    миргородец, -дца, тв. -дцем
    миргородский (от Миргород)
    миргородцы, -ев, ед. -дец, -дца, тв. -дцем
    мирза, -ы, м.; к предшеству-ющему собственному имени присоединяется через дефис, напр.: Аббас-мирза
    мирза, -ы, м.; к предшеству-ющему собственному имени присоединяется через дефис, напр.: Аббас-мирза
    мириаграмм, -а, р. мн. -ов
    мириады, -ад
    мириаметр, -а
    мириаметровый
    мириды, -ид, ед. -ида, -ы (астр.)
    мирингит, -а
    мирискусник, -а (от "Мир искусства")
    мирискуснический
    мирискусничество, -а
    мирить, мирю, мирит
    мириться, мирюсь, мирится
    Мирликийский: Николай Мирликийский
    мирмекодия, -и
    мирмекофилия, -и
    мирмекохория, -и
    мирненец, -ненца, тв. -ненцем
    мирненский (от Мирный)
    мирненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
    мирной (о кавказских горцах, устар.)
    мирнообновленец, -нца, тв. -нцем
    мирнообновленцы, -ев, ед. -нец, -нца, тв. -нцем
    мирность, -и
    мирный; кр. ф. мирен, мирна, мирно
    миро, -а (масло, церк.; мазаны одним миром)
    мировая, -ой (пойти на мировую)
    мироведение, -я
    мироведческий
    мировидение, -я
    мировоззрение, -я
    мировоззренчески
    мировоззренческий
    мировой
    мировосприятие, -я
    мироед, -а
    мироедский
    мироедство, -а
    мироздание, -я
    мирок, мирка
    миролюбец, -бца, тв. -бцем, р. мн. -бцев
    миролюбивость, -и
    миролюбивый
    миролюбие, -я
    мирон, -а (рыба)
    Мирон, (Миронович, Мироновна)
    миронарушитель, -я
    мироносица, -ы, тв. -ей: жёны-мироносицы
    мироносица, -ы, тв. -ей: жёны-мироносицы
    мирообъемлющий
    мироощущение, -я
    Миропия
    миропознание, -я
    миропомазание, -я
    миропомазанник, -а
    миропонимание, -я
    миропорядок, -дка
    миропредставление, -я
    Мирослав, (Мирославович, Мирославовна и Мирославич, Мирославна)
    Мирослава
    миросозерцание, -я
    миросозерцательный
    миротворение, -я
    миротворец, -рца, тв. -рцем, р. мн. -рцев
    миротворный; кр. ф. -рен, -рна
    миротворство, -а
    миротворческий
    миротворчество, -а
    мироточение, -я (от миро)
    мироточивый
    мироточить, -ит
    мироустройство, -а
    мироучение, -я
    мирохозяйственный
    мирочувствие, -я
    мирра, -ы (ароматическая смола)
    Мирра
    мирровый
    мирской
    мирт, -а
    миртовый
    мирцен, -а
    мирценол, -а
    мирянин, -а, мн. -яне, -ян
    мирянка, -и, р. мн. -нок
    мирящий(ся)
    МИС, нескл., ж. (сокр.: машиноиспытательная станция)
    Мисаил, (Мисаилович, Мисаиловна)
    мисдиминор, -а
    миска, -и, р. мн. мисок
    мисочка, -и, р. мн. -чек
    мисочный
    мисс, нескл., ж.
    миссал, -а
    миссионер, -а
    миссионерка, -и, р. мн. -рок
    миссионерский
    миссионерство, -а
    миссионизм, -а (к миссия)
    миссис, нескл., ж
    миссисипский (от Миссисипи)
    миссисипцы, -ев, ед. -пец, -пца, тв. -пцем
    миссисипцы, -пца, тв. -пцем
    миссия, -и
    миссуриец, -ийца, тв. -ийцем
    миссурийский (от Миссури)
    миссурийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    мистагог, -а
    мистер, -а
    мистериальный
    мистерия, -и
    мистик, -а
    мистика, -и
    мистико-аскетический
    мистификатор, -а
    мистификаторский
    мистификационный
    мистификация, -и
    мистифицированный; кр. ф. -ан, -ана
    мистифицировать, -рую, -рует
    мистифицироваться, -руюсь, -руется
    мистицизм, -а
    мистический
    мистичный; кр. ф. -чен, -чна
    мистраль, -я
    мистрис, нескл., ж.
    мисхорский (от Мисхор)
    митенки, -нок, ед. -енка, -и
    митинг, -а
    митингование, -я
    митинговать, -гую, -гует
    митинговщина, -ы
    митинговый
    миткаль, -я
    миткальный
    митогенетический
    митоз, -а
    митотический
    митотоксикоз, -а
    митохондрии, -ий, ед. -рия, -и
    митра, -ы (головной убор)
    митраизм, -а
    митраистский
    митраисты, -ов, ед. -ист, -а
    митраический
    митральеза, -ы
    митральный
    Митродора
    митрополит, -а
    митрополитский
    митрополичий, -ья, -ье
    митрополия, -и (епархия митрополита)
    Митрофан, (Митрофанович, Митрофановна)
    Митрофаний, (Митрофаниевич, Митрофаниевна и Митрофаньевич, Митрофаньевна)
    митте, неизм.
    миттель, -я
    миттельшнауцер, -а
    миттельшпиль, -я
    митьки, -ов, ед. митёк, митька (группа художников)
    миф, -а
    мифический
    мифичность, -и
    мифичный; кр. ф. -чен, -чна
    мифолог, -а
    мифологема, -ы
    мифологизация, -и
    мифологизированный; кр. ф. -ан, -ана
    мифологизировать, -рую, -рует
    мифологизироваться, -руется
    мифологический
    мифологичность, -и
    мифологичный; кр. ф. -чен, -чна
    мифология, -и
    мифопоэтический
    мифотворческий
    мифотворчество, -а
    мифоэпический
    Михаил, (Михайлович, Михайловна)
    Михайлина
    михайловский (от Михайлов, Михайловка, Михайловск, Михайловское)
    михалковский (от Михалков)
    Михей, (Михеевич, Михеевна)
    михраб, -а
    михрютка, -и, р. мн. -ток, м. и ж.
    мицелий, -я (грибница)
    мицеллы, -елл, ед. -елла, -ы
    мицеллярный
    мицубиси, нескл., м. (авто-мобиль)
    мичиганец, -нца, тв. -нцем
    мичиганский (от Мичиган)
    мичиганцы, -ев, ед. -нец, -нца, тв. -нцем
    мичман, -а
    мичманка, -и, р. мн. -нок
    мичманский
    мичуринец, -нца, тв. -нцем
    мичуринский (от Мичурин и Мичуринск)
    мичуринцы, -ев, ед. -нец, -нца, тв. -нцем
    Миша, -и, тв. -ей, м. (также: медведь)
    мишари, -ей, ед. мишарь, -я
    мишенный
    мишень, -и
    Мишенька, -и, м. (также: медведь)
    мишка, -и, р. мн. мишек (медведь)
    миш-металл, -а
    миштеки, -ов, ед. -тек, -а
    мишура, -ы
    мишурный
    Мишутка, -и, р. мн. -ток, м. (также: медведь)
    МКГСС-система [эмкагээсэс], -ы (система единиц; сокр.: метр - килограмм-сила - секунда)
    МКСА-система [эмкаэса], -ы (система единиц; сокр.: метр - килограмм - секунда - ампер)
    МКСК-система [эмкаэска], -ы (система единиц; сокр.: метр - килограмм - секунда - кельвин)
    МКС-система [эмкаэс], -ы (система единиц; сокр.: метр - килограмм - секунда)
    Млада
    младенец, -нца, тв. -нцем, р. мн. -нцев
    младенческий
    младенчество, -а
    младенчик, -а
    младёхонький; кр. ф. -нек, -нька
    младёшенький; кр. ф. -нек, -нька
    младоалжирцы, -ев
    младоафганцы, -ев
    младобухарцы, -ев
    младогегельянец, -нца, тв. -нцем
    младогегельянство, -а
    младогегельянцы, -ев, ед. -нец, -нца, тв. -нцем
    младограмматизм, -а
    младограмматики, -ов, ед. -атик, -а
    младограмматический
    младой; кр. ф. млад, млада, младо
    младолатыши, -ей
    младописьменный
    младореформатор. -а
    младореформаторский
    младость, -и
    младотурецкий
    младотурки, -рок
    младофинны, -ов
    младочехи, -ов
    младше, сравн. ст.
    младшеклассник, -а
    младшекурсник, -а
    младшенький
    младший; после собственных имен и фамилий пишется через дефис, напр.: Кеннеди-младший, Рони-младший, но в нек-рых ист. прозвищах - раздельно, напр.: Катон Младший, Плиний Младший
    младший; после собственных имен и фамилий пишется через дефис, напр.: Кеннеди-младший, Рони-младший, но в нек-рых ист. прозвищах - раздельно, напр.: Катон Младший, Плиний Младший
    млекопитающие, -их, ед. -щее, -его
    мление, -я
    млеть, млею, млеет
    млечник, -а
    млечный
    млеющий
    мм, неизм.
    мн. гаи, гаёв
    мне, обо мне (форма местоим. я)
    мнемограмма, -ы
    мнемометр, -а
    мнемоника, -и
    мнемонический
    мнемосхема, -ы
    мнемотехника, -и
    мнемотехнический
    мнение, -я
    мнимобольной
    мнимость, -и
    мнимоумерший
    мнимый
    мнительность, -и
    мнительный; кр. ф. -лен, -льна
    мнить, мню, мнит
    мниться, мнится
    мних, -а (устар. к монах)
    мнишеский (устар. к монашеский)
    многажды
    многие, -их
    много, нареч. и в знач. числит.
    много... - первая часть сложных слов, пишется слитно
    многоадресность, -и
    многоадресный
    многоактный
    многоаспектность, -и
    многоаспектный; кр. ф. -тен, -тна
    многоатомный
    многобожие, -я
    многоборец, -рца, тв. -рцем, р. мн. -рцев
    многоборка, -и, р. мн. -рок
    многоборный
    многобородник, -а
    многоборье, -я
    многобрачие, -я
    многобрачный
    многобугорчатые, -ых
    многовалентный; кр. ф. -тен, -тна
    многовалковый
    многовариантность, -и
    многовариантный; кр. ф. -тен, -тна
    многовато, нареч.
    многовековой
    многовекторный
    многовёрстный
    многовластие, -я
    многоводность, -и
    многоводный; кр. ф. -ден, -дна
    многоводье, -я
    многогектарный
    многоглавый
    многоглаголание, -я
    многоглаголивый
    многоглазка, -и, р. мн. -зок
    многогласие, -я
    многогласный
    многоговорение, -я
    многоговорящий (многозна-чительный)
    многоголовочный
    многоголовый
    многоголосие, -я
    многоголосный
    многоголосый
    многогранник, -а
    многогранность, -и
    многогранный; кр. ф. -анен, -анна
    многогрешный; кр. ф. -шен, -шна
    многодвигательный
    многодесятилетний (от много десятилетий)
    многодетность, -и
    многодетный; кр. ф. -тен, -тна
    многодисковый
    многодневка, -и, р. мн. -вок
    многодневный
    многодоменный (физ.)
    многодомный
    многодумный
    многое, многого
    многожанровость, -и
    многожанровый
    многоженец, -нца, тв. -нцем, р. мн. -нцев
    многожёнство, -а
    многожильный
    многозабойный
    многозадачность, -и
    многозадачный
    многозарядный
    многоземелье, -я
    многоземельный
    многознайка, -и, р. мн. -аек, м. и ж.
    многознайство, -а
    многознаменательный; кр. ф. -лен, -льна
    многознание, -я
    многозначащий
    многозначительность, -и
    многозначительный; кр. ф. -лен, -льна
    многозначность, -и
    многозначный; кр. ф. -чен, -чна
    многозональный
    многозуб, -а
    многозубый
    многокабинный
    многокамерный
    многоканальность, -и
    многоканальный
    многокаскадный
    многоквартирный
    многокилометровый
    многоклеточный
    многоковшовый
    многоколейный
    многоколенчатый
    многокомнатный
    многокомплектный; кр. ф. -тен, -тна
    многокомпонентный; кр. ф. -тен, -тна
    многоконфессиональный
    многокорпусный
    многокрасочность, -и
    многокрасочный; кр. ф. -чен, -чна
    многократно описанный (инф.)
    многократность, -и
    многократный; кр. ф. -тен, -тна
    многокритериальный
    многокубовый
    многоламповый
    многолезвийный
    многолемешный
    многоленточный
    многолесный
    многолесье, -я
    многолетие, -я
    многолетне-мёрзлый
    многолетний
    многолетник, -а
    многоликий
    многоликость, -и
    многолинейный
    многолошадный
    многолучевой
    многолюдность, -и
    многолюдный; кр. ф. -ден, -дна
    многолюдство, -а
    многолюдье, -я
    многомандатный
    многомачтовый
    многомерность, -и
    многомерный; кр. ф. -рен, -рна
    многоместный
    многомесячный
    многометровый
    многомиллиардный
    многомиллионный
    многомилостивый
    много-много
    многомолекулярный
    многомоторный
    многомудрый
    многомужество, -а
    многомужие, -я
    многонаселённый
    многонациональность, -и
    многонациональный; кр. ф. -лен, -льна
    многоначалие, -я
    многонедельный
    многоножка, -и, р. мн. -жек
    многоножковые, -ых
    многонько, нареч.
    многообещающий (подаю-щий большие надежды)
    многооборотный
    многообразие, -я
    многообразность, -и
    многообразный; кр. ф. -зен, -зна
    многообъемлющий
    многообязывающий
    многооконный
    многооперационный
    многоопытность, -и
    многоопытный; кр. ф. -тен, -тна
    многоосный
    многоотраслевой
    многоотростчатый
    многоочаговый
    многоочитый
    многопалубный
    многопартийность, -и
    многопартийный; кр. ф. -иен, -ийна
    многопёр, -а
    многопёрые, -ых
    многопильный
    многописание, -я
    многопланность, -и
    многопланный
    многоплановость, -и
    многоплановый
    многоплемённый
    многоплечий
    многоплодие, -я
    многоплодниковые, -ых
    многоплодный
    многоподовый
    многополосный
    многополье, -я
    многопользовательский
    многопольный
    многополюсник, -а
    многополюсность, -и
    многополюсный
    многополярность, -и
    многополярный; кр. ф. -рен, -рна
    многопредметность, -и
    многопредметный; кр. ф. -тен, -тна
    многопроблемность, -и
    многопроблемный; кр. ф. -мен, -мна
    многопрограммность, -и
    многопрограммный
    многопрофильность, -и
    многопрофильный; кр. ф. -лен, -льна
    многопроцессорный
    многопудовый
    многопудье, -я
    многоразличный
    многоразовый
    многорежимный; кр. ф. -мен, -мна
    многорезцовый
    многоречивость, -и
    многоречивый
    многорядник, -а
    многорядный
    многосаженный
    многосвязный
    многосегментарный
    многосекционный
    многосемейность, -и
    многосемейный; кр. ф. -еен, -ейна
    многосерийность, -и
    многосерийный; кр. ф. -иен, -ийна
    многосеточный
    многосильный
    многоскоростной
    многословие, -я
    многословность, -и
    многословный; кр. ф. -вен, -вна
    многосложность, -и
    многосложный; кр. ф. -жен, -жна
    многослойность, -и
    многослойный; кр. ф. -оен, -ойна
    многосменка, -и
    многосменность, -и
    многосменный
    многосмысленный; кр. ф. -ен, -енна
    многоснежный; кр. ф. -жен, -жна
    многоснежье, -я
    многосоставность, -и
    многосоставный; кр. ф. -вен, -вна
    многосотлетний
    многосоттонный
    многосоюзие, -я
    многосоюзный
    многостадийность, -и
    многостадийный; кр. ф. -иен, -ийна
    многостаночник, -а
    многостаночница, -ы, тв. -ей
    многостаночный
    многоствольный; кр. ф. -лен, -льна
    многостепенность, -и,
    многостепенный; кр. ф. -енен, -енна
    многостопный; кр. ф. -пен, -пна
    многосторонний; кр. ф. -онен, -оння
    многосторонность, -и
    многострадальный; кр. ф. -лен, -льна; но: Иов Многострадальный
    многострадальный; кр. ф. -лен, -льна; но: Иов Многострадальный
    многостраничный
    многострунный
    многоступенчатость, -и
    многоступенчатый
    многосуточный
    многотарифный
    многотемность, -и
    многотемный
    многотемье, -я
    многотиражка, -и, р. мн. -жек
    многотиражность, -и
    многотиражный
    многотомный
    многотоннажный
    многотонный
    многотопливный
    многоточечный
    многоточие, -я
    многотравье, -я
    многотрудность, -и
    многотрудный; кр. ф. -ден, -дна
    многотурбинный
    многотуровый
    многотысячелетний
    многотысячный
    многоуважаемый
    многоугольник, -а
    многоугольный
    многоукладность, -и
    многоукладный; кр. ф. -ден, -дна
    многоуровневый
    многоустка, -и, р. мн. -ток
    многоучёный
    многофазный
    многофакторный
    многофигурный
    многоформный
    многофотонный
    многофункциональность, -и
    многофункциональный; кр. ф. -лен, -льна
    многоходовка, -и, р. мн. -вок
    многоходовый
    многохоженый
    многохорность, -и
    многоцветковый
    многоцветница, -ы, тв. -ей
    многоцветный; кр. ф. -тен, -тна
    многоцветье, -я
    многоцелевой
    многоценный; кр. ф. -енен, -енна
    многоцилиндровый
    многочасовой
    многочастный
    многочастотный; кр. ф. -тен, -тна
    многочелночный
    многочисленность, -и
    многочисленный; кр. ф. -ен, -енна
    многочлен, -а
    многочленистый (зоол.)
    многочленный
    многошпиндельный
    многошумный; кр. ф. -мен, -мна
    многощетинковый
    многоэлектродный
    многоэтажка, -и, р. мн. -жек
    многоэтажность, -и
    многоэтажный; кр. ф. -жен, -жна
    многоэтажье, -я
    многоэтапность, -и
    многоэтапный; кр. ф. -пен, -пна
    многоядерный
    многоязыкий
    многоязычный; кр. ф. -чен, -чна
    многоярусность, -и
    многоярусный
    множайший
    множащий(ся)
    множенный; кр. ф. -ен, -ена, прич.
    множественность, -и
    множественный; кр. ф. -вен и -венен, -венна
    множество, -а
    множимое, -ого
    множитель, -я
    множительный
    множить, -жу, -жит
    множиться, -жится
    мной (форма местоим. я)
    моа, нескл., м.
    моавитяне, -ян, ед. -янин, -а
    моавитянка, -и, р. мн. -нок
    моавитянский
    мобилизационный
    мобилизация, -и
    мобилизм, -а
    мобилизованность, -и
    мобилизованный; кр. ф. -ан, -ана
    мобилизовать, -зую, -зует
    мобилизоваться, -зуюсь, -зуется
    мобилизовывать, -аю, -ает
    мобилизовываться, -аюсь, -ается
    мобиль, -я
    мобильник, -а
    мобильность, -и
    мобильный; кр. ф. -лен, -льна
    моветон, -а
    могадишец, -шца, тв. -шцем
    могадишский (от Могадишо)
    могадишцы, -ев, ед. -шец, -шца, тв. -шцем
    могар, -а
    могера, -ы
    могикане, -ан, ед. -анин, -а
    могила, -ы
    могилёвец, -вца, тв. -вцем
    могилёвский (от Могилёв)
    могилёвцы, -ев, ед. -вец, -вца, тв. -вцем
    могилка, -и, р. мн. -лок
    могильник, -а
    могильный
    могильщик, -а
    моголы, -ов, ед. могол, -а (народность; тюрко-мон-гольские завоеватели в средневековой Индии) и Моголы, -ов: Великие Моголы (династия)
    моголы, -ов, ед. могол, -а (народность; тюрко-мон-гольские завоеватели в средневековой Индии) и Моголы, -ов: Великие Моголы (династия)
    могольский (к моголы и Великие Моголы)
    могул, -а (спорт.)
    могульный
    могутный
    могучесть, -и
    могучий
    могущественность, -и
    могущественный; кр. ф. -вен и -венен, -венна
    могущество, -а
    могущий
    мода, -ы
    модальность, -и
    модальный
    моделизм, -а
    моделирование, -я
    моделированный; кр. ф. -ан, -ана
    моделировать, -рую, -рует
    моделироваться, -руется
    моделировка, -и
    моделирующий(ся)
    моделист, -а
    моделистка, -и, р. мн. -ток
    модель, -и
    модельер, -а
    модельерша, -и, тв. -ей
    модельно-конструкторский
    модельно-макетный
    модельный
    модельщик, -а
    модельщица, -ы, тв. -ей
    модем, -а
    модемный
    модем-факс, -а
    модерато, неизм. и нескл., с.
    модератор, -а
    модерн, -а и неизм.
    модернизатор, -а
    модернизация, -и
    модернизирование, -я
    модернизированный; кр. ф. -ан, -ана
    модернизировать, -рую, -рует
    модернизироваться, -руюсь, -руется
    модернизм, -а
    модернизованный; кр. ф. -ан, -ана
    модернизовать, -зу-ю, -зует
    модернизоваться, -зу-юсь, -зуется
    модернист, -а
    модернистка, -и, р. мн. -ток
    модернистский
    модерновый
    модерный
    модерняга, -и, ж. (о вещи, строении), м. и ж. (о человеке)
    Модест, (Модестович, Модестовна)
    Модеста
    моджахедский
    моджахеды, -ов, ед. -хед, -а
    модий, -я
    модильон, -а
    модистка, -и, р. мн. -ток
    модисточка, -и, р. мн. -чек
    модификатор, -а
    модификационный
    модификация, -и
    модифицирование, -я
    модифицированный; кр. ф. -ан, -ана
    модифицировать, -рую, -рует
    модифицироваться, -руется
    модник, -а
    модница, -ы, тв. -ей
    модничанье, -я
    модничать, -аю, -ает
    модно одетый
    модность, -и
    модный; кр. ф. моден, модна, модно
    моднющий
    модулирование, -я
    модулированный; кр. ф. -ан, -ана
    модулировать, -рую, -рует
    модулироваться, -руется
    модуль, -я
    модуль-контейнер, -а
    модульность, -и
    модульный
    модуль-поток, -а
    модулярный
    модулятор, -а
    модулятор-демодулятор, модулятора-демодулятора
    модуляторный
    модуляционный
    модуляция, -и
    модус, -а
    моевка, -и, р. мн. -вок (птица)
    моечно-сушильный
    моечный
    можаец, -айца, тв. -айцем
    можайский (от Можайск)
    можайцы, -ев, ед. -аец, -айца, тв. -айцем
    можаху: еле можаху
    можаху: еле можаху
    можжевелина, -ы
    можжевеловка, -и и можжевёловка, -и
    можжевельник, -а
    можно
    мозазавр, -а
    мозаика, -и
    мозаист, -а
    мозаицизм, -а (в генетике)
    мозаический
    мозаичист, -а
    мозаичник, -а
    мозаичность, -и
    мозаично-шлифовальный
    мозаичный; кр. ф. -чен, -чна
    мозамбикец, -кца, тв. -кцем
    мозамбикский (от Мозамбик)
    мозамбикцы, -ев, ед. -кец, -кца, тв. -кцем
    мозг, -а, предл. в мозге и в мозгу, мн. -и, -ов
    мозглый
    мозгля, -и, р. мн. -ей
    мозглявый
    мозгляк, -а
    мозговать, -гую, -гует
    мозговик, -а
    мозговитый
    мозговой
    моздокский (от Моздок)
    моздокчане, -ан, ед. -анин, -а
    мозелец,-льца, тв. -льцем
    мозель, -я (вино)
    мозельский (от Мозель)
    мозельцы, -ев, ед. -лец, -льца, тв. -льцем
    мозжечковый
    мозжечок, -чка
    мозжить, -жу, -жит
    мозоленогие, -их
    мозолистость, -и
    мозолистый
    мозолить, -лю, -лит
    мозолиться, -люсь, -лится
    мозолища, -и, тв. -ей
    мозоль, -и
    мозольный
    мозолящий(ся)
    Моика
    Моисеев, -а, -о (от Моисей): закон Моисеев, Моисеевы заповеди, Моисеевы скрижали
    Моисей, (Моисеевич, Моисеевна)
    мой, моего, моя, моей, моё, моего, мн. мои, моих
    мойва, -ы
    мойка, -и, р. мн. моек
    мойры, мойр, ед. мойра, -ы
    мойщик, -а
    мойщица, -ы, тв. -ей
    мокасиновый
    мокасины, -ин, ед. -син, -а
    Мокей, (Мокеевич, Мокеевна)
    Мокий, (Мокиевич, Мокиевна)
    мокко, неизм. и нескл., м. и с.
    мокнувший
    мокнуть, -ну, -нет; прош. мок и мокнул, мокла
    мокренек, -нька
    мокренький
    мокрец, -а, тв. -ом
    мокрёхонький; кр. ф. -нек, -нька
    мокрёшенький; кр. ф. -нек, -нька
    мокрица, -ы, тв. -ей
    мокричник, -а
    мокроватый
    мокропогодица, -ы, тв. -ей
    мокропогодье, -я
    мокросолёный
    мокроступы, -ов
    мокрота, -ы (слизистые выделения)
    мокрота, -ы (сырость)
    мокротища, -и, тв. -ей
    мокротный
    мокрохвостка, -и, р. мн. -ток
    мокруха, -и
    мокрушник, -а
    мокрый; кр. ф. мокр, мокра, мокро, мокры
    мокрядь, -и
    мокша, -и, тв. -ей
    мокшане, -ан, ед. -анин, -а
    мокшанка, -и, р. мн. -нок
    мокшанский
    мол 1, -а, предл. на молу, мн. -ы, -ов
    мол 2, частица
    моласса, -ы
    молва, -ы
    молвить, молвлю, молвит
    молвиться, молвится
    молвленный; кр. ф. -ен, -ена
    молвь, -и
    молдаване, -ан, ед. -анин, -а
    молдаванка, -и, р. мн. -нок
    молдаванский (к молдаване и Молдавия)
    молдавский (к Молдавия)
    молдавско-российский
    молдавско-румынский
    молдовеняска, -и
    молебен, -бна
    молебный
    молебствие, -я
    молебствовать, -твую, -твует
    молевой (к моль 2)
    молевщик, -а
    молевый (к моль 1)
    молекула, -ы
    молекулярно-биологический
    молекулярно-генетический
    молекулярно-дисперсный
    молекулярно-массовый
    молекулярно-тепловой
    молекулярный
    молельный
    молельня, -и, р. мн. -лен
    молельщик, -а
    молельщица, -ы, тв. -ей
    моление, -я
    моленная, -ой
    моленный, прил. (от моление)
    моленный; кр. ф. -ен, -ена и молённый; кр. ф. -ён, -ена, прич.
    молескин, -а
    молескиновый
    молибдат, -а
    молибден, -а
    молибденирование, -я
    молибденированный; кр. ф. -ан, -ана
    молибденировать, -рую, -рует
    молибденироваться, -руется
    молибденит, -а
    молибденовый
    молиния, -и (растение)
    молитва, -ы
    молитвенник, -а
    молитвенница, -ы, тв. -ей
    молитвенный
    молитвослов, -а
    молитвословие, -я
    молитвословить, -овлю, -овит
    молить, молю, молит
    молиться, молюсь, молится
    молкнувший
    молкнуть, -ну, -нет; прош. молкнул и молк, молкла
    моллирование, -я
    моллированный; кр. ф. -ан, -ана
    моллировать, -рую, -рует
    моллироваться, -руется
    моллюск, -а
    моллюсковый
    молниевидный; кр. ф. -ден, -дна
    молниевый
    молниезащита, -ы
    молниеносность, -и
    молниеносный; кр. ф. -сен, -сна
    молниеотвод, -а
    молниеподобный; кр. ф. -бен, -бна
    молнийка, -и, р. мн. -иек
    молнийный
    молнированный; кр. ф. -ан, -ана
    молнировать, -рую, -рует
    молния, -и
    молодайка, -и, р. мн. -аек
    молоденек, -нька
    молоденький
    молодеть, -ею, -еет
    молодец, -дца, тв. -дцем, р. мн. -дцев (нар.-поэт.)
    молодец, -дца, тв. -дцом, р. мн. -дцов
    молодецки
    молодецкий
    молодец-молодцом
    молодечество, -а
    молодечненец, -ненца, тв. -ненцем
    молодечненский (от Молодечно)
    молодечненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
    молодёжный
    молодёжь, -и
    молодило, -а
    молодить, -ожу, -одит
    молодиться, -ожусь, -одится
    молодица, -ы, тв. -ей
    молодка, -и, р. мн. -док
    молодняк, -а
    молоднячок, -чка
    молодогвардеец, -ейца, тв. -ейцем, р. мн. -ейцев
    молодогвардейский (от "Молодая гвардия")
    молодожён, -а
    молодожёны, -ов (супру- жеская пара)
    молодо-зелено
    молодой; кр. ф. молод, молода, молодо
    молодость, -и
    молодуха, -и
    молодушка, -и, р. мн. -шек ость
    молодцеватость, -и
    молодцеватый
    молодчага, -и, м. и ж.
    молодчик, -а
    молодчина, -ы, м. и ж.
    молодчинища, -и, тв. -ей и молодчинище, -а и -и, мн. -и, -ищ, м. и ж.
    молодший
    молодые, -ых
    молодь, -и
    моложавость, -и
    моложавый
    моложе, сравн. ст.
    молозиво, -а
    молока, -и и молоки, -ок
    молокан, -а (растение)
    молокане, -ан, ед. -анин, -а (секта)
    молоканка, -и р. мн. -нок
    молоканский
    молоко, -а
    молоковоз, -а
    молоковозка, -и, р. мн. -зок
    молокогонный
    молокозавод, -а
    молокомер, -а
    молокоочиститель, -я
    молокоперерабатывающий
    молокопоставки, -вок
    молокоприёмный
    молокопровод, -а
    молокопродукты, -ов, ед.
    молокопроизводство, -а
    молокосос, -а
    молот, -а
    молотилка, -и, р. мн. -лок
    молотило, -а
    молотильный
    молотильня, -и, р. мн. -лен
    молотильщик, -а
    молотильщица, -ы, тв. -ей
    молотить, -очу, -отит
    молотиться, -отится
    молотковый
    молотобоец, -ойца, тв. -ойцем, р. мн. -ойцев
    молотовище, -а
    молотовой
    молотоглав, -а
    молоток, -тка
    молотообразный; кр. ф. -зен, -зна
    молоточек, -чка
    молоточный
    молот-рыба, -ы
    молотый
    молоть, мелю, мелет, мелют
    молотьба, -ы
    молоться, мелется, мелются
    молотянка, -и, р. мн. -нок
    молотящий(ся)
    молох, -а (ящерица)
    молочай, -я
    молочайник, -а
    молочайный
    молочение, -я
    молоченный; кр. ф. -ен, -ена, прич.
    молоченый, прил.
    молочишко, -а
    молочко, -а
    молочник, -а
    молочница, -ы, тв. -ей
    молочно-белый
    молочно-восковой
    молочно-голубой
    молочно-животноводчес-кий
    молочнокислый
    молочно-консервный
    молочно-мясной
    молочно-промышленный
    молочно-раздаточный
    молочность, -и
    молочно-товарный
    молочно-хозяйственный
    молочный
    молча, нареч.
    молчаливость, -и
    молчаливый
    молчалинский (от Молчалин)
    молчалинство, -а
    молчальник, -а
    молчальница, -ы, тв. -ей
    молчание, -я
    молчанка, -и
    молчать, -чу, -чит
    молчаться, -чится
    молчком, нареч.
    молчок, в знач. сказ.
    молчун, -а
    молчунья, -и, р. мн. -ний
    моль 1, -и (насекомое)
    моль 2, -я, м. и -и, ж. (сплавной лес)
    моль 3, -я (единица количества вещества)
    мольба, -ы
    мольберт, -а
    мольбертный
    мольбище, -а
    мольва, -ы
    мольериана, -ы
    мольеровский (от Мольер)
    моль-кельвин, -а, р. мн. -ов, счетн. ф. -вин
    мольный (к моль 2 и моль 3)
    молью, нареч. (разрозненно)
    молярность, -и
    молярный (к моль 3)
    молящий(ся)
    момент, -а
    моменталист, -а
    моментальность, -и
    моментальный; кр. ф. -лен, -льна
    моментный
    момме, нескл., с. (единица массы)
    момот, -а
    монада, -ы (филос.)
    монадология, -и
    монакский (от Монако)
    монакцы, -ев, ед. -кец, -кца, тв. -кцем
    монакцы, -кца, тв. -кцем
    Мона Лиза, Моны Лизы
    монандрия, -и
    монарх, -а
    монархизм, -а
    монархиня, -и, р. мн. -инь
    монархист, -а
    монархистка, -и, р. мн. -ток
    монархистский
    монархический
    монархия, -и
    монархомахи, -ов, ед. -мах, -а (лит.)
    монархофашизм, -а
    монархофашист, -а
    монархофашистский
    монарший, -ая, -ее, мн.-ие
    монастырёк, -рька
    монастырка, -и, р. мн. -рок
    монастырский
    монастырь, -я
    монах, -а
    монахиня, -и, р. мн. -инь
    монацит, -а (минерал)
    монашек, -шка
    монашенка, -и, р. мн. -нок
    монашеский
    монашество, -а
    монашествовать, -твую, -твует
    монаший, -ья, -ье
    монашка, -и, р. мн. -шек
    монго, нескл., мн., ед. м. и ж. (народ)
    монголист, -а
    монголистика, -и
    монголка, -и, р. мн. -лок
    монголовед, -а
    монголоведение, -я
    монголовидный; кр. ф. -ден, -дна
    монголоидный
    монголоиды, -ов, ед. -оид, -а
    монголотатарский
    монголотатары, -ар
    монголотерий, -я
    монголы, -ов, ед. -гол, -а
    монгольский (к монголы и Монголия)
    монгольфьер, -а
    мондиализм, -а
    мондиалист, -а
    мондиалистский
    монегаски, -ов, ед. -гаск, -а (микроэтнос, коренные жители Монако)
    монегасский
    монера, -ы (биол.)
    монета, -ы
    монетаризм, -а
    монетарист, -а
    монетаристский
    монетарный
    монетка, -и, р. мн. -ток
    монетница, -ы, тв. -ей
    монетный
    монеторазменник, -а
    монеторазменный
    монетчик, -а
    монжус, -а
    мониезиоз, -а
    монизм, -а (филос.)
    Моника
    монилиоз, -а
    монимаска, -и, р. мн. -сок
    монист, -а (к монизм)
    монистический
    монистичный; кр. ф. -чен, -чна
    монисто, -а
    монитор, -а
    мониторинг, -а
    мониторинговый
    мониторирование, -я
    мониторировать, -ирую, -ирует
    мониторироваться, -ируется
    мониторный
    монмартрский (от Монмартр)
    монна, -ы (мадонна, госпожа)
    моно, неизм.
    моно... - первая часть сложных слов, пишется слитно
    моноблок, -а
    моноблочный
    моновакцина, -ы
    моноволокно, -а
    моногамический
    моногамия, -и
    моногамный; кр. ф. -мен, -мна
    моногенеи, -ей, ед. -нея, -и (зоол.)
    моногенетический (зоол.)
    моногенизм, -а
    моногенный
    моногидрат, -а
    моногиния, -и
    моногляциализм, -а
    монограмма, -ы
    монограммный
    монографический
    монография, -и
    монодия, -и
    монодрама, -ы
    моноза, -ы
    моноимпульсный
    монокарпический
    моноклиналь, -и
    моноклинальный
    моноклинный
    монокль, -я
    монокок, -а (авиа)
    монокорм, -а
    монокорунд, -а
    монокристалл, -а
    монокристаллический
    монокультура, -ы
    монокультурность, -и
    монокультурный
    монокуляр, -а
    монокулярный
    монолит, -а
    монолитно-кирпичный
    монолитность, -и
    монолитный; кр. ф. -тен, -тна
    монолог, -а
    монологический
    монологичность, -и
    монологичный; кр. ф. -чен, -чна
    монолыжа, -и, тв. -ей
    моном, -а
    мономан, -а
    мономания, -и
    мономанка, -и, р. мн. -нок
    Мономах, -а: Владимир Мономах, шапка Мономаха
    мономер, -а
    монометаллизм, -а
    монометаллический
    мономолекулярный
    мононациональный
    мононить, -и
    мононуклеоз, -а
    мононуклеотиды, -ов, ед. -тид, -а
    моноопера, -ы
    моноплакофоры, -ов, ед. -фор, -а
    моноплан, -а
    моноподий, -я
    монополизация, -и
    монополизированный; кр. ф. -ан, -ана
    монополизировать, -рую, -рует
    монополизировать, -рую, -рует
    монополизироваться, -руется
    монополизм, -а
    монополист, -а
    монополистический
    монополистский
    монополия, -и
    монополь, -я
    монополька, -и, р. мн. -лек
    монопольность, -и
    монопольный; кр. ф. -лен, -льна
    монопосто, нескл., с.
    монопрограмма, -ы
    монопсония, -и
    монорельс, -а
    монорельсовый
    монорим, -а
    монорхизм, -а (биол.)
    моносахариды, -ов, ед. -рид, -а
    моносиллабизм, -а
    моноскоп, -а
    моносомия, -и
    моноспектакль, -я
    моноспора, -ы
    моноспорангий, -я
    моностих, -а
    монотеизм, -а
    монотеист, -а
    монотеистический
    монотематизм, -а
    монотематический
    монотерпены, -ов, ед. -пен, -а
    монотип, -а
    монотипист, -а
    монотипия, -и
    монотипный
    монотоварный
    монотонический
    монотония, -и
    монотонность, -и
    монотонный; кр. ф. -онен, -онна
    монофаг, -а
    монофагия, -и
    монофелитский
    монофелитство, -а
    монофелиты, -ов, ед. -лит, -а
    монофизитский
    монофизитство, -а
    монофизиты, -ов, ед. -зит, -а
    монофилия, -и
    монофильм, -а
    монофонический
    монофтонг, -а
    монофтонгизация, -и
    монофтонгизироваться, -руется
    монофтонгический
    монохазий, -я
    монохорд, -а
    монохорный
    монохроматический
    монохроматор, -а
    монохромия, -и
    монохромный
    моноцентризм, -а
    моноцентрический
    моноцикл, -а
    моноцитоз, -а
    моноциты, -ов, ед. -цит, -а (кровяные клетки)
    моноэтнический
    монпансье, нескл., с.
    монпарнасский (от Монпарнас)
    монреалец, -льца, тв. -льцем
    монреальский (от Монреаль)
    монреальцы, -ев, ед. -лец, -льца, тв. -льцем
    монсеньор, -а
    монстера, -ы (растение)
    монстр, -а
    монструозность, -и
    монструозный
    монтаж, -а, тв. -ом
    монтажёр, -а
    монтажник, -а
    монтажник-высотник, монтажника-высотника
    монтажник-скалолаз, монтажника-скалолаза
    монтажница, -ы, тв. -ей
    монтажно-испытательный
    монтажный
    монтанисты, -ов, ед. -ист, -а
    монтаньярский
    монтаньяры, -ов, ед. -яр, -а
    монтбреция, -и
    монтевидеец, -ейца, тв. -ейцем
    монтевидейский (от Монтевидео)
    монтевидейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    монтежю, нескл., с.
    монте-карлоский (от Монте-Карло)
    Монтекки, нескл., мн.: Монтекки и Капулетти
    монтекристо, нескл., с. (пистолет, ружье)
    Монте-Кристо, нескл., м.: граф Монте-Кристо (лит. персонаж)
    монтёр, -а
    монтёрить, -рю, -рит
    монтёрский
    монтирование, -я
    монтированный; кр. ф. -ан, -ана
    монтироваться, -руется
    монтировка, -и, р. мн. -вок
    монтировочный
    монтировщик, -а
    монтичеллит, -а
    монтмориллонит, -а
    монумент, -а
    монументализация, -и
    монументализм, -а
    монументалист, -а
    монументально-декоратив-ный
    монументальность, -и
    монументальный; кр. ф. -лен, -льна
    монументный
    монументщик, -а
    монурон, -а
    монцонит, -а
    мончегорец, -рца, тв. -рцем
    мончегорский (от Мончегорск)
    мончегорцы, -ев, ед. -рец, -рца, тв. -рцем
    моонзундский (от Моонзунд)
    Моос, -а: шкала Мооса
    мопассановский (от Мопассан)
    мопед, -а
    мопедный
    мопс, -а
    мопсик, -а
    мор, -а
    мора, -ы (в стихосложении)
    мораване, -ан, ед. -анин, -а
    мораванка, -и, р. мн. -нок
    моравский (от Морава и Моравия)
    морализаторский
    морализаторство, -а
    морализация, -и
    морализирование, -я
    морализировать, -рую, -рует
    морализм, -а
    моралист, -а
    моралистика, -и
    моралистический
    моралистка, -и, р. мн. -ток
    моралите, нескл., с.
    мораль, -и
    морально-волевой
    морально-политический
    морально-психологический
    моральность, -и
    морально-этический
    моральный; кр. ф. -лен, -льна
    мораторий, -я
    морг 1, -а
    морг 2, неизм. (к моргать)
    морганатический
    морганида, -ы (в генетике)
    моргание, -я
    морганизм, -а
    морганист, -а
    морганистский
    морганит, -а (минерал)
    моргать, -аю, -ает
    морген, -а (земельная мера)
    моргнуть, -ну, -нёт
    моргун, -а
    моргунья, -и, р. мн. -ний
    морда, -ы
    мордастый
    мордасы, -ов
    мордатый
    мордаха, -и
    мордашка, -и, р. мн. -шек
    мордва, -ы
    мордвинка, -и, р. мн. -нок
    мордвины, -ов, ед. -вин, -а
    мордент, -а
    мордобитие, -я
    мордобой, -я
    мордованный; кр. ф. -ан, -ана
    мордовать, -дую, -дует
    мордоваться, -дуюсь, -дуется
    мордовец,-вца, тв. -вцем
    мордовка, -и, р. мн. -вок
    мордовник, -а (растение)
    мордоворот, -а
    мордовский (к мордва, мордвины, Мордовия)
    мордовцы, -ев, ед. -вец, -вца, тв. -вцем
    мордочка, -и, р. мн. -чек
    море, -я, мн. -я, -ей
    Море, -я, употр. в названиях частей лунного ландшафта, напр.: Море Дождей, Море Кризисов, Море Спокойствия
    морель, -и
    морена, -ы (геол.)
    морение, -я
    моренный (от морена)
    море-океан, моря-океана
    мореплавание, -я
    мореплаватель, -я
    мореплавательный
    морепродукты, -ов, ед. -укт, -а
    морересурсы, -ов
    мореска, -и, р. мн. -сок (муз., род балетного представления)
    мореход, -а
    мореходец, -дца, тв. -дцем, р. мн. -дцев
    мореходка, -и, р. мн. -док
    мореходность, -и
    мореходный
    мореходство, -а
    морея, -и (растение)
    морённый; кр. ф. -ён, -ена, прич. (от морить)
    морёный, прил.
    морж, -а, тв. -ом
    моржевание, -я
    моржевать, -жую, -жует
    моржеваться, -жуюсь, -жуется
    моржиха, -и
    моржовый
    моржонок, -нка, мн. -жата, -жат
    Морзе, нескл., м.: азбука Морзе, аппарат Морзе, код Морзе
    морзист, -а
    морзянка, -и
    морилка, -и, р. мн. -лок
    морильня, -и, р. мн. -лен
    морильщик, -а
    морина, -ы (травянистое растение)
    моринда, -ы (кустарник)
    мориновый
    морион, -а
    мориски, -ов, ед. -иск, -а (этническая группа)
    мористее, нареч.
    мористый (мор.)
    морить, морю, морит
    мориться, морюсь, морится
    морковина, -ы
    морковка, -и, р. мн. -вок
    морковник, -а
    морковный
    морковь, -и
    мормонка, -и, р. мн. -нок
    мормонский
    мормонство, -а
    мормоны, -ов, ед. -мон, -а
    мормышка, -и, р. мн. -шек
    моро, нескл., мн., ед. м. и ж. (группа народов)
    моровой
    мородунка, -и, р. мн. -нок
    мороженица, -ы, тв. -ей (сосуд, прибор)
    мороженный; кр. ф. -ен, -ена, прич.
    мороженое, -ого
    мороженщик, -а
    мороженщица, -ы, тв. -ей
    мороженый, прил.
    мороз, -а; но: Дед Мороз
    мороз, -а; но: Дед Мороз
    морозец, -зца и -зцу, тв. -зцем, р. мн. -зцев
    морозилка, -и, р. мн. -лок
    морозильник, -а
    морозильный
    морозить, -ожу, -озит
    морозиться, -ожусь, -озится
    морозище, -а, мн. -а и -и, -ищ, м.
    морозник, -а
    морозно, в знач. сказ.
    морозный
    морозобоина, -ы
    морозобойный
    морозовский (от Морозов)
    морозостойкий; кр. ф. -оек, -ойка
    морозостойкость, -и
    морозоупорность, -и
    морозоупорный; кр. ф. -рен, -рна
    морозоустойчивость, -и
    морозоустойчивый
    морозяка, -и, м.
    морозящий(ся)
    морок, -а (мрак; наваждение)
    морока, -и (затяжное, хлопотное дело)
    мороковать, -кую, -кует
    моросить, -ит
    морось, -и
    морочащий
    мороченье, -я
    морочить, -чу, -чит
    морошка, -и
    морошковый
    морс, -а и -у
    морской
    морсовый
    мортира, -ы
    мортирный
    мортук, -а
    морула, -ы
    морф, -а (лингв.)
    морфа, -ы (биол., лингв.)
    морфаллаксис, -а
    Морфей, -я (мифол.; также: сон; в объятиях Морфея)
    морфема, -ы
    морфематический
    морфемика, -и
    морфемный
    морфий, -я
    морфийный (от морфий)
    морфин, -а
    морфинизм, -а
    морфинист, -а
    морфинистка, -и, р. мн. -ток
    морфинный (от морфин)
    морфлот, -а
    морфный
    морфогенез, -а
    морфогенетический
    морфография, -и
    морфоз, -а
    морфоклиматический
    морфолог, -а
    морфологизация, -и
    морфологизированный; кр. ф. -ан, -ана
    морфологизироваться, -руется
    морфологизованный; кр. ф. -ан, -ана
    морфологизоваться, -зуется
    морфологический
    морфология, -и
    морфолого-синтаксический
    морфометрия, -и
    морфонема, -ы
    морфонематический
    морфонемный
    морфонолог, -а
    морфонологический
    морфонология, -и
    морфоскульптура, -ы
    морфоскульптурный
    морфоструктура, -ы
    морфоструктурный
    морфотектура, -ы
    морфотропия, -и
    морфофизиологический
    морфофункциональный
    морцо, -а, р. мн. морец
    моршанец, -нца, тв. -нцем
    моршанский (от Моршанск)
    моршанцы, -ев, ед. -нец, -нца, тв. -нцем
    морщащий(ся) (от морщить(ся)
    морщащий(ся) (от морщить(ся)
    морщина, -ы
    морщинистость, -и
    морщинистый
    морщинить, -ню, -нит
    морщиниться, -нится
    морщинка, -и, р. мн. -нок
    морщинящий(ся)
    морщить, -ит (об одежде)
    морщить, -щу, -щит (о лице)
    морщиться, -ится (об одежде)
    морщиться, -щусь, -щится (о лице)
    морюшко, -а
    моряк, -а
    моряна, -ы
    морянка, -и, р. мн. -нок
    моряцкий
    морячка, -и, р. мн. -чек
    морячок, -чка
    москаль, -я
    москатель, -и
    москательный
    москательщик, -а
    москвитяне, -ян, ед. -янин, -а
    москвитянка, -и, р. мн. -нок
    москвичи, -ей, ед. -вич, -а
    москвичка, -и, р. мн. -чек
    москвичок, -чка (автомо-биль)
    москвовед, -а
    москвоведение, -я
    москворецкий (от Москва-река)
    москит, -а
    москитный
    московиты, -ов, ед. -ит, -а (ист.)
    московка, -и, р. мн. -вок (синица)
    Московские Ворота (площадь в Петербурге)
    московский (от Москва)
    мослак, -а
    мосластый
    мослачок, -чка
    мослы, -ов, ед. мосол, мосла
    моссоветовский (от Моссовет)
    мост, -а и -а, предл. на мосту, мн. -ы, -ов; но: Кузнецкий Мост (улица)
    мост, -а и -а, предл. на мосту, мн. -ы, -ов; но: Кузнецкий Мост (улица)
    мост-дамба, моста-дамбы
    мостик, -а
    мостильный
    мостильщик, -а
    мостить, мощу, мостит
    мостить, мощу, мостит
    мостишко, -а и -и, мн. -шки, -шек, м.
    мостище, -а, мн. -а и -и, -ищ, м.
    мостки, -ов
    мостовая, -ой
    мостовик, -а
    мостовина, -ы
    мостовой
    мостовосстановительный
    мостовщик, -а
    мостовщина, -ы (ист.)
    мостовьё, -я
    мосток, -тка
    мостоотряд, -а
    мостопоезд, -а, мн. -а, -ов
    мостостроение, -я
    мостостроитель, -я
    мостостроительный
    мостоукладчик, -а
    мосточек, -чка
    мосфильмовский (от Мосфильм)
    мосье, месье и мсье, нескл., м.
    моська, -и, р. мн. мосек
    мот, -а
    моталка, -и, р. мн. -лок
    мотальный
    мотальня, -и, р. мн. -лен
    мотальщик, -а
    мотальщица, -ы, тв. -ей
    мотание, -я
    мотанный; кр. ф. -ан, -ана, прич.
    мотаный, прил
    мотать, -аю, -ает
    мотаться, -аюсь, -ается
    мотель, -я
    мотельный
    мотет, -а
    мотив, -а
    мотивационный
    мотивация, -и
    мотивирование, -я
    мотивированно, нареч.
    мотивированность, -и
    мотивированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (содержащий убедительную мотивировку) -ан, -анна (ваши претензии мотивированны)
    мотивировать, -рую, -рует
    мотивироваться, -руется
    мотивировка, -и, р. мн. -вок
    мотивировочный
    мотивный
    мотивчик, -а
    мотка, -и, р. мн. моток
    мотнуть, -ну, -нёт
    мотнуться, -нусь, -нётся
    мотня, -и, р. мн. -ней
    мото... - первая часть сложных слов, пишется слитно
    мотоблок, -а
    мотобол, -а
    мотоболист, -а
    мотобольный
    мотобот, -а
    мотобур, -а
    мотоватый
    мотовелогонки, -нок
    мотовелозавод, -а
    мотовелосипед, -а
    мотовелосипедный
    мотовелоспорт, -а
    мотовило, -а
    мотовильце, -а, р. мн. -лец
    мотовка, -и, р. мн. -вок
    мотовоз, -а
    мотовозный
    мотовской
    мотовство, -а
    мотогонки, -нок
    мотогонщик, -а
    мотогонщица, -ы, тв. -ей
    Мото-гран-при, нескл., м. (спорт.)
    мотодельтаплан, -а
    мотодивизия, -и
    мотодрезина, -ы
    мотодром, -а
    мотоинструмент, -а
    моток, мотка
    мотокар, -а
    мотокаток, -тка
    мотоклуб, -а
    мотоколонна, -ы
    мотоколяска, -и, р. мн. -сок
    мотокомпрессор, -а
    мотокросс, -а
    мотокроссмен, -а
    мотокультиватор, -а
    мотолихач, -а, тв. -ом
    мотолодка, -и, р. мн. -док
    мотолюбитель, -я
    мотоманевренный
    мотомеханизированный
    мотонарты, -нарт
    мотоотсек, -а
    мотопатруль, -я
    мотопатрульный
    мотопехота, -ы
    мотопехотинец, -нца, тв. -нцем, р. мн. -нцев
    мотопехотный
    мотопила, -ы, мн. -пилы, -пил
    мотопоезд, -а, мн. -а, -ов
    мотопомпа, -ы
    мотопробег, -а
    мотор, -а
    моторалли, нескл., с.
    моторвагонный (моторва-гонные поезда, составы, секции)
    моторесурс, -а
    моторизация, -и
    моторизованный; кр. ф. -ан, -ана
    моторизовать, -зую, -зует
    моторизоваться, -зуется
    моторика, -и
    моторикша, -и, тв. -ей, м.
    моторист, -а
    мотористка, -и, р. мн. -ток
    моторка, -и, р. мн. -рок
    мотор-колесо, -а, мн. -ёса, -ёс
    мотор-колёсный
    мотор-компрессор, -а
    мотор-насос, -а
    моторно-парусный
    моторность, -и
    моторный
    мотороллер, -а
    мотороллерный
    мотороремонтный
    моторосборочный
    моторостроение, -я
    моторостроитель, -я
    моторостроительный
    мотор-редуктор, -а
    моторчик, -а
    мотосани, -ей
    мотоснегоболотоход, -а
    мотоспорт, -а
    мотострелковый
    мотострелок, -лка
    мототуризм, -а
    мототурист, -а
    мотоцикл, -а
    мотоциклет, -а
    мотоциклетка, -и, р. мн. -ток
    мотоциклетный
    мотоциклист, -а
    мотоциклистка, -и, р. мн. -ток
    моточас, -а, мн. -ы, -ов
    моточасть, -и, мн. -и, -ей
    моточек, -чка
    моточный
    мотошлем, -а
    мотто, нескл., с.
    мотушка, -и, р. мн. -шек
    мотыга, -и
    мотыжение, -я
    мотыжить, -жу, -жит
    мотыжиться, -жится
    мотыжный
    мотылёк, -лька
    мотылёчек, -чка
    мотыль, -я
    мотыльковый
    мотыльница, -ы, тв. -ей
    моурави, нескл., м.
    мофеты, -ов, ед. мофет, -а
    мох, мха, моха и моху, предл. во (на) мху и в (на) мохе, мн. мхи, мхов
    мохер, -а
    мохеровый
    мохнатевший (от мохнатеть)
    мохнатенький
    мохнатеть, -ею, -еет (стано-виться мохнатым)
    мохнативший(ся) (от мохнатить(ся)
    мохнатить, -ачу, -атит (кого, что)
    мохнатиться, -ится
    мохнатка, -и, р. мн. -ток (жук)
    мохнатость, -и
    мохнатый
    мохнатящий(ся)
    мохнач, -а, тв. -ом
    мохноногий
    моховидный; кр. ф. -ден, -дна
    моховик, -а (гриб)
    моховина, -ы
    моховинка, -и, р. мн. -нок
    моховичок, -чка (от моховик)
    моховой (к мох)
    мохообразный; кр. ф. -зен, -зна
    мохэ, нескл., мн. (группа племен)
    Моцарт, -а (также перен.: о том, кто достиг высшего мастерства в своем деле)
    моцартиана, -ы
    моцартианский
    моцартовский (от Моцарт)
    моцион, -а
    моча, -и, тв. -ой
    мочага, -и
    мочажина, -ы
    мочажный
    мочалистый
    мочалить, -лю, -лит
    мочалиться, -люсь, -лится
    мочалка, -и, р. мн. -лок
    мочало, -а
    мочальный
    мочащий
    мочащийся
    мочевина, -ы
    мочевинный
    мочевино-формальдегид-
    мочевой
    мочевыводящий
    мочевыделение, -я
    мочегонный
    мочеизнурение, -я
    мочеиспускание, -я
    мочеиспускательный
    мочекаменный
    мочекислый
    мочение, -я (действие)
    моченный; кр. ф. -ен, -ена, прич.
    моченье, -я (продукт)
    моченька, -и (к мочь 2)
    мочеобразование, -я
    мочеотделение, -я
    мочеотделительный
    мочеполовой
    мочеприёмник, -а
    мочеточник, -а
    мочечный (от мочка)
    мочёный, прил.
    мочило, -а
    мочильный
    мочить, мочу, мочит
    мочиться, мочусь, мочится
    мочка, -и, р. мн. мочек
    мочковатый
    мочливый
    мочушка, -и (к мочь 2)
    мочь 1, могу, может, могут; прош. мог, могла
    мочь 2, -и: во всю мочь, изо всей мочи, что есть мочи, мочи нет (не стало)
    мочь 2, -и: во всю мочь, изо всей мочи, что есть мочи, мочи нет (не стало)
    мочься, можется
    мошенник, -а
    мошенница, -ы, тв. -ей
    мошенничать, -аю, -ает
    мошеннически
    мошеннический
    мошенничество, -а
    мошенство, -а (прост. к мошенничество)
    мошка, -и (собир.)
    мошка, -и, р. мн. мошек
    мошкара, -ы
    мошкариный
    мошна, -ы, р. мн. мошон
    мошонка, -и, р. мн. -нок
    мошоночный
    мощение, -я
    мощённый; кр. ф. -ён, -ена, прич.
    мощёный, прил.
    мощи, -ей
    мощнее, сравн. ст.
    мощнейший
    мощность, -и
    мощный; кр. ф. мощен, мощна, мощно
    мощь, -и
    моющий(ся)
    мразь, -и
    мрак, -а
    мракобес, -а
    мракобесие, -я
    мракобеска, -и, р. мн. -сок
    мракобесный
    мрамор, -а
    мраморирование, -я
    мраморированный; кр. ф. -ан, -ана
    мраморировать, -рую, -рует
    мраморироваться, -руется
    мраморировка, -и
    мраморно-белый
    мраморно-гранитный
    мраморный
    мраморообрабатывающий
    мраморщик, -а
    мрачить, -чу, -чит
    мрачиться, -чусь, -чится
    мрачнее, сравн. ст.
    мрачнейший
    мрачнеть, -ею, -еет
    мрачноватый
    мрачность, -и
    мрачный; кр. ф. -чен, -чна, -чно, мрачны
    мрежа, -и, р. мн. -ей и мреж
    мрение, -я
    мреть, мреет
    мстёрец, -рца, тв. -рцем
    мстёрский (от Мстёра; мстёрская миниатюра)
    мстёрцы, -ев, ед. -рец, -рца, тв. -рцем
    Мстислав, (Мстиславович, Мстиславовна и Мстиславич, Мстиславна)
    Мстислава
    мститель, -я
    мстительница, -ы, тв. -ей
    мстительность, -и
    мстительный; кр. ф. -лен, -льна
    мстить, мщу, мстит
    мсье, месье и мосье, нескл., м.
    МСЭ [эмсээ], нескл., ж. (сокр.: медико-социальная экспертиза)
    мтавари, нескл., м.
    мтилон, -а
    МТС [эмтээс], нескл., ж. (сокр.: машинно-тракторная станция)
    му 1, нескл., с. (земельная мера)
    му 2, неизм.
    муар, -а
    муарированный; кр. ф. -ан, -ана
    муарировать, -ирую, -ирует
    муарироваться, -ируется
    муаровый
    мугам, -а (жанр азербайджанской музыки)
    мудрее, сравн. ст.
    мудрейший
    мудренее: утро вечера мудренее
    мудренее: утро вечера мудренее
    мудрено, в знач. сказ.
    мудреть, -ею, -еет
    мудрец, -а, тв. -ом, р. мн. -ов
    мудрёнее, сравн. ст. (от мудрёный, мудрёно)
    мудрёно, нареч.
    мудрёность, -и
    мудрёный; кр. ф. -ён, -ёна
    мудрила, -ы, м. и ж.
    мудрить, -рю, -рит
    мудрование, -я
    мудровать, -рую, -рует
    мудрость, -и
    мудрствование, -я
    мудрствовать, -твую, -твует
    мудрый; кр. ф. мудр, мудра, мудро, мудры; но: Ярослав Мудрый
    мудрый; кр. ф. мудр, мудра, мудро, мудры; но: Ярослав Мудрый
    муж, -а, тв. -ем, мн. мужи, -ей, -ам (мужчины) и мужья, мужей, мужьям (супруги)
    мужание, -я
    мужать, -аю, -ает
    мужаться, -аюсь, -ается
    мужеложство, -а и мужеложество, -а
    мужененавистница, -ы, тв. -ей
    мужененавистничество, -а
    муженёк, -нька
    мужеподобный; кр. ф. -бен, -бна
    мужеский (устар. к мужской)
    мужественно, нареч.
    мужественность, -и
    мужественный; кр. ф. -вен и -венен, -венна
    мужество, -а; но: орден Мужества
    мужество, -а; но: орден Мужества
    мужеубийство, -а
    мужеубийца, -ы, тв. -ей
    мужик, -а
    мужик-мужиком
    мужиковатость, -и
    мужиковатый
    мужиковский
    мужицкий
    мужичий, -ья, -ье
    мужичина, -ы, м. (от мужик)
    мужичишка, -и, р. мн. -шек, м.
    мужичище, -а и -и, мн. -и, -ищ, м.
    мужичка, -и, р. мн. -чек
    мужичок, -чка
    мужичонка, -и, р. мн. -нок, м.
    мужичьё, -я
    мужлан, -а
    мужний
    мужнин, -а, -о
    мужоция, -и
    мужской
    мужчина, -ы, м.
    мужчинища, -и и мужчинище, -а и -и, мн. -и, -ищ, м.
    мужчинка, -и, р. мн. -нок, м.
    мужчинский
    муза, -ы (мифол.; источник поэтического вдохновения)
    Муза
    музеевед, -а
    музееведение, -я
    музееведческий
    музеефикация, -и
    музеефицированный; кр. ф. -ан, -ана
    музеефицировать, -рую, -рует
    музеефицироваться, -руется
    музей, -я
    музей-заповедник, музея-заповедника
    музей-квартира, музея-квар-тиры
    музейность, -и
    музейный
    музей-памятник, музея-памятника
    музей-усадьба, музея-усадьбы
    музейщик, -а
    музейщица, -ы, тв. -ей
    музеологический
    музеология, -и
    музицирование, -я
    музицировать, -рую, -рует
    музучилище, -а
    музшкола, -ы
    музыка, -и
    музыкально-исполнитель-
    музыкально-литературный
    музыкально-образователь-ный
    музыкально-педагогический
    музыкальность, -и
    музыкально-сценический
    музыкально-танцевальный
    музыкальный; кр. ф. -лен, -льна
    музыкант, -а
    музыкантский
    музыкантша, -и, тв. -ей
    музыковед, -а
    музыковедение, -я
    музыковедческий
    музыкознание, -я
    музыкотерапия, -и
    музычка, -и
    мука, -и
    мука, -и
    мука-мученическая
    мука-мученская
    муковоз, -а
    мукоед, -а
    мукоиды, -ов, ед. -оид, -а
    мукомол, -а
    мукомольно-крупяной
    мукомольный
    мукомольня, -и, р. мн. -лен
    мукополисахариды, -ов, ед. -рид, -а
    мукопротеиды, -ов, ед. -еид, -а
    мукормикоз, -а
    мукоровый (мукоровые грибы, дрожжи)
    мукосей, -я
    муксун, -а
    муксуний, -ья, -ье
    мукузани, нескл., с.
    мул, -а
    мулат, -а
    мулатка, -и, р. мн. -ток
    мулатский
    мулета, -ы
    мулёнок, -нка, мн. мулята, -ят
    мулине, нескл., с.
    мулиный
    мулиха, -и
    мулица, -ы, тв. -ей
    мулла, -ы, м.
    муллит, -а
    мульда, -ы
    мульк, -а
    мульти, нескл., м. (мульт- фильм)
    мульти... - первая часть сложных слов, пишется слитно
    мультиваленты, -ов, ед. -лент, -а
    мультивалютный
    мультивибратор, -а
    мультивитамины, -ов
    мультидискплеер, -а
    мультизадачный
    мультик, -а
    мультиканальный
    мультилатеральный
    мультимедиа, нескл., мн.
    мультимедиапрограмма,
    мультимедиапродукт, -а
    мультимедийный
    мультимиллионер, -а
    мультимножество, -а
    мультинациональный
    мультиплата, -ы
    мультиплекс, -а
    мультиплексирование, -я
    мультиплексный
    мультиплексор, -а
    мультиплетность, -и
    мультиплетный
    мультиплеты, -ов, ед. -плет, -а
    мультипликатор, -а
    мультипликационный
    мультипликация, -и
    мультиполь, -я
    мультипольный
    мультипрограммирование, -я
    мультипрограммный
    мультипроцессор, -а
    мультипроцессорный
    мульти-пульти, нескл., м.
    мультиротация, -и
    мультисистемный
    мультисписок, -ска
    мульти-сплит-система, -ы
    мультитранспьютерный
    мультифункциональность, -и
    мультифункциональный; кр. ф. -лен, -льна
    мультициклон, -а
    мультиэдитный
    мультиэкран, -а
    мультсериал, -а
    мультсериал, -а
    мультстудия, -и
    мультфильм, -а
    мультяшка, -и, р. мн. -шек
    мульча, -и, тв. -ей
    мульчбумага, -и
    мульчирование, -я
    мульчированный; кр. ф. -ан, -ана
    мульчировать, -рую, -рует
    мульчироваться, -руется
    мулюра, -ы
    муляж, -а и -а, тв. -ем и -ом
    муляжист, -а
    муляжный
    мумиё, -я и нескл., с. (смо-ла)
    мумификация, -и
    мумифицированный; кр. ф. -ан, -ана
    мумифицироваться, -руется
    мумифицироваться, -рую, -руется
    мумия, -и
    му-му, неизм.
    мунго, нескл., м. (живот- ное)
    мунгу, нескл., ж. и с. (мо-нета)
    мунда, неизм. и нескл., мн. (языки) и нескл., мн., ед. м. и ж. (группа народов)
    мундир, -а
    мундирный
    мундирчик, -а
    мундштук, -а
    мундштучить, -чу, -чит
    мундштучный
    мундштучок, -чка
    мунизм, -а
    мунитский
    муниты, -ов, ед. -ит, -а (секта)
    муниципал, -а
    муниципализация, -и
    муниципализированный; кр. ф. -ан, -ана
    муниципализироваться, -руется
    муниципализироваться, -рую, -руется
    муниципалитет, -а
    муниципальный
    муниципий, -я и муниципия, -и
    мунц-металл, -а
    мура, -ы
    мурава, -ы
    муравей, -вья
    муравейник, -а
    муравить, -влю, -вит
    муравиться,-вится
    муравка, -и
    муравление, -я
    муравленный; кр. ф. -ен, -ена, прич.
    муравленый, прил.
    муравушка, -и
    муравчатый
    муравьед, -а
    муравьеловка, -и, р. мн. -вок
    муравьиный
    муравьишка, -и, р. мн. -шек, м.
    мурамидаза, -ы
    мураш, -а, тв. -ом
    мурашеед, -а
    мурашка, -и, р. мн. -шек (муравей)
    мурашки, -шек (озноб, дрожь)
    мурена, -ы (рыба)
    муреция, -и
    мурза, -ы, м.; к предшест-вующему собственному имени присоединяется через дефис, напр.: Девлет-мурза, Карач-мурза
    мурза, -ы, м.; к предшест-вующему собственному имени присоединяется через дефис, напр.: Девлет-мурза, Карач-мурза
    мурка, -и, р. мн. мурок (о кошке) и Мурка, -и (кличка; имя)
    мурластый
    мурло, -а
    мурлыка, -и, м. и ж.; но: Кот Мурлыка (сказочный персонаж)
    мурлыка, -и, м. и ж.; но: Кот Мурлыка (сказочный персонаж)
    мурлыканье, -я
    мурлыкать, -ычу, -ычет и -аю, -ает
    мурманец, -нца, тв. -мцем
    мурманит, -а
    мурманский (от Мурманск и Мурман)
    мурманцы, -ев, ед. -нец, -нца, тв. -мцем
    мурманчане, -ан, ед. -анин, -а (от Мурманск)
    мурманчанка, -и, р. мн. -нок
    мурмолка, -и, р. мн. -лок
    мур-мур, неизм.
    мурованный; кр. ф. -ан, -ана
    муроваться, муруется
    муроваться, мурую, муруется
    муровец, -вца, тв. -вцем, р. мн. -вцев (от МУР)
    муровский (от МУР)
    муровый (от мура)
    мурома, -ы (племя)
    муромец, -мца, тв. -мцем; но: Илья
    муромец, -мца, тв. -мцем; но: Илья
    муромский (от Муром)
    муромцы, -ев, ед. муромец, -мца, тв. -мцем; но: Илья Муромец
    муромцы, -ев, ед. муромец, -мца, тв. -мцем; но: Илья Муромец
    муромчане, -ан, ед. -анин, -а
    муромчанка, -и, р. мн. -нок
    муругий
    мурчанье, -я
    мурчать, -чу, -чит
    мурыжить, -жу, -жит
    мурыжиться, -жусь, -жится
    мурья, -и
    мусаватист, -а
    мусаватистский
    Мусагет, -а (также: Аполлон Мусагет)
    мусейон, -а: Александрийский мусейон
    мусейон, -а: Александрийский мусейон
    мусинг, -а
    мусин-пушкинский (от Мусин-Пушкин)
    мусический (мусическое воспитание)
    мускардина, -ы
    мускарин, -а
    мускат, -а
    мускатель, -я
    мускатник, -а
    мускатница, -ы, тв. -ей
    мускатный
    мусковит, -а
    мускулатура, -ы
    мускулистость, -и
    мускулистый
    мускулолёт, -а
    мускулы, -ов, ед. мускул, -а
    мускульный
    мускус, -а
    мускусный
    мусленный; кр. ф. -ен, -ена, прич.
    мусленый, прил.
    муслин, -а
    муслиновый
    муслить, -лю, -лит
    муслиться, -люсь, -лится
    муслящий(ся)
    мусоленный; кр. ф. -ен, -ена, прич.
    мусоленый, прил.
    мусолить, -лю, -лит
    мусолиться, -люсь, -лится
    мусолящий(ся)
    мусор, -а
    мусорить, -рю, -рит
    мусорник, -а
    мусорница, -ы, тв. -ей
    мусорный
    мусоровоз, -а
    мусоровозка, -и, р. мн. -зок
    мусородробилка, -и, р. мн. -лок
    мусороперерабатывающий
    мусоропрессовочный
    мусороприёмный
    мусоропровод, -а
    мусоропроводный
    мусоросборник, -а
    мусоросборщик, -а (маши-на)
    мусоросброс, -а
    мусоросжигание, -я
    мусоросжигатель, -я
    мусоросжигательный
    мусороуборочный
    мусороудаление, -я
    мусорщик, -а
    мусорящий
    мусс, -а
    муссирование, -я
    муссированный; кр. ф. -ан, -ана
    муссировать, -рую, -рует
    муссироваться, -руется
    муссолиниевский (от Муссолини)
    муссон, -а
    муссонный
    мустализм, -а
    мусталитский
    мусталиты, -ов, ед. -лит, -а
    мустанг, -а
    мустангер, -а
    мусульманин, -а, мн. -ане, -ан
    мусульманка, -и, р. мн. -нок
    мусульмано-хорватский
    мусульманский
    мусульманство, -а
    мутаген, -а
    мутагенез, -а
    мутагенность, -и
    мутагенный; кр. ф. -енен, -енна
    мутазы, -аз, ед. -аза, -ы
    мутант, -а
    мутантный
    мутаротация, -и
    мутационизм, -а
    мутационный
    мутация, -и
    мутизм, -а
    мутировать, -рует
    мутить, мучу, мутит и (о беспокойстве, тошно-те, дурноте, помрачении сознания) мутит
    мутиться, мутится и (о беспокойстве, тошноте, дурноте,помрачении сознания) мутится
    мутнеть, -еет
    мутник, -а
    мутно-белый
    мутноватость, -и
    мутноватый
    мутно-серый
    мутность, -и
    мутный; кр. ф. мутен, мутна, мутно, мутны
    мутовка, -и, р. мн. -вок
    мутовчатый
    мутон, -а
    мутоновый
    муторность, -и
    муторный; кр. ф. -рен, -рна
    мутота, -ы
    мутуализм, -а
    мутузить, -ужу, -узит
    мутузящий
    мутул, -а
    муть, -и
    мутьевой
    муфель, -я
    муфельный
    муфельщик, -а
    муфлон, -а
    муфта, -ы
    муфтий, -я
    муфтият, -а
    муфтовый
    муфтонарезной
    муфточка, -и, р. мн. -чек
    муха, -и
    мухаджиры, -ов, ед. -жир, -а
    мухамбази, нескл., мн. и неизм. (лит.)
    мухаммас, нескл., мн. и неизм. (лит.)
    муха-пчеловидка, мухи-пче-ловидки
    мухаррам, -а
    мухафаза, -ы
    мухач, -а, тв. -ом
    мухлевание, -я
    мухлевать, -люю, -люет
    мухлёвка, -и
    мухлёж, -ежа, тв. -ом
    мухобойка, -и, р. мн. -оек
    мухолов, -а
    мухоловка, -и, р. мн. -вок
    мухомор, -а
    мухортый
    мухота, -ы
    мухояр, -а
    мухояровый
    муцины, -ов, ед. муцин, -а
    мучащий(ся) и мучающий(ся) (от мучить(ся)
    мучение, -я
    мученик, -а
    мученица, -ы, тв. -ей
    мученически
    мученический
    мученичество, -а
    мученный; кр. ф. -ен, -ена, прич.
    мученый, прил.
    мучивший(ся)
    мучитель, -я
    мучительница, -ы, тв. -ей
    мучительность, -и
    мучительный; кр. ф. -лен, -льна
    мучительский
    мучительство, -а
    мучить, мучу, мучит и мучаю, мучает; прош. мучил, -ила
    мучиться, мучусь, мучится и мучаюсь; мучается; прош. мучился, -илась
    мучица, -ы, тв. -ей
    мучка, -и
    мучник, -а
    мучнисто-росяной
    мучнистость, -и
    мучнистый
    мучной
    мушиный
    мушка, -и, р. мн. мушек
    мушкель, -я
    мушкет, -а
    мушкетёр, -а
    мушкетёрский
    мушкетный
    мушкетон, -а
    мушловка, -и, р. мн. -вок
    мушмула, -ы
    муштабель, -я
    муштра, -ы
    муштрованный; кр. ф. -ан, -ана
    муштровать, -рую, -рует
    муштроваться, -руюсь, -руется
    муштровка, -и
    муэдзин, -а
    мхатовец, -вца, тв. -вцем, р. мн. -вцев
    мхатовский (от МХАТ)
    мценский (от Мценск)
    мценяне, -ян, ед. -янин, -а (от Мценск)
    мцхетский (от Мцхета)
    мцыри, нескл., м. (послуш-ник монастыря) и Мцыри, нескл., м. (лит. персонаж)
    мчать, мчу, мчит
    мчаться, мчусь, мчится
    мшаник, -а
    мшанка, -и, р. мн. -нок
    мшаный
    мшара, -ы
    мшистость, -и
    мшистый
    мшить, мшу, мшит
    мшиться, мшу, мшится
    мщение, -я
    мы, нас, нам, нами, о нас
    мыза, -ы
    мызгать, -аю, -ает
    мызник, -а
    мызный
    мыканный; кр. ф. -ан, -ана, прич.
    мыканье, -я
    мыкать, -аю, -ает
    мыкаться, -аюсь, -ается
    мыкнуть, -ну, -нет
    мыленный; кр. ф. -ен, -ена
    мылить, мылю, мылит
    мылиться, мылюсь, мылится
    мылкий; кр. ф. мылок, мылка, мылко
    мылкость, -и
    мыло, -а, мн. мыла, мыл, мылам
    мыловар, -а
    мыловарение, -я
    мыловаренный
    мыловарня, -и, р. мн. -рен
    мылонафт, -а
    мылообразный; кр. ф. -зен, -зна
    мыльница, -ы, тв. -ей
    мыльно-щелочной
    мыльный; кр. ф. мылен, мыльна
    мыльня, -и, р. мн. мылен
    мыльнянка, -и, р. мн. -нок
    мыльце, -а, р. мн. мылец
    мыльче, сравн. ст.
    мылящий(ся)
    мымра, -ы
    мыс, -а, предл. на мысу и на мысе, мн. -ы, -ов и -ы, -ов; но (в названиях населенных пунктов, государств) Мыс, -а, предл. на Мысе, напр.: Мыс Шмидта (поселок), Острова Зелёного Мыса (государство)
    мыс, -а, предл. на мысу и на мысе, мн. -ы, -ов и -ы, -ов; но (в названиях населенных пунктов, государств) Мыс, -а, предл. на Мысе, напр.: Мыс Шмидта (поселок), Острова Зелёного Мыса (государство)
    мысик, -а
    мысленно, нареч.
    мысленный
    мыслете, нескл., с. (название буквы; писать, выделывать мыслете)
    мыслимый
    мыслитель, -я
    мыслительный
    мыслить, -лю, -лит
    мыслиться, -лится
    мыслишка, -и, р. мн. -шек
    мыслию: растекаться мыслию по древу
    мыслию: растекаться мыслию по древу
    мысль, -и
    мыслящий(ся)
    мысок, мыска, предл. на мыс-ку и на мыске
    мыт, -а (болезнь; то же, что мыто)
    мытарить, -рю, -рит
    мытариться, -рюсь, -рится
    мытарство, -а
    мытарствовать, -твую, -твует
    мытарь, -я
    мытарящий(ся)
    мытищинец,-нца, тв. -нцем
    мытищинский (от Мытищи)
    мытищинцы, -ев, ед. -нец, -нца, тв. -нцем
    мытник, -а
    мытный
    мыто, -а (налог, пошлина)
    мыто-перемыто
    мытый
    мытый-перемытый
    мыть, мою, моет
    мытьё, -я
    мыться, моюсь, моется
    мычание, -я
    мычать, мычу, мычит
    мышанка, -и, р. мн. -нок
    мышастый
    мышатник, -а
    мышевидка, -и, р. мн. -док
    мышевидный; кр. ф. -ден, -дна
    мышей, -я (растение)
    мышеловка, -и, р. мн. -вок
    мышеобразный; кр. ф. -зен, -зна
    мышехвостник, -а
    мышечный
    мыший, -ья, -ье
    мышиный
    мышка 1, -и, р. мн. мышек (мышь)
    мышка 2: под мышкой, под мышками, под мышку, под мышки, из-под мышки, из-под мышек
    мышка 2: под мышкой, под мышками, под мышку, под мышки, из-под мышки, из-под мышек
    мышка-норушка, мышки-но-рушки
    мышкование, -я
    мышковать, -кует
    мышление, -я
    мышовка, -и, р. мн. -вок
    мышонок, -нка, мн. мышата, -ат
    мышцы, мышц, ед. мышца, -ы, тв. -ей
    мышцы-антагонисты, мышц-антагонистов
    мышь, -и, мн. -и, -ей; но: год Мыши (по восточному календарю), Мышь, -и (о том, кто родился в этот год)
    мышь, -и, мн. -и, -ей; но: год Мыши (по восточному календарю), Мышь, -и (о том, кто родился в этот год)
    мышьяк, -а
    мышьяковистокислый
    мышьяковистый
    мышьяковокислый
    мышьяковый
    мышьякорганический
    мышьячный
    мыщелка, -и, р. мн. -лок и мыщелок, -лка, р. мн. -лков
    мьянманский (от Мьянма, Бирма)
    мэлан, -а
    мэлановый
    мэм (обращение)
    мэн, -а (мужчина, жарг.)
    мэнээс, -а (сокр.: младший научный сотрудник, прост.)
    мэнээс, -а (сокр.: младший научный сотрудник, прост.)
    мэнээсовский
    мэотический (геол.)
    мэр, -а
    мэрилендский (от Мэриленд)
    мэрия, -и
    мэрон, -а
    мэроновый
    мэрский
    мэрство, -а
    мэтр, -а (учитель, наставник)
    мю, нескл., с. (название буквы)
    мюзет, -а
    мюзикл, -а
    мюзик-холл, -а
    мюзик-холльный
    мюид, -а
    мюленбергия, -и
    мюллеров, -а, -о (от Мюллер): мюллеров канал, мюллеровы волокна
    мюллеров, -а, -о (от Мюллер): мюллеров канал, мюллеровы волокна
    мюллеровский (от Мюллер; мюллеровская личинка)
    мюль-машина, -ы
    мюльный
    мю-мезон, -а
    мюнстерец, -рца, тв. -рцем
    мюнстерский (от Мюнстер)
    мюнстерцы, -ев, ед. -рец, -рца, тв. -рцем
    мюнхаузеновский
    мюнхенец, -нца, тв. -нцем
    мюнхенский (от Мюнхен)
    мюнхенцы, -ев, ед. -нец, -нца, тв. -нцем
    мюон, -а
    мюоний, -я
    мюрид, -а
    мюридизм, -а
    мюсли, нескл., с.
    мютюэлизм, -а
    мютюэлист, -а
    мягкий; кр. ф. мягок, мягка, мягко, мягки
    мягковатый
    мягковолосник, -а
    мягкокожий
    мягкоплодник, -а
    мягкосердечие, -я
    мягкосердечность, -и
    мягкосердечный; кр. ф. -чен, -чна
    мягкосердный; кр. ф. -ден, -дна и мягкосердый
    мягкость, -и
    мягкотелка, -и, р. мн. -лок (жук)
    мягкотелость, -и
    мягкотелый
    мягкохвостник, -а
    мягчайший
    мягче, сравн. ст.
    мягчение, -я
    мягчеть, -ею, -еет
    мягчитель, -я
    мягчительный
    мягчить, -чу, -чит
    мягчиться, -чится
    мякина, -ы
    мякинник, -а
    мякинный
    мякиш, -а, тв. -ем
    мякнувший
    мякнуть, -ну, -нет; прош. мякнул и мяк, мякла
    мякотный
    мякоть, -и
    мялка, -и, р. мн. мялок
    мяльно-трепальный
    мяльный
    мяльня, -и, р. мн. мялен
    мяльщик, -а
    мямленье, -я
    мямлить, -лю, -лит
    мямля, -и, р. мн. -лей, м. и ж.
    мямлящий
    мясистость, -и
    мясистый
    мяско, -а
    мясник, -а
    мясницкий
    мясной
    мясность, -и
    мясо, -а
    мясоед, -а
    мясоедение, -я
    мясозаготовительный
    мясозаготовки, -вок
    мясокомбинат, -а
    мясоконсервный
    мясокостный
    мясомолочный
    мясоперерабатывающий
    мясопоставки, -вок
    мясопродукты, -ов, ед. -дукт, -а
    мясопромышленный
    мясопуст, -а
    мясопустный
    мясопустье, -я
    мясорастительный
    мясорезка, -и, р. мн. -зок
    мясорубка, -и, р. мн. -бок
    мясорыбный
    мясосальный
    мясосовхоз, -а
    мясохладобойня, -и, р. мн. -оен
    мясошёрстный
    мясошкурковый
    мясояичный
    мясоястие, -я
    мястись, мятусь, мятётся (быть в смятении)
    мясцо, -а
    мята, -ы
    мятеж, -а, тв. -ом
    мятежник, -а
    мятежнический
    мятежность, -и
    мятежный; кр. ф. -жен, -жна
    мятлик, -а
    мятный
    мятущийся
    мятый
    мять, мну, мнёт
    мятьё, -я
    мяться, мнусь, мнётся
    мяуканье, -я
    мяукать, -аю, -ает
    мяукающий
    мяу-мяу, неизм.
    мяучащий
    мяучить, -чу, -чит
    мяч, -а, тв. -ом
    мячик, -а


Н

    на, предлог и частица
    набавить, -влю, -вит
    набавка, -и, р. мн. -вок
    набавленный; кр. ф. -ен, -ена
    набавлять, -яю, -яет
    набавляться, -яется
    набагренный; кр. ф. -ен, -ена
    набагривать, -аю, -ает
    набагриваться, -ается
    набагрить, -рю, -рит
    набалагурить, -рю, -рит
    набалагуриться, -рюсь, -рится
    набаламутить, -учу, -утит
    набалдашник, -а
    набалованность, -и
    набалованный; кр. ф. -ан, -ана
    набаловать, -лую, -лует
    набаловаться, -луюсь, -луется
    набалтывать, -аю, -ает
    набалтываться, -ается
    набальзамированный; кр. ф. -ан, -ана
    набальзамировать, -рую, -рует
    набальзамироваться, -руется
    набат, -а
    набатный
    набатрачить, -чу, -чит
    набатрачиться, -чусь, -чится
    набахвалиться, -люсь, -лится
    набег, -а
    набегание, -я
    набеганный; кр. ф. -ан, -ана
    набегать, -аю, -ает, несов. (к набежать)
    набегать, -аю, -ает, сов. (от бегать)
    набегаться, -аюсь, -ается, сов. (от бегать)
    набегом, нареч.
    набедовать, -дую, -дует
    набедоваться, -дуюсь, -дуется
    набедокурить, -рю, -рит
    набедренник, -а
    набедренный
    набедствоваться, -твуюсь, -твуется
    набежать, -егу, -ежит, -егут
    набезобразить, -ажу, -азит
    набезобразничать, -аю, -ает
    набекрень
    набелённый; кр. ф. -ён, -ена
    набелить, -елю, -елит
    набелиться, -елюсь, -елится
    набело
    набережная, -ой
    набережно-челнинский (от Набережные Челны)
    набеседоваться, -дуюсь, -дуется
    набивание, -я
    набивать, -аю, -ает
    набиваться, -аюсь, -ается
    набивка, -и
    набивной
    набивочный
    набирание, -я
    набирать, -аю, -ает
    набираться, -аюсь, -ается
    набитый
    набить, набью, набьёт
    набиться, набьюсь, набьётся
    набла, -ы
    набла-оператор, -а
    наблевать, -люю, -люёт
    наблёвано, в знач. сказ.
    наблудить, -ужу, -удит
    наблюдатель, -я
    наблюдательница, -ы, тв. -ей
    наблюдательность, -и
    наблюдательный; кр. ф. -лен, -льна
    наблюдательский
    наблюдать, -аю, -ает
    наблюдаться, -аюсь, -ается
    наблюдение, -я
    наблюдённый; кр. ф. -ён, -ена
    наблюдший
    наблюсти, -люду, -людёт; прош. -люл, -люла
    набоб, -а
    набоечный
    набожность, -и
    набожный; кр. ф. -жен, -жна
    набойка, -и, р. мн. -оек
    набойный
    набойчатый
    набойщик, -а
    набойщица, -ы, тв. -ей
    набок, нареч. (склонил голову набок), но сущ. на бок (лёг на бок)
    набоковед, -а (от Набоков)
    набоковский (от Набоков)
    наболевший
    наболеть, -лит
    наболтанный; кр. ф. -ан, -ана
    наболтать, -аю, -ает
    наболтаться, -аюсь, -ается
    набольший
    набор, -а
    наборматывание, -я
    наборматывать, -аю, -ает
    набормотанный; кр.ф. -ан, -ана
    набормотать, -мочу, -мочет
    наборно-литейный
    наборно-печатающий
    наборно-пишущий
    наборный
    наборонить, -ню, -нит
    наборонованный; кр. ф. -ан, -ана
    набороновать, -ную, -нует
    набороться, наборюсь, -орется
    набортный
    наборщик, -а
    наборщица, -ы, тв. -ей
    наборщицкий
    набракованный; кр. ф. -ан, -ана
    набраковать, -кую, -кует
    набраковывать, -аю, -ает
    набраковываться, -ается
    набраниться, -нюсь, -нится
    набранный; кр. ф. -ан, -ана
    набрасывание, -я
    набрасывать, -аю, -ает
    набрасываться, -аюсь, -ается
    набрать, наберу, наберёт; прош. -ал, -ала, -ало, -ало
    набраться, наберусь, наберётся; прош. -ался, -алась, -алось
    набредать, -аю, -ает
    набредший
    набрести, -еду, -едёт; прош. -ёл, -ела
    набрехать, -ешу, -ешет
    набрехаться, -ешусь, -ешется
    набродиться, -ожусь, -одится
    набронзированный; кр. ф. -ан, -ана
    набронзировать, -рую, -рует
    набронзировывать, -аю, -ает
    набронзировываться, -ается
    наброс, -а
    набросанный; кр. ф. -ан, -ана
    набросать, -аю, -ает
    набросить, -ошу, -осит
    наброситься, -ошусь, -осится
    наброска, -и
    набросок, -ска
    наброшенный; кр. ф. -ен, -ена
    набрызганный; кр. ф. -ан, -ана
    набрызгать, -аю, -ает
    набрызгаться, -аюсь, -ается
    набрызгивать, -аю, -ает
    набрызгиваться, -ается
    набрюзжать, -зжу, -зжит
    набрюзжаться, -зжусь, -зжится
    набрюшник, -а
    набрюшный
    набряклый
    набрякнуть, -нет; прош. -як, -якла
    набрякший
    набузить, -ит
    набунтоваться, -туюсь, -туется
    набуравить, -влю, -вит
    набуравленный; кр. ф. -ен, -ена
    набуравливать, -аю, -ает
    набурённый; кр. ф. -ён, -ена
    набуривать, -аю, -ает
    набурить, -рю, -рит
    набуровить, -влю, -вит
    набутить, -учу, -утит
    набухание, -я
    набухание-усушка, набухания-усушки
    набухать, -ает, несов. (к набухнуть)
    набухать, -аю, -ает, сов. (от бухать)
    набухлость, -и
    набухлый
    набухнуть, -нет; прош. -ух, -ухла
    набухший
    набученный; кр. ф. -ен, -ена
    набучивание, -я
    набучивать, -аю, -ает
    набушевать, -шую, -шует
    набушеваться, -шуюсь, -шуется
    набуянить, -ню, -нит
    набуяниться, -нюсь, -нится
    набычить, -чу, -чит
    набычиться, -чусь, -чится
    навага, -и
    наваждение, -я
    наважий, -ья, -ье
    наваксить, -кшу, -ксит
    навакшенный; кр. ф. -ен, -ена
    навал, -а
    наваленный; кр. ф. -ен, -ена (от навалить)
    наваливание, -я
    наваливать, -аю, -ает
    наваливаться, -аюсь, -ается
    навалить, -алю, -алит
    навалиться, -алюсь, -алится
    навалиться, -алюсь, -алится
    навалка, -и
    навалом, нареч.
    навалоотбойка, -и
    навалоотбойщик, -а
    навалочник, -а
    навалочный
    навальный
    навальщик, -а
    навалянный; кр. ф. -ян, -яна (от навалять)
    навалять, -яю, -яет
    навар, -а
    наваренный; кр. ф. -ен, -ена
    наваривание, -я
    наваривать, -аю, -ает
    навариваться, -ается
    наваристый
    наварить, -арю, -арит
    наварка, -и, р. мн. -рок
    наварной (приваренный)
    наварный (наваристый)
    наваррец, -ррца, тв. -ррцем
    наваррка, -и, р. мн. -ррок
    наваррский (от Наварра); но: Генрих Наваррский, Маргарита Наваррская
    наваррский (от Наварра); но: Генрих Наваррский, Маргарита Наваррская
    наваррцы, -ев, ед. -ррец, -ррца, тв. -ррцем
    наварх, -а
    навастривать, -аю, -ает
    навастриваться, -аюсь, -ается
    наваха, -и (нож)
    навахи, -ов, ед. -ах, -а (народ)
    наващивание, -я
    наващивать, -аю, -ает
    наващиваться, -ается
    навевание, -я
    навевать, -аю, -ает (к веять)
    навеваться, -ается (к веять)
    наведать, -аю, -ает
    наведаться, -аюсь, -ается
    наведение, -я
    наведённый; кр. ф. -ён, -ена
    наведший
    наведывать, -аю, -ает
    наведываться, -аюсь, -ается
    навезённый; кр. ф. -ён, -ена
    навезти, -зу, -зёт; прош. -ёз, -езла
    навеивание, -я
    навеивать, -аю, -ает
    навеиваться, -ается
    навек, нареч.
    навеки, нареч. (навек, навсегда)
    навербованный; кр. ф. -ан, -ана
    навербовать, -бую, -бует
    навербовывать, -аю, -ает
    навербовываться, -ается
    навернуть, -ну, -нёт
    навернуться, -нётся
    наверняка
    наверстать, -аю, -ает
    навертеть, -ерчу, -ертит
    навертеться, -ерчусь, -ертится
    наверх, нареч. (подняться наверх), но сущ. на верх (верх - "подъемный навес, крыша": взобраться на верх повозки)
    наверх, нареч. (подняться наверх), но сущ. на верх (верх - "подъемный навес, крыша": взобраться на верх повозки)
    наверху, нареч. и предлог (сидеть наверху; гнездо наверху ели), но сущ. на верху (на плоской поверхности подъемного навеса, крыши); быть на верху блаженства
    наверченный; кр. ф. -ен, -ена
    наверчивание, -я
    наверчивать, -аю, -ает
    наверчиваться, -ается
    навершие, -я
    навес, -а
    навеселе
    навеселиться, -люсь, -лится
    навесистый
    навесить, -ешу, -есит
    навеска, -и, р. мн. -сок
    навесной (к навесить)
    навесный (к навес "крыша, выступ"; то же, что навесной)
    навести, -еду, -едёт; прош. -ёл, -ела
    навестить, -ещу, -естит
    навет, -а
    наветренный
    наветчик, -а
    наветчица, -ы, тв. -ей
    навечерие, -я
    навечно
    навешанный; кр. ф. -ан, -ана (от навешать)
    навешать, -аю, -ает
    навешенный; кр. ф. -ен, -ена (от навесить)
    навешивание, -я
    навешивать, -аю, -ает
    навешиваться, -ается
    навещать, -аю, -ает
    навещаться, -аюсь, -ается
    навещённый; кр. ф. -ён, -ена
    навеянный; кр. ф. -ян, -яна
    навеять, -ею, -еет
    навёзший
    навёрнутый
    навёрстанный; кр. ф. -ан, -ана
    навёрстывание, -я
    навёрстывать, -аю, -ает
    навёрстываться, -ается
    навёртка, -и
    навёртывание, -я
    навёртывать, -аю, -ает
    навёртываться, -ается
    навзничь
    навзрыд
    навивальный
    навивание, -я
    навивать, -аю, -ает (к вить)
    навиваться, -ается (к вить)
    навивка, -и
    навивной
    навигатор, -а
    навигационный
    навигация, -и
    навигацкий (устар. к навигационный)
    навидаться, -аюсь, -ается
    навидеться, -ижусь, -идится
    навизжаться, -зжусь, -зжится
    навий, -ья, -ье (к навь)
    навильник, -а
    навинтить, -инчу, -интит
    навинтиться, -интится
    навинченный; кр. ф. -ен, -ена
    навинчивание, -я
    навинчивать, -аю, -ает
    навинчиваться, -ается
    навирать, -аю, -ает
    навираться, -аюсь, -ается
    навис, -а (хвост и грива у лошади)
    нависание, -я
    нависать, -ает
    навислый
    нависнуть, -нет; прош. -ис, -исла
    нависший
    навись, -и (то, что нависло)
    навитый; кр. ф. -ит, -ита, -ито
    навить, навью, навьёт; прош. -ил, -ила , -ило
    навиться, навьётся; прош. -ился, -ила сь, -илось
    навкалывать, -аю, -ает
    навкалываться, -аюсь, -ается
    навкрар, -а
    навкрария, -и
    навластвовать, -тву-ю, -твует
    навластвоваться, -твуюсь, -твуется
    навлекать, -аю, -ает
    навлекаться, -ается
    навлечённый; кр. ф. -ён, -ена
    навлечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    навлёкший
    навовсе, нареч.
    наводить, -ожу, -одит
    наводиться, -одится
    наводка, -и, р. мн. -док
    наводнение, -я
    наводнённый; кр. ф. -ён, -ена
    наводнить, -ню, -нит
    наводниться, -нится
    наводной
    наводняемость, -и
    наводнять, -яю, -яет
    наводняться, -яется
    наводчик, -а
    наводчица, -ы, тв. -ей
    навод
    навоевать, навоюю, навоюет
    навоеваться, навоююсь, навоюется
    навоёванный; кр. ф. -ан, -ана
    навоженный; кр. ф. -ен, -ена
    навоз, -а и -у
    навозец, -зца и -зцу, тв. -зцем
    навозить, -ожу, -озит, несов. (от навоз)
    навозить, -ожу, -озит, сов. (от возить)
    навозиться, -ожу, -озится, несов. (от навоз)
    навозиться, -ожусь, -озится, сов. (от возиться)
    навозка, -и
    навозник, -а
    навозница, -ы, тв. -ей
    навозной (к навозить)
    навозный (к навоз)
    навозопогрузчик, -а
    навозоразбрасыватель, -я
    навозоуборочный
    навозохранилище, -а
    навозящий (от навозить
    навозящий (от навозить)
    навозящийся (от навозиться
    навозящийся (от навозиться)
    навой, -я
    навойный
    наволакивать, -аю, -ает
    наволакиваться, -ается
    наволноваться, -нуюсь, -нуется
    наволок, -а (луг; туча)
    наволока, -и (наволочка)
    наволокший
    наволоченный; кр. ф. -ен, -ена (от наволочить)
    наволочённый; кр. ф. -ён, -ена (от наволочь и наволочить)
    наволочить, -чу, -лочит
    наволочиться, -чусь, -лочится
    наволочка, -и, р. мн. -чек
    наволочный (от наволочка)
    наволочь, -и
    наволочь, -локу, -лочёт, -локут; прош. -лок, -локла
    навонять, -яю, -яет
    навораживать, -аю, -ает
    наворачивание, -я
    наворачивать, -аю, -ает
    наворачиваться, -ается
    наворковаться, -куюсь, -куется
    наворованный; кр. ф. -ан, -ана
    наворовать, -рую, -рует
    наворовывать, -аю, -ает
    наворовываться, -ается
    наворожённый; кр. ф. -ён, -ена
    наворожить, -жу, -жит
    наворот, -а
    наворотить, -очу, -отит
    наворотный
    наворочать, -аю, -ает
    наворочаться, -аюсь, -ается
    навороченный; кр. ф. -ен, -ена
    наворошённый; кр. ф. -ён, -ена
    наворошить, -шу, -шит
    наворсить, -ршу, -рсит
    наворсованный; кр. ф. -ан, -ана
    наворсовать, -сую, -сует
    наворчать, -чу, -чит
    наворчаться, -чусь, -чится
    наворшённый; кр. ф. -ён, -ена
    навострённый; кр. ф. -ён, -ена
    навострить, -рю, -рит
    навостриться, -рюсь, -рится
    навощённый; кр. ф. -ён, -ена
    навощить, -щу, -щит
    навощиться, -щится
    навранный; кр. ф. -ан, -ана
    наврано, в знач. сказ.
    наврать, -ру, -рёт; прош. -ал, -ала, -ало
    навраться, -русь, -рётся; прош. -ался, -алась, -алось
    навредить, -ежу, -едит
    навроде (чего) (прост. к вроде)
    навряд (ли)
    навсегда
    навскидку, нареч.
    навспоминать, -аю, -ает
    навспоминаться, -аюсь, -ается
    навстречу, нареч. и предлог (выйти навстречу гостям; пойти навстречу кому-н. - "сочувствуя, помочь"), но сущ. на встречу (пойти на встречу с друзьями)
    навтыкать, -аю, -ает
    навыверт, нареч.
    навыворот, нареч.
    навыдёргивать, -аю, -ает
    навыдуманный; кр. ф. -ан, -ана
    навыдумать, -аю, -ает
    навыдумывать, -аю, -ает
    навык, -а
    навыкат и навыкате, нареч.: глаза навыкат (навыкате)
    навыкать, -аю, -ает
    навыкнуть, -ну, -нет; прош. -ык, -ыкла
    навыкший
    навылет, нареч.
    навынос, нареч.
    навыписывать, -аю, -ает
    навыпуск, нареч.
    навырез, нареч.
    навыться, навоюсь, навоется
    навытяжку, нареч.
    навь, -и (мифол.)
    навьюченный; кр. ф. -ен, -ена
    навьючивание, -я
    навьючивать, -аю, -ает
    навьючиваться, -аюсь, -ается
    навьючить, -чу, -чит
    навьючиться, -чусь, -чится
    навязанный; кр. ф. -ан, -ана
    навязать, -яжу, -яжет
    навязаться, -яжусь, -яжется
    навязка, -и
    навязнувший
    навязнуть, -нет; прош. -яз, -язла
    навязчивость, -и
    навязчивый
    навязший
    навязывание, -я
    навязывать, -аю, -ает
    навязываться, -аюсь, -ается
    навяленный; кр. ф. -ен, -ена
    навяливание, -я
    навяливать, -аю, -ает
    навяливаться, -ается
    навялить, -лю, -лит
    нага, неизм. и нескл., м. (группа языков) и нескл., мн., ед. м. и ж. (группа племен)
    нагаданный; кр. ф. -ан, -ана
    нагадать, -аю, -ает
    нагадить, -ажу, -адит
    нагадывать, -аю, -ает
    нагаечка, -и, р. мн. -чек
    нагаечный
    нагажено, в знач. сказ.
    нагайка, -и, р. мн. -аек (плетка)
    наган, -а
    наганный
    нагар, -а (к нагорать)
    нагара, -ы (азербайджанский барабан)
    нагарный
    нагасакец, -кца, тв. -кцем
    нагасакский (от Нагасаки)
    нагасакцы, -ев, ед. -кец, -кца, тв. -кцем
    нагатить, -ачу, -атит
    нагаченный; кр. ф. -ен, -ена
    нагачивать, -аю, -ает
    нагачиваться, -ается
    нагель, -я
    нагельный
    нагиб, -а
    нагибание, -я
    нагибать, -аю, -ает
    нагибаться, -аюсь, -ается
    нагишом
    нагладить, -ажу, -адит
    нагладиться, -ажусь, -адится
    наглаженный; кр. ф. -ен, -ена
    наглаживание, -я
    наглаживать, -аю, -ает
    наглаживаться, -аюсь, -ается
    наглазеться, -еюсь, -еется
    наглазник, -а
    наглазный
    наглейший
    наглеть, -ею, -еет
    наглец, -а, тв. -ом, р. мн. -ов
    наглеца, -ы, тв. -ой (с наглецой)
    наглинка, -и (c наглинкой)
    нагличать, -аю, -ает
    нагловатость, -и
    нагловатый
    наглодаться, -ожусь, -ожется
    наглость, -и
    наглотаться, -аюсь, -ается
    наглумиться, -млюсь, -мится
    наглупить, -плю, -пит
    наглухо
    наглушённый; кр. ф. -ён, -ена
    наглушить, -ушу, -ушит
    наглый; кр. ф. нагл, нагла, нагло
    наглядеть, -яжу, -ядит
    наглядеться, -яжусь, -ядится
    наглядность, -и
    наглядный; кр. ф. -ден, -дна
    наглянцевать, -цую, -цует
    наглянцованный; кр. ф. -ан, -ана
    нагнаивать, -аю, -ает
    нагнаиваться, -ается
    нагнанный; кр. ф. -ан, -ана
    нагнать, нагоню, нагонит; прош. -ал, -ала, -ало
    нагнести, -нету, -нетёт
    нагнетание, -я
    нагнетатель, -я
    нагнетательный
    нагнетать+, -аю, -ает(ся)
    нагнетённый; кр. ф. -ён, -ена
    нагнёт, -а
    нагнётший
    нагнивание, -я
    нагнивать, -ает
    нагнить, -иёт
    нагноение, -я
    нагноённый; кр. ф. -ён, -ена
    нагноить, -ою, -оит
    нагноиться, -оится
    нагнутый
    нагнуть, -ну, -нёт
    нагнуться, -нусь, -нётся
    наговаривание, -я
    наговаривать, -аю, -ает
    наговариваться, -аюсь, -ается
    наговеться, -еюсь, -еется
    наговор, -а
    наговорённый; кр. ф. -ён, -ена
    наговорить, -рю, -рит
    наговориться, -рюсь, -рится
    наговорный
    наговорщик, -а
    наговорщица, -ы, тв. -ей
    нагоец, -ойца, тв. -ойцем
    нагой; кр. ф. наг, нага, наго
    нагойский (от Нагоя)
    нагойцы, -ев, ед. -оец, -ойца, тв. -ойцем
    наголенный (от голень)
    наголо
    наголовник, -а
    наголовок, -вка
    наголову, нареч. (разбить врага наголову), но сущ. на голову (как снег на голову; быть на голову выше кого-н.)
    наголовье, -я, р. мн. -вий
    наголодаться, -аюсь, -ается
    нагольный
    нагон, -а
    нагонка, -и
    нагонный
    нагоняй, -я
    нагонять, -яю, -яет
    нагоняться, -яюсь, -яется
    на-гора, нареч. (подать, выдать)
    нагора, -ы (узбекско-таджикский и армянский муз. инструмент, род литавр)
    нагораживание, -я
    нагораживать, -аю, -ает
    нагораживаться, -ается
    нагорание, -я
    нагорать, -ает
    нагорбатиться, -ачусь, -атится
    нагорбиться, -блюсь, -бится
    нагореваться, -рююсь, -рюется
    нагореть, -рит
    нагорно-карабахский (от Нагорный Карабах)
    нагорный
    нагородить, -ожу, -одит
    нагороженный; кр. ф. -ен, -ена
    нагорье, -я, р. мн. -рий
    нагоститься, -ощусь, -остится
    нагота, -ы
    наготавливать, -аю, -ает
    наготавливаться, -ается
    наготове
    наготовить, -влю, -вит
    наготовиться, -влюсь, -вится
    наготовленный; кр. ф. -ен, -ена
    нагофренный; кр. ф. -ен, -ена
    нагофрированный; кр. ф. -ан, -ана
    нагофрировать, -рую, -рует
    нагофрироваться, -руется
    нагофрить, -рю, -рит
    нагофриться, -рится
    награбастать, -аю, -ает
    награбить, -блю, -бит
    награбление, -я
    награбленный; кр. ф. -ен, -ена
    награвированный; кр. ф. -ан, -ана
    награвировать, -рую, -рует
    награда, -ы
    наградить, -ажу, -адит
    наградной
    награждать, -аю, -ает
    награждаться, -аюсь, -ается
    награждение, -я
    награждённый; кр. ф. -ён, -ена
    награнённый; кр. ф. -ён, -ена
    награнить, -ню, -нит
    награфить, -флю, -фит
    награфлённый; кр. ф. -ён, -ена
    нагребание, -я
    нагребать, -аю, -ает
    нагребаться, -ается
    нагребённый; кр. ф. -ён, -ена
    нагрев, -а
    нагревание, -я
    нагреватель, -я
    нагревательный
    нагревать, -аю, -ает
    нагреваться, -аюсь, -ается
    нагреметь, -млю, -мит
    нагрести, -ребу, -ребёт; прош. -рёб, -ребла
    нагретость, -и
    нагретый
    нагреть, -ею, -еет
    нагреться, -еюсь, -еется
    нагреховодничать, -аю, -ает
    нагрешить, -шу, -шит
    нагрёбший
    нагримированный; кр. ф. -ан, -ана
    нагримировать, -рую, -рует
    нагримировать, -рую, -рует
    нагримироваться, -руюсь, -руется
    нагримировываться, -аюсь, -ается
    нагромождать, -аю, -ает
    нагромождаться, -ается
    нагромождение, -я
    нагромождённый; кр. ф. -ён, -ена
    нагромоздить, -зжу, -здит
    нагромоздиться, -здится
    нагрубить, -блю, -бит
    нагрубиянить, -ню, -нит
    нагрудник, -а
    нагрудный
    нагружать, -аю, -ает
    нагружаться, -аюсь, -ается
    нагружение, -я
    нагруженный; кр. ф. -ен, -ена и нагружённый; кр. ф. -ён, -ена
    нагрузить, -ужу, -узит
    нагрузиться, -ужусь, -узится
    нагрузка, -и, р. мн. -зок
    нагрузочный
    нагрузчик, -а
    нагрунтованный; кр. ф. -ан, -ана
    нагрунтовать, -тую, -тует
    нагрунтовывать, -аю, -ает
    нагрунтовываться, -ается
    нагруститься, -ущусь, -устится
    нагрызать, -аю, -ает
    нагрызаться, -ается
    нагрызенный; кр. ф. -ен, -ена
    нагрызть, -зу, -зёт; прош. -ыз, -ызла
    нагрызться, -зусь, -зётся; прош. -ызся, -ызлась
    нагрызший
    нагрызшийся
    нагрязнить, -ню, -нит
    нагрянуть, -ну, -нет
    нагул, -а
    нагуливание, -я
    нагуливать, -аю, -ает
    нагуливаться, -аюсь, -ается
    нагульный
    нагулянный; кр. ф. -ян, -яна
    нагулять, -яю, -яет
    нагуляться, -яюсь, -яется
    нагуляться, -яюсь, -яется
    нагумённый
    нагусто
    Нада
    надавать, надаю, надаёт, сов. (к давать)
    надавить, -авлю, -авит
    надавленный; кр. ф. -ен, -ена
    надавливание, -я
    надавливать, -аю, -ает
    надаивание, -я
    надаивать, -аю, -ает
    надаиваться, -ается
    надалбливать, -аю, -ает
    надалбливаться, -ается
    надаренный; кр. ф. -ен, -ена
    надаривать, -аю, -ает
    надарить, -арю, -арит
    надаровую
    надбавить, -влю, -вит
    надбавка, -и, р. мн. -вок
    надбавленный; кр. ф. -ен, -ена
    надбавлять, -яю, -яет
    надбавляться, -яется
    надбавочный
    надбережный
    надбивать, -аю, -ает
    надбиваться, -ается
    надбитый
    надбить, надобью, надобьёт
    надбиться, надобьётся
    надбровный
    надбровья, -вий, ед. -вье, -я
    надбрюшный
    надведомственный
    надвернуть, -ну, -нёт
    надветренный
    надвёрнутый
    надвёртывать, -аю, -ает
    надвёртываться, -ается
    надвивать, -аю, -ает
    надвиваться, -ается
    надвиг, -а
    надвигать, -аю, -ает, несов. (к надвинуть)
    надвигаться, -аюсь, -ается, несов. (к надвинуться
    надвигаться, -аюсь, -ается, сов. (вдоволь подвигаться)
    надвиговый
    надвижка, -и
    надвижной
    надвинутый
    надвинуть, -ну, -нет
    надвинуться, -нусь, -нется
    надвитый; кр. ф. -ит, -ита, -ито
    надвить, надовью, надовьёт; прош. -ил, -ила, -ило
    надводник, -а
    надводный
    надвое
    надворный
    надворье, -я, р. мн. -рий
    надвратный
    надвременный
    надвязанный; кр. ф. -ан, -ана
    надвязать, -яжу, -яжет
    надвязка, -и, р. мн. -зок
    надвязывание, -я
    надвязывать, -аю, -ает
    надвязываться, -ается
    надгибать, -аю, -ает
    надгибаться, -ается
    надглавок, -вка
    надглавье, -я, р. мн. -вий
    надглазничный
    надглазный
    надглоточный
    надгнивать, -ает
    надгнить, -иёт
    надгортанник, -а
    надгортанный
    надгосударственный
    надгробие, -я
    надгробный
    надгрудный
    надгрыз, -а
    надгрызать, -аю, -ает
    надгрызаться, -ается
    надгрызенный; кр. ф. -ен, -ена
    надгрызть, -зу, -зёт; прош. -ыз, -ызла
    наддавать, -даю, -даёт, несов. (к наддать)
    наддалбливать, -аю, -ает
    наддалбливаться, -ается
    надданный; кр. ф. -ан, наддана
    наддать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала, -ало
    наддача, -и, тв. -ей
    наддверный
    наддирать, -аю, -ает (к надодрать)
    наддираться, -ается (к надодраться)
    надднепровский
    наддолбить, -блю, -бит
    наддолблённый; кр. ф. -ён, -ена
    наддув, -а (тех.)
    надебоширить, -рю, -рит
    надевание, -я
    надевать, -аю, -ает
    надеваться, -ается
    надежда, -ы
    Надежда
    надел, -а
    наделанный; кр. ф. -ан, -ана
    наделать, -аю, -ает
    наделаться, -ается
    наделение, -я
    наделённый; кр. ф. -ён, -ена
    наделить, -лю, -лит
    наделка, -и
    надельный (от надел)
    наделять, -яю, -яет
    наделяться, -яюсь, -яется
    надерзить, -зит
    надетый
    надеть, -ену, -енет
    надеться, -енется
    надеющийся
    надеяться, -еюсь, -еется
    надёванный; кр. ф. -ан, -ана
    надёжа, -и, тв. -ей
    надёжа-государь (обращение)
    надёжность, -и
    надёжный; кр. ф. -жен, -жна
    надёрганный; кр. ф. -ан, -ана
    надёргать, -аю, -ает
    надёргивать, -аю, -ает
    надёргиваться, -ается
    надёрнутый
    надёрнуть, -ну, -нет
    наджаберный
    надзаголовок, -вка
    надзаконный
    надзвёздный
    надземка, -и
    надземный
    надзирание, -я
    надзиратель, -я
    надзирательница, -ы, тв. -ей
    надзирательский
    надзирательство, -а
    надзирать, -аю, -ает
    надзор, -а
    надзорный
    надивить, -влю, -вит
    надивиться, -влюсь, -вится
    надивоваться, -ивуюсь, -ивуется
    надиктованный; кр. ф. -ан, -ана
    надиктовать, -тую, -тует
    надиктовывание, -я
    надиктовывать, -аю, -ает
    надиктовываться, -ается
    надир, -а
    надирать, -аю, -ает (к надрать)
    надираться, -аюсь, -ается (к надраться)
    надкалиберный
    надкалывание, -я
    надкалывать, -аю, -ает
    надкалываться, -ается
    надкашивать, -аю, -ает
    надкашиваться, -ается
    надклассовость, -и
    надклассовый
    надклевать, -люёт
    надклеенный; кр. ф. -ен, -ена
    надклеивание, -я
    надклеивать, -аю, -ает
    надклеиваться, -ается
    надклеить, -ею, -еит
    надклейка, -и, р. мн. -еек
    надклёвывать, -ает
    надклёвываться, -ается
    надклювье, -я, р. мн. -вий
    надключичный
    надкованный; кр. ф. -ан, -ана
    надковать, -кую, -куёт
    надковывать, -аю, -ает
    надковываться, -ается
    надкожица, -ы, тв. -ей
    надкол, -а
    надколенник, -а
    надколенный
    надколёсный
    надколотый
    надколоть, -олю, -олет
    надколоться, -олется
    надкопытья, -тий, ед. -тье, -я
    надкосить, -ошу, -осит
    надкостница, -ы, тв. -ей
    надкостничный
    надкостный
    надкошенный; кр. ф. -ен, -ена
    надкритический
    надкрылечный
    надкрылья, -лий, ед. -лье, -я
    надкус, -а
    надкусанный; кр. ф. -ан, -ана (от надкусать)
    надкусать, -аю, -ает
    надкусить, -ушу, -усит
    надкусывание, -я
    надкусывать, -аю, -ает
    надкусываться, -ается
    надкушенный; кр. ф. -ен, -ена (от надкусить)
    надламывание, -я
    надламывать, -аю, -ает
    надламываться, -аюсь, -ается
    надлежать, -жит
    надлежащий
    надлёдный
    надличностный; кр. ф. -тен, -тна
    надличный; кр. ф. -чен, -чна
    надлобковый
    надлобный
    надлобье, -я, р. мн. -бий
    надлокотный
    надлом, -а
    надломанный; кр. ф. -ан, -ана (от надломать)
    надломать, -аю, -ает
    надломить, -омлю, -омит
    надломиться, -омлюсь, -омится
    надломленность, -и
    надломленный; кр. ф. -ен, -ена (от надломить)
    надлопаточный
    надменность, -и
    надменный; кр. ф. -енен, -енна
    надмирный
    надмножество, -а
    надмогильный
    надмолекулярный
    наднациональность, -и
    наднациональный; кр. ф. -лен, -льна
    надо, в знач. сказ. (нужно)
    надобиться, -бится
    надоблачный
    надобно, в знач. сказ.
    надобность, -и
    надобный; кр. ф. -бен, -бна
    надогнутый
    надогнуть, -ну, -нёт
    надодранный; кр. ф. -ан, -ана
    надодрать, наддеру, наддерёт; прош. -ал, -ала, -ало
    надодраться, наддерётся; прош. -ался, -алась, -алось
    надоеда, -ы, м. и ж.
    надоедала, -ы, м. и ж.
    надоедание, -я
    надоедать, -аю, -ает
    надоедливость, -и
    надоедливый
    надоедный; кр. ф. -ден, -дна
    надоенный; кр. ф. -ен, -ена
    надоесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
    надоить, -ою, -оит
    надой, -я
    надоконный
    надолбить, -блю, -бит
    надолблённый; кр. ф. -ён, -ена
    надолбы, -ов и надолб, ед. надолб, -а и надолба, -ы
    на долгих (ехать)
    надолго
    надолжать, -аю, -ает
    надомник, -а
    надомница, -ы, тв. -ей
    надомничество, -а
    надомный
    надорванность, -и
    надорванный; кр. ф. -ан, -ана
    надорвать, -ву, -вёт; прош. -ал, -ала, -ало
    надорваться, -вусь, -вётся; прош. -ался, -алась, -алось
    надотряд, -а
    надоть (прост. к надо)
    надоумить, -млю, -мит
    надоумленный; кр. ф. -ен, -ена
    надоумливать, -аю, -ает
    надпалубный
    надпартийность, -и
    надпартийный; кр. ф. -иен, -ийна
    надпарывать, -аю, -ает
    надпарываться, -ается
    надперекись, -и
    надпереносье, -я, р. мн. -сий
    надпивать, -аю, -ает
    надпил, -а
    надпиленный; кр. ф. -ен, -ена
    надпиливание, -я
    надпиливать, -аю, -ает
    надпиливаться, -ается
    надпилить, -илю, -илит
    надпилка, -и
    надпиловка, -и
    надписанный; кр. ф. -ан, -ана
    надписать, -ишу, -ишет
    надписка, -и, р. мн. -сок
    надписной
    надписывание, -я
    надписывать, -аю, -ает
    надписываться, -ается
    надпись, -и
    надпитый
    надпить, надопью, надопьёт; прош. -пил, -пила, -пило
    надплитный
    надпойменный
    надпоротый
    надпороть, -орю, -орет
    надпороться, -орется
    надпочвенный
    надпочечники, -ов, ед. -ник, -а
    надпочечный
    надпяточный
    надраенный; кр. ф. -ен, -ена
    надраивание, -я
    надраивать, -аю, -ает
    надраиваться, -ается
    надраить, -аю, -аит
    надранный; кр. ф. -ан, -ана
    надрать, надеру, надерёт; прош. -ал, -ала, -ало
    надраться, надерусь, надерётся; прош. -ался, -алась, -алось
    надрез, -а
    надрезание, -я
    надрезанный; кр. ф. -ан, -ана
    надрезать, -аю, -ает, несов.
    надрезать, -ежу, -ежет, сов.
    надрезаться, -ается, несов.
    надрезывание, -я
    надрезывать, -аю, -ает
    надрезываться, -ается
    надрематься, -емлюсь, -емлется
    надрессированный; кр. ф. -ан, -ана
    надрессировать, -рую, -рует
    надрессироваться, -руется
    надречный
    надрёберный
    надробить, -блю, -бит
    надроблённый; кр. ф. -ён, -ена
    надрожаться, -жусь, -жится
    надруб, -а
    надрубание, -я
    надрубать, -аю, -ает
    надрубаться, -ается
    надрубить, -ублю, -убит
    надрубка, -и, р. мн. -бок
    надрубленный; кр. ф. -ен, -ена
    надругательство, -а
    надругаться, -аюсь, -ается
    надрыв, -а
    надрывать, -аю, -ает
    надрываться, -аюсь, -ается
    надрывистый
    надрывный; кр. ф. -вен, -вна
    надрывчатый
    надрызгать, -аю, -ает
    надрызгаться, -аюсь, -ается
    надсад, -а и надсада, -ы
    надсадистый
    надсадить, -ажу, -адит
    надсадиться, -ажусь, -адится
    надсадность, -и
    надсадный; кр. ф. -ден, -дна
    надсаженный; кр. ф. -ен, -ена
    надсаживать, -аю, -ает
    надсаживаться, -аюсь, -ается
    надсверлённый; кр. ф. -ён, -ена
    надсверливать, -аю, -ает
    надсверливаться, -ается
    надсверлить, -лю, -лит
    надседаться, -аюсь, -ается
    надсекание, -я
    надсекать, -аю, -ает
    надсекаться, -ается
    надсемейство, -а
    надсемядольный
    надсесться, -сядусь, -сядется; прош. -селся, -селась
    надсечённый; кр. ф. -ён, -ена
    надсечка, -и, р. мн. -чек
    надсечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
    надсечься, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
    надсистема, -ы
    надсматривать, -аю, -ает
    надсмехаться, -аюсь, -ается
    надсмеяться, -еюсь, -еётся
    надсмотр, -а
    надсмотрщик, -а
    надсмотрщица, -ы, тв. -ей
    надсоновский (от Надсон)
    надставить, -влю, -вит
    надставка, -и, р. мн. -вок
    надставленный; кр. ф. -ен, -ена
    надставлять, -яю, -яет
    надставляться, -яется
    надставной
    надстрагивать, -аю, -ает и надстругивать, -аю, -ает
    надстраивание, -я
    надстраивать, -аю, -ает
    надстраиваться, -ается
    надстроганный; кр. ф. -ан, -ана и надструганный; кр. ф. -ан, -ана
    надстрогать, -аю, -ает и надстругать, -аю, -ает
    надстроенный; кр. ф. -ен, -ена
    надстроечный
    надстроить, -ою, -оит
    надстройка, -и, р. мн. -оек
    надструганный; кр. ф. -ан, -ана и надстроганный; кр. ф. -ан, -ана
    надстругать, -аю, -ает и надстрогать, -аю, -ает
    надстругивать, -аю, -ает и надстрагивать, -аю, -ает
    надсыпанный; кр. ф. -ан, -ана
    надсыпать, -аю, -ает, несов.
    надсыпать, -плю, -плет, -плют и -пет, -пят, сов.
    надсыпаться, -ается, несов.
    надсыпаться, -плется, -плются и -пется, -пятся, сов.
    надсыпка, -и
    надтеречный (от Терек; Надтеречный район)
    надтесать, -ешу, -ешет (слегка, немного стесать)
    надтёс, -а (к надтесать)
    надтёсанный; кр. ф. -ан, -ана (от надтесать)
    надтёсывание, -я (от надтёсывать)
    надтёсывать, -аю, -ает (к надтесать)
    надтёсываться, -ается (к надтесать)
    надтональный
    надтреснутый
    надтреснуть, -нет
    надтреснуться, -нется
    надубить, -блю, -бит
    надублённый; кр. ф. -ён, -ена
    надув, -а (надувка; то, что надуто, нанесено ветром)
    надувала, -ы, м. и ж.
    надувание, -я
    надувательный
    надувательский
    надувательство, -а
    надувать, -аю, -ает
    надуваться, -аюсь, -ается
    надувка, -и
    надувной
    надувочный
    надульник, -а
    надульный
    надуманно, нареч.
    надуманность, -и
    надуманный; кр. ф. прич. -ан, -ана; кр. ф. прил. (лишенный естественности) -ан, -анна (фабула рассказа надуманна)
    надумать, -аю, -ает
    надуматься, -аюсь, -ается
    надумывать, -аю, -ает
    надумываться, -аюсь, -ается
    надурачиться, -чусь, -чится
    надурить, -рю, -рит
    надуриться, -рюсь, -рится
    надутость, -и
    надутый
    надуть, надую, надует
    надуться, надуюсь, надуется
    надушенный; кр. ф. -ен, -ена и надушённый; кр. ф. -ён, -ена
    надушить, -ушу, -ушит
    надушиться, -ушусь, -ушится
    надфиль, -я
    надхвостье, -я, р. мн. -тий
    надхрящница, -ы, тв. -ей
    надчелюстной
    надшахтный
    надшивание, -я
    надшивать, -аю, -ает
    надшиваться, -ается
    надшивка, -и, р. мн. -вок
    надшитый
    надшить, надошью, надошьёт
    надъедать, -аю, -ает
    надъеденный; кр. ф. -ен, -ена
    надъесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
    надъязычный
    надъярус, -а
    надыбать, -аю, -ает
    надымец, -мца, тв. -мцем
    надымить, -млю, -мит
    надымский (от Надым)
    надымцы, -ев, ед. -мец, -мца, тв. -мцем
    надындекс, -а
    надындивидуальный; кр. ф. -лен, -льна
    надынтегральный
    надысторический
    надысь, нареч.
    надышать, -ышу, -ышит
    надышаться, -ышусь, -ышится
    надэмпирический
    наедать, -аю, -ает
    наедаться, -аюсь, -ается
    наедине
    наезд, -а
    наездами, нареч.
    наездить, -зжу, -здит
    наездиться, -зжусь, -здится
    наездка, -и
    наездник, -а
    наездница, -ы, тв. -ей
    наездничать, -аю, -ает
    наезднический
    наездничество, -а
    наездничий, -ья, -ье
    наездом, нареч.
    наезжать, -аю, -ает
    наезжаться, -аюсь, -ается
    наезженный; кр. ф. -ен, -ена
    наезживать, -аю, -ает
    наезживаться, -ается
    наезжий
    наерундить, -дит
    наершиться, -шусь, -шится
    наесть, наем, наешь, наест, наедим, наедите, наедят; прош. наел, наела
    наесться, наемся, наешься, наестся, наедимся, наедитесь, наедятся; прош. наелся, наелась
    наесться-напиться
    наехать, наеду, наедет
    наём, найма
    наёмка, -и
    наёмник, -а
    наёмница, -ы, тв. -ей
    наёмнический
    наёмничество, -а
    наёмничий, -ья, -ье
    наёмный
    наёмщик, -а
    наёмщица, -ы, тв. -ей
    нажаловаться, -луюсь, -луется
    нажаренный; кр. ф. -ен, -ена
    нажаривать, -аю, -ает
    нажариваться, -аюсь, -ается
    нажарить, -рю, -рит
    нажариться, -рюсь, -рится
    нажатие, -я
    нажатый
    нажать 1, нажму, нажмёт
    нажать 2, нажну, нажнёт
    наждак, -а и -у
    наждаться, -дусь, -дётся; прош. -ался, -алась, -алось
    наждачный
    наждачок, -чка и -чку
    нажевать, нажую, нажуёт
    нажеваться, нажуюсь, нажуётся
    нажелтить, -лчу, -лтит
    нажелчённый; кр. ф. -ён, -ена
    нажечь, нажгу, нажжёт, нажгут; прош. нажёг, нажгла
    нажечься, нажгусь, нажжётся, нажгутся; прош. нажёгся, нажглась
    нажёванный; кр. ф. -ан, -ана
    нажёвывание, -я
    нажёвывать, -аю, -ает
    нажёвываться, -ается
    нажёгший
    нажёгшийся
    нажжённый; кр. ф. -ён, -ена
    нажива, -ы
    наживание, -я
    наживать, -аю, -ает
    наживаться, -аюсь, -ается
    наживить, -влю, -вит
    наживка, -и, р. мн. -вок
    наживлённый; кр. ф. -ён, -ена
    наживлять, -яю, -яет
    наживляться, -яется
    наживной
    наживочный
    нажигание, -я
    нажигать, -аю, -ает
    нажигаться, -ается
    нажим, -а
    нажимание, -я
    нажимать, -аю, -ает
    нажиматься, -ается
    нажимистый
    нажимно-поворотный
    нажин, -а
    нажинать, -аю, -ает
    нажинаться, -ается
    нажирать, -аю, -ает
    нажираться, -аюсь, -ается
    нажитой, прил.
    нажитый; кр. ф. нажит, нажита, нажито, прич.
    нажить, -иву, -ивёт; прош. нажил, нажила, нажило
    нажиться, -ивусь, -ивётся; прош. нажился, нажилась, нажилось
    нажрать, -ру, -рёт; прош. -ал, -ала, -ало
    нажраться, -русь, -рётся; прош. -ался, -алась, -алось
    нажужжать, -ужжу, -ужжит
    нажучить, -чу, -чит
    назавтра, нареч. (когда наступил следующий день: назавтра отправились в путь), но сущ. на завтра (договорились на завтра)
    назавтра, нареч. (когда наступил следующий день: назавтра отправились в путь), но сущ. на завтра (договорились на завтра)
    назад, нареч. (повернуть назад), но сущ. на зад (прикрепить бант на зад платья)
    назад-внутрь
    назади
    назад-наружу (движение, спорт.)
    назакрывать, -аю, -ает
    назализация, -и
    назализированный; кр. ф. -ан, -ана
    назализировать, -рует
    назализироваться, -руется
    назализованный; кр. ф. -ан, -ана
    назализовать, -зует
    назализоваться, -зуется
    назальный
    назанимать, -аю, -ает
    назаниматься, -аюсь, -ается
    Назар, (Назарович, Назаровна)
    назарабатывать, -аю, -ает
    назареец, -ейца, тв. -ейцем (объединение художников)
    назареи, -еев, ед. назарей, -я (евреи-первохристиане; христианская секта в России)
    назарейский (к назареи и назарейцы)
    назарейцы, -ев, ед. -еец, -ейца, тв. -ейцем (объединение художников)
    назаретский (от Назарет)
    назаретяне, -ян, ед. -янин, -а (от Назарет)
    назаретянка, -и, р. мн. -нок
    назареяне, -ян, ед. -еянин, -а (к Назарет)
    назареянка, -и, р. мн. -нок
    Назарий, (Назариевич, Назариевна и Назарьевич, Назарьевна)
    назаряне, -ян, ед. -янин, -а (христианская секта)
    назатыльник, -а
    названивать, -аю, -ает
    название, -я
    названный; кр. ф. -ан, названа, -ано, прич.
    названый, прил. (неродной, приемный)
    названьице, -а
    назвать, назову, назовёт; прош. -ал, -ала, -ало
    назваться, назовусь, назовётся; прош. -ался, -алась, -алось
    назвонить, -ню, -нит
    назвониться, -нюсь, -нится
    наздравствоваться, -твуюсь, -твуется
    назеваться, -аюсь, -ается
    назеленённый; кр. ф. -ён, -ена
    назеленить, -ню, -нит
    наземно-измерительный
    наземный
    наземь, нареч.
    назём, -а
    Назианзин, -а, тв. -ом: Григорий Назианзин
    назидание, -я
    назидательность, -и
    назидательный; кр. ф. -лен, -льна
    назло, нареч.
    назначаемость, -и
    назначать, -аю, -ает
    назначаться, -аюсь, -ается
    назначенец, -нца, тв. -нцем, р. мн. -нцев
    назначение, -я
    назначенный; кр. ф. -ен, -ена
    назначить, -чу, -чит
    назойливость, -и
    назойливый
    назола, -ы, м. и ж.
    назореи, -еев, ед. назорей, -я (секта у древних евреев)
    назорейский (от назореи)
    назорейство, -а
    назрановец, -вца, тв. -вцем
    назрановский (от Назрань)
    назрановцы, -ев, ед. -вец, -вца, тв. -вцем
    назревание, -я
    назревать, -ает
    назреть, -еет
    назубок, нареч. (выучить назубок), но сущ. на зубок (попасть на зубок кому-н.; подарить на зубок)
    назубренный; кр. ф. -ен, -ена
    назубривать, -аю, -ает
    назубриваться, -аюсь, -ается
    назубрить, -рю, -рит
    назубриться, -рюсь, -рится
    называние, -я
    называть, -аю, -ает
    называться, -аюсь, -ается
    назывной
    назюзиться, -ится
    назюзюкаться, -аюсь, -ается
    назябнуть, -ну, -нет; прош. назяб, назябла
    назябнуться, -нусь, -нется; прош. назябся, назяблась
    назябший
    назябшийся
    наи... - приставка, пишется слитно
    наиб, -а
    наиболее
    наибольший
    наибыстрейший
    наив, -а
    наиважнейший
    наивернейший
    наивничанье, -я
    наивничать, -аю, -ает
    наивно-материалистический
    наивно-религиозный
    наивность, -и
    наивный; кр. ф. -вен, -вна
    наивняк, -а
    наивыгоднейший
    наивысший
    наиглавнейший
    наигранно, нареч.
    наигранность, -и
    наигранный; кр. ф. прич. -ан, -ана; кр. ф. прил. (деланый, притворный) -ан, -анна
    наиграть, -аю, -ает
    наиграться, -аюсь, -ается
    наигрывание, -я
    наигрывать, -аю, -ает
    наигрываться, -аюсь, -ается
    наигрыш, -а, тв. -ем
    наизволок, нареч.
    наизготове
    наизнанку, нареч. (вывер-нуть наизнанку; надеть свитер наизнанку), но сущ. на изнанку (в этом месте на изнанку надо пришить заплату)
    наизусть
    наикратчайший
    наилегчайший
    наилучший
    наименее
    наименование, -я
    наименованный; кр. ф. -ан, -ана
    наименовать, -ную, -нует
    наименоваться, -нуется
    наименовывать, -аю, -ает
    наименовываться, -ается
    наименьший
    наимпровизированный; кр. ф. -ан, -ана
    наимпровизировать, -рую, -рует
    наинструментованный; кр. ф. -ан, -ана
    наинструментовать, -тую, -тует
    наинужнейший
    наипаче
    наипервейший
    наирит, -а
    наиритовый
    наискаться, наищусь, наищется
    наискорейший
    наискоски
    наискосок
    наискось
    наисовременнейший
    наисовременный
    наистрожайший
    наитие, -я
    наитягчайший
    наихудший
    наичаще
    най, ная (муз. инструмент)
    найденный; кр. ф. -ен, -ена
    найдёныш, -а, тв. -ем
    наймит, -а
    наймитка, -и, р. мн. -ток
    наймитский
    наймичка, -и, р. мн. -чек
    наймодатель, -я
    найра, -ы (ден. ед.)
    найробиец, -ийца, тв. -ийцем
    найробийский (от Найроби)
    найробийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    Найт, -а: смещение Найта
    найти(сь), найду(сь), найдёт(ся); прош. нашёл(ся), нашла(сь)
    найтов, -а
    найтовить, -влю, -вит
    найтовка, -и
    найтовный
    найтовский (от Найт): найтовский сдвиг
    на-ка
    накаблучник, -а
    накаверзить, -ржу, -рзит
    накаверзничать, -аю, -ает
    наказ, -а
    наказание, -я
    наказанный; кр. ф. -ан, -ана
    наказать, -ажу, -ажет
    наказной
    наказуемость, -и
    наказуемый
    наказывать, -аю, -ает
    наказываться, -аюсь, -ается
    накакать, -аю, ает
    накал, -а
    накалённый; кр. ф. -ён, -ена
    накаливание, -я
    накаливать, -аю, -ает
    накаливаться, -аюсь, -ается
    накалить, -лю, -лит
    накалиться, -люсь, -лится
    накалка, -и
    накалывание, -я
    накалывать, -аю, -ает
    накалываться, -аюсь, -ается
    накаляемость, -и
    накалякать, -аю, -ает
    накалякаться, -аюсь, -ается
    накалять, -яю, -яет
    накаляться, -яюсь, -яется
    наканифоленный; кр. ф. -ен, -ена
    наканифоливать, -аю, -ает
    наканифоливаться, -ается
    наканифолить, -лю, -лит
    накануне, нареч. и предлог
    накапанный; кр. ф. -ан, -ана
    накапать, -аю, -ает
    накапливание, -я
    накапливать, -аю, -ает
    накапливаться, -ается
    накапчивать, -аю, -ает
    накапчиваться, -ается
    накапывать, -аю, -ает
    накапываться, -ается
    накарканный; кр. ф. -ан, -ана
    накаркать, -аю, -ает
    накармливать, -аю, -ает
    накат, -а
    накатанный; кр. ф. -ан, -ана
    накатать, -аю, -ает
    накататься, -аюсь, -ается
    накатить, -ачу, -атит
    накатиться, -ачусь, -атится
    накатка, -и, р. мн. -ток
    накатник, -а
    накатный
    накатом, нареч.
    накатчик, -а
    накатчица, -ы, тв. -ей
    накатывание, -я
    накатывать, -аю, -ает
    накатываться, -аюсь, -ается
    накачанный; кр. ф. -ан, -ана (от накачать)
    накачать, -аю, -ает
    накачаться, -аюсь, -ается
    накаченный; кр. ф. -ен, -ена (от накатить)
    накачивание, -я
    накачивать, -аю, -ает
    накачиваться, -аюсь, -ается
    накачка, -и, р. мн. -чек
    накашивание, -я
    накашивать, -аю, -ает
    накашиваться, -ается
    наквасить, -ашу, -асит
    наквашенный; кр. ф. -ен, -ена
    наквашивать, -аю, -ает
    наквашиваться, -ается
    накид, -а
    накиданный; кр. ф. -ан, -ана
    накидать, -аю, -ает
    накидка, -и, р. мн. -док
    накидной
    накидочка, -и, р. мн. -чек
    накидывание, -я
    накидывать, -аю, -ает
    накидываться, -аюсь, -ается
    накинутый
    накинуть, -ну, -нет
    накинуться, -нусь, -нется
    накипание, -я
    накипать, -ает
    накипеобразование, -я
    накипеть, -пит
    накипной
    накипь, -и
    накипятить, -ячу, -ятит
    накипятиться, -ятится
    накипячённый; кр. ф. -ён, -ена
    накисать, -ает
    накиснуть, -нет; прош. -ис, -исла
    накисший
    наклад, -а
    накладистый
    накладка, -и, р. мн. -док
    накладная, -ой
    накладно, в знач. сказ.
    накладной (накладываемый на что-н.; накладные расходы)
    накладный; кр. ф. -ден, -дна (невыгодный)
    накладывание, -я
    накладывать, -аю, -ает
    накладываться, -ается
    накланяться, -яюсь, -яется
    накласть, -аду, -адёт; прош. -ал, -ала
    наклевать, -люю, -люёт
    наклеваться, -лююсь, -люётся
    наклеветанный; кр. ф. -ан, -ана
    наклеветать, -вещу, -вещет
    наклеенный; кр. ф. -ен, -ена
    наклеечка, -и, р. мн. -чек
    наклеивание, -я
    наклеивать, -аю, -ает
    наклеиваться, -ается
    наклеить, -ею, -еит
    наклеиться, -еится
    наклейка, -и, р. мн. -еек
    наклейной
    наклейщик, -а
    наклейщица, -ы, тв. -ей
    наклепать 1, -аю, -ает (к клепать 1)
    наклепать 2, -аю, -ает и -еплю, -еплет (к клепать 2)
    наклёв, -а
    наклёванный; кр. ф. -ан, -ана
    наклёвывание, -я
    наклёвывать, -аю, -ает
    наклёвываться, -ается
    наклёп, -а
    наклёпанный; кр. ф. -ан, -ана
    наклёпка, -и, р. мн. -пок
    наклёпывание, -я
    наклёпывать, -аю, -ает
    наклёпываться, -ается
    накликанный; кр. ф. -ан, -ана
    накликать, -аю, -ает, несов.
    накликать, -ичу, -ичет, сов.
    накликивать, -аю, -ает
    наклон, -а
    наклонение, -я
    наклонённый; кр. ф. -ён, -ена
    наклонить, -оню, -онит
    наклониться, -онюсь, -онится
    наклонно-направленный
    наклонно-струйный
    наклонность, -и
    наклонный; кр. ф. -онен, -онна
    наклономер, -а
    наклонять, -яю, -яет
    наклоняться, -яюсь, -яется
    наклюкаться, -аюсь, -ается
    наклюнутый
    наклюнуть, -нет
    наклюнуться, -нется
    наклянчить, -чу, -чит
    накляузничать, -аю, -ает
    накляузничаться, -аюсь, -ается
    наковаленка, -и, р. мн. -нок
    наковальня, -и, р. мн. -лен
    накованный; кр. ф. -ан, -ана
    наковать, накую, накуёт
    наковка, -и, р. мн. -вок
    наковывать, -аю, -ает
    наковываться, -ается
    наковыривать, -аю, -ает
    наковыриваться, -ается
    наковырянный; кр. ф. -ян, -яна
    наковырять, -яю, -яет
    наковыряться, -яюсь, -яется
    накожник, -а
    накожный
    на кой (зачем, для чего)
    накокетничаться, -аюсь, -ается
    накоксованный; кр. ф. -ан, -ана
    накоксовать, -сую, -сует
    наколачивание, -я
    наколачивать, -аю, -ает
    наколачиваться, -ается
    наколбасить, -асю и -ашу, -асит
    наколдованный; кр. ф. -ан, -ана
    наколдовать, -дую, -дует
    наколдовывать, -аю, -ает
    наколдовываться, -ается
    наколенник, -а
    наколенный
    наколка, -и, р. мн. -лок
    наколобродить, -ожу, -одит
    наколотить, -очу, -отит
    наколотый
    наколоть, -олю, -олет
    наколоться, -олюсь, -олется
    наколоченный; кр. ф. -ен, -ена
    наколочка, -и, р. мн. -чек
    наколошматить, -ачу, -атит
    наколошмаченный; кр. ф. -ен, -ена
    наколошмачивать, -аю, -ает
    наколупанный; кр. ф. -ан, -ана
    наколупать, -аю, -ает
    наколупывать, -аю, -ает
    наколупываться, -ается
    накомандовать, -дую, -дует
    накомандоваться, -дуюсь, -дуется
    накомарник, -а
    накомканный; кр. ф. -ан, -ана
    накомкать, -аю, -ает
    накомодник, -а
    наконец, нареч. и вводн. сл. (наконец понял; перестаньте, наконец, шуметь)
    наконец-то (к наконец)
    наконечник, -а
    наконечный
    накопанный; кр. ф. -ан, -ана
    накопать, -аю, -ает
    накопаться, -аюсь, -ается
    накопитель, -я
    накопительница, -ы, тв. -ей
    накопительный
    накопительский
    накопительство, -а
    накопить, -оплю, -опит
    накопиться, -опится
    накопление, -я
    накопленный; кр. ф. -ен, -ена
    накоплять, -яю, -яет
    накопляться, -яется
    накоптить, -пчу, -птит
    накопчённый; кр. ф. -ён, -ена
    накопыльник, -а
    накормить, -ормлю, -ормит
    накормленный; кр. ф. -ен, -ена
    накоротке
    накоротко
    накорчевать, -чую, -чует
    накорчёванный; кр. ф. -ан, -ана
    накорчёвывать, -аю, -ает
    накорчёвываться, -ается
    накорябанный; кр. ф. -ан, -ана
    накорябать, -аю, -ает
    накос, -а
    накосить, -ошу, -осит
    накоситься, -ошусь, -осится
    накосо
    накостница, -ы, тв. -ей
    накостный
    накостылять, -яю, -яет
    накось, нареч. (косо, вкось)
    накошенный; кр. ф. -ен, -ена
    накравший
    накраденный; кр. ф. -ен, -ена
    накрадывать, -аю, -ает
    накрадываться, -ается
    накраивать, -аю, -ает
    накраиваться, -ается
    накрапанный; кр. ф. -ан, -ана
    накрапать, -паю, -пает
    накрапывание, -я
    накрапывать, -аю, -ает
    накрасить, -ашу, -асит
    накраситься, -ашусь, -асится
    накрасть, -аду, -адёт; прош. -ал, -ала
    накрахмаленный; кр. ф. -ен, -ена
    накрахмаливание, -я
    накрахмаливать, -аю, -ает
    накрахмаливаться, -ается
    накрахмалить, -лю, -лит
    накрахмалиться, -лится
    накрашенный; кр. ф. -ен, -ена
    накрашивание, -я
    накрашивать, -аю, -ает
    накрашиваться, -аюсь, -ается
    накренённый; кр. ф. -ён, -ена
    накренивание, -я
    накренивать, -аю, -ает
    накрениваться, -ается
    накренить, -ню, -нит
    накрениться, -нится
    накренять, -яю, -яет
    накреняться, -яется
    накрепко
    накрест, нареч.
    накрит, -а
    накричать, -чу, -чит
    накричаться, -чусь, -чится
    накроенный; кр. ф. -ен, -ена
    накроить, -ою, -оит
    накромсанный; кр. ф. -ан, -ана
    накромсать, -аю, -ает
    накропать, -аю, -ает
    накрошенный; кр. ф. -ен, -ена
    накрошить, -ошу, -ошит
    накрошиться, -ошится
    накругло
    накружиться, -ужусь, -ужится
    накрутить, -учу, -утит
    накрутиться, -учусь, -утится
    накрутка, -и, р. мн. -ток
    накрученный; кр. ф. -ен, -ена
    накручивание, -я
    накручивать, -аю, -ает
    накручиваться, -аюсь, -ается
    накры, накр
    накрывание, -я
    накрывать, -аю, -ает
    накрываться, -аюсь, -ается
    накрытие, -я
    накрытый
    накрыть, -рою, -роет
    накрыться, -роюсь, -роется
    нактоуз, -а
    нактоузный
    накувыркаться, -аюсь, -ается
    накудесить, -ешу, -есит
    накуковать, накукует
    накупанный; кр. ф. -ан, -ана
    накупать, -аю, -ает
    накупаться, -аюсь, -ается
    накупить, -уплю, -упит
    накупиться, -упится
    накупленный; кр. ф. -ен, -ена
    накуражиться, -жусь, -жится
    накуренный; кр. ф. -ен, -ена
    накурено, в знач. сказ.
    накуривать, -аю, -ает
    накуриваться, -аюсь, -ается
    накурить, -урю, -урит
    накуриться, -урюсь, -урится
    накуролесить, -ешу, -есит
    накусанный; кр. ф. -ан, -ана
    накусать, -аю, -ает
    накусывать, -аю, -ает
    накусываться, -ается
    накутанный; кр. ф. -ан, -ана
    накутать, -аю, -ает
    накутаться, -аюсь, -ается
    накутить, -учу, -утит
    накутиться, -учусь, -утится
    накутывание, -я
    накутывать, -аю, -ает
    накутываться, -аюсь, -ается
    накушаться, -аюсь, -ается
    нал, -а (наличные деньги)
    налавливать, -аю, -ает
    налавливаться, -ается
    налагать, -аю, -ает
    налагаться, -ается
    наладить, -ажу, -адит
    наладиться, -адится
    наладка, -и
    наладочно-консультацион-ный
    наладочно-ремонтный
    наладочный
    наладчик, -а
    наладчица, -ы, тв. -ей
    налаженность, -и
    налаженный; кр. ф. -ен, -ена
    налаживание, -я
    налаживать, -аю, -ается
    налаживаться, -ается
    налазиться, -ажусь, -азится
    налакаться, -аюсь, -ается
    налакированный; кр. ф. -ан, -ана
    налакировать, -рую, -рует
    налакировывать, -аю, -ает
    налакировываться, -ается
    налакомиться, -млюсь, -мится
    наламывать, -аю, -ает
    наламываться, -ается
    налаять, -аю, -ает
    налаяться, -аюсь, -ается
    налганный; кр. ф. -ан, -ана
    налгано, в знач. сказ.
    налгать, налгу, налжёт, налгут; прош. -ал, -ала, -ало
    налево
    налегание, -я
    налегать, -аю, -ает
    налегке
    наледь, -и
    належать, -жу, -жит
    належаться, -жусь, -жится
    налезать, -аю, -ает
    налезть, -зу, -зет; прош. -ез, -езла
    налезший
    налепить, -еплю, -епит
    налепиться, -епится
    налепленный; кр. ф. -ен, -ена
    налеплять, -яю, -яет
    налепляться, -яется
    налепной
    налетать, -аю, -ает
    налетаться, -аюсь, -ается
    налететь, налечу, налетит
    налечь, налягу, наляжет, налягут; прош. налёг, налегла
    налёгший
    налёжанный; кр. ф. -ан, -ана
    налёживать, -аю, -ает
    налёживаться, -аюсь, -ается
    налёт, -а
    налётанный; кр. ф. -ан, -ана
    налётный
    налётом, нареч.
    налётчик, -а
    налётчица, -ы, тв. -ей
    налётывать, -аю, -ает
    налётываться, -ается
    налив, -а
    наливание, -я
    наливать, -аю, -ает
    наливаться, -аюсь, -ается
    наливка, -и, р. мн. -вок
    наливной
    наливочка, -и, р. мн. -чек
    наливочный
    нализаться, -ижусь, -ижется
    нализываться, -аюсь, -ается
    налим, -а
    налимий, -ья, -ье
    налимониться, -нюсь, -нится
    налинованный; кр. ф. -ан, -ана
    налиновать, -ную, -нует
    налиновывать, -аю, -ает
    налиновываться, -ается
    налипание, -я
    налипать, -ает
    налипнуть, -нет; прош. -ип, -ипла
    налипший
    налистник, -а
    налитографированный; кр. ф. -ан, -ана
    налитографировать, -рую, -рует
    налитой, прил.
    налиток, -тка
    налитый; кр. ф. налит, налита, налито, прич.
    налить, налью, нальёт; прош. налил, налился, налила, налило
    налиться, нальюсь, нальётся; прош. налился, налилась, налилось
    налицо, в знач. сказ. (обман налицо)
    наличествовать, -твую, -твует
    наличие, -я
    наличка, -и (наличные деньги)
    наличник, -а
    налично-денежный
    налично-долларовый
    налично-кассовый
    налично-рублёвый
    наличность, -и
    наличный
    налобник, -а
    налобный
    наловить, -овлю, -овит
    наловиться, -овлюсь, -овится
    наловленный; кр. ф. -ен, -ена
    наловчиться, -чусь, -чится
    налог, -а
    налоговик, -а
    налоговый
    налогонеоблагаемый
    налогооблагаемый
    налогообложение, -я
    налогоплательщик, -а
    налогоплательщица, -ы, тв. -ей
    налогоспособность, -и
    налогоспособный; кр. ф. -бен, -бна
    наложение, -я
    наложенный; кр. ф. -ен, -ена; наложенный платёж
    наложить, -ожу, -ожит
    наложиться, -ожится
    наложница, -ы, тв. -ей
    наложничество, -а
    налой, -я (разг. устар. к аналой)
    налокотник, -а
    наломанный; кр. ф. -ан, -ана
    наломать, -аю, -ает
    наломаться, -аюсь, -ается
    наломить, -омит
    налопаться, -аюсь, -ается
    налощённый; кр. ф. -ён, -ена
    налощить, -щу, -щит
    налощиться, -щится
    налудить, -ужу, -удит
    налуженный; кр. ф. -ен, -ена
    налузганный; кр. ф. -ан, -ана
    налузгать, -аю, -ает
    налупить, -плю, -упит
    налупленный; кр. ф. -ен, -ена
    налущённый; кр. ф. -ён, -ена
    налущивать, -аю, -ает
    налущиваться, -ается
    налущить, -щу, -щит
    налыгач, -а, тв. -ем
    нальчане, -ан, ед. -анин, -а (от Нальчик)
    нальчанин, -а (от Нальчик)
    нальчанка, -и, р. мн. -нок
    нальчикец, -кца, тв. -кцем
    нальчикский (от Нальчик)
    нальчикцы, -ев, ед. -кец, -кца, тв. -кцем
    налюбезничаться, -аюсь, -ается
    налюбоваться, -буюсь, -буется
    наляпанный; кр. ф. -ан, -ана
    наляпать, -аю, -ает
    наляпывать, -аю, -ает
    нам (форма местоим. мы)
    намагнитить, -ичу, -итит
    намагнититься, -итится
    намагниченность, -и
    намагниченный; кр. ф. -ен, -ена
    намагничивание, -я
    намагничивать, -аю, -ает
    намагничиваться, -ается
    намаз, -а
    намазанный; кр. ф. -ан, -ана
    намазать, -ажу, -ажет
    намазаться, -ажусь, -ажется
    намазка, -и, р. мн. -зок
    намазчик, -а
    намазчица, -ы, тв. -ей
    намазывание, -я
    намазывать, -аю, -ает
    намазываться, -аюсь, -ается
    намазюканный; кр. ф. -ан, -ана
    намазюкать, -аю, -ает
    намазюкаться, -аюсь, -ается
    намалевать, -люю, -люет
    намалеваться, -лююсь, -люется
    намалёванный; кр. ф. -ан, -ана
    намалёвывать, -аю, -ает
    намалёвываться, -аюсь, -ается
    намаливать, -аю, -ает
    намаливаться, -ается
    намалывать, -аю, -ает
    намалываться, -ается
    наманганец, -нца, тв. -нцем
    наманганский (от Наманган)
    наманганцы, -ев, ед. -нец, -нца, тв. -нцем
    наманикюренный; кр. ф. -ен, -ена
    наманикюрить, -рю, -рит
    наманикюриться, -рюсь, -рится
    намаранный; кр. ф. -ан, -ана
    намарано, в знач. сказ.
    намарать, -аю, -ает
    намаринованный; кр. ф. -ан, -ана
    намариновать, -ную, -нует
    намариноваться, -нуюсь, -нуется
    намариновывать, -аю, -ает
    намариновываться, -ается
    намасленный; кр. ф. -ен, -ена
    намасливание, -я
    намасливать, -аю, -ает
    намасливаться, -ается
    намаслить, -лю, -лит
    намастить, -ащу, -астит (намазать)
    намаститься, -ащусь, -астится (намазаться)
    наматрасник, -а
    наматывание, -я
    наматывать, -аю, -ает
    наматываться, -аюсь, -ается
    намахать, намашу, намашет и -аю, -ает
    намахаться, намашусь, намашется и -аюсь, -ается
    намахивать, -аю, -ает
    намахиваться, -аюсь, -ается
    намачивание, -я
    намачивать, -аю, -ает
    намачиваться, -аюсь, -ается
    намащённый; кр. ф. -ён, -ена (от намастить)
    намащивание, -я
    намащивать, -аю, -ает
    намащиваться, -аюсь, -ается
    намаять, -аю, -ает
    намаяться, -аюсь, -ается
    намедни
    намеднишний
    намежевать, -жую, -жует
    намежёванный; кр. ф. -ан, -ана
    намежёвывание, -я
    намежёвывать, -аю, -ает
    намежёвываться, -ается
    намекать, -аю, -ает (к намекнуть)
    намекнуть, -ну, -нёт
    намелённый; кр. ф. -ён, -ена
    намеливание, -я
    намеливать, -аю, -ает
    намеливаться, -ается
    намелить, -лю, -лит
    намельчённый; кр. ф. -ён, -ена
    намельчить, -чу, -чит
    наменивать, -аю, -ает
    намениваться, -ается
    наменянный; кр. ф. -ян, -яна
    наменять, -яю, -яет
    намереваться, -аюсь, -ается
    намерение, -я
    намеренно, нареч.
    намеренность, -и
    намеренный; кр. ф. -рен, -рена (с неопр.: она намерена это осуществить) и -рен, -ренна (сделанный с намерением: его грубость намеренна)
    намеренный; кр. ф. -рен, -рена (с неопр.: она намерена это осуществить) и -рен, -ренна (сделанный с намерением: его грубость намеренна)
    намерзание, -я
    намерзать, -ает
    намерзь, -и
    намеривать, -аю, -ает (к намерить)
    намериваться, -ается (к намерить)
    намеривший
    намерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
    намертво
    намерять, -яю, -яет
    намеряться, -яется
    намесить, -ешу, -есит
    намести, намету, наметёт; прош. намёл, намела
    наместник, -а
    наместничать, -аю, -ает
    наместнический
    наместничество, -а
    наместничий, -ья, -ье
    наместо, предлог (устар. к вместо)
    наметать 1, -аю, -ает, сов. (о шитье)
    наметать 2, -ечу, -ечет, сов. (набросать)
    наметать, -аю, -ает, несов. (к намести)
    наметаться, -ается, несов. (к намести)
    наметённый; кр. ф. -ён, -ена
    наметить, -ечу, -етит
    наметиться, -ечусь, -етится
    намечать, -аю, -ает
    намечаться, -аюсь, -ается
    намеченный; кр. ф. -ен, -ена
    намечтаться, -аюсь, -ается
    намешанный; кр. ф. -ан, -ана (от намешать)
    намешать, -аю, -ает
    намешенный; кр. ф. -ен, -ена (от намесить)
    намешивание, -я
    намешивать, -аю, -ает
    намешиваться, -ается
    намёк, -а
    намёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
    намёрзнуться, -нусь, -нется; прош. -ёрзся, -ёрзлась
    намёрзший
    намёрзшийся
    намёт, -а
    намётанность, -и
    намётанный; кр. ф. -ан, -ана
    намётка, -и, р. мн. -ток
    намёточный
    намётший
    намётывание, -я
    намётывать, -аю, -ает
    намётываться, -ается
    нами (форма местоим. мы)
    намибиец, -ийца, тв. -ийцем
    намибийка, -и, р. мн. -иек
    намибийский (от Намибия)
    намибийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    намиловаться, -луюсь, -луется
    на милость (скажи на милость; сдаться на милость победителя)
    намин, -а
    наминать, -аю, -ает
    наминаться, -ается
    наминка, -и
    намитинговаться, -гуюсь, -гуется
    намного, нареч. (намного лучше), но числит. на много (на много лет)
    намогильный
    намозоленный; кр. ф. -ен, -ена
    намозолить, -лю, -лит
    намокание, -я
    намокать, -аю, -ает
    намокнуть, -ну, -нет; прош. -ок, -окла
    намокший
    намол, -а
    намолачивание, -я
    намолачивать, -аю, -ает
    намолачиваться, -ается
    намоленный; кр. ф. -ен, -ена
    намолить, -олю, -олит
    намолитьс), -олюсь, -олится
    намолот, -а
    намолотить, -очу, -отит
    намолотиться, -отится
    намолотый
    намолоть, намелю, намелет
    намолоться, намелется
    намолоченный; кр. ф. -ен, -ена
    намолчаться, -чусь, -чится
    намораживание, -я
    намораживать, -аю, -ает
    намораживаться, -ается
    намордник, -а
    намордничек, -чка
    наморённый; кр. ф. -ён, -ена
    наморит(ся, -рюсь, -рится
    наморить, -рю, -рит
    намороженный; кр. ф. -ен, -ена
    наморозить, -ожу, -озит
    наморозиться, -ожусь, -озится
    наморозь, -и
    наморщенный; кр. ф. -ен, -ена
    наморщивание, -я
    наморщивать, -аю, -ает
    наморщиваться, -аюсь, -ается
    наморщить, -щу, -щит
    наморщиться, -щусь, -щится
    намост, -а
    намостить, -ощу, -остит (к мост)
    намотанный; кр. ф. -ан, -ана
    намотать, -аю, -ает
    намотаться, -аюсь, -ается
    намотка, -и, р. мн. -ток
    намоточный
    намотчик, -а
    намотчица, -ы, тв. -ей
    намоченный; кр. ф. -ен, -ена
    намочить, -очу, -очит
    намочиться, -очусь, -очится
    намощённый; кр. ф. -ён, -ена (от намостить)
    намудрить, -рю, -рит
    намудрствовать, -твую, -твует
    намусленный; кр. ф. -ен, -ена
    намусливать, -аю, -ает
    намусливаться, -ается
    намуслить, -лю, -лит
    намусоленный; кр. ф. -ен, -ена
    намусоливать, -аю, -ает
    намусоливаться, -ается
    намусолить, -лю, -лит
    намусорить, -рю, -рит
    намутить, -учу, -утит
    намученный; кр. ф. -ен, -ена
    намучивший
    намучившийся
    намучить, -чу, -чит и -чаю, -чает; прош.-чил, -чила
    намучиться, -чусь, -чится и -чаюсь, -чается; прош.-чился, -чилась
    намуштровать, -рую, -рует
    намыв, -а
    намывание, -я
    намывать, -аю, -ает
    намываться, -ается
    намывка, -и
    намывной
    намывщик, -а
    намывщица, -ы, тв. -ей
    намыкаться, -аюсь, -ается
    намыленный; кр. ф. -ен, -ена
    намыливание, -я
    намыливать, -аю, -ает
    намыливаться, -аюсь, -ается
    намылить, -лю, -лит
    намылиться, -люсь, -лится
    намытаренный; кр. ф. -ен, -ена
    намытарить, -рю, -рит
    намытариться, -рюсь, -рится
    намытарствовать, -твую, -твует
    намытарствоваться, -твуюсь, -твуется
    намытый
    намыть, намою, намоет
    намыться, намоюсь, намоется
    намякать, -ает (к намякнуть)
    намякнуть, -нет; прош. -як, -якла
    намякший
    намятый
    намять, намну, намнёт
    намяться, намнётся
    Нана
    нанаец, -айца, тв. -айцем
    нанайка, -и, р. мн. -аек
    нанайский
    нанайцы, -ев, ед. нанаец, -айца, тв. -айцем
    нанашивать, -аю, -ает
    нанашиваться, -ается
    нанди, нескл., мн., ед. м. и ж. (группа народов)
    нанду, нескл., м.
    нанедренник, -а (церк.)
    нанежиться, -жусь, -жится
    нанесение, -я
    нанесённый; кр. ф. -ён, -ена
    нанести, -су, -сёт; прош. нанёс, нанесла
    нанёсший
    нанизанный; кр. ф. -ан, -ана
    нанизать, -ижу, -ижет
    нанизаться, -ижется
    нанизка, -и
    нанизм, -а
    нанизу, нареч. (внизу)
    нанизывание, -я
    нанизывать, -аю, -ает
    нанизываться, -ается
    нанизь, -и
    наниматель, -я
    нанимательница, -ы, тв. -ей
    нанимательский
    нанимать, -аю, -ает
    наниматься, -аюсь, -ается
    нанка, -и
    нанкинец, -нца, тв. -нцем
    нанкинский (от Нанкин)
    нанкинцы, -ев, ед. -нец, -нца, тв. -нцем
    нанковый
    наннопланктон, -а
    нано… - первая часть сложных слов, пишется слитно
    наново
    наногетероструктура, -ы
    нанолазер, -а
    нанолазерный
    нанометр, -а
    нанорельеф, -а
    нанос, -а
    наносекунда, -ы
    наносекундный
    наносить, -ошу, -осит
    наноситься, -ошусь, -осится
    наносник, -а (от нос)
    наносно-песчаный
    наносный
    наноструктура, -ы
    наноструктурный
    нанофарад, -а, р. мн. -ов, счетн. ф. -рад
    нанофиетоз, -а
    наношенный; кр. ф. -ен, -ена
    нансеновский (от Нансен)
    нансук, -а
    нансуковый
    нантец, -тца, тв. -тцем
    нантский (от Нант)
    нантцы, -ев, ед. -тец, -тца, тв. -тцем
    наныряться, -яюсь, -яется
    нанюханный; кр. ф. -ан, -ана
    нанюхать, -аю, -ает
    нанюхаться, -аюсь, -ается
    нанюхивать, -аю, -ает
    нанюхиваться, -аюсь, -ается
    нанянчиться, -чусь, -чится
    нанятой, прил. (служащий по найму)
    нанятый; кр. ф. -ят, -ята, -ято, прич.
    нанять, найму, наймёт; прош. нанял, наняла, наняло
    наняться, наймусь, наймётся; прош. нанялся, нанялась, нанялось
    наобещанный; кр. ф. -ан, -ана
    наобещать, -аю, -ает
    наоборот, нареч.
    наобум
    наодеколоненный; кр. ф. -ен, -ена
    наодеколонить, -ню, -нит
    наодеколониться, -нюсь, -нится
    наозорничать, -аю, -ает
    наозорничаться, -аюсь, -ается
    наозоровать, -рую, -рует
    наоконный
    наорать, -ру, -рёт
    наораться, -русь, -рётся
    наос, -а
    наособицу
    наострённый; кр. ф. -ён, -ена
    наострить, -рю, -рит
    наоткрывать, -аю, -ает
    на откуп (кому, чему)
    наотлёт, нареч.
    наотмашь
    наотрез, нареч.
    наохаться, -аюсь, -ается
    наохотиться, -очусь, -отится
    наохренный; кр. ф. -ен, -ена
    наохривать, -аю, -ает
    наохриваться, -ается
    наохрить, -рю, -рит
    напавший
    нападательный
    нападать, -ает, сов. (от падать)
    нападать, -аю, -ает, несов. (к напасть 1)
    нападающий
    нападение, -я
    нападки, -док
    напаивание, -я
    напаивать, -аю, -ает
    напаиваться, -аюсь, -ается
    напайка, -и, р. мн. -аек
    напакостить, -ощу, -остит
    напакостничать, -аю, -ает
    напакощено, в знач. сказ.
    напалм, -а
    напалмовый
    напалывать, -аю, -ает
    напалываться, -ается
    напальчник, -а
    напаренный; кр. ф. -ен, -ена
    напареули, нескл., с.
    напаривание, -я
    напаривать, -аю, -ает
    напариваться, -аюсь, -ается
    напарить, -рю, -рит
    напариться, -рюсь, -рится
    напарник, -а
    напарница, -ы, тв. -ей
    напарывать, -аю, -ает
    напарываться, -аюсь, -ается
    напасать, -аю, -ает
    напасаться, -аюсь, -ается
    напасённый; кр. ф. -ён, -ена
    напаскудить, -ужу, -удит
    напасти(сь), -су(сь), -сёт(ся); прош. -ас(ся), -асла(сь)
    напасть 1, -аду, -адёт; прош. -ал, -ала
    напасть 2, -и
    напасший
    напасшийся
    напаханный; кр. ф. -ан, -ана
    напахать, напашу, напашет
    напахаться, напашусь, напашется
    напахивать, -аю, -ает
    напахиваться, -ается
    напахтанный; кр. ф. -ан, -ана
    напахтать, -аю, -ает
    напачкано, в знач. сказ.
    напачкать, -аю, -ает
    напачкаться, -аюсь, -ается
    напаянный; кр. ф. -ян, -яна
    напаять, -яю, -яет
    напаяться, -яется
    напев, -а
    напевание, -я
    напевать, -аю, -ает (к петь)
    напеваться, -ается (к петь)
    напевность, -и
    напевный; кр. ф. -вен, -вна
    напекать, -аю, -ает
    напекаться, -ается
    напененный; кр. ф. -нен, -нена
    напенивать, -аю, -ает
    напениваться, -ается
    напенить, -ню, -нит
    напениться, -нится
    наперво
    наперебой, нареч.
    наперевес, нареч.
    наперегонки
    напереди
    напереживаться, -аюсь, -ается
    наперекор
    наперекоски
    наперекосяк
    наперекрёст
    напеременку, нареч.
    наперерез, нареч. и предлог
    наперерыв, нареч. (напере-бой)
    напереть, напру, напрёт; прош. напёр, напёрла
    напереться, напрусь, напрётся; прош. напёрся, напёрлась
    наперехват, нареч. (наперерез; нарасхват), но сущ. на перехват (чтобы перехватить кого-что-н.: футболист бросился на перехват мяча)
    наперехват, нареч. (наперерез; нарасхват), но сущ. на перехват (чтобы перехватить кого-что-н.: футболист бросился на перехват мяча)
    наперечёт, нареч.
    наперёд, нареч.
    наперник, -а
    наперсник, -а
    наперсница, -ы, тв. -ей
    наперсный (крест)
    наперстянка, -и, р. мн. -нок
    наперченный; кр. ф. -ен, -ена и наперчённый; кр. ф. -ён, -ена
    наперчивание, -я
    наперчивать, -аю, -ает
    наперчиваться, -ается
    наперчить, -чу, -чит и наперчить, -чу, -чит
    напестрить, -рю, -рит
    напетлять, -яю, -яет
    напетый
    напеть, напою, напоёт
    напеться, напоюсь, напоётся
    напечатание, -я
    напечатанный; кр. ф. -ан, -ана
    напечатать, -аю, -ает
    напечататься, -аюсь, -ается
    напечатлевать, -аю, -ает
    напечатлеваться, -ается
    напечатлеть, -ею, -еет
    напечатлеться, -еется
    напечатлённый; кр. ф. -ён, -ена
    напечённый; кр. ф. -ён, -ена
    напечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    напечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    напёкший
    напёкшийся
    напённый (напённая гниль)
    напёрсток, -тка
    напёрсточник, -а
    напёрсточный
    напёртый
    напёрший
    напёршийся
    напиваться, -аюсь, -ается (к пить)
    напиленный; кр. ф. -ен, -ена
    напиливать, -аю, -ает
    напиливаться, -ается
    напилить, -илю, -илит
    напилок, -лка
    напилочек, -чка
    напилочный
    напильник, -а
    напильничек, -чка
    напирать, -аю, -ает
    напираться, -аюсь, -ается
    напироваться, -руюсь, -руется
    написание, -я
    написанный; кр. ф. -ан, -ана
    написать, -аю, -ает (от писать)
    написать, -ишу, -ишет
    написаться, -ишется
    напитанный; кр. ф. -ан, -ана
    напитать, -аю, -ает
    напитаться, -аюсь, -ается
    напиток, -тка
    напитывание, -я
    напитывать, -аю, -ает
    напитываться, -ается
    напиться, напьюсь, напьётся; прош. -ился, -илась, -илось
    напиться-наесться
    напиханный; кр. ф. -ан, -ана
    напихать, -аю, -ает
    напихаться, -аюсь, -ается
    напихивание, -я
    напихивать, -аю, -ает
    напихиваться, -аюсь, -ается
    напичканный; кр. ф. -ан, -ана
    напичкать, -аю, -ает
    напичкаться, -аюсь, -ается
    напичкивание, -я
    напичкивать, -аю, -ает
    напичкиваться, -аюсь, -ается
    наплав, -а (поплавок)
    наплавать, -аю, -ает
    наплаваться, -аюсь, -ается
    наплавить, -влю, -вит
    наплавка, -и, р. мн. -вок
    наплавленный; кр. ф. -ен, -ена
    наплавлять, -яю, -яет
    наплавляться, -яется
    наплавной (мост)
    наплавочный
    наплаканный; кр. ф. -ан, -ана
    наплакать, -лачу, -лачет
    наплакаться, -лачусь, -лачется
    напластанный; кр. ф. -ан, -ана
    напластать, -аю, -ает
    напластование, -я
    напластованный; кр. ф. -ан, -ана
    напластовать, -тую, -тует
    напластоваться, -туется
    напластовывать, -аю, -ает
    напластовываться, -ается
    наплевательски
    наплевательский
    наплевательство, -а
    наплевать, -люю, -люёт
    наплеваться, -лююсь, -люётся
    наплевизм, -а
    наплескать, -ещу, -ещет и -аю, -ает
    наплескаться, -ещусь, -ещется и -аюсь, -ается
    наплести, -лету, -летёт; прош. -ёл, -ела
    наплетать, -аю, -ает
    наплетаться, -ается
    наплетённый; кр. ф. -ён, -ена
    наплечник, -а
    наплечный
    наплёванный; кр. ф. -ан, -ана
    наплёвано, в знач. сказ.
    наплёсканный; кр. ф. -ан, -ана
    наплёскивать, -аю, -ает
    наплёскиваться, -ается
    наплётший
    наплодить, -ожу, -одит
    наплодиться, -одится
    наплоённый; кр. ф. -ён, -ена
    напложённый; кр. ф. -ён, -ена
    наплоить, -ою, -оит
    наплотить, -очу, -отит (к плот)
    наплотно
    наплочённый; кр. ф. -ён, -ена
    наплутать, -аю, -ает
    наплутаться, -аюсь, -ается
    наплутовать, -тую, -тует
    наплыв, -а
    наплывать, -аю, -ает
    наплывной (к наплыв)
    наплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
    наплюнуть, -ну, -нет
    наплющенный; кр. ф. -ен, -ена
    наплющивать, -аю, -ает
    наплющиваться, -ается
    наплющить, -щу, -щит
    наплясаться, -яшусь, -яшется
    наплясывать, -аю, -ает
    наповал, нареч.
    напоганить, -ню, -нит
    наподдавать, -даю, -даёт
    наподдать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала, -ало
    на-поди
    наподличать, -аю, -ает
    наподобие, предлог (вроде)
    наподхват, нареч.
    напоенный; кр. ф. -ен, -ена, прич. (от напоить)
    напоённый; кр. ф. -ён, -ена, прил. (наполненный, насыщенный) (чем)
    напоить, -ою, -оит (дать напиться)
    напой, -я
    напоказ, нареч. (для виду)
    наполаскивать, -аю, -ает
    наполаскиваться, -аюсь, -ается
    на полдороге (остановиться на полдороге), но: на полдороги (провизии хватило только на полдороги)
    наполеон, -а (торт, пирожное)
    наполеондор, -а
    наполеоновский (от Наполеон)
    наполеончик, -а
    наползание, -я
    наползать, -аю, -ает
    наползаться, -аюсь, -ается
    наползти, -зу, -зёт; прош. -олз, -олзла
    наползший
    наполированный; кр. ф. -ан, -ана
    наполировать, -рую, -рует
    наполироваться, -руется
    наполировывать, -аю, -ает
    наполировываться, -ается
    наполнение, -я
    наполненность, -и
    наполненный; кр. ф. -ен, -ена
    наполнитель, -я
    наполнительный
    наполнить, -ню, -нит
    наполниться, -нюсь, -нится
    наполно
    наполняемость, -и
    наполнять, -яю, -яет
    наполняться, -яюсь, -яется
    на половинку: серединка (серёдка) на половинку
    наполовину, нареч. (зал наполовину пуст; он наполовину грек); но сущ. на половину; половина на половину, середина на половину
    наполосканный; кр. ф. -ан, -ана
    наполоскать, -лощу, -лощет и -аю, -ает
    наполоскаться, -лощусь, -лощется и -аюсь, -ается
    наполосованный; кр. ф. -ан, -ана
    наполосовать, -сую, -сует
    наполотый
    наполоть, -олю, -олет
    напольный
    напомадить, -ажу, -адит
    напомадиться, -ажусь, -адится
    напомаженный; кр. ф. -ен, -ена
    напомаживать, -аю, -ает
    напомаживаться, -аюсь, -ается
    напоминание, -я
    напоминать, -аю, -ает
    напоминаться, -ается
    напомнить, -ню, -нит
    напополам, нареч.
    напор, -а
    напористость, -и
    напористый
    напорный
    напоротый
    напороть, -орю, -орет
    напороться, -орюсь, -орется
    напорошённый; кр. ф. -ён, -ена
    напорошить, -шит
    напортачить, -чу, -чит
    напортить, -рчу, -ртит
    напорченный; кр. ф. -ен, -ена
    напоследках, нареч.
    напоследки, нареч.
    напоследок
    напоследях
    напоститься, -ощусь, -остится
    напостовец, -вца, тв. -вцем, р. мн. -вцев
    напостовский (от "На посту")
    напотчевать, -чую, -чует
    напочвенный
    на почтовых (ехать)
    направительный
    направить, -влю, -вит
    направиться, -влюсь, -вится
    направка, -и
    направленец, -нца, тв. -нцем, р. мн. -нцев
    направление, -я
    направленность, -и
    направленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (имеющий определенное направление) -ен, -енна
    направлять, -яю, -яет
    направляться, -яюсь, -яется
    направляющий
    направляющийся
    направо
    направщик, -а
    напраздноваться, -нуюсь, -нуется
    напрактиковаться, -куюсь, -куется
    напраслина, -ы
    напрасность, -и
    напрасный; кр. ф. -сен, -сна
    напрашивание, -я
    напрашивать, -аю, -ает
    напрашиваться, -аюсь, -ается
    напредки
    напрессованный; кр. ф. -ан, -ана
    напрессовать, -ссую, -ссует
    напрессовка, -и, р. мн. -вок
    напрессовывать, -аю, -ает
    напрессовываться, -ается
    напрестольный
    напреть, -еет
    напридуманный; кр. ф. -ан, -ана
    напридумать, -аю, -ает
    напридумывать, -аю, -ает
    например, вводн. сл.
    напринимать, -аю, -ает
    наприниматься, -аюсь, -ается
    наприсылать, -аю, -ает
    напричитаться, -аюсь, -ается
    напроворить, -рю, -рит
    напроказить, -ажу, -азит
    напроказничать, -аю, -ает
    напрокат, нареч. (брать)
    напролёт, нареч.
    напролом, нареч.
    напропалую
    напророченный; кр. ф. -ен, -ена
    напророчить, -чу, -чит
    напросить, -ошу, -осит
    напроситься, -ошусь, -осится
    напротив
    напроход, нареч. (безостановочно, без задержки)
    напрочно
    напрочь
    напрудить, -ужу, -удит
    напруженный; кр. ф. -ен, -ена
    напруживать, -аю, -ает
    напруживаться, -аюсь, -ается
    напружиненный; кр. ф. -ен, -ена
    напружинивать, -аю, -ает
    напружиниваться, -аюсь, -ается
    напружинить, -ню, -нит
    напружиниться, -нюсь, -нится
    напружить, -жу, -жит
    напружиться, -жусь, -жится
    напрыганный; кр.ф. -ан, -ана
    напрыгать, -аю(сь), -ает(ся)
    напрыгаться, -аюсь, -ается
    напрыгивание, -я
    напрыгивать, -аю, -ает
    напрыгиваться, -ается
    напрысканный; кр. ф. -ан, -ана
    напрыскать, -аю, -ает
    напрыскивать, -аю, -ает
    напрыскиваться, -ается
    напрявший
    напряг, -а
    напрягать, -аю, -ает
    напрягаться, -аюсь, -ается
    напрягающий
    напрягающийся
    напрягший
    напрягшийся
    напрядать, -аю, -ает
    напрядаться, -ается
    напрядённый; кр. ф. -ён, -ена
    напряжение, -я
    напряжёнка, -и
    напряжённо, нареч.
    напряжённо-армированный
    напряжённость, -и
    напряжённый; кр. ф. -ён, -ена (напрягшийся: паруса, мышцы, нервы напряжены; внимание напряжено) и -ён, -ённа (отношения напряжённы; работа, борьба напряжённа; выражение лица напряжённо)
    напряжённый; кр. ф. -ён, -ена (напрягшийся: паруса, мышцы, нервы напряжены; внимание напряжено) и -ён, -ённа (отношения напряжённы; работа, борьба напряжённа; выражение лица напряжённо)
    напрямик
    напрямки
    напрямую, нареч.
    напрясть, -яду, -ядёт; прош. -ял, -яла, -яло
    напрясться, -ядётся; прош. -ялся, -ялась, -ялось
    напрятанный; кр. ф. -ан, -ана
    напрятать, -ячу, -ячет
    напрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
    напрячься, -ягусь, -яжётся, -ягутся; прош. -ягся, -яглась
    напуганный; кр. ф. -ан, -ана
    напугать, -аю, -ает
    напугаться, -аюсь, -ается
    напудренный; кр. ф. -ен, -ена
    напудривание, -я
    напудривать, -аю, -ает
    напудриваться, -аюсь, -ается
    напудрить, -рю, -рит
    напудриться, -рюсь, -рится
    напужать, -аю, -ает (обл. и прост. к напугать)
    напужаться, -аюсь, -ается (обл. и прост. к напугаться)
    напульсник, -а
    напуск, -а
    напускание, -я
    напускать, -аю, -ает
    напускаться, -аюсь, -ается
    напускной
    напустить, -ущу, -устит
    напуститься, -ущусь, -устится
    напутанный; кр. ф. -ан, -ана
    напутать, -аю, -ает
    напутаться, -ается
    напутешествоваться, -тву-юсь, -твуется
    напутный
    напутственный
    напутствие, -я
    напутствование, -я
    напутствованный; кр. ф. -ан, -ана
    напутствовать, -твую, -твует
    напутствоваться, -твуюсь, -твуется
    напутывать, -аю, -ает
    напутываться, -ается
    напухание, -я
    напухать, -ает
    напухнуть, -нет; прош. -ух, -ухла
    напухший
    на пушку (брать)
    напущенный; кр. ф. -ен, -ена
    напханный; кр. ф. -ан, -ана
    напхать, -аю, -ает
    напыживаться, -аюсь, -ается
    напыжиться, -жусь, -жится
    напыление, -я
    напылённый; кр. ф. -ён, -ена
    напылить, -лю, -лит
    напылять, -яю, -яет
    напыляться, -яется
    напыщенно, нареч.
    напыщенность, -и
    напыщенный; кр. ф. -ен, -енна
    напьянствоваться, -твуюсь, -твуется
    напяленный; кр. ф. -ен, -ена
    напяливание, -я
    напяливать, -аю, -ает
    напяливаться, -ается
    напялить, -лю, -лит
    напялиться, -лится
    нар, -а (животное)
    нарабатывание, -я
    нарабатывать, -аю, -ает
    нарабатываться, -ается
    наработанный; кр. ф. -ан, -ана
    наработать, -аю, -ает
    наработаться, -аюсь, -ается
    наработка, -и, р. мн. -ток
    наравне
    нарадоваться, -дуюсь, -дуется
    нараздавать, -даю, -даёт
    нараменник, -а
    нараспах, нареч.
    нараспашку, нареч.
    нараспев, нареч.
    нарассказать, -кажу, -кажет
    нарастание, -я
    нарастать, -ает
    нарасти, -тёт; прош. нарос, наросла
    нарастить, -ащу, -астит
    нарасхват, нареч.
    наращать, -аю, -ает
    наращаться, -ается
    наращение, -я
    наращённый; кр. ф. -ён, -ена
    наращивание, -я
    наращивать, -аю, -ает
    наращиваться, -ается
    нарвал, -а
    нарванный; кр. ф. -ан, -ана
    нарвать, -ву, -вёт; прош. -ал, -ала, -ало
    нарваться, -вусь, -вётся; прош. -ался, -алась, -алось
    нарвец, -вца, тв. -вцем
    нарвский (от Нарва)
    нарвцы, -ев, ед. -вец, -вца, тв. -вцем
    наргиле, нескл., м. и с.
    нард, -а (растение)
    нардек, -а
    нардеп, -а
    нардеповский
    нардовый
    нарды, -ов (игра)
    нареветься, -вусь, -вётся
    нарез, -а
    нарезальщик, -а
    нарезальщица, -ы, тв. -ей
    нарезание, -я
    нарезанный; кр. ф. -ан, -ана
    нарезать, -аю, -ает, несов.
    нарезать, -ежу, -ежет, сов.
    нарезаться, -аюсь, -ается, несов.
    нарезаться, -ежусь, -ежется, сов.
    нарезвиться, -влюсь, -вится
    нарезка, -и, р. мн. -зок
    нарезной
    нарезчик, -а
    нарезчица, -ы, тв. -ей
    нарезывание, -я
    нарезывать, -аю, -ает
    нарезываться, -аюсь, -ается
    нарекание, -я
    нарекать, -аю, -ает
    нарекаться, -аюсь, -ается
    наречение, -я
    наречённый; кр. ф. -ён, -ена и нареченный; кр. ф. -ен, -ена
    наречие, -я
    наречный
    наречь, -еку, -ечёт, -екут; прош. -ёк, -екла
    наречься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    нарёберный
    нарзан, -а и -у
    нарзанный
    нарисованный; кр. ф. -ан, -ана
    нарисовать, -сую, -сует
    нарисоваться, -суется
    нарицательный
    Наркис, (Наркисович, Наркисовна)
    Наркисса
    нарко... - первая часть сложных слов, пишется слитно
    наркобарон, -а
    наркобизнес, -а
    наркоблокада, -ы
    наркоделец, -льца, тв. -льцом, р. мн. -льцов
    наркоденьги, -денег, -деньгам
    наркодилер, -а
    наркодиспансер, -а
    наркодоллары, -ов
    наркоз, -а
    наркозависимость, -и
    наркозависимый
    наркозный
    наркокартель, -я
    наркоконтрабанда, -ы
    наркоконтрабандист, -а
    наркокурьер, -а
    нарколепсия, -и
    нарколептический
    нарколог, -а
    наркологический
    наркология, -и
    нарком, -а
    наркоман, -а
    наркоманизация, -и
    наркомания, -и
    наркоманка, -и, р. мн. -нок
    наркомат, -а
    наркоматский
    наркомафия, -и
    наркомедуза, -ы
    наркомовский
    наркопритон, -а
    наркосиндикат, -а
    наркосодержащий
    наркосредства, -средств, ед. -средство, -а
    наркота, -ы
    наркотизатор, -а
    наркотизация, -и
    наркотизированный; кр. ф. -ан, -ана
    наркотизировать, -рую, -рует
    наркотизироваться, -руюсь, -руется
    наркотизм, -а
    наркотик, -а
    наркотический
    наркоторговец, -вца, тв. -вцем, р. мн. -вцев
    наркотрафик, -а
    наркоцентр, -а
    народ, -а и (в знач. "люди") -а и -у
    народец, -дца, тв. -дцем, р. мн. -дцев
    народить, -ожу, -одит
    народиться, -одится
    народишко, -а и -и, мн. -шки, -шек, м.
    народище, -а и (в знач. "люди") -а и -у; мн. -а и -и, -ищ, м.
    народник, -а
    народница, -ы, тв. -ей
    народнический
    народничество, -а
    народно-бытовой
    народно-демократический
    народно-освободительный
    народно-патриотический
    народно-песенный
    народно-поэтический
    народно-революционный
    народно-республиканский
    народность, -и
    народно-трудовой
    народно-хозяйственный
    народно-этимологический
    народный; кр. ф. -ден, -дна
    народоведение, -я
    народоведческий
    народовластие, -я
    народоволец, -льца, тв. -льцем, р. мн. -льцев (от "Народная воля")
    народоволка, -и, р. мн. -лок
    народовольческий
    народовольчество, -а
    народолюбец, -бца, тв. -бцем, р. мн. -бцев
    народолюбие, -я
    народонаселение, -я
    народоправец, -вца, тв. -вцем, р. мн. -вцев
    народоправие, -я
    народоправство, -а
    народоправческий
    нарожать, -аю, -ает
    нарождаться, -ается
    нарождение, -я
    нарождённый; кр. ф. -ён, -ена
    наронять, -яю, -яет
    нарост, -а
    наросший
    нарофоминец, -нца, тв. -нцем
    наро-фоминский (от Наро-Фоминск)
    нарофоминцы, -ев, ед. -нец, -нца, тв. -нцем
    нарочито, нареч.
    нарочитость, -и
    нарочитый
    нарочно
    нарочный, -ого
    нарпит, -а
    нарпитовский
    нарративный
    наррация, -и
    нарсуд, -а
    нартекс, -а
    нартенный (к нарты 1)
    нартовый (к нарты 1)
    нарты 1, нарт и нарта, -ы (санки)
    нарты 2, -ов, ед. нарт, -а (богатыри в эпосе кавказских народов)
    нарубание, -я
    нарубать, -аю, -ает
    нарубаться, -аюсь, -ается
    нарубить, -ублю, -убит
    нарубиться, -ублюсь, -убится
    нарубка, -и, р. мн. -бок
    нарубленный; кр. ф. -ен, -ена
    наругаться, -аюсь, -ается
    наружка, -и
    наружно, нареч.
    наружность, -и
    наружный
    наружу
    нарукавники, -ов, ед. -ник, -а
    нарукавницы, -иц, ед. -ница, -ы, тв. -ей
    нарукавный
    нарумяненный; кр. ф. -ен, -ена
    нарумянивание, -я
    нарумянивать, -аю, -ает
    нарумяниваться, -аюсь, -ается
    нарумянить, -ню, -нит
    нарумяниться, -нюсь, -нится
    наручень, -чня (устар. к наручники)
    наручи, -ей (часть воинского доспеха, церковного облачения)
    наручни, -ей, ед. -чень, -чня (устар. к наручники)
    наручники, -ов, ед. -ник, -а
    наручный
    нарушать, -аю, -ает
    нарушаться, -ается
    нарушение, -я
    нарушенный; кр. ф. -ен, -ена
    нарушитель, -я
    нарушительница, -ы, тв. -ей
    нарушить, -шу, -шит
    нарушиться, -шится
    нарцисс, -а (цветок)
    нарциссизм, -а
    нарциссический
    нарциссовый
    нары, нар
    нарыв, -а
    нарывание, -я
    нарывать, -аю, -ает
    нарываться, -аюсь, -ается
    нарывник, -а
    нарывной (к нарывать)
    нарывный (к нарыв)
    нарывчик, -а
    нарыдаться, -аюсь, -ается
    нарымец, -мца, тв. -мцем
    нарымский (от Нарым)
    нарымцы, -ев, ед. -мец, -мца, тв. -мцем
    нарынский (от Нарын)
    нарыск, -а
    нарытый
    нарыть, нарою, нароет
    нарышкинский (от Нарышкины; нарышкинский стиль, нарышкинское барокко)
    нарьянмарец, -рца, тв. -рцем
    нарьян-марский (от Нарьян-Мар)
    нарьянмарцы, -ев, ед. -рец, -рца, тв. -рцем
    наряд, -а
    наряд-заказ, -а и наряда-заказа
    нарядить 1, -яжу, -ядит (одеть нарядно)
    нарядить 2, -яжу, -ядит (назначить на работу, в наряд)
    нарядиться, -яжусь, -ядится
    нарядность, -и
    нарядный; кр. ф. -ден, -дна
    наряду, нареч.
    нарядчик, -а
    нарядчица, -ы, тв. -ей
    наряжать, -аю, -ает
    наряжаться, -аюсь, -ается
    наряженный; кр. ф. -ен, -ена (к нарядить 1)
    наряжённый; кр. ф. -ён, -ена (к нарядить 2)
    нас, о нас (формы местоим. мы)
    насад, -а
    насадитель, -я
    насадительница, -ы, тв. -ей
    насадить, -ажу, -адит
    насадка, -и, р. мн. -док
    насадной
    насадок, -дка
    насадочный
    насажать, -аю, -ает
    насаждать, -аю, -ает
    насаждаться, -ается
    насаждение, -я
    насаждённый; кр. ф. -ён, -ена
    насаженный; кр. ф. -ен, -ена
    насаживание, -я
    насаживать, -аю, -ает
    насаживаться, -ается
    насаленный; кр. ф. -ен, -ена
    насаливание, -я
    насаливать, -аю, -ает
    насаливаться, -ается
    насалить, -лю, -лит
    насандаленный; кр. ф. -ен, -ена
    насандаливать, -аю, -ает
    насандаливаться, -аюсь, -ается
    насандалить, -лю, -лит
    насандалиться, -люсь, -лится
    насасывание, -я
    насасывать, -аю, -ает
    насасываться, -аюсь, -ается
    насахаренный; кр. ф. -ен, -ена
    насахаривать, -аю, -ает
    насахариваться, -ается
    насахарить, -рю, -рит
    насбивать, -аю, -ает
    насбирать, -аю, -ает
    насвежевать, -жую, -жует
    насвежёванный; кр. ф. -ан, -ана
    насверлённый; кр. ф. -ён, -ена
    насверливание, -я
    насверливать, -аю, -ает
    насверливаться, -ается
    насверлить, -лю, -лит
    насвинячить, -чу, -чит
    насвистанный; кр. ф. -ан, -ана
    насвистать, -ищу, -ищет
    насвистаться, -ищусь, -ищется
    насвистеть, -ищу, -истит
    насвистеться, -ищусь, -истится
    насвистывание, -я
    насвистывать, -аю, -ает
    насвистываться, -ается
    насдавать, -даю, -даёт
    насданный; кр. ф. -ан, -ана
    насдать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала, -ало
    насевать, -аю, -ает
    насеваться, -ается
    наседание, -я
    наседать, -аю, -ает
    наседка, -и, р. мн. -док
    насеивание, -я
    насеивать, -аю, -ает
    насеиваться, -ается
    насека, -и
    насекальщик, -а
    насекальщица, -ы, тв. -ей
    насекание, -я
    насекать, -аю, -ает
    насекаться, -ается
    насекомий, -ья, -ье
    насекомое, -ого
    насекомоопыляемый
    насекомоуловитель, -я
    насекомоядный; кр. ф. -ден, -дна
    население, -я
    населённость, -и
    населённый; кр. ф. -ён, -ена
    населить, -елю, -елит
    населиться, -елится
    насельник, -а
    насельница, -ы, тв. -ей
    населять, -яю, -яет
    населяться, -яется
    насест, -а
    насесть, насяду, насядет; прош. насел, насела
    насечённый; кр. ф. -ён, -ена
    насечка, -и, р. мн. -чек
    насечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
    насечься, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
    насеянный; кр. ф. -ян, -яна
    насеять, -ею, -еет
    насидеть, -ижу, -идит
    насидеться, -ижусь, -идится
    насиженный; кр. ф. -ен, -ена
    насиживание, -я
    насиживать, -аю, -ает
    насиживаться, -ается
    насилие, -я
    насилование, -я
    насиловать, -лую, -лует
    насилу, нареч. (с трудом, едва)
    насильник, -а
    насильничанье, -я
    насильничать, -аю, -ает
    насильнический
    насильно, нареч.
    насильственно, нареч.
    насильственность, -и
    насильственный; кр. ф. -вен и -венен, -венна
    насинённый; кр. ф. -ён, -ена
    насинивать, -аю, -ает
    насиниваться, -ается
    насинить, -ню, -нит
    наскабливать, -аю, -ает
    наскабливаться, -ается
    насказанный; кр. ф. -ан, -ана
    насказать, -кажу, -кажет
    насказывать, -аю, -ает
    наскакать, -ачу, -ачет
    наскакаться, -ачусь, -ачется
    наскакивание, -я
    наскакивать, -аю, -ает
    наскальный
    наскандалить, -лю, -лит
    насквозь
    наскитаться, -аюсь, -ается
    наскобленный; кр. ф. -ен, -ена
    наскоблить, -облю, -облит
    наскок, -а
    наскоком, нареч.
    насколько, нареч. (насколько можно судить), но числит. на сколько (на сколько дней)
    наскоро
    наскочить, -очу, -очит
    наскребать, -аю, -ает
    наскребаться, -ается
    наскребённый; кр. ф. -ён, -ена
    наскрести, -ребу, -ребёт; прош. -рёб, -ребла
    наскрестись, -ребётся; прош. -рёбся, -реблась
    наскрёбший
    наскрёбшийся
    наскрёбывать, -аю, -ает
    наскрёбываться, -ается
    наскрозь (прост. к насквозь)
    наскулиться, -ится
    наскучаться, -аюсь, -ается
    наскучивать, -аю, -ает
    наскучить, -чу, -чит
    насладить, -ажу, -адит
    насладиться, -ажусь, -адится
    наслаждать, -аю, -ает
    наслаждаться, -аюсь, -ается
    наслаждение, -я
    наслаивание, -я
    наслаивать, -аю, -ает
    наслаиваться, -ается
    насланный; кр. ф. -ан, -ана (от наслать)
    насластить, -ащу, -астит
    наслать, нашлю, нашлёт; прош. наслал, наслала (от слать)
    наслащённый; кр. ф. -ён, -ена
    наслащивать, -аю, -ает
    наслащиваться, -ается
    наслег, -а
    наследие, -я
    наследить, -ежу, -едит
    наследник, -а
    наследница, -ы, тв. -ей
    наследный
    наследование, -я
    наследованный; кр. ф. -ан, -ана
    наследовать, -дую, -дует
    наследоваться, -дуется
    наследодатель, -я
    наследственность, -и
    наследственный; кр. ф. -вен и -венен, -венна
    наследство, -а
    наследуемость, -и
    наслежено, в знач. сказ. (от наследить)
    наслезиться, -ится
    наслоение, -я
    наслоённый; кр. ф. -ён, -ена
    наслоить, -ою, -оит
    наслоиться, -оится
    наслоняться, -яюсь, -яется
    наслужиться, -ужусь, -ужится
    наслушаться, -аюсь, -ается
    наслушиваться, -аюсь, -ается
    наслышанный; кр. ф. -ан, -ана
    наслышаться, -шусь, -шится
    наслышка, -и
    наслюнённый; кр. ф. -ён, -ена
    наслюнивать, -аю, -ает
    наслюниваться, -ается
    наслюнить, -ню, -нит
    наслюнявить, -влю, -вит
    наслюнявленный; кр. ф. -ен, -ена
    насмаливание, -я
    насмаливать, -аю, -ает
    насмаливаться, -ается
    насмарку
    насмеливаться, -аюсь, -ается
    насмелиться, -люсь, -лится
    насмердеть, -дит
    насмерть, нареч. (сражён пулей насмерть; стоять насмерть; перепугаться насмерть), но сущ. на смерть и на смерть (сознательно идёт на риск и на смерть; не на жизнь, а на смерть)
    насмехательство, -а
    насмехаться, -аюсь, -ается
    насмешечка, -и, р. мн. -чек
    насмешить, -шу, -шит
    насмешка, -и, р. мн. -шек
    насмешливость, -и
    насмешливый
    насмешник, -а
    насмешница, -ы, тв. -ей
    насмешничать, -аю, -ает
    насмеяться, -еюсь, -еётся
    насмолённый; кр. ф. -ён, -ена
    насмолить, -лю, -лит
    насмолиться, -лится
    насморк, -а
    насморкать, -аю, -ает(ся)
    насморкаться, -аюсь, -ается
    насморочный
    насмотренный; кр. ф. -ен, -ена
    насмотреть, -отрю, -отрит
    насмотреться, -отрюсь, -отрится
    насмотреться, -отрюсь, -отрится
    наснежить, -ит
    наснимать, -аю, -ает
    наснятый
    наснять, -ниму, -нимет
    насобачиваться, -аюсь, -ается
    насобачиться, -чусь, -чится
    насобирать, -аю, -ает
    насованный; кр. ф. -ан, -ана
    насовать, насую, насуёт
    насоветованный; кр. ф. -ан, -ана
    насоветовать, -тую, -тует
    насоветоваться, -туюсь, -туется
    насовсем, нареч.
    насовывание, -я
    насовывать, -аю, -ает
    насовываться, -ается
    насоленный; кр. ф. -ен, -ена
    насолить, -олю, -олит
    насолиться, -олится
    насолодить, -ожу, -одит
    насоложенный; кр. ф. -ен, -ена
    насорено, в знач. сказ.
    насорить, -орю, -орит
    насортированный; кр. ф. -ан, -ана
    насортировать, -рую, -рует
    насортировывать, -аю, -ает
    насос, -а
    насос-автомат, насоса-авто-мата
    насосанный; кр. ф. -ан, -ана
    насосать, -осу, -осёт
    насосаться, -осусь, -осётся
    насосик, -а
    насосно-аккумулирующий
    насосно-компрессорный
    насосный
    насос-форсунка, насоса-форсунки
    насосчик, -а
    насохнуть, -нет; прош. -ох, -охла
    насохший
    насочинённый; кр. ф. -ён, -ена
    насочинить, -ню, -нит
    насочинять, -яю, -яет
    насочиться, -ится
    наспанный; кр. ф. -ан, -ана
    наспать, -плю, -пит; прош. -ал, -ала, -ало
    наспаться, -плюсь, -пится; прош. -ался, -алась, -алось
    наспех
    наспинник, -а
    наспинный
    наспиртованный; кр. ф. -ан, -ана
    наспиртовать, -тую, -тует
    наспиртоваться, -туюсь, -туется
    наспиртовывать, -аю, -ает
    наспиртовываться, -аюсь, -ается
    насплетничать, -аю, -ает
    насплетничаться, -аюсь, -ается
    наспориться, -рюсь, -рится
    наст, -а
    наставать, -таёт
    наставительность, -и
    наставительный; кр. ф. -лен, -льна
    наставить, -влю, -вит
    наставиться, -вится
    наставка, -и, р. мн. -вок
    наставление, -я
    наставленный; кр. ф. -ен, -ена
    наставлять, -яю, -яет
    наставляться, -яется
    наставник, -а
    наставница, -ы, тв. -ей
    наставнический
    наставничество, -а
    наставной
    наставочный
    настаивание, -я
    настаивать, -аю, -ает
    настаиваться, -ается
    Настасия
    Настасья
    настать, -анет
    настающий
    наствольный
    настебельный
    настегать, -аю, -ает
    настежь
    настеленный; кр. ф. -ен, -ена
    настелить, настелю, настелет; прош. -ил, -ила
    настенный
    настёганный; кр. ф. -ан, -ана
    настёгивание, -я
    настёгивать, -аю, -ает
    настёгиваться, -ается
    настигать, -аю, -ает
    настигаться, -аюсь, -ается
    настигнувший
    настигнутый
    настигший
    настии, -ий
    настил, -а
    настилание, -я
    настилать, -аю, -ает
    настилаться, -ается
    настилка, -и, р. мн. -лок
    настилочный
    настильность, -и
    настильный
    настильщик, -а
    настильщица, -ы, тв. -ей
    настиранный; кр. ф. -ан, -ана
    настирать, -аю, -ает
    настираться, -аюсь, -ается
    настирывать, -аю, -ает
    настирываться, -аюсь, -ается
    настический
    настланный; кр. ф. -ан, -ана (от настлать)
    настлать, настелю, настелет; прош. -ал, -ала (к стлать)
    настовик, -а
    настовый
    настоечный
    настой, -я
    настойка, -и, р. мн. -оек
    настойчивость, -и
    настойчивый
    настолечко, нареч.
    настоль, нареч.
    настолько, нареч. (настолько хорош, что...), но числит. на столько (на столько частей)
    настольный
    настораживать, -аю, -ает
    настораживаться, -аюсь, -ается
    настороже
    насторожённость, -и и настороженность, -и
    насторожённый 1; кр. ф. -ён, -ена, прич.
    насторожённый 2 и настороженный; кр. ф. -ён, -ена и -ожен, -ожена (находящийся в напряженном ожидании, насторожившийся: бойцы насторожены), -ён, -ённа и -ожен, -оженна (выражающий напряженное ожидание: лица, взгляды насторожённы и настороженны), прил.
    насторожённый 2 и настороженный; кр. ф. -ён, -ена и -ожен, -ожена (находящийся в напряженном ожидании, насторожившийся: бойцы насторожены), -ён, -ённа и -ожен, -оженна (выражающий напряженное ожидание: лица, взгляды насторожённы и настороженны), прил.
    насторожить, -жу, -жит
    насторожиться, -жусь, -жится
    настояние, -я
    настоянный; кр. ф. -ян, -яна
    настоятель, -я
    настоятельница, -ы, тв. -ей
    настоятельность, -и
    настоятельный; кр. ф. -лен, -льна
    настоятельский
    настоятельство, -а
    настоять, -ою, -оит
    настояться, -оюсь, -оится
    настоящее, -его
    настоящий
    настрагивать, -аю, -ает и настругивать, -аю, -ает
    настрагиваться, -ается и настругиваться, -ается
    настрадаться, -аюсь, -ается
    настраивание, -я
    настраивать, -аю, -ает
    настраиваться, -аюсь, -ается
    настранствоваться, -твуюсь, -твуется
    на страх (не на страх, а на совесть; на страх врагам)
    настрачивание, -я
    настрачивать, -аю, -ает
    настрачиваться, -ается
    настращать, -аю, -ает
    настреливать, -аю, -ает
    настреливаться, -ается
    настрелянный; кр. ф. -ян, -яна
    настрелять, -яю, -яет
    настреляться, -яюсь, -яется
    настриг, -а (действие)
    настриг, -а (количество настриженного)
    настригать, -аю, -ает
    настригаться, -ается
    настригший
    настриженный; кр. ф. -ен, -ена
    настричь, -игу, -ижёт, -игут; прош. -иг, -игла
    настроганный; кр. ф. -ан, -ана и наструганный; кр. ф. -ан, -ана
    настрогать, -аю, -ает и настругать, -аю, -ает
    настрогаться, -аюсь, -ается и настругаться, -аюсь, -ается
    настрого
    настроение, -я
    настроенность, -и
    настроенный; кр. ф. -ен, -ена
    настроенческий
    настроить, -ою, -оит
    настроиться, -оюсь, -оится
    настрой, -я
    настройка, -и, р. мн. -оек
    настройщик, -а
    настройщица, -ы, тв. -ей
    настропалённый; кр. ф. -ён, -ена
    настропалить, -лю, -лит
    настропалиться, -люсь, -лится
    настропалять, -яю, -яет
    настропаляться, -яюсь, -яется
    настроченный; кр. ф. -ен, -ена
    настрочить, -очу, -очит
    настрочка, -и
    настрочной (карман)
    наструг, -а
    наструганный; кр. ф. -ан, -ана и настроганный; кр. ф. -ан, -ана
    настругать, -аю, -ает и настрогать, -аю, -ает
    настругаться, -аюсь, -ается и настрогаться, -аюсь, -ается
    настругивать, -аю, -ает и настрагивать, -аю, -ает
    настругиваться, -ается и настрагиваться, -ается
    настряпанный; кр. ф. -ан, -ана
    настряпать, -аю, -ает
    настряпаться, -аюсь, -ается
    настрять, -янет
    настудить, -ужу, -удит
    настудиться, -удится
    настужать, -аю, -ает
    настужаться, -ается
    настуженный; кр. ф. -ен, -ена
    настуживать, -аю, -ает
    настуживаться, -ается
    настуканный; кр. ф. -ан, -ана
    настукать, -аю, -ает
    настукивать, -аю, -ает
    настукиваться, -ается
    наступательность, -и
    наступательный; кр. ф. -лен, -льна
    наступать, -аю, -ает
    наступающий
    наступить, -уплю, -упит
    наступление, -я
    настуран, -а
    настурциевый
    настурция, -и
    настучать, -чу, -чит
    настучаться, -чусь, -чится
    настывать, -аю, -ает
    настывший
    настыль, -я
    настырничать, -аю, -ает
    настырность, -и
    настырный; кр. ф. -рен, -рна
    насудачить, -чу, -чит
    насудиться, -ужусь, -удится
    насуетиться, -ечусь, -етится
    насулённый; кр. ф. -ён, -ена
    насулить, -лю, -лит
    насумасбродить, -ожу, -одит
    насумасбродничать, -аю, -ает
    насунутый
    насунуть, -ну, -нет
    насунуться, -нется
    насупить, -плю, -пит
    насупиться, -плюсь, -пится
    насупленность, -и
    насупленный; кр. ф. -ен, -ена
    насупливать, -аю, -ает
    насупливаться, -аюсь, -ается
    насупротив
    насурьмить, -млю, -мит
    насурьмиться, -млюсь, -мится
    насурьмлённый; кр. ф. -ён, -ена
    насухо
    насученный; кр. ф. -ен, -ена
    насучивать, -аю, -ает
    насучиваться, -ается
    насучить, -учу, -учит
    насушенный; кр. ф. -ен, -ена
    насушивать, -аю, -ает
    насушиваться, -ается
    насушить, -ушу, -ушит
    насушиться, -ушится
    насушка, -и
    насущность, -и
    насущный; кр. ф. -щен, -щна
    насчёт, предлог (говорили насчёт отпуска)
    насчитанный; кр. ф. -ан, -ана
    насчитать, -аю, -ает
    насчитаться, -ается
    насчитывать, -аю, -ает
    насчитываться, -ается
    насшибать, -аю, -ает
    на съедение (кому) (отдать, оставить)
    насылать, -аю, -ает
    насылаться, -ается
    насыпание, -я
    насыпанный; кр. ф. -ан, -ана
    насыпать, -аю, -ает, несов.
    насыпать, -плю, -плет, -плют и -пет, -пят, сов.
    насыпаться, -ается, несов.
    насыпаться, -плется, -плются и -пется, -пятся, сов.
    насыпка, -и
    насыпной
    насыпщик, -а
    насыпщица, -ы, тв. -ей
    насыпь, -и
    насыпью, нареч.
    насытить, -ыщу, -ытит
    насытиться, -ыщусь, -ытится
    насыхать, -ает
    насыщаемость, -и
    насыщать, -аю, -ает
    насыщаться, -аюсь, -ается
    насыщение, -я
    насыщенность, -и
    насыщенный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: жизнь насыщена приключениями) и -ен, -енна (без дополн.: жизнь насыщенна, содержательна)
    насыщенный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: жизнь насыщена приключениями) и -ен, -енна (без дополн.: жизнь насыщенна, содержательна)
    натаивать, -аю, -ает
    натаиваться, -ается
    Наталия
    наталкивание, -я
    наталкивать, -аю, -ает
    наталкиваться, -аюсь, -ается
    натальный
    Наталья
    Натан, (Натанович, Натановна)
    натанцеваться, -цуюсь, -цуется
    натапливание, -я
    натапливать, -аю, -ает
    натапливаться, -ается
    натаптывание, -я
    натаптывать, -аю, -ает
    натаптываться, -ается
    натараторить, -рю, -рит
    натараториться, -рюсь, -рится
    натаска, -и
    натасканность, -и
    натасканный; кр. ф. -ан, -ана
    натаскать, -аю, -ает
    натаскаться, -аюсь, -ается
    натаскивание, -я
    натаскивать, -аю, -ает
    натаскиваться, -аюсь, -ается
    натасованный; кр. ф. -ан, -ана
    натасовать, -сую, -сует
    натасовывать, -аю, -ает
    натасовываться, -ается
    натасчик, -а
    нататуировать, -рую, -рует
    нататуироваться, -руюсь, -руется
    натачанный; кр. ф. -ан, -ана
    натачать, -аю, -ает
    натачивание, -я
    натачивать, -аю, -ает
    натачиваться, -ается
    натащенный; кр. ф. -ен, -ена
    натащить, -ащу, -ащит
    натаянный; кр. ф. -ян, -яна
    натаять, -аю, -ает
    натвердить, -ржу, -рдит
    натвердо
    натверженный; кр. ф. -ен, -ена
    натверживать, -аю, -ает
    натверживаться, -ается
    натворённый; кр. ф. -ён, -ена
    натворить, -рю, -рит
    нате (возьмите)
    нате-ка
    натекание, -я
    натекать, -ает
    нательный
    натеребить, -блю, -бит
    натереблённый; кр. ф. -ён, -ена
    натереть, натру, натрёт; прош. натёр, натёрла
    натереться, натрусь, натрётся; прош. натёрся, натёрлась
    натерзаться, -аюсь, -ается
    натерпеться, -ерплюсь, -ерпится
    натесать, -ешу, -ешет (тесанием изготовить в каком-н. количестве)
    натечь, -ечёт, -екут; прош. -ёк, -екла
    натешенный; кр. ф. -ен, -ена
    натешить, -шу, -шит
    натешиться, -шусь, -шится
    натёк, -а
    натёкший
    натёртый
    натёрший
    натёршийся
    натёс, -а (к натесать)
    натёсанный; кр. ф. -ан, -ана (от натесать)
    натёска, -и
    натёсывание, -я (от натёсывать)
    натёсывать, -аю, -ает (к натесать)
    натёсываться, -ается (к натесать)
    натёчно-капельный
    натёчный
    натибренный; кр. ф. -ен, -ена
    натибрить, -рю, -рит
    нативный
    натирание, -я
    натирать, -аю, -ает
    натираться, -аюсь, -ается
    натирка, -и
    натирочный
    натирщик, -а
    натирщица, -ы, тв. -ей
    натиск, -а
    натисканный; кр. ф. -ан, -ана
    натискать, -аю, -ает
    натискаться, -аюсь, -ается
    натискивать, -аю, -ает
    натискиваться, -ается
    на-тка
    натканный; кр. ф. -ан, -ана
    наткать, натку, наткёт; прош. -ал, -ала, -ало
    наткнутый
    наткнуть, -ну, -нёт
    наткнуться, -нусь, -нётся
    натовец, -вца, тв. -вцем, р. мн. -вцев
    натовский (от НАТО)
    натолканный; кр. ф. -ан, -ана
    натолкать, -аю, -ает
    натолкаться, -аюсь, -ается
    натолкнутый
    натолкнуть, -ну, -нёт
    натолкнуться, -нусь, -нётся
    натолковать, -кую, -кует
    натолковаться, -куюсь, -куется
    натолокший
    натолочь, -лку, -лчёт, -лкут; прош. -лок, -лкла
    натолчённый; кр. ф. -ён, -ена
    натомить, -млю, -мит
    натомиться, -млюсь, -мится
    натонко
    натопать, -аю, -ает
    натопаться, -аюсь, -ается
    натопить, -оплю, -опит
    натопиться, -опится
    натопленный; кр. ф. -ен, -ена
    натоптанный; кр. ф. -ан, -ана
    натоптать, -опчу, -опчет
    натоптаться, -опчусь, -опчется
    натоптыш, -а, тв. -ем
    наторгованный; кр. ф. -ан, -ана
    наторговать, -гую, -гует
    наторговаться, -гуюсь, -гуется
    наторговывать, -аю, -ает
    наторговываться, -ается
    наторелый
    натореть, -ею, -еет
    наторённый; кр. ф. -ён, -ена
    наторить, -рю, -рит
    наторканный; кр. ф. -ан, -ана
    наторкать, -аю, -ает
    наторосить, -ошу, -осит
    натосковаться, -куюсь, -куется
    наточенный; кр. ф. -ен, -ена
    наточить, -очу, -очит
    наточиться, -очится
    наточка, -и
    натощак
    натр, -а
    натравить, -авлю, -авит
    натравка, -и
    натравленный; кр. ф. -ен, -ена
    натравливание, -я
    натравливать, -аю, -ает
    натравливаться, -ается
    натравлять, -яю, -яет
    натравляться, -яется
    натравочный
    натратить, -ачу, -атит
    натрахать, -аю, -ает
    натрахаться, -аюсь, -ается
    натраченный; кр. ф. -ен, -ена
    натрезвонить, -ню, -нит
    натренированность, -и
    натренированный; кр. ф. -ан, -ана
    натренировать, -ирую, -ирует
    натренироваться, -ируюсь, -ируется
    натренькивать, -аю, -ает
    натрепать, -еплю, -еплет, -еплют и -епет, -епят
    натрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся
    натрескаться, -аюсь, -ается
    натрещать, -щу, -щит
    натрещаться, -щусь, -щится
    натрёпанный; кр. ф. -ан, -ана
    натриевый
    натрий, -я
    натрийорганический
    натровый
    натрое
    натролит, -а
    натрубить, -блю, -бит
    натрубиться, -блюсь, -бится
    натрудить, -ужу, -удит (утомить)
    натрудиться, -ужусь, -удится (много потрудиться)
    натрудиться, -ужусь, -удится (утомиться)
    натруженный; кр. ф. -ен, -ена и натружённый; кр. ф. -ён, -ена
    натруживать, -аю, -ает
    натруживаться, -ается
    натрусить, -ушу, -усит
    натруситься, -усится
    натруска, -и
    натрушенный; кр. ф. -ен, -ена
    натрушивать, -аю, -ает
    натрушиваться, -ается
    натрясать, -аю, -ает
    натрясаться, -ается
    натрясённый; кр. ф. -ён, -ена
    натрясти, -су, -сёт; прош. -яс, -ясла
    натрястись, -сусь, -сётся; прош. -ясся, -яслась
    натрясший
    натрясшийся
    натуга, -и
    натуго
    натуженный; кр. ф. -ен, -ена
    натуживать, -аю, -ает
    натуживаться, -аюсь, -ается
    натужить, -ужу, -ужит (напрячься)
    натужиться, -жусь, -ужится (нагореваться)
    натужиться, -ужусь, -ужится (напрячься)
    натужливость, -и
    натужливый
    натужность, -и
    натужный; кр. ф. -жен, -жна
    натура, -ы
    натурализация, -и
    натурализм, -а
    натурализованный; кр. ф. -ан, -ана
    натурализовать, -зую, -зует
    натурализоваться, -зуюсь, -зуется
    натуралист, -а
    натуралистически
    натуралистический
    натуралистичность, -и
    натуралистичный; кр. ф. -чен, -чна
    натуралистка, -и, р. мн. -ток
    натуралистский
    натурально, нареч. и вводн. сл.
    натурально-стоимостный
    натуральность, -и
    натуральный; кр. ф. -лен, -льна
    натурбан, -а
    натуризм, -а
    натурист, -а
    натуристка, -и, р. мн. -ток
    натуристский
    натурный
    натуропат, -а
    натуропатический
    натуропатия, -и
    натуроплата, -ы
    натурфилософ, -а
    натурфилософия, -и
    натурфилософский
    натурщик, -а
    натурщица, -ы, тв. -ей
    натуфиец, -ийца, тв. -ийцем
    натуфийский
    натуфийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    натушенный; кр. ф. -ен, -ена
    натушить, -шу, -ушит
    натушиться, -ушится
    натыканный; кр. ф. -ан, -ана
    натыкать, -аю, -ает, несов.
    натыкать, -аю, -ает, сов.
    натыкаться, -аюсь, -ается, несов.
    натыренный; кр. ф. -ен, -ена
    натырить, -рю, -рит
    натыркаться, -аюсь, -ается
    натюрморт, -а
    натюрмортный
    натяг, -а
    натягать, -аю, -ает
    натягивание, -я
    натягивать, -аю, -ает
    натягиваться, -ается
    натяжеле
    натяжение, -я
    натяжка, -и, р. мн. -жек
    натяжной
    натянутость, -и
    натянутый
    натянуть, -яну, -янет
    натянуться, -янется
    наугад
    науглеродить, -ожу, -одит
    науглероженный; кр. ф. -ен, -ена
    науглероживание, -я
    науглероживать, -аю, -ает
    науглероживаться, -ается
    наугольник, -а
    наугольный
    наудалую, нареч.
    наудачу, нареч. (сказать наудачу)
    наудить, наужу, наудит
    наудиться, наужусь, наудится
    науженный; кр. ф. -ен, -ена
    науживать, -аю, -ает
    науживаться, -ается
    науживаться, -ается
    наузнавать, -наю, -наёт
    наука, -и
    науковед, -а
    науковедение, -я
    науковедческий
    наукоград, -а
    наукоёмкий; кр. ф. -ёмок, -ёмка
    наукоёмкость, -и
    наукометрический
    наукометрия, -и
    наукообразие, -я
    наукообразность, -и
    наукообразный; кр. ф. -зен, -зна
    Наум, (Наумович, Наумовна)
    науплиус, -а
    наус, -а
    наустить, наущу, наустит
    науськанный; кр. ф. -ан, -ана
    науськать, -аю, -ает
    науськивание, -я
    науськивать, -аю, -ает
    наутёк
    наутилоидеи, -идей
    наутилусы, -ов, ед. -лус, -а (моллюски)
    наутофон, -а
    наутро, нареч. (утром следующего дня: наутро выступили в поход), но сущ. на утро (отложить разговор на утро)
    наутро, нареч. (утром следующего дня: наутро выступили в поход), но сущ. на утро (отложить разговор на утро)
    наутюженный; кр. ф. -ен, -ена
    наутюживать, -аю, -ает
    наутюживаться, -аюсь, -ается
    наутюжить, -жу, -жит
    наутюжиться, -жусь, -жится
    научать, -аю, -ает
    научаться, -аюсь, -ается
    научение, -я
    наученный; кр. ф. -ен, -ена
    научить, научу, научит
    научиться, научусь, научится
    научник, -а (научный работник)
    научно-внедренческий
    научно-инновационный
    научно-исследовательский
    научно-координационный
    научно-методический
    научно-организационный
    научно-познавательный
    научно-популярный
    научно-практический
    научно-производственный
    научно-просветительный
    научно-реставрационный
    научно-спортивный
    научность, -и
    научно-теоретический
    научно-технический
    научно-технологический
    научно-фантастический
    научно-художественный
    научно-экспериментальный
    научный; кр. ф. -чен, -чна
    научный сотрудник - космонавт
    наушник, -а (доносчик)
    наушники, -ов, ед. -ник, -а (прибор)
    наушница, -ы, тв. -ей
    наушничанье, -я
    наушничать, -аю, -ает
    наушнический
    наушничество, -а
    наущать, -аю, -ает
    наущение, -я
    наущённый; кр. ф. -ён, -ена
    нафабренный; кр. ф. -ен, -ена
    нафабривать, -аю, -ает
    нафабриваться, -аюсь, -ается
    нафабрикованный; кр. ф. -ан, -ана
    нафабриковать, -кую, -кует
    нафабрить, -рю, -рит
    нафабриться, -рюсь, -рится
    нафантазированный; кр. ф. -ан, -ана
    нафантазировать, -рую, -рует
    нафаршированный; кр. ф. -ан, -ана
    нафаршировать, -рую, -рует
    нафаршироваться, -руется
    нафаршировывать, -аю, -ает
    нафаршировываться, -ается
    нафиксатуаренный; кр. ф. -ен, -ена
    нафиксатуарить, -рю, -рит
    нафиксатуариться, -рюсь, -рится
    нафилософствовать, -твую, -твует
    нафилософствоваться, -твуюсь, -твуется
    нафискалить, -лю, -лит
    наформованный; кр. ф. -ан, -ана
    наформовать, -мую, -мует
    наформовывать, -аю, -ает
    наформовываться, -ается
    нафталан, -а
    нафталановый
    нафталанолечение, -я
    нафталин, -а
    нафталинный
    нафталиновый
    нафтенаты, -ов, ед. -нат, -а
    нафтеновый
    нафтены, -ов, ед. -тен, -а
    нафтиды, -ов, ед. -тид, -а
    нафтизин, -а
    нафтиламины, -ов, ед. -мин, -а
    нафтионовый
    нафтоиды, -ов, ед. -оид, -а
    нафтол, -а
    нафтоловый
    нафтохиноны, -ов, ед. -нон, -а
    нафыркать, -аю, -ает
    нафыркаться, -аюсь, -ается
    нахаживать, -аю, -ает
    нахал, -а
    нахалинка, -и
    нахалка, -и, р. мн. -лок
    нахаловка, -и
    нахалтурить, -рю, -рит
    нахальничать, -аю, -ает
    нахальность, -и
    нахальный; кр. ф. -лен, -льна
    нахальство, -а
    нахалюга, -и, м. и ж.
    нахамить, -млю, -мит
    нахапанный; кр. ф. -ан, -ана
    нахапать, -аю, -ает
    нахапывать, -аю, -ает
    нахапываться, -ается
    нахаркано, в знач. сказ.
    нахаркать, -аю, -ает
    нахваленный; кр. ф. -ен, -ена
    нахваливание, -я
    нахваливать, -аю, -ает
    нахваливаться, -аюсь, -ается
    нахвалить, -алю, -алит
    нахвалиться, -алюсь, -алится
    нахвастать, -аю, -ает
    нахвастаться, -аюсь, -ается
    нахватанность, -и
    нахватанный; кр. ф. -ан, -ана
    нахватать, -аю, -ает
    нахвататься, -аюсь, -ается
    нахватывать, -аю, -ает
    нахватываться, -аюсь, -ается
    нахвораться, -аюсь, -ается
    нахвостник, -а
    нахзац, -а, тв. -ем
    нахимовец, -вца, тв. -вцем, р. мн. -вцев
    нахимовский (от Нахимов)
    нахичеванец, -нца, тв. -нцем
    нахичеванский (от Нахичевань)
    нахичеванцы, -ев, ед. -нец, -нца, тв. -нцем
    нахламить, -млю, -мит
    нахламлено, в знач. сказ.
    нахламостить, -ощу, -остит
    нахлебаться, -аюсь, -ается
    нахлебник, -а
    нахлебница, -ы, тв. -ей
    нахлебничать, -аю, -ает
    нахлебничество, -а
    нахлестать, -ещу, -ещет
    нахлестаться, -ещусь, -ещется
    нахлестнуть, -ну, -нёт
    нахлёбываться, -аюсь, -ается
    нахлёст, -а
    нахлёстанный; кр. ф. -ан, -ана
    нахлёстка, -и, р. мн. -ток
    нахлёстнутый
    нахлёстом, нареч.
    нахлёстывание, -я
    нахлёстывать, -аю, -ает
    нахлёстываться, -аюсь, -ается
    нахлобученный; кр. ф. -ен, -ена
    нахлобучивать, -аю, -ает
    нахлобучиваться, -аюсь, -ается
    нахлобучить, -чу, -чит
    нахлобучиться, -чусь, -чится
    нахлобучка, -и, р. мн. -чек
    нахлопанный; кр. ф. -ан, -ана
    нахлопать, -аю, -ает
    нахлопаться, -аюсь, -ается
    нахлопотаться, -почусь, -почется
    нахлопывать, -аю, -ает
    нахлопываться, -аюсь, -ается
    нахлынуть, -нет
    нахлыст, -а
    нахлыстанный; кр. ф. -ан, -ана
    нахлыстать, -аю, -ает
    нахмуренный; кр. ф. -ен, -ена
    нахмуривать, -аю, -ает
    нахмуриваться, -аюсь, -ается
    нахмурить, -рю, -рит
    нахмуриться, -рюсь, -рится
    нахныкаться, -ычусь, -ычется и -аю(сь), -ается
    находить, -ожу, -одит
    находиться, -ожусь, -одится
    находка, -и, р. мн. -док
    находкинец, -нца, тв. -нцем
    находкинский (от Находка, город)
    находкинцы, -ев, ед. -нец, -нца, тв. -нцем
    находчивость, -и
    находчивый
    находящий
    находящийся
    нахождение, -я
    нахоженный; кр. ф. -ен, -ена
    нахозяйничать, -аю, -ает
    нахозяйничаться, -аюсь, -ается
    нахозяйствовать, -твую, -твует
    нахозяйствоваться, -твуюсь, -твуется
    нахолаживание, -я
    нахолаживать, -аю, -ает
    нахолаживаться, -ается
    нахолодать, -аю, -ает
    нахолодаться, -аюсь, -ается
    нахолодить, -ожу, -одит
    нахолодиться, -одится
    нахоложённый; кр. ф. -ён, -ена
    нахомутать, -аю, -ает
    нахохленный; кр. ф. -ен, -ена
    нахохливать, -аю, -ает
    нахохливаться, -аюсь, -ается
    нахохлить, -лю, -лит
    нахохлиться, -люсь, -лится
    нахохотаться, нахохочусь, нахохочется
    нахрап, -а
    нахрапеться, -плюсь, -пится
    нахрапистость, -и
    нахрапистый
    нахрапник, -а
    нахрапом, нареч.
    на хрен
    на хрена
    нахский (нахские языки)
    нахско-дагестанский (нахско-дагестанские языки)
    нахулиганить, -ню, -нит
    нахулиганиться, -нюсь, -нится
    нацарапанный; кр. ф. -ан, -ана
    нацарапать, -аю, -ает
    нацарапывать, -аю, -ает
    нацарапываться, -ается
    нацарствовать, -твую, -твует
    нацарствоваться, -твуюсь, -твуется
    нацедить, -ежу, -едит
    нацедиться, -едится
    нацеженный; кр. ф. -ен, -ена
    нацеживание, -я
    нацеживать, -аю, -ает
    нацеживаться, -ается
    нацеленность, -и
    нацеленный; кр. ф. -ен, -ена
    нацеливание, -я
    нацеливать, -аю, -ает
    нацеливаться, -аюсь, -ается
    нацелить, -лю, -лит
    нацелиться, -люсь, -лится
    нацело
    нацелованный; кр. ф. -ан, -ана
    нацеловать, -лую, -лует
    нацеловаться, -луюсь, -луется
    наценённый; кр. ф. -ён, -ена
    наценивать, -аю, -ает
    нацениваться, -ается
    наценить, -еню, -енит
    наценка, -и, р. мн. -нок
    нацепить, -еплю, -епит
    нацепиться, -епится
    нацепка, -и
    нацепленный; кр. ф. -ен, -ена
    нацеплять, -яю, -яет
    нацепляться, -яется
    наци, нескл., м.
    нацизм, -а
    Нации, -ий: Лига Наций, Объединённые Нации
    национал, -а
    национал-... - первая часть сложных слов, пишется через дефис
    национал-большевизм, -а
    национал-большевистский
    национал-державный (национал-державная риторика)
    национализация, -и
    национализированный; кр. ф. -ан, -ана
    национализировать, -рую, -рует
    национализироваться, -руется
    национализм, -а
    националист, -а
    националистический
    националистичный; кр. ф. -чен, -чна
    националистка, -и, р. мн. -ток
    националистский
    националка, -и, р. мн. -лок
    национал-коммунизм,-а
    национал-коммунист,-а
    национал-коммунистический
    национал-либерал, -а
    национал-либеральный
    национал-патриот, -а
    национал-патриотизм, -а
    национал-патриотический
    национал-радикал, -а
    национал-радикализм, -а
    национал-радикальный
    национал-социализм, -а
    национал-социалист, -а
    национал-социалистский
    национал-шовинизм, -а
    национал-шовинист, -а
    национал-шовинистический
    национально-государст-венный
    национально-демократический
    национально-культурный
    национально-освободительный
    национально-патриотический
    национально-революционный
    национально-региональный
    национально-религиозный
    национально-русский
    национальность, -и
    национально-территориальный
    национально-языковой
    национальный; кр. ф. -лен, -льна
    национал-экстремизм, -а
    национал-экстремист, -а
    национал-экстремистский
    нацист, -а
    нацистка, -и, р. мн. -ток
    нацистский
    нация, -и
    нацмен, -а
    нацменка, -и, р. мн. -нок
    нацменовский
    нацменьшинства, -инств, ед. -инство, -инства
    начадить, -ажу, -адит
    начаи, -ёв (чаевые, устар.)
    на чай (дать)
    начало, -а
    начальник, -а
    начальница, -ы, тв. -ей
    начальничек, -чка
    начальнически
    начальнический
    начальничий, -ья, -ье
    начальность, -и
    начальный
    начальственно, нареч.
    начальственность, -и
    начальственный; кр. ф. -вен и -венен, -венна
    начальство, -а
    начальствование, -я
    начальствовать, -твую, -твует
    начальствующий
    начарт, -а
    начатие, -я
    начатки, -ов
    начаточный
    начатый; кр. ф. -ат, -ата, -ато
    начать, начну, начнёт; прош. начал, начала, начало
    начаться, начнётся; прош. начался, началась, началось
    начдив, -а
    начеканенный; кр. ф. -ен, -ена
    начеканивать, -аю, -ает
    начеканиваться, -ается
    начеканить, -ню, -нит
    начеку
    начеркать, -аю, -ает и начёркать, -аю, -ает
    начернённый; кр. ф. -ён, -ена
    начернить, -ню, -нит
    начерниться, -нюсь, -нится
    начерно
    начернять, -яю, -яет
    начерняться, -яюсь, -яется
    начерпанный; кр. ф. -ан, -ана
    начерпать, -аю, -ает
    начерпывать, -аю, -ает
    начерпываться, -ается
    начертание, -я
    начертанный; кр. ф. -ан, -ана
    начертательный
    начертать, -аю, -ает
    начертить, -ерчу, -ертит
    начерченный; кр. ф. -ен, -ена
    начерчивание, -я
    начерчивать, -аю, -ает
    начерчиваться, -ается
    начесать, -ешу, -ешет
    начесаться, -ешусь, -ешется
    начесть, начту, начтёт; прош. начёл, начла
    начесться, начтётся; прош. начёлся, начлась
    начетверо
    начёрканный; кр. ф. -ан, -ана
    начёркивать, -аю, -ает
    начёркиваться, -ается
    начёс, -а
    начёсанный; кр. ф. -ан, -ана
    начёсный
    начёсывание, -я
    начёсывать, -аю, -ает
    начёсываться, -аюсь, -ается
    начёт, -а
    начётистый
    начётнический
    начётничество, -а
    начётный
    начётчик, -а
    начётчица, -ы, тв. -ей
    начин, -а
    начинание, -я
    начинатель, -я
    начинательница, -ы, тв. -ей
    начинательный
    начинать, -аю, -ает
    начинаться, -ается
    начинающий(ся)
    начиная, деепр.
    начиненный; кр. ф. -ен, -ена (от начинить 1)
    начинённый; кр. ф. -ён, -ена (от начинить 2)
    начинивать, -аю, -ает
    начиниваться, -ается
    начинить 1, -иню, -инит (к чинить 1)
    начинить 2, -ню, -нит (наполнить)
    начинка, -и, р. мн. -нок
    начиночка, -и, р. мн. -чек
    начиночный
    начинять, -яю, -яет
    начиняться -яется
    начирканный; кр. ф. -ан, -ана
    начиркать, -аю, -ает
    начисление, -я
    начисленный; кр. ф. -ен, -ена
    начислить, -лю, -лит
    начислиться, -лится
    начислять, -яю, -яет
    начисляться, -яется
    начистить, -ищу, -истит
    начиститься, -ищусь, -истится
    начисто
    начистоту, нареч. (откро-венно)
    начистую
    начитанность, -и
    начитанный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -анна (она умна и начитанна)
    начитать, -аю, -ает
    начитаться, -аюсь, -ается
    начитывание, -я
    начитывать, -аю, -ает
    начитываться, -аюсь, -ается
    начихать, -аю, -ает
    начихаться, -аюсь, -ается
    начищать, -аю, -ает
    начищаться, -аюсь, -ается
    начищенный; кр. ф. -ен, -ена
    начканц, -а, тв. -ем, р. мн. -ев
    начмед, -а
    начпрод, -а
    начсклада, нескл., м. и ж.
    начсостав, -а
    начтённый; кр. ф. -ён, -ена
    начудачить, -чу, -чит
    начудесить, -ит
    начудить, -ит
    начфин, -а
    начхать, -аю, -ает
    начхим, -а
    начхоз, -а
    начцеха, нескл., м. и ж.
    начштаба, нескл., м. и ж.
    наш 1, наше, нашего, наша, нашей, мн. наши, наших, местоим.
    наш 2, нескл., м. и с. (название буквы)
    нашагать, -аю, -ает
    нашагаться, -аюсь, -ается
    нашалить, -лю, -лит
    нашалиться, -люсь, -лится
    нашаренный; кр. ф. -ен, -ена
    нашаривание, -я
    нашаривать, -аю, -ает
    нашариваться, -ается
    нашарить, -рю, -рит
    нашаркано, в знач. сказ.
    нашаркать, -аю, -ает
    нашармака
    нашармачка
    нашаромыжку
    нашататься, -аюсь, -ается
    нашатырно-анисовый
    нашатырный
    нашатырь, -я
    нашвыривать, -аю, -ает
    нашвыриваться, -ается
    нашвырянный; кр. ф. -ян, -яна
    нашвырять, -яю, -яет
    нашедший
    нашедшийся
    нашейный
    нашелушённый; кр. ф. -ён, -ена
    нашелушить, -шу, -шит
    нашелушиться, -шится
    нашенский
    нашептание, -я
    нашептать, -епчу, -епчет
    нашептаться, -епчусь, -епчется
    нашест, -а
    нашествие, -я
    нашёптанный; кр. ф. -ан, -ана
    нашёптывание, -я
    нашёптывать, -аю, -ает
    нашёптываться, -ается
    нашивание, -я
    нашивать, наст. вр. не употр.
    нашивать, -аю, -ает
    нашиваться, -ается
    нашивка, -и, р. мн. -вок
    нашивной
    нашильник, -а
    нашинкованный; кр. ф. -ан, -ана
    нашинковать, -кую, -кует
    нашинковывать, -аю, -ает
    нашинковываться, -ается
    нашитый
    нашить, нашью, нашьёт
    нашкодить, -дит
    нашлемник, -а
    нашлёпанный; кр. ф. -ан, -ана
    нашлёпать, -аю, -ает
    нашлёпка, -и, р. мн. -пок
    нашлёпнуть, -ну, -нет
    нашлёпывать, -аю, -ает
    нашлёпываться, -ается
    нашляться, -яюсь, -яется
    нашпаренный; кр. ф. -ен, -ена
    нашпаривать, -аю, -ает
    нашпариваться, -ается
    нашпарить, -рю, -рит
    нашпигованный; кр. ф. -ан, -ана
    нашпиговать, -гую, -гует
    нашпиговывание, -я
    нашпиговывать, -аю, -ает
    нашпиговываться, -ается
    нашпиленный; кр. ф. -ен, -ена
    нашпиливать, -аю, -ает
    нашпиливаться, -ается
    нашпилить, -лю, -лит
    наштампованный; кр. ф. -ан, -ана
    наштамповать, -пую, -пует
    наштамповывать, -аю, -ает
    наштамповываться, -ается
    наштопанный; кр. ф. -ан, -ана
    наштопать, -аю, -ает
    наштопывать, -аю, -ает
    наштукатуренный; кр. ф. -ен, -ена
    наштукатуривать, -аю, -ает
    наштукатуриваться, -аюсь, -ается
    наштукатурить, -рю, -рит
    наштукатуриться, -рюсь, -рится
    нашумевший
    нашуметь, -млю, -мит
    нашутиться, -учусь, -утится
    нашушукаться, -аюсь, -ается
    нащеголяться, -яюсь, -яется
    нащепанный; кр. ф. -ан, -ана
    нащепать, нащеплю, нащеплет и -аю, -ает (к щепать)
    нащёлканный; кр. ф. -ан, -ана
    нащёлкать, -аю, -ает
    нащёлкивать, -аю, -ает
    нащипанный; кр. ф. -ан, -ана
    нащипать, -иплю, -иплет, -иплют и -ипет, -ипят; также -аю, -ает (к щипать)
    нащипывать, -аю, -ает
    нащипываться, -ается
    нащупанный; кр. ф. -ан, -ана
    нащупать, -аю, -ает
    нащупывание, -я
    нащупывать, -аю, -ает
    нащупываться, -ается
    наэкономить, -млю, -мит
    наэкономленный; кр. ф. -ен, -ена
    наэкспериментировать, -ирую, -ирует
    наэкспериментироваться, -ируюсь, -ируется
    наэлектризованность, -и
    наэлектризованный; кр. ф. -ан, -ана
    наэлектризовать, -зую, -зует
    наэлектризоваться, -зуюсь, -зуется
    наэлектризовывать, -аю, -ает
    наэлектризовываться, -аюсь, -ается
    ная, наи (змея)
    наябедничать, -аю, -ает
    наяву
    наяда, -ы
    наядовые, -ых
    наян, -а
    наянливый
    наяривать, -аю, -ает
    нгала, нескл., мн., ед. м. и ж. (группа народов)
    нганасанка, -и, р. мн. -нок
    нганасанский
    нганасаны, -ан и -ов, ед. -сан, -а
    нгони, нескл., мн., ед. м. и ж. (народ)
    ндебеле, нескл., мн., ед. м. и ж. (народ)
    ндрав, -а (прост. и шутл. к нрав)
    НДС [эндээс], нескл., м. (сокр.: налог на добавленную стоимость)
    не, частица отрицательная
    неавантажный*; кр. ф. -жен, -жна
    неавтоматизированный*
    неадекватнее*
    неадекватность*, -и
    неадекватный*; кр. ф. -тен, -тна
    неадъективный*
    неакклиматизированный*
    неаккордовый*
    неаккуратнее*
    неаккуратность*, -и
    неаккуратный*; кр. ф. -тен, -тна
    неактивный*; кр. ф. -вен, -вна
    неактуальнее*
    неактуальность*, -и
    неактуальный*; кр. ф. -лен, -льна
    неангажированность*, -и
    неангажированный*
    неандерталец, -льца, тв. -льцем
    неандертальский
    неандертальцы, -ев, ед. -лец, -льца, тв. -льцем
    неаполитанец, -нца, тв. -нцем
    неаполитанка, -и, р. мн. -нок
    неаполитанский (от Неаполь)
    неаполитанцы, -ев, ед. -нец, -нца, тв. -нцем
    неаппетитный*; кр. ф. -тен, -тна
    неаристотелевская* логика
    неарктический (от Неарктика)
    небанальность*, -и
    небанальный*; кр. ф. -лен, -льна
    небедный*
    не без пользы
    не без выгоды
    небезвредный*; кр. ф. -ден, -дна
    небезвыгодный; кр. ф. -ден, -дна
    небезгрешный*; кр. ф. -шен, -шна
    небездарный*; кр. ф. -рен, -рна
    небезнадёжность*, -и
    небезнадёжный*; кр. ф. -жен, -жна
    небезобидность*, -и
    небезобидный*; кр. ф. -ден, -дна
    небезопасность*, -и
    небезопасный*; кр. ф. -сен, -сна
    небезосновательность*, -и
    небезосновательный*; кр. ф. -лен, -льна
    небезошибочность*, -и
    небезошибочный*; кр. ф. -чен, -чна
    небезразличие*, -я
    небезразличный*; кр. ф. -чен, -чна
    небезрезультатный*; кр. ф. -тен, -тна
    небезукоризненный*; кр. ф. -нен, -ненна
    небезупречный*; кр. ф. -чен, -чна
    небезуспешный*; кр. ф. -шен, -шна
    небезучастный*; кр. ф. -тен, -тна
    небезызвестный*; кр. ф. -тен, -тна
    небезынтересный*; кр. ф. -сен, -сна
    небелёный*, прил.
    небережливость*, -и
    небережливый*
    небеса, небес, -ам и (Божественные силы, высок.) Небеса, Небес, -ам
    небескорыстнее*
    небескорыстный*; кр. ф. -тен, -тна
    небесно-голубой
    небесный; но: Царь Небесный (Бог), Царица Небесная (Богородица), Царство (Царствие) Небесное (богосл.)
    небесный; но: Царь Небесный (Бог), Царица Небесная (Богородица), Царство (Царствие) Небесное (богосл.)
    небесплодный*; кр. ф. -ден, -дна
    небесполезный*; кр. ф. -зен, -зна
    небеспочвенный*; кр. ф. -вен и -венен, -венна
    небеспредельный*, кр. ф. -лен, -льна
    небеспристрастность*, -и
    небеспристрастный*; кр. ф. -тен, -тна
    небесспорность*, -и
    небесспорный*; кр. ф. -рен, -рна
    небесталанность*, -и
    небесталанный*; кр. ф. -анен, -анна
    небитый*
    неблаговиднее*
    неблаговидность*, -и
    неблаговидный*; кр. ф. -ден, -дна
    неблаговоспитанность*, -и
    неблаговоспитанный*; кр. ф. -ан, -анна
    неблагодарнее*
    неблагодарность*, -и
    неблагодарный*; кр. ф. -рен, -рна
    неблагожелательность*, -и
    неблагожелательный*; кр. ф. -лен, -льна
    неблагожелательство*, -а
    неблагозвучие*, -я
    неблагозвучнее*
    неблагозвучность*, -и
    неблагозвучный*; кр. ф. -чен, -чна
    неблагонадёжнее*
    неблагонадёжность*, -и
    неблагонадёжный*; кр. ф. -жен, -жна
    неблагонамеренность*, -и
    неблагонамеренный*; кр. ф. -рен, -ренна
    неблагообразный*; кр. ф. -зен, -зна
    неблагополучие*, -я
    неблагополучнее*
    неблагополучно*, нареч. и в знач. сказ.
    неблагополучный*; кр. ф. -чен, -чна
    неблагоприличный*; кр. ф. -чен, -чна
    неблагопристойнее*
    неблагопристойность*, -и
    неблагопристойный*; кр. ф. -оен, -ойна
    неблагоприятнее*
    неблагоприятный*; кр. ф. -тен, -тна
    неблагоразумие*, -я
    неблагоразумнее*
    неблагоразумный*; кр. ф. -мен, -мна
    неблагороднее*
    неблагородный*; кр. ф. -ден, -дна
    неблагосклонность*, -и
    неблагосклонный*; кр. ф. -онен, -онна
    неблагоустроенность*, -и
    неблагоустроенный*; кр. ф. -ен, -енна, прил.
    неблестящий*
    неблизкий*
    небо, -а и (Божественные силы, высок.) Небо, -а
    небогатый*
    небоеспособнее*
    небоеспособность*, -и
    небоеспособный*; кр. ф. -бен, -бна
    небожитель, -я
    небожительница, -ы, тв. -ей
    небойкий*
    небокоптитель, -я
    не больной; кр. ф. не болен, не больна
    небольшой*; с небольшим
    небосвод, -а
    небосклон, -а
    небоскрёб, -а
    небось
    небрасец, -сца, тв. -сцем
    небрасский (от Небраска)
    небрасцы, -ев, ед. -сец, -сца, тв. -сцем
    небрежение, -я
    небрежничать, -аю, -ает
    небрежность, -и
    небрежный; кр. ф. -жен, -жна
    небречь, -регу, -режёт, -регут; прош. -рёг, -егла
    небритость*, -и
    небритый*
    неброский*; кр. ф. небросок, -ска
    неброскость*, -и
    небуйный*
    небулярный
    небывалый (не бывавший прежде)
    небывальщина, -ы
    небылица, -ы, тв. -ей
    небыль, -и
    небыстрый*
    небытие, -я (несуществование)
    небьющийся*
    небюджетник*, -а
    небюджетный*
    невадец, -дца, тв. -дцем
    невадский (от Невада)
    невадцы, -ев, ед. -дец, -дца, тв. -дцем
    неважнец, в знач. сказ.
    неважнецки
    неважнецкий
    неважно*, в знач. сказ. (к неважный*)
    неважно, нареч. (к неважный: неважно себя чувствовать)
    неважно, нареч. (к неважный: неважно себя чувствовать)
    неважность*, -и (к неважный*)
    неважный*; кр. ф. -жен, -жна, -жно, -ажны (не заслуживающий особого внимания: неважная подробность)
    неважный; кр. ф. -жен, -жна (не вполне хороший: неважное здоровье)
    неважный*; кр. ф. -жен, -жна, -жно, -ажны (не заслуживающий особого внимания: неважная подробность)
    неважный; кр. ф. -жен, -жна (не вполне хороший: неважное здоровье)
    невалютированный*
    неваляшка, -и, р. мн. -шек
    невари, неизм. и нескл., м. (язык)
    невары, -ов, ед. -ар, -а (народ)
    невдалеке*
    невдали*
    невдогад
    невдолге
    невдомёк
    невеглас, -а
    неведанный
    неведение, -я
    неведомо (кто, что, какой, где, как, куда и т. п.)
    неведомый
    невежа, -и, тв. -ей, м. и ж.
    невежда, -ы, м. и ж.
    невежественно, нареч.
    невежественность, -и
    невежественный; кр. ф. -вен и -венен, -венна
    невежество, -а
    невежливее*
    невежливость*, -и
    невежливый*
    невезение*, -я
    невезуха*, -и
    невезучесть*, -и
    невезучий*
    невелец, -льца, тв. -льцем (от Невель)
    невелик*, -а (кр. ф. к небольшой*); невелик ростом, беда невелика
    не велик, не велика (не большего размера, чем нужно: туфли ей не велики)
    невеликий (небольшой: невеликий знаток, любитель)
    невеликий (небольшой: невеликий знаток, любитель)
    невеликодушный*; кр. ф. -шен, -шна
    невеличка, -и, р. мн. -чек
    невельский (от Невель и Невельск)
    невельцы, -ев, ед. -лец, -льца, тв. -льцем (от Невель)
    невельчане, -ан, ед. -анин, -а (от Невель и Невельск)
    невельчанин, -а (от Невель и Невельск)
    невер, -а
    невербальный*
    неверие, -я
    неверно*, нареч.
    неверность*, -и
    неверные, -ых (иноверцы)
    неверный*; кр. ф. -рен, -рна, -рно, -ерны (неправильный; нарушающий верность) и неверный (неуверенный, нетвердый: неверная походка; непрочный, слабый: неверный свет; маловерный)
    неверный*; кр. ф. -рен, -рна, -рно, -ерны (неправильный; нарушающий верность) и неверный (неуверенный, нетвердый: неверная походка; непрочный, слабый: неверный свет; маловерный)
    невероятие, -я; до невероятия
    невероятность, -и (неправ-доподобность)
    невероятный; кр. ф. -тен, -тна (неправдоподобный; очень большой, чрезвычайный)
    неверующий*
    невесело*, нареч. и в знач. сказ.
    невесёлый*; кр. ф. -есел, -есела, -есело, -еселы
    невесомее (от невесомый)
    невесомость, -и (легкость; состояние тел вне сил притяжения)
    невесомый (очень легкий)
    невеста, -ы
    невестин, -а, -о
    невеститься, -ещусь, -естится
    невестка, -и, р. мн. -ток
    невесткин, -а, -о
    невестушка, -и, р. мн. -шек
    невесть (кто, что, какой, куда и т.п.)
    невечный*
    невещественность*, -и
    невещественный*; кр. ф. -вен и -венен, -венна
    невеяный*, прил.
    невзаимозаместимость*, -и (фото)
    невзвидеть, -ижу, -идит (невзвидеть света (свету)
    невзгода, -ы
    невзлюбить, -люблю, -любит
    невзначай
    невзнос*, -а (действие)
    невзрачность, -и
    невзрачный; кр. ф. -чен, -чна
    невзыскательнее*
    невзыскательность*, -и
    невзыскательный*; кр. ф. -лен, -льна
    невидаль, -и
    невидальщина, -ы
    невиданно, нареч.
    невиданный; кр. ф. -ан, -анна, прил.
    невидимка, -и, р. мн. -мок
    невидимо: видимо-невидимо
    невидимый* (недоступный зрению)
    невидность, -и (от невидный)
    невидный* (недоступный зрению) и невидный; кр. ф. -ден, -дна (незаметный, невзрачный)
    невидящий*, но: невидящий взгляд (рассеянный)
    невидящий*, но: невидящий взгляд (рассеянный)
    невинномысец, -сца, тв. -сцем
    невинномысский (от Невинномысск)
    невинномысцы, -ев, ед. -сец, -сца, тв. -сцем
    невинность, -и
    невинноубиенный
    невинный; кр. ф. -инен, -инна
    невиноватый*
    невиновность*, -и
    невиновный*; кр. ф. -вен, -вна
    невкусно*, нареч. и в знач. сказ.
    невкусный*; кр. ф. -сен, -сна, -сно, -усны
    невластный* (лишенный власти)
    невменяемость*, -и
    невменяемый*
    невместно
    невмешательство*, -а
    невмоготу
    невмочь
    невмы, невм, ед. невма, -ы
    невнесение*, -я
    невнимание*, -я
    невнимательнее*
    невнимательность*, -и
    невнимательный*; кр. ф. -лен, -льна
    невнятица, -ы, тв. -ей
    невнятнее*
    невнятность*, -и
    невнятный*; кр. ф. -тен, -тна
    невод, -а, мн. -а, -ов и -ы, -ов
    неводовыборочный
    невоеннообязанный*
    невоенный*
    невозбранность, -и
    невозбранный; кр. ф. -анен, -анна
    невозбудимость*, -и
    невозбудимый*
    невозврат*, -а (действие)
    невозвратимость, -и
    невозвратимый
    невозвратность, -и (к невозвратный)
    невозвратный; кр. ф. -тен, -тна (невозвратимый)
    невозвращенец, -нца, тв. -нцем, р. мн. -нцев
    невозвращение*, -я
    невозвращенчество, -а
    невозгораемость*, -и
    невозгораемый*
    невозделанность, -и
    невозделанный*
    невоздержание*, -я
    невоздержаннее*
    невоздержанность*, -и
    невоздержанный*; кр. ф. -ан, -анна
    невоздержнее*
    невоздержность*, -и
    невоздержный*; кр. ф. -жен, -жна
    невозможно*, в знач. сказ. (нет возможности) и невозможно, нареч. (чрезвычайно)
    невозможность*, -и (к невозможный*) и невозможность, -и (к невозможный); до невозможности
    невозможный*; кр. ф. -жен, -жна (неосуществимый, невыполнимый) и невозможный; кр. ф. -жен, -жна (невыносимый, непозволительный; чрезвычайный)
    невозмутимость, -и
    невозмутимый
    невозмущённый* (физ.)
    невознаградимость, -и
    невознаградимый
    невозобновимость*, -и
    невозобновимый*
    невозобновление*, -я
    невозобновляемость*, -и
    неволей, нареч.
    неволить, -лю, -лит
    невольник, -а
    невольница, -ы, тв. -ей
    невольнический
    невольничество, -а
    невольничий, -ья, -ье
    невольно, нареч. (ненамеренно, нечаянно)
    невольный (ненамеренный, нечаянный)
    неволя, -и (отсутствие свободы, плен, рабство)
    неволящий
    невообразимый
    не вооружён, -а
    невооружённость*, -и
    невооружённый*
    невоскресимый
    невоскресный*
    невоспитаннее*
    невоспитанно*, нареч.
    невоспитанность*, -и
    невоспитанный*; кр. ф. -ан, -анна, прил.
    невоспламеняемость*, -и
    невоспламеняемый*
    невосполнимость*, -и
    невосполнимый*
    невосприимчивее*
    невосприимчивость*, -и
    невосприимчивый*
    невосстановимость*, -и
    невосстановимый*
    невостребованность*, -и
    невостребованный*
    невосходящий (астр.)
    невоюющий*
    не вплотную
    невпопад*
    не в пример (кому, чему)
    невпроворот
    невразумительнее*
    невразумительность*, -и
    невразумительный*; кр. ф. -лен, -льна
    невралгический
    невралгия, -и
    неврастеник, -а
    неврастенический
    неврастеничка, -и, р. мн. -чек
    неврастеничность, -и
    неврастеничный; кр. ф. -чен, -чна
    неврастения, -и
    невращение*, -я
    невредимость, -и
    невредимый
    невредно*, в знач. сказ.
    невредный*
    неврилемма, -ы и невролемма, -ы
    невринома, -ы
    неврит, -а (болезнь; то же, что нейрит)
    невробластома, -ы
    невродиспансер, -а
    невроз, -а (болезнь)
    невролемма, -ы и неврилемма, -ы
    невролог, -а
    неврологический
    неврология, -и
    неврома, -ы
    неврон, -а и нейрон, -а
    невропат, -а
    невропатический
    невропатия, -и
    невропатка, -и, р. мн. -ток
    невропатолог, -а
    невропатологический
    невропатология, -и
    невротизация, -и
    невротик, -а
    невротический
    невротичка, -и, р. мн. -чек
    невротомия, -и
    неврофиброма, -ы
    неврофиброматоз, -а
    невручение*, -я
    невры, -ов (древние племена)
    невсамделишный*
    невский (от Нева); но: Александр Невский, Невская битва (1240), Невский проспект, Невский завод, Невская Застава (в Петербурге)
    невский (от Нева); но: Александр Невский, Невская битва (1240), Невский проспект, Невский завод, Невская Застава (в Петербурге)
    не в схватку (борьба)
    невсхожесть*, -и
    невсхожий*
    невтерпёж
    невхожий*
    невывод*, -а (действие)
    невывоз*, -а
    невыгода*, -ы
    невыгоднее*
    невыгодно*, в знач. сказ.
    невыгодность*, -и
    невыгодный*; кр. ф. -ден, -дна
    невыдача*, -и, тв. -ей
    невыдержанность*, -и
    невыдержанный*; кр. ф. -ан, -анна, прил.
    невыдуманность*, -и
    невыдуманный*
    невыезд*, -а (действие); подписка о невыезде
    невыездной*
    невыигрышный*; кр. ф. -шен, -шна
    невылазный
    невылет*, -а
    невымышленный*
    невыносимость, -и
    невыносимый, прил.
    невынужденный*
    невыплаканный*
    невыплата*, -ы
    невыполнение*, -я
    невыполненный*
    невыполнимость*, -и
    невыполнимый*
    невыраженность*, -и
    невыраженный*
    невыразимость, -и
    невыразимый
    невыразительнее*
    невыразительность*, -и
    невыразительный*; кр. ф. -лен, -льна
    невысказанность, -и
    невысказанный*
    невысокий*; кр. ф. -ок, -ока, -око
    невысоко*, нареч.
    невыход*, -а (действие)
    невычет*, -а
    невычислимый*
    невыясненность, -и
    невыясненный*
    невьянец, -нца, тв. -нцем
    невьянский (от Невьянск)
    невьянскит, -а
    невьянцы, -ев, ед. -нец, -нца, тв. -нцем
    невязка, -и, р. мн. -зок
    нега, -и
    негабарит, -а (что-н. негабаритное)
    негабаритный (не соответствующий установленным габаритам)
    негаданно, нареч.
    негаданный
    негарантированный*
    негармоничнее*
    негармоничность*, -и
    негармоничный*; кр. ф. -чен, -чна
    негасимый
    негатив, -а
    негативизм, -а
    негативистский
    негативность, -и
    негативный; кр. ф. -вен, -вна
    негаторный
    негатоскоп, -а
    негация, -и
    негашёный*, прил.
    негде
    негерметический*
    негерметичность*, -и
    негерметичный*; кр. ф. -чен, -чна
    негерой*, -я
    негибкий*
    негибкость*, -и
    негигиеничнее*
    негигиеничность*, -и
    негигиеничный*; кр. ф. -чен, -чна
    негидалец, -льца, тв. -льцем
    негидальский
    негидальцы, -ев, ед. -лец, -льца, тв. -льцем
    неглагольный*
    негладкий*
    неглаженый*, прил.
    неглазурованный*
    негласность*, -и (секретность, сохранение в тайне)
    негласный*; кр. ф. -сен, -сна
    неглиже, неизм. и нескл., с.
    неглижировать, -рую, -рует
    неглубокий*; кр. ф. -ок, -ока, -око
    неглубоко*, нареч.
    неглупый*; кр. ф. -уп, -упа, -упо, -упы
    негной-дерево, -а
    негнущийся*
    негодник, -а
    негодница, -ы, тв. -ей
    негодность*, -и
    негодный (дурной, скверный)
    негодный* (непригодный; никуда (ни на что) не годный)
    негодование, -я
    негодовать, -дую, -дует
    негодующий
    негодяй, -я
    негодяйка, -и, р. мн. -яек
    негодяйский
    негодяйство, -а
    негодящий
    негоже, в знач. сказ.
    негожий
    неголодный*
    неголономный*
    негордый*
    негорький*
    негорючесть*, -и
    негорючий*
    негорячий*
    негостеприимность*, -и
    негостеприимный*; кр. ф. -мен, -мна
    негосударственный*
    неготовность*, -и
    неготовый*
    негоциант, -а
    негоциантка, -и, р. мн. -ток
    негоциантский
    негоциация, -и
    негоция, -и
    негражданин*, -а, мн. неграждане*, -ан
    неграмотнее*
    неграмотность*, -и
    неграмотный*; кр. ф. -тен, -тна
    негранулированный*
    негреющий, прил. (холодный, неспособный согреть)
    негрилли, нескл., мн., ед. м. и ж.
    негрилльский
    негритёнок, -нка, мн. -тята, -тят
    негритоска, -и, р. мн. -сок
    негритосы, -ов, ед. -тос, -а
    негритюд, -а
    негритянка, -и, р. мн. -нок
    негритянский
    негро-австралоидный
    негроафриканец, -нца, тв. -нцем
    негроафриканцы, -ев, ед. -нец, -нца, тв. -нцем
    негроидный
    негроиды, -ов, ед. -оид, -а
    негромкий*; кр. ф. -мок, -мка, -мка
    негромко*, нареч.
    негромкость*, -и
    негрский
    негрубый*
    негры, -ов, ед. негр, -а
    негуманнее*
    негуманно*, нареч.
    негуманность*, -и
    негуманный*; кр.ф. -анен, -анна
    негус, -а
    негусто (немного)
    негустой*
    недавний*
    недавнишний (устар. прост. к недавний)
    недавно
    недалеко* и недалёко*, нареч. и в знач. сказ.
    недалече*
    недалечко
    недалёкий*; кр. ф. -лёк, -лека, -лёко и -леко (близкий); недалёк (-лека) от истины
    недалёкий; кр. ф. -лёк, -лёка (глуповатый)
    недалёкость, -и
    недальний*
    недальновиднее*
    недальновидность*, -и
    недальновидный*; кр. ф. -ден, -дна
    недаром (неслучайно, не без основания), но: не даром (не бесплатно)
    недаром (неслучайно, не без основания), но: не даром (не бесплатно)
    недвижимость 1, -и и недвижимость, -и (неподвижность)
    недвижимость 2, -и (иму-щество)
    недвижимый 1 и недвижимый (неподвижный)
    недвижимый 2: недвижимое имущество
    недвижимый 2: недвижимое имущество
    недвижность, -и
    недвижный; кр. ф. -жен, -жна
    недвусмысленно*, нареч.
    недвусмысленность*, -и
    недвусмысленный*; кр. ф. -ен, -енна
    недееспособность*, -и
    недееспособный*; кр. ф. -бен, -бна
    недейственность*, -и
    недейственный*; кр. ф. -вен и -венен, -венна
    недействительность*, -и (к недействительный*)
    недействительный*; кр. ф. -лен, -льна (не имеющий законной силы)
    неделикатность*, -и
    неделикатный*; кр. ф. -тен, -тна
    неделимость*, -и
    неделимый*
    неделька, -и, р. мн. -лек
    недельный (от неделя)
    недельный* (от дельный)
    неделя, -и
    Неделя Всех Святых
    неделя-другая, неделю-другую
    неделями, нареч.
    недемократ*, -а
    недемократический*
    недемократичность*, -и
    недемократичный*; кр. ф. -чен, -чна
    неденоминированный*
    недержание, -я (мочи)
    недержаный (новый)
    недетерминированный*
    недетский*
    недешёвый*
    недеятельный*; кр. ф. -лен, -льна
    недёшево*
    неджентльменский*
    недискриминационный*
    недиссертабельный*; кр. ф. -лен, -льна
    недисциплинированнее*
    недисциплинированность*, -и
    недисциплинированный*; кр. ф. -ан, -анна
    не длинен, не длинна, не длинно, не длинны (не длиннее, чем нужно: брюки ему не длинны)
    недлинный*
    недо... - приставка со значением неполноты, недостаточности действия или признака, пишется слитно, напр.: недоговорить, недоедать, недоразвитый; но ср. сочетания частицы не и глагола с приставкой до-, напр.: не договорить, не доесть, не добежать, не докричаться
    недо... - приставка со значением неполноты, недостаточности действия или признака, пишется слитно, напр.: недоговорить, недоедать, недоразвитый; но ср. сочетания частицы не и глагола с приставкой до-, напр.: не договорить, не доесть, не добежать, не докричаться
    недобдеть, -бдит
    недобирать, -аю, -ает (к недобрать)
    недобираться, -ается (к недобрать)
    недобиток, -тка
    недобитый (от недобить)
    недобить, -бью, -бьёт (убить, уничтожить не полностью, не всех)
    недобор, -а (от недобрать)
    недобранный; кр. ф. -ан, -ана (от недобрать)
    недобрать, -беру, -берёт (собрать, набрать меньше нужного)
    недобривать, -аю, -ает (к недобрить)
    недобриваться, -аюсь, -ается (к недобриться)
    недобрить, -брею, -бреет (побрить недостаточно)
    недобриться, -бреюсь, -бреется (побриться недостаточно)
    недобро*, нареч.
    недоброжелатель*, -я
    недоброжелательнее*
    недоброжелательница*, -ы, тв. -ей
    недоброжелательность*, -и
    недоброжелательный*; кр. ф. -лен, -льна
    недоброжелательство*, -а
    недоброкачественнее*
    недоброкачественность*, -и
    недоброкачественный*; кр. ф. -вен и -венен, -венна
    недобропорядочность*, -и
    недобропорядочный*; кр. ф. -чен, -чна
    недобросовестнее*
    недобросовестность*, -и
    недобросовестный*; кр. ф. -тен, -тна
    недоброхот*, -а
    недоброхотный*; кр. ф. -тен, -тна
    недоброхотство*, -а
    недобрый*; кр. ф. -обр, -обра, -обро, -обры
    недоваренный; кр. ф. -ен, -ена (от недоварить)
    недоваривать, -аю, -ает (к недоварить)
    недовариваться, -ается (к недовариться)
    недоварить, -арю, -арит (варкой не довести, не дойти до готовности)
    недовариться, -арится (варкой не довести, не дойти до готовности)
    недоверие*, -я
    недовернуть, -ну, -нёт (недостаточно закрутить)
    недовернуться, -нётся (недостаточно закрутиться)
    недоверчивее*
    недоверчивость*, -и
    недоверчивый*
    недовершённость, -и
    недовершённый*; кр. ф. -ён, -ена
    недовес, -а
    недовесить, -ешу, -есит (взвесить, отвесить меньше нужного)
    недовесок, -ска (к недовесить)
    недовешенный; кр. ф. -ен, -ена (от недовесить)
    недовешивание, -я (к недовесить)
    недовешивать, -аю, -ает (к недовесить)
    недовешиваться, -ается (к недовесить)
    недовёрнутый (от недовернуть)
    недовёртывать, -аю, -ает (к недовернуть)
    недовёртываться, -ается (к недовернуться)
    недовложение, -я
    недовольно*, нареч. (недо-статочно)
    недовольный*; кр. ф. -лен, -льна
    недовольство, -а (чувство неудовольствия, неодобрения)
    недовыполнение, -я (от недовыполнить)
    недовыполненный; кр. ф. -ен, -ена (от недовыполнить)
    недовыполнить, -ню, -нит (выполнить меньше нужного)
    недовыполнять, -яю, -яет (к недовыполнить)
    недовыполняться, -яется (к недовыполнить)
    недовыработанный; кр. ф. -ан, -ана
    недовыработать, -аю, -ает
    недовыработка, -и
    недовязанный; кр. ф. -ан, -ана (от недовязать)
    недовязать, -яжу, -яжет (вязкой не довести до готовности)
    недовязывать, -аю, -ает (к недовязать)
    недовязываться, -ается (к недовязать)
    недогадливость*, -и
    недогадливый*
    недогляд, -а
    недоглядеть, -яжу, -ядит (недосмотреть)
    недогматический*
    недоговаривание, -я (к недоговорить)
    недоговаривать, -аю, -ает (к недоговорить)
    недоговариваться, -ается (к недоговорить)
    недоговорённость, -и (к недоговорить)
    недоговорённый; кр. ф. -ён, -ена (от недоговорить)
    недоговорить, -рю, -рит (высказать не всё, умолчать о чем-н.), но: не договорить (его прервали, и он не договорил)
    недоговорить, -рю, -рит (высказать не всё, умолчать о чем-н.), но: не договорить (его прервали, и он не договорил)
    недогрев, -а
    недогружать, -аю, -ает (к недогрузить)
    недогружаться, -ается (к недогрузить)
    недогруженный; кр. ф. -ен, -ена и недогружённый; кр. ф. -ён, -ена (от недогрузить)
    недогруз, -а
    недогрузить, -ужу, -узит (погрузить, нагрузить меньше нужного или возможного)
    недогрузка, -и (от недогрузить)
    недодавать, -даю, -даёт (к недодать)
    недодаваться, -да-ётся (к недодать)
    недоданный; кр. ф. недодан, недодана, недодано (от недодать)
    недодать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. недодал, недодала, недодало (дать, выдать меньше нужного)
    недодача, -и, тв. -ей (от недодать)
    недоделанность, -и (к недоделать)
    недоделанный; кр. ф. -ан, -ана (от недоделать)
    недоделать, -аю, -ает (сделать меньше нужного), но: не доделать (ещё не доделал начатого)
    недоделать, -аю, -ает (сделать меньше нужного), но: не доделать (ещё не доделал начатого)
    недоделка, -и, р. мн. -лок (от недоделать)
    недоделывать, -аю, -ает (к недоделать)
    недоделываться, -ается (к недоделать)
    недодержанный; кр. ф. -ан, -ана (от недодержать)
    недодержать, -ержу, -ержит (продержать меньше нужного, не довести до готовности)
    недодерживать, -аю, -ает (к недодержать)
    недодерживаться, -ается (к недодержать)
    недодержка, -и, р. мн. -жек (от недодержать)
    недодуманность, -и (к недодумать)
    недодуманный; кр. ф. -ан, -ана (от недодумать)
    недодумать, -аю, -ает (недостаточно продумать)
    недодумывать, -аю, -ает (к недодумать)
    недоедание, -я (от недоедать)
    недоедать, -аю, -ает (есть недостаточно)
    недоеденный*
    недоедки, -ов
    недоеный*, прил.
    недоесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела (поесть не досыта), но: не доесть (ещё не доел второго)
    недоесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела (поесть не досыта), но: не доесть (ещё не доел второго)
    недожаренный; кр. ф. -ен, -ена (от недожарить)
    недожаривать, -аю, -ает (к недожарить)
    недожариваться, -аю, -ается (к недожариться)
    недожарить, -рю, -рит (жаркой не довести, не дойти до готовности)
    недожариться, -рится (жаркой не довести, не дойти до готовности)
    недожатый (от недожать 1,2)
    недожать 1, -жму, -жмёт (от жать 1: выжать меньше нужного)
    недожать 2, -жну, -жнёт (от жать 2: сжать меньше нужного)
    недожать 1, -жму, -жмёт (от жать 1: выжать меньше нужного)
    недожать 2, -жну, -жнёт (от жать 2: сжать меньше нужного)
    недожечь, -жгу, -жжёт, -жгут; прош. -жёг, -жгла (обжиганием не довести до готовности)
    недожжённый; кр. ф. -ён, -ена (от недожечь)
    недожигать, -аю, -ает (к недожечь)
    недожимать, -аю, -ает (к недожать 1)
    недожин, -а
    недожинать, -аю, -ает (к недожать 2)
    недожог, -а, но глаг. недожёг
    недозволенность*, -и
    недозволенный*
    недозволительный*; кр. ф. -лен, -льна
    недозревание, -я (к недозреть)
    недозревать, -ает (к недозреть)
    недозрелость, -и (к недозреть)
    недозрелый (от недозреть)
    недозреть, -еет (не вполне созреть)
    недоигранный; кр. ф. -ан, -ана (от недоиграть)
    недоиграть, -аю, -ает (сыграть не полностью, отыграть не весь положенный срок)
    недоигрывать, -аю, -ает (к недоиграть)
    недоимка, -и, р. мн. -мок
    недоимщик, -а
    недоиспользование, -я
    недоиспользованный; кр. ф. -ан, -ана
    недоиспользовать, -зую, -зует
    недоиспользоваться, -зуется
    недоиспользоваться, -зуется
    недоказанность*, -и; за недоказанностью преступления
    недоказанный*
    недоказательность*, -и
    недоказательный*; кр. ф. -лен, -льна
    недоказуемость*, -и
    недоказуемый*
    недокармливание, -я (к недокормить)
    недокармливать, -аю, -ает (к недокормить)
    недоквасить, -ашу, -асит (квашением не довести, не дойти до готовности)
    недокваситься, -асится (квашением не довести, не дойти до готовности)
    недоквашенный; кр. ф. -ен, -ена (от недоквасить)
    недоквашивать, -аю, -ает (к недоквасить)
    недоквашиваться, -аю, -ается (к недокваситься)
    недокись, -и
    недокомплект, -а
    недоконченность, -и
    недоконченный*
    недокорм, -а
    недокормить, -ормлю, -ормит (накормить не досыта)
    недокормленный; кр. ф. -ен, -ена (от недокормить)
    недокуренный*
    недокурок, -рка
    недолга: (вот) и вся недолга
    недолга: (вот) и вся недолга
    недолгий*; кр. ф. -лог, -лга, -лго
    недолго*, нареч.; недолго думая
    недолговечнее*
    недолговечность*, -и
    недолговечный*; кр. ф. -чен, -чна
    недолговременный*; кр. ф. -мен и -менен, -менна
    недолежать, -жу, -жит (вылежать меньше нужного)
    недолеток, -тка
    недолеченный; кр. ф. -ен, -ена (от недолечить)
    недолечивать, -аю, -ает (к недолечить
    недолечиваться, -аюсь, -ается (к недолечиться
    недолечить, -ечу, -ечит (пролечить меньше нужного или возможного)
    недолечиться, -ечусь, -ечится (пролечиться меньше нужного или возможного)
    недолёживать, -аю,-ает ( к недолежать)
    недолёт, -а
    недолив, -а
    недоливание, -я (к недолить)
    недоливать, -аю, -ает (к недолить)
    недоливаться, -ается (к недолиться)
    недоливка, -и (к недолить)
    недолитый (от недолить)
    недолить, -лью, -льёт, прош. недолил, -лила, недолило (налить, влить меньше нужного или возможного)
    недолиться, -льётся, прош. -лился, -лилась, -лилось (налиться, влиться меньше нужного или возможного)
    недолов, -а
    недолюбливать, -аю, -ает
    недоля, -и (тяжелая доля)
    недомер, -а
    недомеренный; кр. ф. -ен, -ена (от недомерить)
    недомеривать, -аю, -ает (к недомерить)
    недомериваться, -ается (к недомерить)
    недомеривший (от недомерить)
    недомерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила (отмерить меньше нужного)
    недомерок, -рка
    недомерять, -яю, -яет (к недомерить)
    недомеряться, -яется (к недомерить)
    недомогание, -я
    недомогать, -аю, -ает
    недомогаться, -ается
    недомол, -а
    недомолвка, -и, р. мн. -вок
    недомолот, -а
    недомывать, -аю, -ает (к недомыть)
    недомываться, -аюсь, -ается (к недомыться)
    недомыслие, -я
    недомытый (от недомыть)
    недомыть, -мою, -моет (вымыть не всё, помыть меньше нужного)
    недомыться, -моюсь, -моется (вымыть не всё, помыться меньше нужного)
    недонашивание, -я (от недонашивать)
    недонашивать, -аю, -ает (к недоносить)
    недонашиваться, -ается (к недоносить)
    недонесение*, -я
    недоносительство*, -а
    недоносить, -ошу, -осит (родить раньше срока)
    недоносок, -ска
    недоношенный; кр. ф. -ен, -ена (от недоносить)
    недообследованный; кр. ф. -ан, -ана (от недообследовать)
    недообследовать, -дую, -дует (обследовать недостаточно)
    недообследоваться, -дуюсь, -дуется (обследоваться недостаточно)
    недооценённый; кр. ф. -ён, -ена
    недооценивание, -я
    недооценивать, -аю, -ает
    недооцениваться, -ается
    недооценить, -еню, -енит
    недооценка, -и
    недоочистить, -ищу, -истит (очистить меньше нужного)
    недоочистка, -и (от недоочистить)
    недоочищенный; кр. ф. -ен, -ена (от недоочистить)
    недопаивать, -аю, -ает (к недопаять и недопоить)
    недопаиваться, -ается (к недопаять и недопоить)
    недопаянный; кр. ф. -ян, -яна (от недопаять)
    недопаять, -яю, -яет (припаять, спаять недостаточно, меньше нужного)
    недопекать, -аю, -ает (к недопечь)
    недопекаться, -ается (к недопечься)
    недопетый*
    недопечённый; кр. ф. -ён, -ена (от недопечь)
    недопечь, -еку, -ечёт, -екут; прош. -ёк, -екла (печением не довести до готовности; испечь меньше нужного)
    недопечься, -ечётся, -екутся; прош. -ёкся, -еклась (печением не довести до готовности; испечься меньше нужного)
    недопёк, -а
    недопивать, -аю, -ает (к недопить)
    недописанный; кр. ф. -ан, -ана (от недописать)
    недописать, -ишу, -ишет (написать не полностью, меньше нужного)
    недописывать, -аю, -ает (к недописать)
    недопитый*
    недопить, -пью, -пьёт; прош. недопил, недопила, недопило (выпить недостаточно), но: не допить (ещё не допил свою рюмку)
    недопить, -пью, -пьёт; прош. недопил, недопила, недопило (выпить недостаточно), но: не допить (ещё не допил свою рюмку)
    недоплата, -ы (от недоплатить)
    недоплатить, -ачу, -атит (заплатить меньше нужного), но: не доплатить (ещё не доплатил по счёту)
    недоплатить, -ачу, -атит (заплатить меньше нужного), но: не доплатить (ещё не доплатил по счёту)
    недоплаченный; кр. ф. -ен, -ена (от недоплатить)
    недоплачивание, -я (к недоплатить)
    недоплачивать, -аю, -ает (к недоплатить)
    недоплачиваться, -ается (к недоплатить)
    недопоенный; кр. ф. -ен, -ена (от недопоить)
    недопоить, -пою, -поит (напоить меньше нужного)
    недополучать, -аю, -ает (к недополучить)
    недополучаться, -ается (к недополучить)
    недополучение, -я (от недополучить)
    недополученный; кр. ф. -ен, -ена (от недополучить)
    недополучить, -учу, -учит (получить меньше нужного)
    недопонимание, -я
    недопонимать, -аю, -ает
    недопонятый; кр. ф. -ят, -ята, -ято
    недопонять, -пойму, -поймёт; прош. -понял, -яла, -поняло
    недопоставить, -влю, -вит
    недопоставка, -и, р. мн. -вок
    недопоставленный; кр. ф. -ен, -ена
    недопоставлять, -яю, -яет
    недопоставляться, -яется
    недопоступление, -я
    недопроизводство, -а
    недопуск*, -а
    недопустимее*
    недопустимость*, -и
    недопустимый*
    недопущение*, -я
    недорабатывать, -аю, -ает (к недоработать)
    недоработанность, -и (к недоработать)
    недоработанный; кр. ф. -ан, -ана (от недоработать)
    недоработать, -аю, -ает (проработать, отработать меньше нужного, недостаточно), но: не доработать (всего год не доработал до пенсии)
    недоработать, -аю, -ает (проработать, отработать меньше нужного, недостаточно), но: не доработать (всего год не доработал до пенсии)
    недоработка, -и, р. мн. -ток (от недоработать)
    недоразвитие, -я
    недоразвитость, -и
    недоразвитый
    недоразумение, -я
    недорасход, -а
    недорезанный; кр. ф. -ан, -ана (от недорезать)
    недорезать, -ежу, -ежет (зарезать, уничтожить не полностью, меньше нужного)
    недореформированный; кр. ф. -ан, -ана (от недореформировать)
    недореформировать, -рую, -рует (провести реформы в недостаточной степени, меньше нужного)
    недорисованность, -и
    недорисованный; кр. ф. -ан, -ана (к недорисовать)
    недорисовать, -сую, -сует (нарисовать не полностью, меньше нужного)
    недорисовывать, -аю, -ает (к недорисовать)
    недорисовываться, -ается (к недорисовать)
    недорого*
    недорогой*; кр. ф. недорог, -ога, недорого (дешевый)
    недород, -а
    недородный
    недоросль, -я
    недоросток, -тка
    недоруб, -а
    недосаливание, -я (от недосаливать(ся)
    недосаливать, -аю, -ает (к недосолить)
    недосаливаться, -ается (к недосолить)
    недосдача, -и, тв. -ей
    недосев, -а
    недосевать, -аю, -ает (к недосеять)
    недосеваться, -ается (к недосеять)
    недосеивать, -аю, -ает (к недосеять)
    недосеиваться, -ается (к недосеять)
    недосеять, -сею, -сеет (засеять, посеять меньше нужного)
    недосидеть, -ижу, -идит (просидеть не весь положенный срок)
    недосиживать, -аю, -ает (к недосидеть)
    недосказанность, -и (к недосказать)
    недосказанный; кр. ф. -ан, -ана (от недосказать)
    недосказать, -ажу, -ажет (недоговорить)
    недосказывать, -аю, -ает (к недосказать)
    недосказываться, -ается (к недосказать)
    недосланный; кр. ф. -ан, -ана (от недослать)
    недослать, -ошлю, -ошлёт (послать в недостаточном количестве), но: не дослать (не послать дополнительно)
    недослать, -ошлю, -ошлёт (послать в недостаточном количестве), но: не дослать (не послать дополнительно)
    недослышанный; кр. ф. -ан, -ана
    недослышать, -шу, -шит
    недослышка, -и
    недосмотр, -а (от недосмотреть)
    недосмотреть, -отрю, -отрит (наблюдая, не заметить всего, не уберечь), но: не досмотреть (так и не досмотрел фильм)
    недосмотреть, -отрю, -отрит (наблюдая, не заметить всего, не уберечь), но: не досмотреть (так и не досмотрел фильм)
    недосол, -а (от недосолить)
    недосоленный; кр. ф. -ен, -ена и недосолённый; кр. ф. -ён, -ена (от недосолить)
    недосолить, -олю, -олит (посолить меньше нужного)
    недоспать, -плю, -пит; прош. -ал, -ала, -ало (не выспаться)
    недоспевать, -ает (к недоспеть)
    недоспелый (от недоспеть)
    недоспеть, -еет (недозреть)
    недоспорить, -рю, -рит (недостаточно обсудить предмет спора)
    недоставать, -таёт (иметься в недостаточном количестве, не хватать), но: не доставать (не дотягиваться)
    недоставать, -таёт (иметься в недостаточном количестве, не хватать), но: не доставать (не дотягиваться)
    недоставка*, -и
    недостаток, -тка (отсутствие кого, чего-н. в нужном количестве; недочет)
    недостаточно*
    недостаточность*, -и (к недостаточный*) и недостаточность, -и (мед.)
    недостаточный*; кр. ф. -чен, -чна
    недостать, -анет (к недоставать), но: не достать (не дотянуться)
    недостать, -анет (к недоставать), но: не достать (не дотянуться)
    недостача, -и, тв. -ей
    недостающий (от недоставать)
    недостижимее*
    недостижимость*, -и
    недостижимый*
    недостовернее*
    недостоверность*, -и
    недостоверный*; кр. ф. -рен, -рна
    недостоинство, -а (отсутствие требуемых достоинств)
    недостойнее*
    недостойность, -и
    недостойный*; кр. ф. -оин, -ойна
    недостраивать, -аю, -ает (к недостроить)
    недостраиваться, -ается (к недостроить)
    недостроенный; кр. ф. -ен, -ена (от недостроить)
    недостроить, -ою, -оит (построить не полностью)
    недоступнее*
    недоступность*, -и
    недоступный*; кр. ф. -пен, -пна
    недосуг 1, -а (отсутствие свободного времени)
    недосуг 2, в знач. сказ. (некогда)
    недосужно, в знач. сказ.
    недосушенный; кр. ф. -ен, -ена (от недосушить)
    недосушивать, -аю, -ает (к недосушить)
    недосушивать, -аю, -ает (к недосушить)
    недосушиваться, -ается (к недосушиться)
    недосушиться, -ушится (сушкой не довести, не дойти до готовности)
    недосушка, -и (от недосушить)
    недосчитать, -аю, -ает (подсчитать не полностью), но: не досчитать (не досчитал и до десяти)
    недосчитать, -аю, -ает (подсчитать не полностью), но: не досчитать (не досчитал и до десяти)
    недосчитаться, -аюсь, -ается (обнаружить при подсчёте недостачу)
    недосчитывать, -аю, -ает (к недосчитать и недосчитать)
    недосчитываться, -аюсь, -ается (к недосчитать и недосчитаться)
    недосылать, -аю, -ает (к недослать)
    недосылаться, -ается (к недослать)
    недосылка, -и (к недослать) и недосылка*, -и (к досылка)
    недосып, -а
    недосыпание, -я
    недосыпать, -аю, -ает, несов. (к недоспать)
    недосыпать, -аю, -ает, несов. (к недосыпать)
    недосыпать, -плю, -плет, -плюти -пет, -пят, сов. (засыпать, насыпать меньше нужного или возможного)
    недосыпаться, -ается, несов. (к недосыпаться)
    недосыпаться, -плется, -плются и -пется, -пятся, сов. (засыпать, насыпаться меньше нужного или возможного)
    недосыщенный; кр. ф. -ен, -ена
    недосягаемость*, -и
    недосягаемый*
    недотёпа, -ы, м. и ж.
    недотёпистый
    недотёпство, -а
    недотрога, -и, м. и ж. (о человеке), ж. (растение)
    недотыкомка, -и
    недотягивать, -аю, -ает (к недотянуть)
    недотянуть, -яну, -янет (натянуть меньше, чем следует; не достичь нужного уровня, результата)
    недоуздок, -дка
    недоукомплектованный; кр. ф. -ан, -ана (от недоукомплектовать)
    недоукомплектовать, -тую, -тует (укомплектовать) меньше нужного)
    недоукомплектоваться, -туется (укомплектоваться) меньше нужного)
    недоукомплектовывать, -аю, -ает (к недоукомплектовать)
    недоукомплектовываться, -ается (к недоукомплектоваться)
    недоумевать, -аю, -ает
    недоумевающий
    недоумение, -я
    недоуменно, нареч.
    недоуменность, -и
    недоумие, -я
    недоумок, -мка
    недоученный; кр. ф. -ен, -ена (от недоучить)
    недоучесть, -чту, -чтёт, прош. -чёл, -чла
    недоучёт, -а
    недоучивать, -аю, -ает (к недоучить)
    недоучиваться, -аюсь, -ается (к недоучиться)
    недоучитывать, -аю, -ает
    недоучитываться, -ается
    недоучить, -учу, -учит (не дать, не получить полного образования), но: не доучить (не доучил урока)
    недоучить, -учу, -учит (не дать, не получить полного образования), но: не доучить (не доучил урока)
    недоучиться, -учусь, -учится (не дать, не получить полного образования), но: не доучить (не доучил урока)
    недоучиться, -учусь, -учится (не дать, не получить полного образования), но: не доучить (не доучил урока)
    недоучка, -и, р. мн. -чек, м. и ж.
    недоучтённый; кр. ф. -ён, -ена
    недофинансирование, -я
    недофинансированный; кр. ф. -ан, -ана
    недофинансировать, -рую, -рует
    недофинансироваться, -руюсь, -руется
    недохватка, -и
    недоходчивость*, -и
    недоходчивый*
    недочеловек, -а, мн. -веки, -ов
    недочёт, -а
    недочитанный*
    недошивать, -аю, -ает (к недошить)
    недошиваться, -ается (к недошить)
    недошитый (от недошить)
    недошить, -шью, -шьёт (шитьем не довести до готовности)
    недра, недр
    недреманный (недреманное око)
    недремлющий (бдительный)
    недропользование, -я
    недруг, -а, мн. -и, -ов
    недружелюбие*, -я
    недружелюбнее*
    недружелюбность*, -и
    недружелюбный*; кр. ф. -бен, -бна
    недружеский*
    недружественнее*
    недружественный*; кр. ф. -вен и -венен, -венна
    недружный*
    недуг, -а
    недугующий
    недужить, -жу, -жит
    недужиться, -жится
    недужный; кр. ф. -жен, -жна
    недурненький (к недурной)
    недурно, нареч. (неплохо)
    недурной; кр. ф. -урен и -урён, -урна, -урно, -урны (неплохой; довольно красивый)
    недурственно, нареч.
    недурственный; кр. ф. -вен и -венен, -венна
    недюжиннее*
    недюжинность*, -и
    недюжинный* (незаурядный)
    неевклидова* геометрия, неевклидовой* геометрии
    неевропеец*, -ейца, тв. -ейцем
    неевропейский*
    неевропейцы*, -ев, ед. -еец, -ейца, тв. -ейцем
    неезженый*
    неестественнее*
    неестественно*, нареч.
    неестественность*, -и
    неестественный*; кр. ф. -вен и -венен, -венна (лишенный естественности, ненормальный)
    нежадный*
    нежаркий*
    нежарко*, в знач. сказ.
    нежащий
    нежащийся
    нежвачные*, -ых
    нежданно, нареч.
    нежданно-негаданно, нареч.
    нежданность, -и
    нежданный
    нежелание*, -я
    нежелательность*, -и
    нежелательный*; кр. ф. -лен, -льна
    нежели, союз
    неженатый*
    неженка, -и, р. мн. -нок, м. и ж.
    неженский*
    неженственный*; кр. ф. -вен и -венен, -венна
    неживой*
    нежидкий*
    нежизненность*, -и
    нежизненный*; кр. ф. -нен, -ненна (далекий от жизни, неправдоподобный)
    нежизнерадостный*; кр. ф. -тен, -тна
    нежизнеспособность*, -и
    нежизнеспособный*; кр. ф. -бен, -бна
    нежилой*
    нежиль, -и
    нежинец, -нца, тв. -нцем
    нежинский (от Нежин)
    нежинцы, -ев, ед. -нец, -нца, тв. -нцем
    нежирно (небогато, негусто)
    нежирный*
    нежить, -и (нечистая сила)
    нежить, нежу, нежит
    нежиться, нежусь, нежится
    нежнейший
    нежненький
    нежничанье, -я
    нежничать, -аю, -ает
    нежно-голубой
    нежнолицый
    нежно-розовый
    нежность, -и
    нежный; кр. ф. нежен, нежна, нежно, нежны
    незабвенный; кр. ф. -вен и -венен, -венна
    незабудка, -и, р. мн. -док
    незабываемость, -и
    незабываемый (такой, о котором нельзя забыть)
    не забыт, -а
    незавершёнка, -и, р. мн. -нок
    незавершённость*, -и
    незавершённый*
    незавиднее*
    незавидность*, -и
    незавидный*; кр. ф. -ден, -дна
    независимее*
    независимость*, -и
    независимый*
    независящий*; по независящим от кого-н. обстоятельствам, причинам
    незагрузка*, -и
    незадавшийся (неудачный)
    незадача, -и, тв. -ей (неудача)
    незадачливость, -и
    незадачливый
    незадекларированный*
    незадолго*
    незаёмный*
    незаживающий (не поддающийся заживлению)
    незаинтересованность*, -и
    незаинтересованный*
    незакатный; кр. ф. -тен, -тна (вечный)
    незаконнорождённый*
    незаконность*, -и
    незаконный*; кр. ф. -онен, -онна
    незакономерность*, -и (свойство)
    незакономерный*; кр. ф. -рен, -рна
    незаконченнее*
    незаконченность*, -и
    незаконченный*
    незакрытый*
    незалечимый
    незамаскированный*
    незамедлительно, нареч.
    незамедлительность, -и
    незамедлительный; кр. ф. -лен, -льна
    незаменимость*, -и (к незаменимый*) и незаменимость, -и (к незаменимый)
    незаменимый* (не подлежащий замене другим) и незаменимый (крайне необходимый)
    незаменяемость*, -и
    незаменяемый*
    незамерзающий*
    незаметнее*
    незаметность*, -и
    незаметный*; кр. ф. -тен, -тна
    незамеченный*
    незамкнутый*
    незамолимый
    незамужний*
    незамутнённый*
    незамысловатее*
    незамысловатость*, -и
    незамысловатый*
    незанимательность*, -и
    незанимательный*; кр. ф. -лен, -льна
    незаносчивость*, -и
    незаносчивый*
    незанятой*
    незанятость*, -и
    незанятый*
    незапамятный
    незапертый*
    незапечатанный*
    незапланированный*
    незаполненность*, -и
    незаполненный*
    незапоминающийся*
    незаприходованный*
    незапрограммированный*
    незапятнанность*, -и
    незапятнанный* (безупречный)
    незаразный*; кр. ф. -зен, -зна
    незаращение, -я
    незарегистрированный*
    незаряженный* и незаряжённый*
    незаселённость*, -и
    незаселённый*
    незасеянный*
    незаслуженность*, -и
    незаслуженный*; кр. ф. -ен, -енна (несправедливый)
    незатаренный*
    незатейливость*, -и
    незатейливый*
    незатронутый*
    незатухающий*
    незаурядность, -и (к незаурядный)
    незаурядный; кр. ф. -ден, -дна (выдающийся)
    незаходящий (астр.)
    незацепляйка, -и, р. мн. -яек
    незачем (нет смысла, надобности: незачем спрашивать), но местоим. не за чем (не за чем спрятаться)
    незачем (нет смысла, надобности: незачем спрашивать), но местоим. не за чем (не за чем спрятаться)
    незачёт*, -а
    незащищённость*, -и
    незащищённый*
    незваный*
    незваный-непрошеный
    незвезда*, -ы, мн. -вёзды, -вёзд (астр.)
    незвёздный* (астр.)
    незвучный*
    нездешний* (не проживающий здесь, в данной местности) и нездешний (потусторонний)
    нездешность, -и
    нездоровиться, -ится
    нездорово*, в знач. сказ.
    нездорово*, нареч. (не очень хорошо)
    нездоровый*
    нездоровье, -я (болезненное состояние)
    неземной*
    незернистый*
    незерновой*
    незлобивость, -и
    незлобивый
    незлобие, -я
    незлобность*, -и
    незлобный*; кр. ф. -бен, -бна
    незлой*
    незлопамятность*, -и
    незлопамятный*; кр. ф. -тен, -тна
    незнаемый
    незнайка, -и, р. мн. -аек, м. и ж. и (сказочный персонаж) Незнайка, -и, м.
    незнакомее*
    незнакомец, -мца, тв. -мцем, р. мн. -мцев
    незнакомка, -и, р. мн. -мок и (лит. персонаж) Незнакомка, -и
    незнакомство*, -а
    незнакомый*
    незнамо (кто, что, какой, где, как, куда и т. п.)
    незнание*, -я
    незнатность*, -и
    незнатный*
    незначащий* (не обладающий значением) и незначащий (не имеющий большого значения)
    незначимость*, -и
    незначимый*
    незначительнее*
    незначительность*, -и
    незначительный*; кр. ф. -лен, -льна
    незоркий*
    незрелость*, -и
    незрелый*; кр. ф. незрел, -а
    незримость*, -и
    незримый*
    незрячесть*, -и
    незрячий*
    незряшность*, -и
    незряшный*; кр. ф. -шен, -шна
    незыблемость, -и
    незыблемый (неподвижный; непоколебимый)
    неидентичность*, -и
    неидентичный*; кр. ф. -чен, -чна
    неизбалованность*, -и
    неизбалованный*; кр. ф. -ан, -анна, прил.
    неизбежность, -и
    неизбежный; кр. ф. -жен, -жна
    неизбитый*
    неизбывность, -и
    неизбывный; кр. ф. -вен, -вна
    неизведанность, -и
    неизведанный; кр. ф. -ан, -анна, прил.
    неизвестная, -ой (незна-комка)
    неизвестно*, в знач. сказ.
    неизвестность*, -и (отсутствие известности) и неизвестность, -и (отсутствие сведений, известий о ком-чем-н.)
    неизвестный*; кр. ф. -тен, -тна; никому не известный
    неизвестный, -ого (незнакомец)
    Неизвестный Солдат: Могила Неизвестного Солдата
    неизглаголанный; кр. ф. -ан, -анна
    неизгладимость, -и
    неизгладимый
    неизданный*
    неизжитость*, -и
    неизжитый*
    неизлечимость*, -и
    неизлечимый*
    неизменность, -и
    неизменный; кр. ф. -енен, -енна
    неизменяемость*, -и
    неизменяемый*
    неизмеримость, -и (к неизмеримый)
    неизмеримый (очень большой)
    неизрасходованный*
    неизреченный; кр. ф. -ен, -енна
    неизученность*, -и
    неизученный*
    неизъяснимость, -и
    неизъяснимый
    неизящность*, -и
    неизящный*; кр. ф. -щен, -щна
    неимение: за неимением
    неимение: за неимением
    неимоверность, -и
    неимоверный; кр. ф. -рен, -рна
    неимущий*
    неинвалид*, -а
    неинициализированный*
    неинициативный*; кр. ф. -вен, -вна
    неинтеллигентнее*
    неинтеллигентность*, -и
    неинтеллигентный*; кр. ф. -тен, -тна
    неинтенсивность*, -и
    неинтенсивный*; кр. ф. -вен, -вна
    неинтереснее*
    неинтересный*; кр. ф. -сен, -сна; ничем (никому) не интересный
    неинфекционный*
    неинформативность*, -и
    неинформативный*; кр. ф. -вен, -вна
    неинформированность*, -и
    неинформированный*
    неискоренённый*
    неискоренимость, -и
    неискоренимый
    неискреннее*
    неискренний*; кр. ф. -енен, -енна, -енне и -енно, -енни и -енны
    неискренность*, -и
    неискупимость, -и
    неискупимый
    неискусность*, -и
    неискусный*; кр. ф. -сен, -сна
    неискушённость*, -и
    неискушённый*; кр. ф. -ён, -ённа, прил.
    неисповедимый
    неисполнение*, -я
    неисполнимость*, -и
    неисполнимый*
    неисполнительность*, -и
    неисполнительный*; кр. ф. -лен, -льна
    неиспользованный*
    неиспорченность*, -и
    неиспорченный*
    неисправимость*, -и
    неисправимый*
    неисправность*, -и (свойство) и неисправность, -и (повреждение, недоделка)
    неисправный*; кр. ф. -вен, -вна
    неиспытанность*, -и
    неиспытанный*
    неисследимый
    неисследованность*, -и
    неисследованный*
    неиссякаемость, -и
    неиссякаемый
    неистовость, -и (к неистовый)
    неистовство, -а
    неистовствовать, -твую, -твует
    неистовый (сильно проявляющийся; несдержанный, исступленный)
    неисторичность*, -и
    неисторичный*; кр. ф. -чен, -чна
    неистощимость, -и
    неистощимый
    неистощительный*; кр. ф. -лен, -льна
    неистребимость, -и
    неистребимый
    неисходный; кр. ф. -ден, -дна (безысходный)
    неисхоженный*
    неисцелимость, -и
    неисцелимый*
    неисчерпаемость, -и
    неисчерпаемый
    неисчерпанность*, -и
    неисчерпанный*
    неисчётно (очень много)
    неисчётный; кр. ф. -тен, -тна
    неисчислимость, -и (бесчисленность)
    неисчислимый (бесчисленный)
    нейдёт, но: не идёт (см. нейти)
    нейдёт, но: не идёт (см. нейти)
    нейзильбер, -а
    нейл, -а
    нейлон, -а
    нейлоновый
    неймёт
    неймётся
    нейраминовый
    нейрит, -а (отросток нервной клетки)
    нейро.. - первая часть сложных слов, пишется слитно
    нейроаллергический
    нейроаллергия, -и
    нейроанатомия, -и
    нейробионика, -и
    нейробласты, -ов, ед. -аст, -а
    нейровегетативный
    нейровирусный
    нейрогинекология, -и
    нейроглия, -и
    нейрогормоны, -ов, ед. -мон, -а
    нейрогуморальный
    нейродермит, -а
    нейрокибернетик, -а
    нейрокибернетика, -и
    нейрокибернетический
    нейролептаналгезия, -и
    нейролептики, -ов, ед. -тик, -а
    нейролептический
    нейролингвистика, -и
    нейролингвистический
    нейрон, -а и неврон, -а
    нейронный
    нейропиль, -я
    нейроплегики, -ов, ед. -гик, -а
    нейроплегический
    нейропсихический
    нейропсихологический
    нейропсихология, -и
    нейросекрет, -а
    нейросекреция, -и
    нейротропный
    нейрофибриллы, -илл, ед. -илла, -ы
    нейрофиброма, -ы
    нейрофиброматоз, -а
    нейрофизиолог, -а
    нейрофизиологический
    нейрофизиология, -и
    нейрохимический
    нейрохимия, -и
    нейрохирург, -а
    нейрохирургический
    нейрохирургия, -и
    нейроэндокринный
    нейрула, -ы
    нейруляция, -и
    нейстон, -а
    нейти, нейду, нейдёт (устар. к не идти, не иду, не идёт; также при передаче разг. произношения)
    нейтрал, -а
    нейтрализатор, -а
    нейтрализация, -и
    нейтрализм, -а
    нейтрализованный; кр. ф. -ан, -ана
    нейтрализовать, -зую, -зует
    нейтрализоваться, -зуется
    нейтралист, -а
    нейтралистский
    нейтралитет, -а
    нейтралка, -и, р. мн. -лок
    нейтраль, -и
    нейтрально-серый
    нейтральность, -и
    нейтральный; кр. ф. -лен, -льна
    нейтринный
    нейтрино, нескл., м. и с.
    нейтрон, -а
    нейтронный
    нейтронографический
    нейтронография, -и
    нейтрофилёз, -а
    нейтрофилы, -ов, ед. -фил, -а
    неказистость, -и
    неказистый
    неканонический*
    неканоничность*, -и
    неканоничный*; кр. ф. -чен, -чна
    некапиталистический*
    некассовый*
    некачественнее*
    некачественно*, нареч.
    некачественность*, -и (к некачественный*)
    некачественный*; кр. ф. -вен и -венен, -венна (низкого качества)
    неквалифицированно*, нареч.
    неквалифицированность*, -и
    неквалифицированный*; кр. ф. -ан, -анна, прил.
    некем (тв. п. к некого)
    некий, некое, некоего, некоему, неким, о некоем, некая, некоей и некой, некую, о некоей и о некой, мн. некие, неких
    некиногеничность*, -и
    некиногеничный*; кр. ф. -чен, -чна
    некислый*
    некк, -а
    неклассный*
    неклеймёный*, прил.
    неклен, -а
    неклеточный*
    некованый*, прил.
    нековкий*
    нековкость*, -и
    некогда
    некого (род. и вин.), некому, некем, им. п. нет
    неколебимость, -и
    неколебимый
    некоммерческий*
    некоммуникабельность*, -и
    некоммуникабельный*; кр. ф. -лен, -льна
    некоммунист*, -а
    некоммунистический*
    некомпенсированный*
    некомпетентность*, -и
    некомпетентный*; кр. ф. -тен, -тна
    некомплексность*, -и
    некомплексный*
    некомплект, -а (неком-плектность)
    некомплектность*, -и
    некомплектный*; кр. ф. -тен, -тна
    некому (дат. п. к некого)
    не кому иному, как..., но: никому иному
    неконвертируемость*, -и
    неконвертируемый*
    некондиционность*, -и
    некондиционный*; кр. ф. -онен, -онна
    некондиция, -и (некондиционность)
    неконкретность*, -и
    неконкретный*; кр. ф. -тен, -тна
    неконкурентоспособность*, -и
    неконкурентоспособный*; кр. ф. -бен, -бна
    неконституционность*, -и
    неконституционный*; кр. ф. -онен, -онна
    неконструктивность*, -и
    неконструктивный*; кр. ф. -вен, -вна
    неконтактность*, -и
    неконтактный*; кр. ф. -тен, -тна
    неконтролируемость*, -и
    неконтролируемый*
    некооперированный*
    некоординированный*
    некоренной*
    некормленый*, прил.
    некорневой*
    некоронованный*
    не короток, не коротка, не коротко (не короче, чем нужно: платье ей не коротко)
    некорректность*, -и
    некорректный*; кр. ф. -тен, -тна
    некорыстный*; кр. ф. -тен, -тна
    некорыстолюбивый*
    некось, -и
    некоторые, -ых
    некоторый
    некошеный*, прил.
    некрасивее*
    некрасивость, -и (отсутствие красоты)
    некрасивый*
    некрасовед, -а (от Некрасов)
    некрасоведение, -я
    некрасовец, -вца, тв. -вцем
    некрасовский (от Некрасов)
    некрасовцы, -ев, ед. -вец, -вца, тв. -вцем
    некрашеный*, прил.
    некредитоспособность*, -и
    некредитоспособный*; кр. ф. -бен, -бна
    некрепкий*
    некрещёный*, прил.
    некритический*
    некритичность*, -и
    некритичный*; кр. ф. -чен, -чна
    некробактериоз, -а
    некробиоз, -а
    некробиотический
    некроз, -а
    некролог, -а
    некрологический
    некромант, -а
    некромантия, -и
    некрополь, -я
    некроссированный*
    некротический
    некрофаги, -ов, ед. -фаг, -а
    некрофил, -а
    некрофилия, -и
    некрофильский
    некрофильство, -а
    некроценоз, -а
    некруглый*
    некрупный*
    некрутой*
    некстати*, нареч.
    нектар, -а
    нектарник, -а
    нектарница, -ы, тв. -ей (птица)
    нектарность, -и
    нектарный
    нектаронос, -а
    нектароносный
    некто, других форм нет
    не кто как он (не кто иной, как он)
    не кто иной, как..., но: никто иной
    нектон, -а
    нектохета, -ы
    некуда
    некультурнее*
    некультурность*, -и
    некультурный*; кр. ф. -рен, -рна (лишенный культурности; не культивируемый)
    некурящий*
    нелабиализованный*
    неладно*, нареч. и в знач. сказ. (нескладно, неблагополучно)
    неладный* (нескладный, неловкий) и неладный; кр. ф. -ден, -дна (неблагополучный, нехороший); будь он (она, оно, ты) неладен (-дна, -дно)
    нелады, -ов
    неласковость*, -и
    неласковый*
    нелегал, -а
    нелегальность*, -и
    нелегальный*; кр. ф. -лен, -льна
    нелегальщина, -ы
    нелегитимность*, -и
    нелегитимный*; кр. ф. -мен, -мна
    нелегко*, нареч. и в знач. сказ.
    неленивый*
    неленостный
    нелепица, -ы, тв. -ей
    нелепость, -и
    нелепый
    нелесной*
    нелестность*, -и
    нелестный*; кр. ф. -тен, -тна
    нелёгкий*; кр. ф. -гок, -гка
    нелёжкий*; кр. ф. -жек, -жка
    нелётный*
    неликвид, -а
    неликвидность*, -и
    неликвидный*; кр. ф. -ден, -дна
    нелинейность*, -и
    нелинейный*; кр. ф. -еен, -ейна
    нелинованный*
    нелитератор*, -а
    нелицемерный*; кр. ф. -рен, -рна
    нелицеприятие*, -я
    нелицеприятность*, -и
    нелицеприятный*; кр. ф. -тен, -тна
    не-лицо, -а (лингв., филос.)
    нелишне* и нелишнее* (с неопр.), в знач. сказ. (не мешает, полезно)
    нелишний*
    Нелли
    неловкий*; кр. ф. -вок, -вка, -вко, неловки (лишенный ловкости) и неловкий (неприятный, смущающий, неуместный)
    неловко*, нареч. (к неловкий*) и неловко, в знач. сказ. (к неловкий)
    неловкость*, -и (к неловкий*) и неловкость, -и (к неловкий)
    нелогичнее*
    нелогичность*, -и
    нелогичный*; кр. ф. -чен, -чна
    неложный*; кр. ф. -жен, -жна
    нелокальность*, -и
    нелокальный*; кр. ф. -лен, -льна
    неломкий*
    нелояльность*, -и
    нелояльный*; кр. ф. -лен, -льна
    нелужёный*, прил.
    нелучший*; в нелучших условиях
    нельготник*, -а
    нельзя
    нельма, -ы
    нельмовый
    нелюбезность*, -и (свой-ство)
    нелюбезный*; кр. ф. -зен, -зна
    нелюбие, -я
    нелюбимый*
    нелюбовь*, -бви, тв. -бовью
    нелюбознательность*, -и
    нелюбознательный*; кр. ф. -лен, -льна
    нелюбопытный*; кр. ф. -тен, -тна
    нелюбопытство*, -а
    нелюбый* (устар. к нелюбимый)
    нелюди, -ей
    нелюдим, -а
    нелюдимка, -и, р. мн. -мок
    нелюдимость, -и
    нелюдимый
    нелюдный*
    нелюдь, -и (собир.)
    нема, в знач. сказ.
    немагнитный*
    немазаный*, прил.
    не мал, не мала (не меньшего размера, чем нужно: пальто ей не мало)
    немаленький*
    немало (довольно много, порядочно: в тексте немало опечаток; он потрудился немало)
    немало (довольно много, порядочно: в тексте немало опечаток; он потрудился немало)
    немаловажность*, -и
    немаловажный*; кр. ф. -жен, -жна
    немалый (довольно большой, значительный)
    неманский (от Неман)
    немаркий*
    немаркированный* (лингв.)
    немарксист*, -а
    немарксистский*
    немаскированный*
    немасленый*, прил. (от масленый - покрытый, пропитанный маслом)
    нематериальность*, -и и (при передаче произношения, в поэзии) нематерьяльность*, -и
    нематериальный* и (при передаче произношения, в поэзии) нематерьяльный*; кр. ф. -лен, -льна
    нематодный
    нематодоз, -а
    нематодология, -и
    нематоды, -од, ед. -ода, -ы
    нематофитон, -а
    нематоциды, -ов, ед. -цид, -а
    нембутал, -а
    немедикаментозный*
    немедленно, нареч. (незаме-длительно)
    немедленный; кр. ф. -ен и -енен, -енна (незамедли-тельный)
    немедля, нареч. (незамедли-тельно: ответить немедля), но деепр. не медля (ни минуты не медля с ответом)
    немедля, нареч. (незамедли-тельно: ответить немедля), но деепр. не медля (ни минуты не медля с ответом)
    немезия, -и
    немелкий*
    неменьший*; в неменьшей степени, с неменьшим интересом, успехом
    немерено (очень много)
    немереный*, прил.
    немеркнущий*
    немерный (не достигающий установленной меры)
    немертины, -ин, ед. -ина, -ы
    неметалл*, -а
    неметаллик*, -а
    неметаллический*
    неметаллоёмкий*
    не метённый, прич.
    неметёный*, прил.
    неметь, -ею, -еет
    немец, немца, тв. немцем
    немецкий
    немецкоговорящий
    немецко-фашистский
    немецкоязычный
    немигающий*; немигающий взгляд
    немилосердный*; кр. ф. -ден, -дна (лишенный жалости, милосердия) и немилосердный; кр. ф. -ден, -дна (очень сильный)
    немилостивый*
    немилость*, -и (нерасположение); быть в немилости, впасть в немилость
    немилый*
    неминуемость, -и
    неминуемый
    неминучий
    немирный*
    немировичский (к Немирович-Данченко)
    немка, -и, р. мн. немок
    немногие*, -их
    немного* (довольно мало) и немного (в некоторой степени, слегка, чуть-чуть; недолго; недалеко)
    немногое*, -ого
    немноголюдность*, -и
    немноголюдный*; кр. ф. -ден, -дна
    немногоречивый*
    немногословие*, -я
    немногословнее*
    немногословность*, -и
    немногословный*; кр. ф. -вен, -вна
    немногосложный*; кр. ф. -жен, -жна
    немногочисленнее*
    немногочисленность*, -и
    немногочисленный*; кр. ф. -ен, -енна
    немножечко
    немножко
    немнущийся*
    немогузнайка, -и, р. мн. -аек, м. и ж.
    немодный*
    немодулируемый*
    неможется, других форм нет
    неможно* (устар. к нельзя)
    немой; кр. ф. нем, нема, немо
    немолодой*; кр. ф. -олод, -олода, -олодо
    немолотый*
    немолчный; кр. ф. -чен, -чна
    немонотонный*; кр. ф. -онен, -онна
    неморальный (лесной: неморальная флора и фауна)
    неморальный*; кр. ф. -лен, -льна (аморальный)
    неморальный (лесной: неморальная флора и фауна)
    немота, -ы
    немотивированно*, нареч.
    немотивированность*, -и
    немотивированный*; кр. ф. -ан, -анна, прил.
    немотствовать, -твую, -твует
    немочь, -и (прост. к немощь; бледная немочь)
    немощёный*, прил.
    немощность, -и
    немощный* (от мощный)
    немощный; кр. ф. -щен, -щна (от немощь)
    немощь, -и
    немудрено, в знач. сказ. (легко; неудивительно)
    немудрёный*; кр. ф. -ён, -ёна и -ена
    немудрый*
    немудрящий
    немузыкальность*, -и
    немузыкальный*; кр. ф. -лен, -льна
    немузыкант*, -а
    немусульманин*, -а, мн. -ане, -ан
    немусульманский*
    немцы, -ев, ед. немец, немца, тв. немцем
    немчин, -а
    немчура, -ы, м. и ж.
    немыслимо (невозможно, невероятно)
    немыслимость, -и
    немыслимый (невозможный, невероятный)
    немытый*
    ненаблюдаемый*
    ненавидеть, -ижу, -идит
    ненавидимый
    ненавидяще, нареч.
    ненавидящий
    ненавистник, -а
    ненавистница, -ы, тв. -ей
    ненавистничать, -аю, -ает
    ненавистнический
    ненавистничество, -а
    ненавистность, -и
    ненавистный; кр. ф. -тен, -тна
    ненависть, -и
    ненавязчивость*, -и
    ненавязчивый*
    ненаглядный (любимый, дорогой)
    ненадёванный*
    ненадёжнее*
    ненадёжность*, -и
    ненадёжный*; кр. ф. -жен, -жна
    ненадлежащий*
    ненадобность*, -и; за ненадобностью
    ненадобный*; кр. ф. -бен, -бна
    ненадолго*
    неназойливее*
    неназойливость*, -и
    неназойливый*
    ненаказуемость*, -и
    ненаказуемый*
    неналаженный*
    неналоговый*
    ненамеренно*, нареч.
    ненамеренность*, -и
    ненамеренный*; кр. ф. -ен, -енна (совершённый без намерения: ненамеренное оскорбление)
    ненамеренный*; кр. ф. -ен, -енна (совершённый без намерения: ненамеренное оскорбление)
    ненамного*
    ненанесение*, -я (ущерба, первого удара)
    ненападение*, -я
    ненаправленность*, -и
    ненаправленный*; кр. ф. -ен, -енна, прил.
    ненапрасный*; кр. ф. -сен, -сна
    ненаркотический*
    ненароком
    ненарушимый
    ненасилие*, -я
    ненасильственность*, -и
    ненасильственный*; кр. ф. -вен и -венен, -венна
    ненаследственный*; кр. ф. -вен и -венен, -венна
    ненастливый
    ненастный; кр. ф. -тен, -тна
    ненастоящий*
    ненастье, -я
    ненасытимость, -и
    ненасытимый
    ненасытность, -и
    ненасытный; кр. ф. -тен, -тна
    ненасыщенный*
    ненатуральность*, -и
    ненатуральный*; кр. ф. -лен, -льна
    ненаучность*, -и
    ненаучный*; кр. ф. -чен, -чна
    ненаходчивее*
    ненаходчивость*, -и
    ненаходчивый*
    ненец, ненца, тв. ненцем
    ненецкий
    Ненила
    нения, -и
    ненка, -и, р. мн. ненок
    неновый*
    ненормальнее*
    ненормальность*, -и (свойство) и ненормальность, -и (ненормальное явление)
    ненормальный*; кр. ф. -лен, -льна
    ненормативность*, -и
    ненормативный*; кр. ф. -вен, -вна
    ненормированность*, -и
    ненормированный*
    неношеный*, прил.
    ненужность*, -и (свойство) и ненужность, -и (нечто ненужное, кто-н. ненужный)
    ненужный*; никому (ни на что) не нужный
    ненулевой*
    ненумерованный*
    ненцы, -ев, ед. ненец, ненца, тв. ненцем
    нео... - первая часть сложных слов, пишется слитно
    не о чём ином, как .., но: ни о чём ином (не могу говорить)
    неоавангардизм, -а
    неоавангардист, -а
    неоавангардистский
    неоантропы, -ов, ед. -роп, -а
    необаятельность*, -и
    необаятельный*; кр. ф. -лен, -льна
    необдуманнее*
    необдуманно*, нареч.
    необдуманность*, -и
    необдуманный*; кр. ф. -ан, -анна, прил.
    необеспеченнее*
    необеспеченность*, -и
    необеспеченный*; кр. ф. -ен, -енна, прил.
    необжитой* и необжитый*; кр. ф. -ит, -ита, -ито
    необжитость*, -и
    необидный*; кр. ф. -ден, -дна
    необитаемость*, -и
    необитаемый*
    необихевиоризм, -а
    необихевиорист, -а
    необихевиористский
    необлагаемость, -и
    необлагаемый*
    необожжённый*
    необозримость*, -и
    необозримый*
    необольшевизм, -а
    необольшевистский
    необоримость, -и
    необоримый
    необоснованнее*
    необоснованно*, нареч.
    необоснованность*, -и
    необоснованный*; кр. ф. -ан, -анна, прил.
    необработанность*, -и
    необработанный*
    необразованнее*
    необразованность*, -и
    необразованный*; кр. ф. -ан, -анна (не имеющий образования)
    необратимость*, -и
    необратимый*
    необременительность*, -и
    необременительный*; кр. ф. -лен, -льна
    необстрелянность, -и
    необстрелянный*; кр. ф. -ян, -янна, прил.
    необтёсанный*
    необузданность, -и
    необузданный; кр. ф. -ан, -анна (крайне несдержанный; безудержный)
    необхватный; кр. ф. -тен, -тна
    необходимо, в знач. сказ.
    необходимость, -и
    необходимый
    необщепринятость*, -и
    необщепринятый*
    необщий*; лица необщим выраженьем
    необщительнее*
    необщительность*, -и
    необщительный*; кр. ф. -лен, -льна
    необъезженный*
    необъективнее*
    необъективность*, -и
    необъективный*; кр. ф. -вен, -вна
    необъявленный*
    необъяснимость, -и
    необъяснимый*
    необъятность, -и
    необъятный; кр. ф. -тен, -тна
    необыкновенно* (к необыкновенный*) и необыкновенно (к необыкновенный), нареч.
    необыкновенность*, -и (к необыкновенный*) и необыкновенность, -и (к необыкновенный)
    необыкновенный*; кр. ф. -енен, -енна (особенный, необычный) и необыкновенный; кр. ф. -енен, -енна (чрезвычайный, исключительный)
    необычайность, -и
    необычайный; кр. ф. -аен, -айна
    необычность*, -и
    необычный*; кр. ф. -чен, -чна
    необязательно*, нареч.
    необязательность*, -и
    необязательный*; кр. ф. -лен, -льна
    неогегельянец, -нца, тв. -нцем, р. мн. -нцев
    неогегельянский
    неогегельянство, -а
    неогей, -я (геол.)
    неогексан, -а
    неоген, -а (геол.)
    неогеновый
    неоген-плейстоценовый
    неоглобализм, -а
    неоглобалист, -а
    неоглобалистский
    неоглядность, -и
    неоглядный; кр. ф. -ден, -дна
    неогнатизм, -а
    неоготика, -и
    неоготический
    неограниченно*, нареч.
    неограниченность*, -и
    неограниченный*; кр. ф. -ен, -енна, прил.
    неогумбольдтианец, -нца, тв. -нцем, р. мн. -нцев
    неогумбольдтианский
    неогумбольдтианство, -а
    неодарвинизм, -а
    неодарвинист, -а
    неодарвинистский
    неодетый*
    неодим, -а
    неодимовый
    неодинаковый*
    неоднобуквенный*
    неоднозначность*, -и
    неоднозначный*; кр. ф. -чен, -чна
    неоднократность*, -и
    неоднократный*
    неодномерность*, -и
    неодномерный*; кр. ф. -рен, -рна
    неоднонаправленный*; кр. ф. -ен, -енна
    неоднороднее*
    неоднородность*, -и
    неоднородный*; кр. ф. -ден, -дна
    неоднословный*
    неодносложный*
    неодобрение*, -я
    неодобрительность*, -и
    неодобрительный*; кр. ф. -лен, -льна
    неодолимость, -и
    неодолимый
    неодушевлённость*, -и
    неодушевлённый*
    неожиданно, нареч.
    неожиданность, -и
    неожиданный; кр. ф. -ан, -анна
    неоимперский
    неоимпрессионизм, -а
    неоимпрессионист, -а
    неоимпрессионистский
    неоиндуизм, -а
    неоиндуист, -а
    неоиндуистский
    неоказание*, -я (помощи)
    неокантианец, -нца, тв. -нцем, р. мн. -нцев
    неокантианский
    неокантианство, -а
    неокапитализм, -а
    неокапиталистический
    неокатолицизм, -а
    неоклассика, -и
    неоклассицизм, -а
    неоклассицист, -а
    неоклассический
    неоколониализм, -а
    неоколониалистский
    неоколонизатор, -а
    неоком, -а (геол.)
    неокоммунизм, -а
    неокоммунистический
    неокомский
    неоконфуцианец, -нца, тв. -нцем, р. мн. -нцев
    неоконфуцианский
    неоконфуцианство, -а
    неокончательность*, -и
    неокончательный*; кр. ф. -лен, -льна
    неоконченность, -и
    неоконченный*
    неокрепший*
    неоламаркизм, -а
    неоламаркист, -а
    неоламаркистский
    неолейбницианец, -нца, тв. -нцем, р. мн. -нцев
    неолейбницианский
    неолейбницианство, -а
    неолимпийский*
    неолингвистика, -и
    неолит, -а
    неолитический
    неологизм, -а
    неология, -и
    неомальтузианец, -нца, тв. -нцем, р. мн. -нцев
    неомальтузианский
    неомальтузианство, -а
    неомарксизм, -а
    неомарксистский
    неомеркантилизм, -а
    неомицины, -ов, ед. -цин, -а
    неон, -а
    неонацизм, -а
    неонацист, -а
    неонацистский
    Неонила
    неоновый
    неонтология, -и
    неопасный*; кр. ф. -сен, -сна
    неоперабельность*, -и
    неоперабельный*; кр. ф. -лен, -льна
    неоперативность*, -и
    неоперативный*; кр. ф. -вен, -вна
    неоперившийся*
    неопилины, -ин, ед. -ина, -ы
    неописанный* (не подвергшийся описанию, описи) и неописанный (неописуемый)
    неописуемый
    неопифагореизм, -а
    неоплазия, -и
    неопласт, -а
    неопластицизм, -а
    неопластовый
    неоплата*, -ы
    неоплатный
    неоплатонизм, -а
    неоплатоник, -а
    неоплаченный*
    неопозитивизм, -а
    неопозитивист, -а
    неопозитивистский
    неопознанный*
    неоправданно*, нареч.
    неоправданность*, -и
    неоправданный*; кр. ф. -ан, -анна, прил. (необоснованный, нецелесообразный)
    неопределённее*
    неопределённо*, нареч. (к неопределённый*)
    неопределённо-личный
    неопределённость*, -и
    неопределённый*; кр. ф. -ёнен, -ённа, прил. (точно не установленный; неотчетливый, неясный, смутный) и неопределённый (лингв., матем.)
    неопределимость*, -и
    неопределимый*
    неопрен, -а
    неопровержимость, -и
    неопровержимый*
    неопрятнее*
    неопрятность*, -и
    неопрятный*; кр. ф. -тен, -тна
    неоптимальность*, -и
    неоптимальный*, кр. ф. -лен, -льна
    неопубликованный*
    неопытнее*
    неопытность*, -и
    неопытный*; кр. ф. -тен, -тна (не имеющий опыта)
    неорационализм, -а (филос.)
    неорационалистический
    неорганизованнее*
    неорганизованность*, -и
    неорганизованный*; кр. ф. -ан, -анна, прил.
    неорганический*
    неорганичность*, -и
    неорганичный*; кр. ф. -чен, -чна
    неорганогенный*
    неординарнее*
    неординарность*, -и
    неординарный*; кр. ф. -рен, -рна
    неореализм, -а
    неореалист, -а
    неореалистический
    неоригинальность*, -и
    неоригинальный*; кр. ф. -лен, -льна
    неориентированный*
    неориккетсиоз, -а
    неоромантизм, -а
    неоромантик, -а
    неоромантический
    неортодоксальный*; кр.ф. -лен, -льна
    неосведомлённость*, -и
    неосведомлённый*
    неосвещённость*, -и
    неосвещённый* (к осветить)
    неосвоенность*, -и
    неосвоенный*
    неосвящённый* (к освятить)
    неосвящённый* (к освятить)
    неослабевающий*
    неослабность, -и
    неослабный; кр. ф. -бен, -бна
    неославянофил, -а
    неославянофильский
    неославянофильство, -а
    неосмотрительнее*
    неосмотрительность*, -и
    неосмотрительный*; кр. ф. -лен, -льна
    неосмысленность*, -и
    неосмысленный*; кр. ф. -ен, -енна, прил.
    неосновательнее*
    неосновательность*, -и
    неосновательный*; кр. ф. -лен, -льна
    не особенный; но: неособенная матрица (матем.)
    неосознаннее*
    неосознанно*, нареч.
    неосознанность*, -и
    неосознанный*; кр. ф. -ан, -анна, прил.
    неоспоримость, -и
    неоспоримый
    неосталинизм, -а
    неосталинист, -а
    неосталинистский
    неостановимый
    неостепенённый*
    неосторожнее*
    неосторожность*, -и (свойство) и неосторожность, -и (неосторожный поступок)
    неосторожный*; кр. ф. -жен, -жна
    неострый*
    неосуществимость*, -и
    неосуществимый*
    неосхоластика, -и
    неосязаемость*, -и
    неосязаемый*
    неотвратимость, -и
    неотвратимый
    неотвязность, -и
    неотвязный; кр. ф. -зен, -зна
    неотвязчивость, -и
    неотвязчивый
    неотделанность*, -и
    неотделанный*
    неотделимость*, -и
    неотделимый*
    неотектоника, -и
    неотения, -и
    неотёсанность, -и
    неотёсанный; кр. ф. -ан, -анна (некультурный, невоспитанный)
    неотзывчивость*, -и
    неотзывчивый*
    неоткуда
    неотлагательный; кр. ф. -лен, -льна
    неотличимость, -и
    неотличимый*
    неотложка, -и, р. мн. -жек
    неотложность, -и
    неотложный; кр. ф. -жен, -жна
    неотлучность, -и
    неотлучный; кр. ф. -чен, -чна
    неотменимость, -и
    неотменимый
    неотмирный
    неотомизм, -а
    неотомист, -а
    неотомистский
    неотразимость, -и
    неотразимый
    неотропический
    неотрывность, -и
    неотрывный; кр. ф. -вен, -вна
    неотступность, -и
    неотступный; кр. ф. -пен, -пна
    неотчётливее*
    неотчётливость*, -и
    неотчётливый*
    неотчуждаемость*, -и
    неотчуждаемый*
    неотъемлемость, -и
    неотъемлемый
    неофашизм, -а
    неофашист, -а
    неофашистский
    неофит, -а
    неофитка, -и, р. мн. -ток
    неофитский
    неофициальность*, -и
    неофициальный*; кр. ф. -лен, -льна
    неоформленность*, -и
    неоформленный*
    неофрейдизм, -а
    неофрейдист, -а
    неофрейдистский
    неохватность*, -и
    неохватный*; кр. ф. -тен, -тна
    неохота*, -ы (нежелание)
    неохота, в знач. сказ. (не хочется)
    неохотно*, нареч. (он отвечал неохотно)
    неохотный (неохотный ответ)
    неохочий*
    неохристианский
    неохристианство, -а
    неоцененность, -и
    неоцененный; кр. ф. -ен, -енна (неоцененный друг)
    неоценённый* (неоценённая посылка)
    неоценимость, -и
    неоценимый
    неоцератод, -а
    неочевиднее*
    неочевидность*, -и
    неочевидный*; кр. ф. -ден, -дна
    неочищенный*
    неощутимее*
    неощутимость*, -и
    неощутимый*
    неощутительный*; кр. ф. -лен, -льна
    неоэндемик, -а
    непалец, -льца, тв. -льцем (от Непал)
    непалка, -и, р. мн. -лок (к непальцы)
    непальский (от Непал)
    непальцы, -ев, ед. -лец, -льца, тв. -льцем (от Непал)
    непараметрический*
    непарламентский*
    непарнокопытные*, -ых, ед. -ное, -ого
    непарность*, -и
    непарный*
    непартийность*, -и
    непартийный*; кр. ф. -иен, -ийна
    непарциальный*
    непатентованный*
    непаханый*, прил.
    непедагогичнее*
    непедагогичность*, -и
    непедагогичный*; кр. ф. -чен, -чна
    непенообразующий*
    непенсионер*, -а
    непентес, -а
    непер, -а, р. мн. -ов, счетн. ф. непер
    непервообразный*; кр. ф. -зен, -зна
    непервоочередной* и непервоочерёдный*
    непервоочерёдность*, -и
    непереводимость*, -и
    непереводимый*
    непередаваемость, -и
    непередаваемый (такой, что невозможно передать словами)
    непереносимость*, -и
    непереносимый*
    непереносный (невыносимый)
    непереходность*, -и
    непереходный*; кр. ф. -ден, -дна
    непереходящий* (праздник, церк.)
    неперов, -а, -о (от Непер): неперов логарифм, неперово число
    неперов, -а, -о (от Непер): неперов логарифм, неперово число
    неперспективность*, -и
    неперспективный*; кр. ф. -вен, -вна (бесперспективный)
    непечатаемый*
    непечатный (недопустимый в печати)
    непилотируемый*
    неписаный (неписаный закон, неписаное правило); но: закон не писан (кому)
    неписаный (неписаный закон, неписаное правило); но: закон не писан (кому)
    неписатель*, -я
    непитательный*; кр. ф. -лен, -льна
    неплавкий*
    неплановость*, -и
    неплановый*
    неплательщик*, -а
    неплательщица*, -ы, тв. -ей
    неплатёж*, -ежа, тв. -ом
    неплатёжеспособность*, -и
    неплатёжеспособный*; кр. ф. -бен, -бна
    неплатёжка, -и, р. мн. -жек
    неплатёжный*
    неплодие, -я
    неплодный; кр. ф. -ден, -дна
    неплодороднее*
    неплодородность*, -и
    неплодородный*; кр. ф. -ден, -дна
    неплодотворнее*
    неплодотворность*, -и
    неплодотворный*; кр. ф. -рен, -рна
    неплоский*
    неплотность*, -и (к неплотный*)
    неплотный*
    неплохо, нареч. (довольно хорошо)
    неплохой*; кр. ф. -ох, -оха, -охо, -охи
    непобедимость, -и
    непобедимый
    непоборимый
    неповадно, в знач. сказ.
    неповадный; кр. ф. -ден, -дна
    неповинность, -и (от неповинный)
    неповинный*; кр. ф. -инен, -инна; ни в чём не повинный
    неповиновение*, -я
    неповоротливее*
    неповоротливость*, -и
    неповоротливый*
    неповоротный* (подъёмный кран)
    неповторимость, -и
    неповторимый
    неповторяемость*, -и
    неповторяемый*
    непогода, -ы (плохая погода)
    непогодь, -и
    непогодье, -я
    непогожий*
    непогрешимость, -и
    непогрешимый
    неподалёку
    неподатливее*
    неподатливость*, -и
    неподатливый*
    неподатной*
    неподача*, -и, тв. -ей
    неподведомственность*, -и
    неподведомственный*; кр. ф. -вен и -венен, -венна
    неподвижность*, -и (к неподвижный*) и неподвижность, -и (к неподвижный)
    неподвижный* (лишенный подвижности) и неподвижный (не двигающийся); кр. ф. -жен, -жна
    неподвластность*, -и
    неподвластный*; кр. ф. -тен, -тна
    неподготовленность*, -и
    неподготовленный*
    неподдающийся (такой, с к-рым трудно справиться, трудновоспитуемый)
    неподдельность*, -и
    неподдельный*; кр. ф. -лен, -льна
    неподкованность*, -и
    неподкованный*
    неподконтрольность*, -и
    неподконтрольный*; кр. ф. -лен, -льна
    неподкупность*, -и
    неподкупный*; кр. ф. -пен, -пна
    неподобающе
    неподобающий*
    неподобный (неприличный)
    неподотчётность*, -и
    неподотчётный*; кр. ф. -тен, -тна
    неподписание*, -я
    неподражаемость, -и
    неподражаемый
    неподступность, -и
    неподступный; кр. ф. -пен, -пна
    неподсудность*, -и
    неподсудный*; кр. ф. -ден, -дна
    неподтверждение*, -я
    неподтверждённый*
    неподходящий*
    неподцензурный*; кр. ф. -рен, -рна
    неподчинение*, -я
    неподъёмность, -и
    неподъёмный (очень тяжелый; непосильный, тяжкий)
    непозволительнее*
    непозволительность*, -и
    непозволительный*; кр. ф. -лен, -льна
    непознаваемость*, -и
    непознаваемый*
    непознанность, -и
    непознанный*
    непоказательность*, -и
    непоказательный*; кр. ф. -лен, -льна
    непокладистость*, -и
    непокладистый*
    непокой*, -я
    непокойный*; кр. ф. -оен, -ойна
    непоколебимость, -и
    непоколебимый
    непокорённый*
    непокорнее*
    непокорность*, -и
    непокорный*; кр. ф. -рен, -рна
    непокорство*, -а
    непокрытый*
    неполадки, -док, ед. -дка, -и
    неполегаемость*, -и
    неполегаемый*
    неполезный*; кр. ф. -зен, -зна
    неполивной*
    неполитизированный*
    неполитичность*, -и
    неполитичный*; кр. ф. -чен, -чна
    неполногласие*, -я
    неполногласный*
    неполнозубые, -ых
    неполноправие*, -я
    неполноправность*, -и
    неполноправный*; кр. ф. -вен, -вна
    неполнота*, -ы (к неполный*)
    неполноценнее*
    неполноценность*, -и
    неполноценный*; кр. ф. -енен, -енна
    неполный*; кр. ф. -олон, -олна, -олно, -олны (ненаполненный; недостаточный, незаконченный, некомплектный)
    неполовозрелость*, -и
    неполовозрелый*
    неположенный*
    неполучение*, -я
    неполярный*; кр. ф. -рен, -рна
    непомерность, -и
    непомерный; кр. ф. -рен, -рна
    не понарошку
    непонимание*, -я
    непонимающий*
    непонятливее*
    непонятливость*, -и
    непонятливый*
    непонятнее*
    непонятно*, в знач. сказ.
    непонятно кто (что, какой, где, как, куда, откуда и т.п., выражение незнания и недоумения, напр.: приехал непонятно откуда)
    непонятность*, -и
    непонятный*; кр. ф. -тен, -тна
    непонятый*
    непопадание*, -я
    непоправимость*, -и
    непоправимый*
    непопулярнее*
    непопулярность*, -и
    непопулярный*; кр. ф. -рен, -рна
    непородный*; кр. ф. -ден, -дна
    непоротый*
    непорочность*, -и (к непорочный*) и непорочность, -и (к непорочный)
    непорочный* (нравственно чистый) и непорочный (девственный, невинный); кр. ф. -чен, -чна
    непорядок*, -дка
    непорядочнее*
    непорядочность*, -и
    непорядочный*; кр. ф. -чен, -чна (лишенный порядочности)
    непосвящённость*, -и
    непосвящённый*
    непоседа, -ы, м. и ж.
    непоседливость, -и
    непоседливый
    непосещаемость*, -и
    непосещаемый*
    непосещение*, -я
    непосильность*, -и
    непосильный*; кр. ф. -лен, -льна
    непоследний* (находящийся не в самом конце ряда; довольно значительный)
    непоследовательнее*
    непоследовательность*, -и (к непоследовательный*)
    непоследовательный*; кр. ф. -лен, -льна (нелогичный, противоречивый)
    непослушание*, -я
    непослушнее*
    непослушный*; кр. ф. -шен, -шна
    непосредственно, нареч. (к непосредственный)
    непосредственность, -и (от непосредственный)
    непосредственный; кр. ф. -вен и -венен, -венна (прямой, без промежуточных звеньев; естественный, свободно проявляющийся)
    непоставка*, -и, р. мн. -вок
    непостижимость*, -и
    непостижимый*
    непостижный; кр. ф. -жен, -жна
    непостояннее*
    непостоянность*, -и
    непостоянный*; кр. ф. -янен, -янна (изменчивый, неустойчивый)
    непостоянство*, -а
    непостыдно*, нареч. и в знач. сказ.
    непостыдный*; кр. ф. -ден, -дна
    непотизм, -а
    непотопляемость, -и
    непотопляемый, прил.
    непотребность, -и (к непотребный)
    непотребный; кр. ф. -бен, -бна (негодный, очень неприличный)
    непотребство, -а
    непохвальный*; кр. ф. -лен, -льна
    непохоже, что (чтобы)...
    непохожесть*, -и
    непохожий*; кр. ф. -ож, -а, -е; ни на что не похоже
    непочатый* (не начатый) и непочатый (имеющийся в изобилии, избытке; непочатый край)
    не по-человечески
    непочтение*, -я
    непочтительнее*
    непочтительность*, -и
    непочтительный*; кр. ф. -лен, -льна
    непоэт*, -а
    неправ*, -ава, -аво
    неправда*, -ы
    неправдашний* и неправдашный*
    неправдоподобие*, -я
    неправдоподобность*, -и
    неправдоподобный*; кр. ф. -бен, -бна
    неправедность*, -и
    неправедный*; кр. ф. -ден, -дна
    неправильнее*
    неправильность*, -и (свойство) и неправильность, -и (отклонение от нормы, ошибка)
    неправильный*; кр. ф. -лен, -льна
    неправительственный*
    неправленый*, прил.
    неправовой*
    неправомерность*, -и
    неправомерный*; кр. ф. -рен, -рна
    неправомочность*, -и
    неправомочный*; кр. ф. -чен, -чна
    неправоспособность*, -и
    неправоспособный*; кр. ф. -бен, -бна
    неправосудие*, -я
    неправосудный*; кр. ф. -ден, -дна
    неправота*, -ы
    неправый* (несправедливый)
    непраздный*
    непрактичнее*
    непрактичность*, -и
    непрактичный*; кр. ф. -чен, -чна
    непревзойдённо, нареч.
    непревзойдённость, -и
    непревзойдённый; кр. ф. -ён, -ённа, прил.
    непредвзятость*, -и
    непредвзятый*
    непредвиденность, -и
    непредвиденный*
    непредельный*; кр. ф. -лен, -льна
    непредикативный*
    непреднамеренно*, нареч.
    непреднамеренность*, -и
    непреднамеренный*; кр. ф. -рен, -ренна
    непредотвратимость, -и
    непредотвратимый
    непредсказуемость*, -и
    непредсказуемый*
    непредставимый*
    непредставительность*, -и
    непредставительный*; кр. ф. -лен, -льна
    непредставление*, -я
    непредубеждённо*, нареч.
    непредубеждённость*, -и
    непредубеждённый*
    непредумышленно*, нареч.
    непредумышленность*, -и
    непредумышленный*; кр. ф. -ен, -енна
    непредупреждённый*
    непредусмотренный*
    непредусмотрительность*, -и
    непредусмотрительный*; кр. ф. -лен, -льна
    непрезентабельность*, -и
    непрезентабельный*; кр. ф. -лен, -льна
    непрезидентский*
    непреклонно, нареч.
    непреклонность, -и (стойкость, непоколебимость)
    непреклонный; кр. ф. -онен, -онна (стойкий, непоколебимый)
    непрекращающийся (непрестанный, непрерывный)
    непреложность, -и
    непреложный; кр. ф. -жен, -жна
    непременно, нареч.
    непременный; кр. ф. -енен, -енна
    непреоборимость, -и
    непреоборимый
    непреодолимость*, -и
    непреодолимый*
    непрепятствование*, -я
    непререкаемость, -и
    непререкаемый
    непрерывка, -и
    непрерывно-импульсный
    непрерывно-поточный
    непрерывность*, -и
    непрерывный*; кр. ф. -вен, -вна
    непрестанно, нареч.
    непрестанность, -и
    непрестанный; кр. ф. -анен, -анна
    непрестижность*, -и
    непрестижный*; кр. ф. -жен, -жна
    непреходящий* (вечный)
    неприбранность*, -и
    неприбранный*
    неприбыльность*, -и
    неприбыльный*; кр. ф. -лен, -льна
    неприбытие*, -я
    неприведение*, -я
    неприветливее*
    неприветливость*, -и
    неприветливый*
    неприветный*; кр. ф. -тен, -тна
    непривилегированный*; кр. ф. -ан, -анна
    непривлекательнее*
    непривлекательность*, -и
    непривлекательный*; кр. ф. -лен, -льна
    неприводимый* (матем.)
    непривычка*, -и
    непривычнее*
    непривычность*, -и
    непривычный*; кр. ф. -чен, -чна
    неприглядность, -и
    неприглядный; кр. ф. -ден, -дна
    непригодность*, -и
    непригодный*; кр. ф. -ден, -дна; ни к чему (ни на что) не пригодный
    непригоже, в знач. сказ. (не подобает)
    непригожий*
    неприготовленный*
    неприезд*, -а
    неприемлемость*, -и
    неприемлемый*
    неприёмный*
    непризнание*, -я
    непризнанность*, -и
    непризнанный*
    неприкасаемый
    неприкаянно, нареч.
    неприкаянность, -и
    неприкаянный; кр. ф. -ян, -янна
    неприкосновенность, -и (от неприкосновенный)
    неприкосновенный; кр. ф. -енен, -енна (сохраняемый в целости; охраняемый законом)
    неприкрашенно*, нареч.
    неприкрашенность*, -и
    неприкрашенный*
    неприкрытость, -и
    неприкрытый (откровенный, явный)
    неприличие*, -я (свойство) и неприличие, -я (неприличный поступок, поведение)
    неприличнее*
    неприличность*, -и
    неприличный*; кр. ф. -чен, -чна (не соответствующий правилам приличия)
    неприложимость*, -и
    неприложимый*
    неприменение*, -я
    неприменимость*, -и
    неприменимый*
    неприметнее*
    неприметность*, -и
    неприметный*; кр. ф. -тен, -тна
    непримечательнее*
    непримечательность*, -и
    непримечательный*; кр. ф. -лен, -льна; ничем не примечательный
    непримиримость, -и
    непримиримый
    непринадлежность*, -и
    непринуждённее*
    непринуждённо*, нареч.
    непринуждённость*, -и
    непринуждённый*; кр. ф. -ён, -ённа (естественный)
    непринятие*, -я
    неприсоединение*, -я
    неприсоединившийся*
    неприспособленность*, -и
    неприспособленный*
    непристойнее*
    непристойность*, -и (свойство) и непристойность, -и (непристойные слова, жесты, поступки)
    непристойный*; кр. ф. -оен, -ойна
    неприступность, -и
    неприступный; кр. ф. -пен, -пна
    неприсутственный*
    непритворность*, -и
    непритворный*; кр. ф. -рен, -рна
    непритязательнее*
    непритязательность*, -и
    непритязательный*; кр. ф. -лен, -льна
    неприхотливее*
    неприхотливость*, -и
    неприхотливый*
    непричастность*, -и
    непричастный*; кр. ф. -тен, -тна
    неприютность, -и
    неприютный; кр. ф. -тен, -тна
    неприязненнее*
    неприязненно*, нареч.
    неприязненность*, -и
    неприязненный*; кр. ф. -ен, -енна
    неприязнь*, -и
    неприятель, -я (враг)
    неприятельский (вражеский)
    неприятие*, -я
    неприятнее*
    неприятность*, -и (свойство) и неприятность, -и (неприятное происшествие)
    неприятный*; кр. ф. -тен, -тна
    непробиваемость, -и
    непробиваемый, прил.
    непробудный; кр. ф. -ден, -дна
    непровар*, -а
    непроваренный*
    непроверенность, -и
    непроверенный*
    непроводимость*, -и
    непроводник*, -а (физ.)
    непроворность*, -и
    непроворный*; кр. ф. -рен, -рна
    непроглядность, -и
    непроглядный; кр. ф. -ден, -дна
    непрогнозируемый*
    непрограммист*, -а
    непродление*, -я
    непродовольственный*
    непродолжительнее*
    непродолжительность*, -и
    непродолжительный*; кр. ф. -лен, -льна
    непродуктивнее*
    непродуктивность*, -и
    непродуктивный*; кр. ф. -вен, -вна
    непродуманнее*
    непродуманно*, нареч.
    непродуманность*, -и
    непродуманный*; кр. ф. -ан, -анна, прил.
    непроездный; кр. ф. -ден, -дна
    непроезжий* (не предназначенный или негодный для езды)
    непрожёванный*
    непрозрачность*, -и
    непрозрачный*; кр. ф. -чен, -чна
    непроизводительность*, -и
    непроизводительный*; кр. ф. -лен, -льна
    непроизводность*, -и
    непроизводный*; кр. ф. -ден, -дна
    непроизводственный*
    непроизвольность, -и (к непроизвольный)
    непроизвольный; кр. ф. -лен, -льна (невольный, ненамеренный)
    непроизносимость, -и
    непроизносимый, прил.
    непрокрас, -а
    непрокрашенный*
    непролазный; кр. ф. -зен, -зна
    непролетарский*
    непроливайка, -и, р. мн. -аек
    непромокаемый*
    непромытый*
    непромышленный*
    непроницаемость*, -и (к непроницаемый*) и непроницаемость, -и (к непроницаемый)
    непроницаемый* (не пропускающий сквозь себя воду, свет, звук и т. п.) и непроницаемый (недо-ступный для понимания, скрытный)
    непроницательнее*
    непроницательность*, -и
    непроницательный*; кр. ф. -лен, -льна
    непропорциональность*, -и
    непропорциональный*; кр. ф. -лен, -льна
    непросвещённее*
    непросвещённость*, -и
    непросвещённый*; кр. ф. -ён, -ённа, прил.
    непросохший*
    непростительнее*
    непростительность, -и
    непростительный*; кр. ф. -лен, -льна
    непросто*, нареч. и в знач. сказ.
    непростой*; кр. ф. -ост, -оста, -осто, -осты
    непростреливаемый*
    непротивленец, -нца, тв. -нцем, р. мн. -нцев
    непротивление, -я (злу насилием)
    непротивленский
    непротивленство, -а
    непротивленческий
    непротивленчество, -а
    непротиворечивость*, -и
    непротиворечивый*
    непроторённый*
    непроточный*; кр. ф. -чен, -чна
    непрофессионал*, -а
    непрофессионализм*, -а
    непрофессиональность*, -и
    непрофессиональный*; кр. ф. -лен, -льна
    непрофилирующий*
    непрофильный*
    непроходимость*, -и
    непроходимый*
    непроходной*
    непроходный; кр. ф. -ден, -дна (непроходимый)
    непроцедурный*
    непрочность*, -и
    непрочный*; кр. ф. -чен, -чна, -чно, -очны
    непрошеный, прил. (непрошеный гость)
    непрошибаемость, -и
    непрошибаемый (не поддающийся воздействию, уговорам)
    непрояснённость, -и
    непрояснённый*
    непряденый*, прил.
    непрямой*
    нептунизм, -а
    нептуний, -я
    нептунический
    непуганый*, прил.
    непутёвый
    непутём, нареч. (не так, как нужно)
    непутный (непутевый)
    непутящий
    непыльный (о нетрудной работе, должности)
    непьющий*
    неработоспособность*, -и
    неработоспособный*; кр. ф. -бен, -бна
    нерабочий*
    неравенство*, -а
    неравно (вдруг)
    неравновесный*
    неравнодушие*, -я
    неравнодушный*; кр. ф. -шен, -шна
    неравнозначность*, -и
    неравнозначный*; кр. ф. -чен, -чна
    неравномерность*, -и
    неравномерный*; кр. ф. -рен, -рна
    неравноправие*, -я
    неравноправность*, -и
    неравноправный*; кр. ф. -вен, -вна
    неравноценность*, -и
    неравноценный*; кр. ф. -енен, -енна
    неравный*
    нерадение*, -я (нерадивость)
    нерадивость, -и
    нерадивый
    нерадостный*; кр. ф. -тен, -тна
    неразбериха, -и
    неразборчивее*
    неразборчивость*, -и
    неразборчивый*
    неразведанность*, -и
    неразведанный*
    неразвёрнутость*, -и
    неразвёрнутый*
    неразвитость*, -и
    неразвитый* и неразвитой*; кр. ф. -азвит, -азвита, -азвито
    неразгаданность, -и
    неразгаданный*
    неразглашение*, -я
    неразговорчивее*
    неразговорчивость*, -и
    неразговорчивый*
    неразделённость*, -и
    неразделённый*
    неразделимость, -и
    неразделимый
    нераздельность, -и (неразрывность)
    нераздельный; кр. ф. -лен, -льна (не подлежащий разделу, неразрывный)
    неразлейвода, в знач. сказ.; но:не разлей водой, не разольёшь водой
    неразличимость, -и
    неразличимый*
    неразложимость*, -и
    неразложимый*
    неразлучники, -ов (попугаи)
    неразлучность, -и
    неразлучный; кр. ф. -чен, -чна
    неразменность, -и
    неразменный (не подлежащий размену)
    неразмещение*, -я
    неразрешённость*, -и
    неразрешённый*
    неразрешимость*, -и
    неразрешимый*
    неразрушающий*
    неразрушимый
    неразрывность, -и
    неразрывный; кр. ф. -вен, -вна
    неразумение*, -я
    неразумие, -я
    неразумнее*
    неразумность*, -и
    неразумный*; кр. ф. -мен, -мна
    неразъединимый*
    неразъёмный*
    неразъяснимый
    нераскаянность, -и
    нераскаянный; кр. ф. -ян, -янна
    нераскрывшийся*
    нераскрытый*
    нераспаханный*
    нераспечатанный*
    нераспознанный*
    нерасположение*, -я (неприязнь)
    нераспорядительность*, -и
    нераспорядительный*; кр. ф. -лен, -льна
    нераспространение*, -я
    нераспространённость*, -и
    нераспространённый*
    нераспустившийся*
    нерассудительный*; кр. ф. -лен, -льна
    нерастворимость*, -и
    нерастворимый*
    нерасторжимость*, -и
    нерасторжимый*
    нерасторопнее*
    нерасторопность*, -и
    нерасторопный*; кр. ф. -пен, -пна
    нерастраченность*, -и
    нерастраченный*
    нерасчётливость*, -и
    нерасчётливый*
    нерасчётный*
    нерасчленённость*, -и
    нерасчленённый*
    нерасчленимость*, -и
    нерасчленимый*
    нерасширение*, -я
    нерациональнее*
    нерациональность*, -и
    нерациональный*; кр. ф. -лен, -льна
    нерачительность*, -и
    нерачительный*; кр. ф. -лен, -льна
    нерв, -а
    нервация, -и
    нервизм, -а
    нервирование, -я
    нервированный; кр. ф. -ан, -ана
    нервировать, -рую, -рует
    нервироваться, -руется
    нервический
    нервишки, -шек
    нервничанье, -я
    нервничать, -аю, -ает
    нервнобольной
    нервно-мышечный
    нервно-паралитический
    нервно-психический
    нервно-сосудистый
    нервность, -и
    нервно-трофический
    нервный; кр. ф. -вен, нервна, -вно
    нервоз, -а (нервозное состояние)
    нервозность, -и
    нервозный; кр. ф. -зен, -зна
    нервотрёпка, -и, р. мн. -пок
    нервы, -ов (нервная система человека)
    нервюра, -ы
    нереализованность*, -и
    нереализованный*
    нереализуемый*
    нереалистически*
    нереалистический*
    нереалистичность*, -и
    нереалистичный*; кр. ф. -чен, -чна
    нереальнее*
    нереальность*, -и
    нереальный*; кр. ф. -лен, -льна
    нерегистрация*, -и
    нерегулируемый*
    нерегулярнее*
    нерегулярность*, -и
    нерегулярный*; кр. ф. -рен, -рна
    нередкий*; кр. ф. -док, -дка, -дко, -едки
    нередко*, нареч.
    нерезаный*, прил.; как собак нерезаных
    нерезидент*, -а (фин.)
    нерезидентный*
    нерезкий*
    нерезкость*, -и
    нерезультативный*; кр. ф. -вен, -вна
    нереиды, -ид, ед. -ида, -ы (мифол.)
    нереис, -а
    нерентабельнее*
    нерентабельность*, -и
    нерентабельный*; кр. ф. -лен, -льна
    нерест, -а
    нерестилище, -а
    нереститься, -ится
    нерестовать, -тует
    нерестово-выростной
    нерестовый
    нерешаемый*
    нерешение*, -я (вопроса)
    нерешённость, -и
    нерешённый*
    нерешимость*, -и
    нерешительность*, -и
    нерешительный*; кр. ф. -лен, -льна
    нержавейка, -и
    нержавеющий*
    нерине, нескл., с.
    неритический
    неритмичность*, -и
    неритмичный*; кр. ф. -чен, -чна
    неритовый
    нерифмованный*
    нерка, -и, р. мн. нерок
    нерльский (от Нерль)
    неробкий*; не робкого десятка
    неровность*, -и (свойство) и неровность, -и (неровное место на поверхности)
    неровный*; кр. ф. -вен, -вна, -вно, -овны
    неровня*, -и, р. мн. -ей, м. и ж.
    неродной*
    неродовитость*, -и
    неродовитый*
    неромантичный*; кр. ф. -чен, -чна
    нерпа, -ы
    нерпичий, -ья, -ье
    нерповый
    нертера, -ы
    нерудный*
    нерукотворный*; но: Спас Нерукотворный (образ)
    нерукотворный*; но: Спас Нерукотворный (образ)
    нерунг, -а
    нерусский*
    нерушимость, -и
    нерушимый
    нерчинец, -нца, тв. -нцем
    нерчинский (от Нерчинск)
    нерчинцы, -ев, ед. -нец, -нца, тв. -нцем
    нерыночный*
    нерюнгринский (от Нерюнгри)
    неряха, -и, м. и ж.
    неряшество, -а
    неряшливость, -и
    неряшливый
    несамокритичность*, -и
    несамокритичный*; кр. ф. -чен, -чна
    несамостоятельность*, -и
    несамостоятельный*; кр. ф. -лен, -льна
    несамоходный*
    несанкционированность*, -и
    несанкционированный*
    несбалансированность*, -и
    несбалансированный*
    несбывшийся*
    несбыточность*, -и
    несбыточный*; кр. ф. -чен, -чна
    несварение, -я (желудка)
    несведущий*
    несвежесть*, -и
    несвежий*; кр. ф. несвеж, -ежа, -еже (мясо несвеже, бельё несвеже)
    несветский*
    несвобода*, -ы
    несвободный*; кр. ф. -ден, -дна
    несводимость*, -и
    несводимый*
    несвоевременно*, нареч.
    несвоевременность*, -и
    несвоевременный*; кр. ф. -мен и -менен, -менна
    несвойственность, -и
    несвойственный*; кр. ф. -вен и -венен, -венна
    несвязанность*, -и
    несвязанный*
    несвязнее*
    несвязность*, -и
    несвязный*; кр. ф. -зен, -зна
    несгибаемость, -и
    несгибаемый*, прил.
    несговорчивость*, -и
    несговорчивый*
    несгораемость, -и
    несгораемый
    несдержаннее*
    несдержанно*, нареч. (к несдержанный*)
    несдержанность*, -и (к несдержанный*)
    несдержанный*; кр. ф. -ан, -анна (не умеющий владеть собой; резкий, нетактичный)
    несдобный*
    несдобровать (кому), в знач. сказ.
    несегодняшний*
    несезонный*
    несельскохозяйственный*
    несемейный*
    несение, -я
    несерийность*, -и
    несерийный*
    несерьёзнее*
    несерьёзность*, -и
    несерьёзный*; кр. ф. -зен, -зна
    несессер, -а
    несеяный*, прил.
    несённый; кр. ф. -ён, -ена
    несжатый*
    несиллогистический*
    несильный*
    несимметричность*, -и
    несимметричный*; кр. ф. -чен, -чна
    несимпатичнее*
    несимпатичность*, -и
    несимпатичный*; кр. ф. -чен, -чна
    несинусоидальный*
    несинхронность*, -и
    несинхронный*; кр. ф. -онен, -онна
    несказанный; кр. ф. -ан и -анен, -анна
    нескладёха, -и, м. и ж.
    нескладица, -ы, тв. -ей
    нескладнее (от нескладный)
    нескладно* (к нескладный*) и нескладно (к нескладный), нареч.
    нескладность*, -и (к нескладный*) и нескладность, -и (к нескладный)
    нескладный*; кр. ф. нескладен, -дна (нестройный) и нескладный; кр. ф. -ден, -дна (неустроенный, неблагополучный: нескладная жизнь)
    нескладный*; кр. ф. нескладен, -дна (нестройный) и нескладный; кр. ф. -ден, -дна (неустроенный, неблагополучный: нескладная жизнь)
    несклонный*
    несклоняемость*, -и
    несклоняемый*
    нескользкий*
    несколько 1, нескольких; по нескольку и по несколько
    несколько 2, нареч.
    нескончаемость, -и
    нескончаемый
    нескоординированность*, -и
    нескоординированный*
    нескорый*
    нескрещиваемость*, -и
    нескромность*, -и (свойство) и нескромность, -и (нескромный поступок)
    нескромный*; кр. ф. -мен, -мна, -мно, -омны
    нескрываемый*
    нескучный*
    неслабо, нареч. (впечатляюще, жарг.)
    неслабый (отличный, яркий, впечатляющий, жарг.)
    несладкий*
    несладко*, в знач. сказ.
    неслаженнее*
    неслаженно*, нареч.
    неслаженность*, -и
    неслаженный*; кр. ф. -ен, -енна, прил.
    неслёживаемость*, -и
    неслёживающийся*
    неслия, -и
    неслиянность*, -и
    неслиянный*; кр. ф. -янен, -янна
    несловоохотливее*
    несловоохотливость*, -и
    несловоохотливый*
    неслоговой*
    несложность*, -и
    несложный*; кр. ф. -жен, -жна, -жно, -ожны
    несломленный*
    неслужебный*
    неслух, -а
    неслучайно*, нареч.
    неслучайность*, -и
    неслучайный*; кр. ф. -аен, -айна
    неслыханно, нареч. (к неслыханный)
    неслыханный; кр. ф. -ан, -анна, прил. (небывалый, поразительный)
    неслышимый*
    неслышнее (от неслышный)
    неслышно, нареч. (бесшумно: вошёл неслышно)
    неслышно, нареч. (бесшумно: вошёл неслышно)
    неслышность, -и (от неслышный)
    неслышный* (недоступный слуху) и неслышный; кр. ф. -шен, -шна (очень тихий, бесшумный)
    несмелость*, -и (к несмелый*)
    несмелый*; кр. ф. -ел, -ела, -ело, -елы (довольно робкий)
    несменяемость*, -и
    несменяемый*
    несметность, -и
    несметный; кр. ф. -тен, -тна (огромный по количеству)
    несмешно*, нареч.
    несмешной*
    несмещённый*
    несминаемость, -и (от несминаемый)
    несминаемый
    несмолкаемый
    несмолкающий*
    несмываемый*
    несмысленный
    несмышлёный*
    несмышлёныш, -а, тв. -ем
    несноснее (от несносный)
    несносность*, -и (к несносный*) и несносность, -и (к несносный)
    несносный*; кр. ф. -сен, -сна (нестерпимый) и несносный (крайне неприятного характера и поведения, надоедливый); кр. ф. -сен, -сна
    несоблюдение*, -я
    несобранность*, -и
    несобранный*; кр. ф. -ан, -анна, прил.
    несобственный* (матем.)
    несовершение*, -я
    несовершенно*, нареч. (к несовершенный*)
    несовершеннолетие*, -я
    несовершеннолетний*
    несовершенность, -и
    несовершенный*; кр. ф. -енен, -енна
    несовершенство*, -а (свойство)
    несовместимость*, -и
    несовместимый*
    несовместность, -и (несов-местимость)
    несовместный; кр. ф. -тен, -тна (несовместимый)
    несовпадение*, -я
    несовременно*, нареч.
    несовременность*, -и (свойство)
    несовременный*; кр. ф. -енен, -енна
    несогласие*, -я
    несогласный*; кр. ф. -сен, -сна (лишенный согласованности, единства, неслаженный)
    несогласованно*, нареч.
    несогласованность*, -и
    несогласованный*; кр. ф. -ан, -анна, прил.
    несоединимость*, -и
    несоединимый*
    несознаваемый*
    несознанка, -и
    несознательность*, -и
    несознательный*; кр. ф. -лен, -льна
    несоизмеримость*, -и
    несоизмеримый*
    несократимость*, -и
    несократимый* (матем.)
    несокрушимость, -и
    несокрушимый
    несолёный*
    несолиднее*
    несолидно*, нареч.
    несолидность*, -и
    несолидный*; кр. ф. -ден, -дна
    несомненно, нареч. и вводн. сл.
    несомненность, -и
    несомненный; кр. ф. -енен, -енна
    несомый
    несообразительность*, -и
    несообразительный*; кр. ф. -лен, -льна
    несообразность*, -и (к несообразный*) и несообразность, -и (нелепость)
    несообразный*; кр. ф. -зен, -зна (с чем-н.; ни с чем не сообразный) и несообразный; кр. ф. -зен, -зна (нелепый)
    несоответственный*; кр. ф. -вен и -венен, -венна
    несоответствие*, -я
    несопоставимость*, -и
    несопоставимый*
    несопротивление*, -я
    несоразмерность*, -и
    несоразмерный*; кр. ф. -рен, -рна
    несортный*
    несосветимый
    несосредоточенность*, -и
    несосредоточенный*; кр. ф. -ен, -енна, прил.
    несостоятельность*, -и (к несостоятельный*) и несостоятельность, -и (к несостоятельный)
    несостоятельный*; кр. ф. -лен, -льна (небогатый; необоснованный, бездоказательный) и несостоятельный; кр. ф. -лен, -льна (неплатежеспособный; лишенный необходимых данных, возможностей для осуществления своего дела)
    несотрудничество*, -а
    несочный*
    неспелость*, -и
    неспелый*
    неспециализированный*
    неспециалист*, -а
    неспешнее (от неспешный)
    неспешно, нареч. (неторопливо)
    неспешность, -и (неторопливость)
    неспешный; кр. ф. -шен, -шна (неторопливый)
    несподручность, -и
    несподручный*; кр. ф. -чен, -чна
    неспокойнее*
    неспокойный*; кр. ф. -оен, -ойна
    неспортивность*, -и
    неспортивный*; кр. ф. -вен, -вна
    неспортсмен*, -а
    неспорый*
    неспособность*, -и
    неспособный*; кр. ф. -бен, -бна; ни на что (ни к чему) не способный
    несправедливее*
    несправедливость*, -и (свойство) и несправедливость, -и (несправедливый поступок)
    несправедливый*
    неспровоцированность*, -и
    неспровоцированный*
    неспроста
    неспрягаемость*, -и
    неспрягаемый*
    неспускаемый*
    несрабатывание*, -я
    несработанность*, -и
    несработка, -и
    несравненно, нареч.
    несравненность, -и
    несравненный; кр. ф. -енен, -енна
    несравнимо, нареч.
    несравнимость*, -и
    несравнимый*
    несрочный*; кр. ф. -чен, -чна
    нестабильнее*
    нестабильность*, -и
    нестабильный*; кр. ф. -лен, -льна
    нестандарт, -а (продукция, не соответствующая стандарту)
    нестандартизированный*
    нестандартнее*
    нестандартность*, -и
    нестандартный*; кр. ф. -тен, -тна
    нестареющий*
    нестарый*
    нестатический*
    нестационарность*, -и
    нестационарный*
    Нестер, (Нестерович, Нестеровна)
    нестеровский (от Нестеров)
    нестерпимее*
    нестерпимость, -и
    нестерпимый
    нестехиометрический*
    нести(сь), несу(сь), несёт(ся); прош. нёс(ся), несла(сь)
    нестираный*, прил.
    нестойкий*; кр. ф. нестоек, -ойка
    нестойкость*, -и
    нестоличный*
    Нестор, (Несторович, Несторовна)
    несториане, -ан, ед. -анин, -а
    несторианин, -а
    несторианский
    несторианство, -а
    несторы, -ов, ед. -тор, -а (род птиц)
    нестоящий* (плохой)
    нестратифицированный*
    нестрашный*
    нестриженый*, прил.
    нестрогий*
    нестрогость*, -и
    нестроевик*, -а
    нестроевой*
    нестроение, -я (беспорядок, неустройство)
    нестроительный*
    нестройнее (от нестройный)
    нестройность*, -и
    нестройный*; кр. ф. нестроен, -ойна
    неструктурный*
    нестыдный*
    нестыковка*, -и, р. мн. -вок
    нестыкуемый (несоедини-мый)
    несть: несть конца, несть числа
    несть: несть конца, несть числа
    нестяжание, -я (церк.)
    нестяжатели, -ей, ед. -тель, -я (церк.)
    нестяжательный*; кр. ф. -лен, -льна
    нестяжательский (к нестяжатели)
    нестяжательство*, -а (к нестяжательный*) и нестяжательство, -а (к нестяжатели)
    несудимость*, -и
    несудимый*
    несудом (кричать)
    несудоходность*, -и
    несудоходный*; кр. ф. -ден, -дна
    несуетливость*, -и
    несуетливый*
    несуетность*, -и
    несуетный*; кр. ф. -тен, -тна
    несун, -а
    несуразица, -ы, тв. -ей
    несуразность, -и
    несуразный; кр. ф. -зен, -зна
    несусветица, -ы, тв. -ей
    несусветный; кр. ф. -тен, -тна
    несушка, -и, р. мн. -шек
    не-сущее, -его (филос.)
    несущественнее*
    несущественность*, -и
    несущественный*; кр. ф. -вен и -венен, -венна
    несуществование*, -я
    несуществующий*
    несущий
    несущийся
    несходность*, -и
    несходный*; кр. ф. -ден, -дна
    несходство*, -а
    несхожесть*, -и
    несхожий*
    несценичность*, -и
    несценичный*; кр. ф. -чен, -чна
    несчастливее*
    несчастливец*, -вца, тв. -вцем, р. мн. -вцев
    несчастливый*; кр. ф. -астлив, -а
    несчастненький
    несчастный; кр. ф. -тен, -тна
    несчастье, -я, р. мн. -тий (горе, беда)
    несчётно (очень много)
    несчётность, -и
    несчётный; кр. ф. -тен, -тна (бесчисленный)
    несчитано (очень много)
    несчитаный*, прил.
    несъедобность*, -и
    несъедобный*; кр. ф. -бен, -бна
    несъёмный*
    несырой*
    несытный*
    несытый*
    нет
    нетаксированный*
    нетактичнее*
    нетактичность*, -и
    нетактичный*; кр. ф. -чен, -чна
    неталантливый*
    нетарифный*
    нетающий*
    нетвёрдость*, -и
    нетвёрдый*; кр. ф. -вёрд, -верда, -вёрдо, -верды и -вёрды
    нетворческий*
    нетелегеничность*, -и
    нетелегеничный*; кр. ф. -чен, -чна
    нетелефонный*
    нетель, -и
    нетепловой*
    нетермин*, -а
    нетерминальный*
    нетерминологический*
    нетерпеливее*
    нетерпеливец*, -вца, тв. -вцем, р. мн. -вцев
    нетерпеливость*, -и
    нетерпеливый*
    нетерпение*, -я
    нетерпёж, -ежа, тв. -ом
    нетерпимее*
    нетерпимость*, -и
    нетерпимый*
    не тесен, не тесна, не тесно, не тесны (не меньшего размера, чем нужно: ботинки ему не тесны)
    нетесный*
    нетёсаный*, прил.
    нети: в нетях
    нети: в нетях
    нетипичность*, -и
    нетипичный*; кр. ф. -чен, -чна
    нетканка, -и
    нетканый*, прил.
    нетление*, -я
    нетленка, -и, р. мн. -нок (ирон.)
    нетленность*, -и
    нетленный*; кр. ф. -енен, -енна
    нет-нет
    нетоварищеский*
    нетоварный*
    нетовец, -вца, тв. -вцем (секта)
    нетовский
    нетовцы, -ев, ед. -вец, -вца, тв. -вцем (секта)
    нетовщина, -ы
    нетолстый*
    нетонкий*
    нетопленый*, прил.
    нетопырий, -ья, -ье
    нетопырь, -я
    неторёный*, прил.
    неторный*; кр. ф. -рен, -рна
    неторопкий*; кр. ф. -оропок, -оропка, -оропко
    неторопливее*
    неторопливость*, -и
    неторопливый*
    неточность*, -и (свойство) и неточность, -и (ошибка, погрешность)
    неточный*; кр. ф. -чен, -чна, -чно, -очны
    нетрадиционнее*
    нетрадиционность*, -и
    нетрадиционный*; кр. ф. -онен, -онна
    нетранспортабельность*, -и
    нетранспортабельный*; кр. ф. -лен, -льна
    нетранспортный*
    нетребовательнее*
    нетребовательность*, -и
    нетребовательный*; кр. ф. -лен, -льна
    нетрезвость*, -и (состояние опьянения)
    нетрезвый*; кр. ф. -езв, -езва, -езво, -езвы (пьяный)
    нетренированность*, -и
    нетренированный*
    нетривиальность*, -и
    нетривиальный*; кр. ф. -лен, -льна
    нетронутость, -и
    нетронутый (такой, которого еще не касались, за который не принимались)
    не-тронь-меня, нескл., с. (растение)
    нетрудно*, в знач. сказ.
    нетрудный*
    нетрудовой*
    нетрудоспособность*, -и
    нетрудоспособный*; кр. ф. -бен, -бна
    нетрудящийся*
    нетто, неизм.
    нетто-баланс, -а
    нетто-вес, -а
    нетто-задолженность, -и
    нетто-масса, -ы
    нетто-объём, -а
    нету
    нетугой*
    нетути (прост. к нету)
    нетушки
    нетчик, -а
    нет чтобы...
    неубедительнее*
    неубедительность*, -и
    неубедительный*; кр. ф. -лен, -льна
    неубранный*
    неубывающий*
    неуважение*, -я
    неуважительность*, -и
    неуважительный*; кр. ф. -лен, -льна
    неувеличение*, -я
    неувереннее*
    неуверенно*, нареч.
    неуверенность*, -и
    неуверенный*; кр. ф. -ен, -енна, прил.
    неувядаемость, -и
    неувядаемый
    неувядающий*
    неувязка, -и, р. мн. -зок (несогласованность, недоразумение)
    неувязочка, -и, р. мн. -чек
    неугасаемый
    неугасающий*
    неугасимый
    неугодно*, в знач. сказ.
    неугодный*; кр. ф. -ден, -дна
    неугомонность, -и
    неугомонный; кр. ф. -онен, -онна
    неуд, -а
    неудавшийся*
    неударенный*
    неударный* (лингв.)
    неударяемый*
    неудача*, -и, тв. -ей
    неудачливость*, -и
    неудачливый*
    неудачник*, -а
    неудачница*, -ы, тв. -ей
    неудачный*; кр. ф. -чен, -чна
    неудержимость, -и
    неудержимый
    неудержный; кр. ф. -жен, -жна
    неудивительно*, в знач. сказ.
    неудивительный*; кр. ф. -лен, -льна
    неудобица, -ы, тв. -ей
    неудобнее*
    неудобно*, нареч. и в знач. сказ.
    неудобный*; кр. ф. -бен, -бна
    неудобоваримость*, -и
    неудобоваримый*
    неудобоисполнимый*
    неудобопонятность*, -и
    неудобопонятный*; кр. ф. -тен, -тна
    неудобопроизносимость*, -и
    неудобопроизносимый*
    неудобопроходимый*
    неудобочитаемость*, -и
    неудобочитаемый*
    неудобство*, -а
    неудобь 1, -и (непригодная для посевов земля)
    неудобь 2: неудобь сказуемый
    неудобь 2: неудобь сказуемый
    неудобье, -я, р. мн. -бий
    неудовлетворение*, -я
    неудовлетворённее*
    неудовлетворённо*, нареч.
    неудовлетворённость*, -и
    неудовлетворённый*; кр. ф. -ён, -ённа, прил.
    неудовлетворительность*, -и
    неудовлетворительный*; кр. ф. -лен, -льна
    неудовольствие*, -я (чув-ство недовольства, неодобрения)
    неуёмность, -и
    неуёмный; кр. ф. -мен, -мна
    неужели
    неуживчивость*, -и
    неуживчивый*
    неужли (устар. к неужели)
    неужто
    неузнаваемость*, -и
    неузнаваемый*
    не узок, не узка, не узко, не узки (не уже, чем нужно: брюки ему не узки)
    неук, -а
    неуказанный (недозволенный)
    неуклонность, -и
    неуклонный; кр. ф. -онен, -онна (постоянный, непоколебимый)
    неуклюже, нареч.
    неуклюжесть, -и
    неуклюжий
    неукомплектованность*, -и
    неукомплектованный*
    неукоснительность, -и
    неукоснительный; кр. ф. -лен, -льна
    неукротимость, -и
    неукротимый
    неуловимость, -и
    неуловимый
    неулыба, -ы, м. и ж.
    неулыбчивее*
    неулыбчивость*, -и
    неулыбчивый*
    неумейка, -и, р. мн. -еек, м. и ж.
    неумелость*, -и
    неумелый*
    неумение*, -я
    неумеренно*, нареч.
    неумеренность*, -и
    неумеренный*; кр. ф. -ен, -енна, прил.
    неуместнее*
    неуместнее*
    неуместность*, -и
    неуместный*; кр. ф. -тен, -тна
    неумеха, -и, м. и ж. и неумёха, -и, м. и ж.
    неумирающий (бессмертный)
    неумно*, нареч.
    неумность, -и
    неумный*; кр. ф. неумён, неумна
    неумойка, -и, р. мн. -оек, м. и ж.
    неумолимость, -и
    неумолимый
    неумолкаемый
    неумолчность, -и
    неумолчный; кр. ф. -чен, -чна
    неумытый*
    неумышленно*, нареч.
    неумышленность*, -и
    неумышленный*; кр. ф. -ен, -енна, прил.
    неуничтожимый*
    неунывающий*
    неупакованный*
    неуплата*, -ы
    неупорядоченнее*
    неупорядоченность*, -и
    неупорядоченный*; кр. ф. -ен, -енна, прил.
    неупотребительность*, -и
    неупотребительный*; кр. ф. -лен, -льна
    неуправка, -и, р. мн. -вок
    неуправляемость, -и
    неуправляемый (лишенный руководящего, регулирующего начала)
    неупругий*
    неуравновешеннее*
    неуравновешенность*, -и
    неуравновешенный*; кр. ф. -ен, -енна, прил.
    неурегулированность*, -и
    неурегулированный*
    неурожай, -я (плохой, низкий урожай)
    неурожайность*, -и
    неурожайный*; кр. ф. -аен, -айна
    неурочный*; кр. ф. -чен, -чна (неурочная работа, неурочное время)
    неурядица, -ы, тв. -ей
    неусидчивость*, -и
    неусидчивый*
    неуспеваемость, -и (плохая, низкая успеваемость)
    неуспевающий (к неуспеваемость)
    неуспех*, -а
    неуспешный*; кр. ф. -шен, -шна
    неуспокоенность*, -и
    неуставный* и неуставной*
    неуставщина, -ы
    неустанно, нареч.
    неустанность, -и
    неустанный; кр. ф. -анен, -анна
    неустановившийся*
    неустойка, -и, р. мн. -оек
    неустойчивость*, -и
    неустойчивый*
    неустранимость, -и
    неустранимый*
    неустрашимость, -и
    неустрашимый
    неустроение, -я (неустройство)
    неустроенно, нареч.
    неустроенность, -и
    неустроенный; кр. ф. -ен, -енна (плохо устроенный; не наладивший свою жизнь)
    неустройство, -а (отсутствие порядка, налаженности)
    неуступчивее*
    неуступчивость*, -и
    неуступчивый*
    неусыпность, -и
    неусыпный; кр. ф. -пен, -пна
    неутешительнее*
    неутешительность*, -и
    неутешительный*; кр. ф. -лен, -льна
    неутешность, -и
    неутешный; кр. ф. -шен, -шна (безутешный)
    неутилитарность*, -и
    неутилитарный*; кр. ф. -рен, -рна
    неутолённость*, -и
    неутолённый*
    неутолимость, -и
    неутолимый
    неутомимость, -и
    неутомимый
    неутряска*, -и
    неухоженно*, нареч.
    неухоженность*, -и
    неухоженный*; кр. ф. -ен, -енна, прил.
    неуч, -а, тв. -ем
    неучастие*, -я
    неучебный*
    неученье*, -я
    неучёность*, -и
    неучёный 1 (необразованный)
    неучёный* 2, -ого (к учёный 2)
    неучтёнка, -и, р. мн. -нок
    неучтивее*
    неучтивость*, -и
    неучтивый*
    неуют*, -а
    неуютнее*
    неуютность*, -и
    неуютный*; кр. ф. -тен, -тна
    неуязвимее*
    неуязвимость*, -и
    неуязвимый*
    неф, -а
    нефанализ, -а
    нефелин, -а
    нефелиновый
    нефелометр, -а
    нефелометрический
    нефелометрия, -и
    Нефёд, (Нефёдович, Нефёдовна)
    нефирменный*
    нефондируемый*
    нефоннеймановский* (от фон Нейман, инф.)
    неформал, -а
    неформальность*, -и
    неформальный*; кр. ф. -лен, -льна
    нефоскоп, -а
    нефотогеничность*, -и
    нефотогеничный*; кр. ф. -чен, -чна
    нефридиальный
    нефридии, -ев, ед. -дий, -я
    нефрит, -а
    нефритовый
    нефроз, -а
    нефрозонефрит, -а
    нефролепис, -а
    нефролитиаз, -а
    нефролог, -а
    нефрологический
    нефрология, -и
    нефрома, -ы
    нефрон, -а
    нефропатия, -и
    нефроптоз, -а
    нефросклероз, -а
    нефросклеротический
    нефротический
    нефротом, -а
    нефроциты, -ов, ед. -цит, -а
    нефте... - первая часть сложных слов, пишется слитно
    нефтебаза, -ы
    нефтебизнес, -а
    нефтебитум, -а
    нефтебуровой
    нефтевоз, -а
    нефтевышка, -и, р. мн. -шек
    нефтегавань, -и
    нефтегазовый
    нефтегазодобывающий
    нефтегазодобытчик, -а
    нефтегазодобыча, -и, тв. -ей
    нефтегазоконденсатный
    нефтегазоносность, -и
    нефтегазоносный
    нефтегазопровод, -а
    нефтегазопромысел, -сла
    нефтегазопромысловый
    нефтегазопромыслы, -ов, ед. -промысел, -сла
    нефтегазопромышленники, -ов
    нефтегазохимический
    нефтегигант, -а
    нефтегорец, -рца, тв. -рцем
    нефтегорский (от Нефтегорск)
    нефтегорцы, -ев, ед. -рец, -рца, тв. -рцем
    нефтеград, -а
    нефтедобывающий
    нефтедобытчик, -а
    нефтедобыча, -и, тв. -ей
    нефтедоллары, -ов
    нефтезавод, -а
    нефтекамец, -мца, тв. -мцем
    нефтекамский (от Нефтекамск)
    нефтекамцы, -ев, ед. -мец, -мца, тв. -мцем
    нефтекомбинат, -а
    нефтекомплекс, -а
    нефтекризис, -а
    нефтекумец, -мца, тв. -мцем
    нефтекумский (от Нефтекумск)
    нефтекумцы, -ев, ед. -мец, -мца, тв. -мцем
    нефтеловушка, -и, р. мн. -шек
    нефтемусоросборщик, -а
    нефтеналивной
    нефтеносность, -и
    нефтеносный; кр. ф. -сен, -сна
    нефтеотдача, -и, тв. -ей
    нефтеочистительный
    нефтеочистка, -и
    нефтеперевалочный
    нефтеперегонный
    нефтеперекачивающий
    нефтеперерабатывающий
    нефтепереработка, -и
    нефтепереработчик, -а
    нефтепирс, -а
    нефтепровод, -а
    нефтепроводный
    нефтепроводчик, -а
    нефтепродуктопровод, -а
    нефтепродукты, -ов, ед. -дукт, -а
    нефтепроизводящий
    нефтепромысел, -сла
    нефтепромысловик, -а
    нефтепромысловый
    нефтепромыслы, -ов, ед. -промысел, -сла
    нефтепромышленник, -а
    нефтепромышленность, -и
    нефтепромышленный
    нефтепроявление, -я
    нефтеразведка, -и
    нефтеразведочный
    нефтеразведчик, -а
    нефтерудовоз, -а
    нефтесборный
    нефтесборщик, -а
    нефтескважина, -ы
    нефтесклад, -а
    нефтеснабжение, -я
    нефтесодержащий
    нефтехимик, -а
    нефтехимический
    нефтехимия, -и
    нефтехимкомбинат, -а
    нефтехранилище, -а
    нефтеэкспорт, -а
    нефтеэкспортирующий
    нефтеюганец, -нца, тв. -нцем
    нефтеюганский (от Нефтеюганск)
    нефтеюганцы, -ев, ед. -нец, -нца, тв. -нцем
    нефть, -и
    нефтяник, -а
    нефтянка, -и, р. мн. -нок
    нефтяной
    нехай, частица
    нехватка, -и (отсутствие чего-н. в нужном количестве)
    нехворощь, -и
    нехирургический*
    нехитро*, нареч.
    нехитрый*; кр. ф. -тёр, -тра, -итро
    неходовой*
    нехоженый*
    нехозяйский*
    нехозяйственность*, -и
    нехозяйственный*; кр. ф. -вен и -венен, -венна
    нехороший*; кр. ф. -ош, -оша
    нехорошо*, нареч. и (о неблагоприятной или неудобной обстановке) в знач. сказ.
    нехорошо, в знач. сказ. (о плохом самочувствии)
    нехотя
    нехристианин*, -а, мн. -ане, -ан
    нехристианский*
    нехристь, -я
    нехрущ, -а, тв. -ем (жук)
    нехудожник*, -а
    нехудой*
    нехудший*; в нехудших условиях
    нецветной*
    нецелевой*
    нецелесообразность*, -и
    нецелесообразный*; кр. ф. -зен, -зна
    нецелый*
    нецензурность*, -и
    нецензурный*; кр. ф. -рен, -рна (противоречащий требованиям цензуры; непристойный)
    нецензурщина, -ы
    неценный*
    неценовой*
    нецентрализованный*
    нецеремонность*, -и
    нецеремонный*; кр. ф. -онен, -онна
    нецивилизованность*, -и
    нецивилизованный*; кр. ф. -ан, -анна, прил.
    неча (устар. прост. к нечего 2; на зеркало неча пенять...)
    нечаевский (от Нечаев)
    нечаевщина, -ы
    нечасто*, нареч.
    нечастый*
    нечаянно, нареч.
    нечаянность, -и
    нечаянный
    нечего 1 (род.), нечему, нечем им. и вин. нет
    нечего 2, в знач. сказ. (не следует, не надо)
    нечеловечески* (к нечеловеческий*) и нечеловечески (к нечеловеческий)
    нечеловеческий* (не свойственный человеку) и нечеловеческий (чрезвычайный, невероятный)
    нечеловечность*, -и
    нечеловечный*; кр. ф. -чен, -чна
    нечему, нечем (дат. и тв. п. к нечего 1)
    нечерноземье*, -я (нечерноземные земли) и Нечерноземье, -я (геогр.)
    нечернозёмный*
    нечестивец, -вца, тв. -вцем, р. мн. -вцев
    нечестивица, -ы, тв. -ей
    нечестивость, -и
    нечестивый
    нечестность*, -и
    нечестный*; кр. ф. -тен, -тна, -тно, -естны
    нечет, -а (чёт и нечет)
    нечёсаный*, прил.
    нечёткий*; кр. ф. нечёток, -тка
    нечёткость*, -и
    нечётность*, -и
    нечётный*
    нечиновный*
    нечисто*, нареч. и в знач. сказ. (к нечистый*) и нечисто, в знач. сказ. (к нечистый)
    нечистокровность*, -и
    нечистокровный*; кр. ф. -вен, -вна
    нечистоплотнее*
    нечистоплотность*, -и
    нечистоплотный*; кр. ф. -тен, -тна
    нечистота*, -ы
    нечистоты, -от
    нечистый* (запачканный, грязный, сомнительный, порочный; нечист на руку) и нечистый (связанный со злым духом, колдовством; нечистая сила); кр. ф. -ист, -иста, -исто, -исты
    нечистый, -ого (дьявол)
    нечисть, -и
    нечитабельность*, -и
    нечитабельный*; кр. ф. -лен, -льна
    нечитаный*, прил.
    нечищеный*, прил.
    не член (какой-н. организации, общества и т. п., напр.: не член профсоюза; не член НАТО, о государстве)
    нечленимость*, -и
    нечленимый*
    нечленораздельность*, -и
    нечленораздельный*; кр. ф. -лен, -льна
    нечто, других форм нет
    не что иное, как..., но: ничто иное
    нечувствие, -я
    нечувствительнее*
    нечувствительность*, -и
    нечувствительный*; кр. ф. -лен, -льна
    нечуткий*; кр. ф. -ток, -тка, -тко
    нечуткость, -и
    нешаблонность*, -и
    нешаблонный*; кр. ф. -онен, -онна
    нешелушёный*, прил.
    не шибко
    не широк, не широка (не шире, чем нужно: пиджак ему не широк)
    неширокий*; кр. ф. -ок, -ока, -око (довольно узкий)
    нештатность*, -и
    нештатный*
    нешто, частица (разве)
    нештукатуреный*, прил.
    нешумный*
    нешуточность, -и (к нешуточный)
    нешуточный; кр. ф. -чен, -чна (достаточно серьезный)
    нещадность, -и
    нещадный; кр. ф. -ден, -дна
    нещедрый*
    нещечко, -а
    неэквивалентность*, -и
    неэквивалентный*; кр. ф. -тен, -тна
    неэкономичнее*
    неэкономичность*, -и
    неэкономичный*; кр. ф. -чен, -чна
    неэкономнее*
    неэкономность*, -и
    неэкономный*; кр. ф. -мен, -мна
    неэластичность*, -и
    неэластичный*; кр. ф. -чен, -чна
    неэстетичнее*
    неэстетичность*, -и
    неэстетичный*; кр. ф. -чен, -чна
    неэтичнее*
    неэтично*, нареч. и в знач. сказ.
    неэтичность*, -и
    неэтичный*; кр. ф. -чен, -чна
    неэффективнее*
    неэффективность*, -и
    неэффективный*; кр. ф. -вен, -вна
    не-я, нескл., с. (филос.)
    неявка*, -и, р. мн. -вок
    неявнополюсный
    неявность*, -и
    неявный*; кр. ф. -вен, -вна
    неявственность*, -и
    неявственный*; кр. ф. -вен и -венен, -венна
    неядерный*
    неядовитый*
    неяркий*
    неяркость*, -и
    неясность*, -и (свойство) и неясность, -и (что-н. неясное, непонятное)
    неясный*; кр. ф. -сен, -сна, -сно, неясны
    неясыть, -и
    нёбно-зубной
    нёбный
    нёбо, -а (во рту)
    нёсший
    нёсшийся
    НЗ [энзэ], нескл., м. (сокр.: неприкосновенный запас)
    ни, частица усилительная и союз
    ниагарский (от Ниагара)
    ниацин, -а
    нибелунги, -ов, ед. -лунг, -а
    ни более ни менее, но: не более и не менее
    ни больше ни меньше, но: не больше и не меньше
    нива, -ы
    нивальный
    нивация, -и
    нивелир, -а
    нивелирный
    нивелирование, -я
    нивелированный; кр. ф. -ан, -ана
    нивелировать, -рую, -рует
    нивелироваться, -руется
    нивелировка, -и
    нивелировочный
    нивелировщик, -а
    нивелировщица, -ы, тв. -ей
    ни в коем случае не…; с последующим словом пишется раздельно)
    нивоз, -а
    нивхи, -ов, ед. нивх, -а
    нивхка, -и, р. мн. -хок
    нивхский
    нивяник, -а
    нигде
    нигелла, -ы
    нигерец, -рца, тв. -рцем
    нигериец, -ийца, тв. -ийцем
    нигерийка, -и, р. мн. -иек
    нигерийский (от Нигерия)
    нигерийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    нигерский (от Нигер)
    нигерцы, -ев, ед. -рец, -рца, тв. -рцем
    нигилизм, -а
    нигилист, -а
    нигилистический
    нигилистка, -и, р. мн. -ток
    нигилистский
    нигрин, -а
    нигрозин, -а
    нигрол, -а
    нигроспороз, -а
    Нида
    нидерландец, -дца, тв. -дцем
    нидерландка, -и, р. мн. -док
    нидерландский (от Нидерланды)
    нидерландцы, -ев, ед. -дец, -дца, тв. -дцем
    ниелло, нескл., с.
    нижайше, нареч.
    нижайший
    ниже, союз
    ниже, сравн. ст.
    нижегородец, -дца, тв. -дцем
    нижегородка, -и, р. мн. -док
    нижегородский (от Нижний Новгород)
    нижегородцы, -ев, ед. -дец, -дца, тв. -дцем
    нижеизложенный
    нижележащий
    ниженазванный
    нижеозначенный; кр. ф. -ен, -ена
    нижеописанный
    нижеоплачиваемый
    нижеподписавшийся
    нижепоименованный; кр. ф. -ан, -ана
    нижеприведённый
    нижесказанный
    нижеследующий
    нижесредний
    нижестоящий
    нижеуказанный
    нижеупомянутый
    нижневартовец, -вца, тв. -вцем
    нижневартовский (от Нижневартовск)
    нижневартовцы, -ев, ед. -вец, -вца, тв. -вцем
    нижневолжский
    нижнедевонский
    нижнеднепровский
    нижнедунайский
    нижнекамец, -мца, тв. -мцем
    нижнекамский (к Кама и Нижнекамск)
    нижнекамцы, -ев, ед. -мец, -мца, тв. -мцем
    нижнелужицкий
    нижненемецкий
    нижнепалеолитический
    нижнерейнский
    нижнетагилец, -льца, тв. -льцем
    нижнетагильский (от Нижний Тагил)
    нижнетагильцы, -ев, ед. -лец, -льца, тв. -льцем
    нижнетерский (к Терек)
    нижнетуринский (от Нижняя Тура)
    нижнечелюстной
    нижнечетвертичный
    нижний
    нижущий
    нижущийся
    низ, -а, предл. на низу, мн. -ы, -ов
    низание, -я
    низанный; кр. ф. -ан, -ана, прич.
    низаный, прил.
    низаризм, -а
    низаритский
    низариты, -ов, ед. -рит, -а
    низать, нижу, нижет
    низаться, нижется
    низведение, -я
    низведённый; кр. ф. -ён, -ена
    низведший
    низвергатель, -я
    низвергать, -аю, -ает
    низвергаться, -аюсь, -ается
    низвергнувший
    низвергнувшийся
    низвергнутый
    низвергнуть, -ну, -нет; прош. -ерг и -ергнул, -ергла
    низвергнуться, -нусь, -нется; прош. -ергся и -ергнулся, -ерглась
    низвергший
    низвергшийся
    низвержение, -я
    низверженный; кр. ф. -ен, -ена
    низвести, -еду, -едёт; прош. -ёл, -ела
    низводить, -ожу, -одит
    низводиться, -одится
    низенький
    низёхонько
    низина, -ы (малая высота)
    низина, -ы (низкое место)
    низинка, -и, р. мн. -нок
    низинный
    низка, -и, р. мн. низок (от низать)
    низкий; кр. ф. низок, низка, низко, низки
    низкобелковый
    низкобортный
    низковатый
    низковольтный
    низкогорный
    низкогорье, -я, р. мн. -рий
    низкозадый
    низкозамерзающий
    низкокалорийный; кр. ф. -иен, -ийна
    низкокачественный; кр. ф. -вен и -венен, -венна
    низкокипящий
    низколегированный
    низколетящий*
    низколобый
    низкомолекулярный
    низко-низко
    низкообогащённый
    низкооктановый
    низкооплачиваемый
    низкоорбитальный
    низкоорганизованный
    низкопоклонник, -а
    низкопоклонничать, -аю, -ает
    низкопоклоннический
    низкопоклонничество, -а
    низкопоклонство, -а
    низкопоклонствовать, -твую, -твует
    низко-пренизко
    низкопробность, -и
    низкопробный; кр. ф. -бен, -бна
    низкопробщина, -ы
    низкопродуктивный; кр. ф. -вен, -вна
    низкопроцентный
    низкопрочный; кр. ф. -чен, -чна
    низкоразрядный
    низкорасположенный*
    низкорейтинговый
    низкорентабельный; кр. ф. -лен, -льна
    низкорослость, -и
    низкорослый
    низкосортность, -и
    низкосортный; кр. ф. -тен, -тна
    низкоствольный
    низкостебельный
    низкотемпературный
    низкотравный
    низкоуглеродистый
    низкоудойный
    низкоуровневый
    низкоурожайный
    низкочастотный
    низлагать, -аю, -ает
    низлагаться, -аюсь, -ается
    низложение, -я
    низложенный; кр. ф. -ен, -ена
    низложить, -ожу, -ожит
    низменность, -и
    низменный; кр. ф. -мен, -менна
    низовой
    низовский
    низовье, -я, р. мн. -вьев и -вий
    низойти, низойду, низойдёт; прош. нисшёл и низошёл, низошла
    низок, низка
    низом, нареч.
    низость, -и
    низринутый
    низринуть, -ну, -нет
    низринуться, -нусь, -нется
    низший
    НИИ, нескл., м. (сокр.: научно-исследовательский институт)
    НИИ... - часть сложносокращенных слов, пишется слитно, напр.: НИИнефтегаз, НИИхимпром, НИИтеплоприбор, ГипроНИИполиграф, ГипродорНИИ
    Ника
    никак (никаким образом)
    никакой
    Никандр, (Никандрович, Никандровна)
    никандра, -ы (растение)
    Никанор, (Никанорович, Никаноровна)
    никарагуанец, -нца, тв. -нцем
    никарагуанка, -и, р. мн. -нок
    никарагуанский (от Никарагуа)
    никарагуанцы, -ев, ед. -нец, -нца, тв. -нцем
    никелевый
    никелин, -а
    никелиновый
    никелирование, -я
    никелированный; кр. ф. -ан, -ана
    никелировать, -рую, -рует
    никелироваться, -руется
    никелировка, -и
    никелировочный
    никелировщик, -а
    никелистый
    никель, -я
    никельсодержащий
    никео-царьградский (Символ веры)
    Никита, (Никитич, Никитична)
    никитинский (от Никитин)
    Никифор, (Никифорович, Никифоровна)
    никлый
    никнувший
    никнуть, -ну, -нет; прош. никнул и ник, никла
    никогда
    Никодим, (Никодимович, Никодимовна)
    николаевец, -вца, тв. -вцем (от Николаев, город)
    николаевский (от Николай и Николаев)
    николаевцы, -ев, ед. -вец, -вца, тв. -вцем (от Николаев, город)
    Николай, (Николаевич, Николаевна)
    николь, -я (призма)
    никольский (от Никола, Никольск, Никольское)
    Никон, (Никонович, Никоновна)
    никониане, -ан, ед. -анин, -а
    никонианский
    никонианство, -а
    никоновский (от Никон)
    никопольский (от Никополь)
    никопольчане, -ан, ед. -анин, -а
    никотин, -а
    никотинизм, -а
    никотинный
    никотиновый
    никотиноман, -а
    никотиномания, -и
    никоторый
    никоциана, -ы
    никтериния, -и
    никтинастии, -ий, ед. -тия, -и
    никто, никого, никому, никем, ни о ком
    никто иной (никто иной не мог бы это сделать), но: не кто иной, как ...
    никтофобия, -и
    никтурия, -и
    никуда
    никудышка, -и, р. мн. -шек, м. и ж.
    никудышник, -а
    никудышность, -и
    никудышный
    никчемушный
    никчёмность, -и
    никчёмный; кр. ф. -мен, -мна
    никшни, неизм.
    Никэ, неизм.: индекс Никэ (в Японии, фин.)
    Нил, (Нилович, Ниловна)
    Нила
    нило-сахарский (нило-сахарские языки)
    нилотский
    нилоты, -ов, ед. -лот, -а
    ни лучше ни хуже, но: не лучше и не хуже
    нильгау, нескл., м.
    нильсборий, -я
    нильский (от Нил, река)
    ни мал ни велик, ни мала ни велика, но: не мал и не велик, не мала и не велика
    нимало (нисколько, ничуть)
    нимб, -а
    нимбовый
    нимоник, -а
    нимранг, -а
    нимфа, -ы
    Нимфа
    нимфалиды, -ид, ед. -ида, -ы
    нимфей, -я (архит.)
    нимфетка, -и, р. мн. -ток
    нимфея, -и (растение)
    Нимфодора
    нимфомания, -и
    нимфоманка, -и, р. мн. -нок
    Нина
    нингидриновый
    ниндзюцу, нескл., с.
    ниндзя, нескл., м.
    Нинель
    ни-ни, неизм.
    ни-ни-ни, неизм.
    ни ногой, в знач.сказ.
    ниобаты, -ов, ед. -бат, -а
    ниобиевый
    ниобий, -я
    ни отдыху ни сроку
    ниотколе
    ниоткуда
    нипочём, в знач. сказ. (всё ему нипочём), но местоим. ни по чём (ни по чём я не тоскую)
    ниппель, -я, мн. -и, -ей и -я, -ей
    ниппельный
    нирвана, -ы
    нирембергия, -и
    нисколечко
    нисколько
    ни сон ни явь
    ниспадать, -ает
    ниспадение, -я
    ниспасть, -адёт; прош. -ал, -ала
    ниспослание, -я
    ниспосланный; кр. ф. -ан, -ана
    ниспослать, -ошлю, -ошлёт; прош. -слал, -слала
    ниспосылать, -аю, -ает
    ниспосылаться, -ается
    ниспровергатель, -я
    ниспровергательница, -ы, тв. -ей
    ниспровергать, -аю, -ает
    ниспровергаться, -ается
    ниспровергнувший
    ниспровергнутый
    ниспровергнуть, -ну, -нет; прош. -ерг и -ергнул, -ергла
    ниспровергший
    ниспровержение, -я
    ниспроверженный; кр. ф. -ен, -ена
    ниспускать, -аю, -ает
    ниспускаться, -ается
    ниспустить, -ущу, -устит
    ниспуститься, -устится
    ниспущенный; кр. ф. -ен, -ена
    нистагм, -а
    нистатин, -а
    нисходить, -ожу, -одит
    нисходящий
    нисхождение, -я
    нисшедший
    нисшествие, -я
    нит, -а, р. мн. -ов, счетн. ф. нит (ед. измер.)
    ни тебе, союз с частицей (ни тебе дождика, ни ветерка)
    нитевидный; кр. ф. -ден, -дна
    нитеводитель, -я
    нителла, -ы
    нитеобразный; кр. ф. -зен, -зна
    нитинол, -а
    нитиноловый
    нитка, -и, р. мн. ниток
    нитки, ниток (пряжа, материал для шитья, тканья, вязания)
    ни то ни другое, но: не то и не другое
    ниточка, -и, р. мн. -чек
    ниточки, -чек (к нитки)
    ниточный
    нитрагин, -а
    нитразин, -а
    нитразиновый
    нитраллой, -я
    нитрамины, -ов, ед. -мин, -а
    нитратный
    нитраты, -ов, ед. нитрат, -а
    нитрация, -и
    нитриды, -ов, ед. нитрид, -а (соединения азота с другими элементами)
    нитрилы, -ов, ед. нитрил, -а
    нитрильный
    нитрирование, -я
    нитрированный; кр. ф. -ан, -ана
    нитрировать, -рую, -рует
    нитрироваться, -руется
    нитритный
    нитриты, -ов, ед. нитрит, -а (соли азотистой кислоты)
    нитрификация, -и
    нитрифицировать, -рую, -рует
    нитрифицироваться, -руется
    нитро... - первая часть сложных слов, пишется слитно
    нитроаммофоска, -и
    нитроанилины, -ов, ед. -лин, -а
    нитробактерии, -ий, ед. -ерия, -и
    нитробензол, -а
    нитрование, -я
    нитрованный; кр. ф. -ан, -ана
    нитровать, -рую, -рует
    нитроваться, -руется
    нитрогликоль, -я
    нитроглицерин, -а
    нитроглицериновый
    нитрогруппа, -ы
    нитроза, -ы
    нитрозирование, -я
    нитрозированный; кр. ф. -ан, -ана
    нитрозогруппа, -ы
    нитрозосоединения, -ий, ед. -ение, -я
    нитроклетчатка, -и
    нитрокраситель, -я
    нитрокраска, -и, р. мн. -сок
    нитролак, -а
    нитролаковый
    нитрометан, -а
    нитрон, -а
    нитронафталины, -ов, ед. -лин, -а
    нитронг, -а
    нитронный
    нитроновый
    нитропарафины, -ов, ед. -фин, -а
    нитросоединения, -ий, ед. -ение, -я
    нитротолуол, -а
    нитрофенол, -а
    нитрофильный
    нитроформ, -а
    нитрофос, -а
    нитрофоска, -и
    нитрофунгин, -а
    нитрофураны, -ов, ед. -ран, -а
    нитроцеллюлоза, -ы
    нитроцементация, -и
    нитрошёлк, -а
    нитроэмаль, -и
    нитроэфиры, -ов, ед. -эфир, -а
    нитрующий
    нитрующийся
    нитчатка, -и, р. мн. -ток
    нитчатый
    нитченка, -и, р. мн. -нок (петля)
    нить, -и
    нитянки, -нок, ед. -нка, -и
    нитяный
    Нифонт, (Нифонтович, Нифонтовна)
    ни холодно ни жарко
    нихром, -а
    нихромовый
    ни хуже ни лучше, но: не хуже и не лучше
    ниц (падать ниц)
    ниццкий (от Ницца)
    ницшеанец, -нца, тв. -нцем, р. мн. -нцев
    ницшеанский
    ницшеанство, -а
    ницшевский (от Ницше)
    ничевоки, -ов
    ничего, нареч.; местоим. отриц. (только им.: его ничего не интересует, разг.)
    ничегонеделание, -я
    ничегошеньки
    ничей, ничьё, ничьего, ничья, ничьей
    ничейка, -и, р. мн. -еек (от ничья)
    ничейный
    ничком
    ничто 1, ничего, ничему, ничем, ни о чём
    ничто 2, нескл., с. (филос.)
    ничтожество, -а
    ничтожность, -и
    ничтожный; кр. ф. -жен, -жна
    ничто иное (ничто иное его не интересует), но: не что иное, как...
    ничуточки
    ничуть
    ничья, ничьей, мн. ничьи, -ьих, сущ.
    ниша, -и, тв. -ей
    нишеобразный; кр. ф. -зен, -зна
    нишкни, пов.
    ништо, в знач. сказ. (довольно хорошо; поделом)
    ништяк, в знач. сказ. и межд. (жарг.)
    нищание, -я
    нищать, -аю, -ает
    нищеброд, -а
    нищебродка, -и, р. мн. -док
    нищебродство, -а
    нищенка, -и, р. мн. -нок
    нищенски
    нищенский
    нищенство, -а
    нищенствовать, -твую, -твует
    нищенствующий
    нищета, -ы
    нищий; кр. ф. нищ, нища, нище
    НЛО [энэло], нескл., с. (сокр.: неопознанный летающий объект)
    но 1, союз и межд.
    но 2, нескл., с. (есть маленькое но)
    нобелевский (от Нобель)
    Нобелевский фонд
    нобелиат, -а
    нобелий, -я
    нобелистика, -и
    нобилевский (от Нобиле)
    нобили, -ей, ед. нобиль, -я
    нобилитет, -а
    н-образный [эн-]
    новарсенол, -а
    новатор, -а, но: улица Новаторов
    новатор, -а, но: улица Новаторов
    новаторский
    новаторство, -а
    новационный
    новация, -и
    новгородец, -дца, тв. -дцем
    новгородка, -и, р. мн. -док
    новгород-северский, прил.
    новгородский (от Новгород)
    новгородско-московский
    новгородско-псковский
    новгородцы, -ев, ед. -дец, -дца, тв. -дцем
    новее, сравн. ст.
    Новейшее время (ист. эпоха)
    новейший
    новелла, -ы
    Новелла
    новеллетта, -ы
    новеллист, -а
    новеллистика, -и
    новеллистический
    новеллический
    новеллка, -и, р. мн. -ллок
    новемоль, -и
    новенький
    новеть, -еет
    новёхонький; кр. ф. -нек, -нька
    новёшенький; кр. ф. -нек, -нька
    новизна, -ы
    новик, -а
    новина, -ы
    новинка, -и, р. мн. -нок
    новичок, -чка
    новоафонский (от Новый Афон)
    новобранец, -нца, тв. -нцем, р. мн. -нцев
    новобранческий
    новобрачные, -ых, ед. -ачный, -ого и -ачная, -ой
    нововведение, -я
    нововведённый
    нововременский (от "Новое время")
    новогвинеец, -ейца, тв. -ейцем
    новогвинейский (от Новая Гвинея)
    новогвинейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    новогебридский (от Новые Гебриды)
    новогодний
    новогорский (от Новогорск)
    новогреческий
    новогреческо-русский
    новогрудский (от Новогрудок)
    новодел, -а
    новодельный
    новоевропейский
    новожёны, -ов, ед. -жён, -а (секта)
    новозаветный
    новозеландец, -дца, тв. -дцем
    новозеландка, -и, р. мн. -док
    новозеландский (от Новая Зеландия)
    новозеландцы, -ев, ед. -дец, -дца, тв. -дцем
    новоземельский (от Новая Земля)
    новозыбковец, -вца, тв. -вцем
    новозыбковский (от Новозыбков)
    новозыбковцы, -ев, ед. -вец, -вца, тв. -вцем
    новоиерусалимский (от Новый Иерусалим)
    новоизбранный
    новоизданный
    новоизобретённый
    новоиндийский
    новоиспечённый
    новокаин, -а
    новокаиновый
    новокаледонец, -нца, тв. -нцем
    новокаледонский (от Новая Каледония)
    новокаледонцы, -ев, ед. -нец, -нца, тв. -нцем
    новокрещёный
    новокузнецкий (от Новокузнецк)
    новокузнечане, -ан, ед. -анин, -а
    новолак, -а
    новолуние, -я
    новомирец, -рца, тв. -рцем, р. мн. -рцев
    новомирский (от "Новый мир")
    новомодный; кр. ф. -ден, -дна
    новомосковец, -вца, тв. -вцем
    новомосковский (от Новомосковск)
    новомосковцы, -ев, ед. -вец, -вца, тв. -вцем
    новомученик, -а
    новонабранный
    новонайденный
    новонаселённый
    новоначальный
    новообразование, -я
    новообразованный
    новообращённый
    новоорлеанец, -нца, тв. -нцем
    новоорлеанский (от Новый Орлеан)
    новоорлеанцы, -ев, ед. -нец, -нца, тв. -нцем
    новоосколец, -льца, тв. -льцем
    новооскольский (от Новый Оскол)
    новооскольцы, -ев, ед. -лец, -льца, тв. -льцем
    новооткрыватель, -я
    новооткрытый
    новоотстроенный
    новопаханый
    новопахотный
    новоподобный (астр.)
    новопорядчики, -ов, ед. -чик, -а (ист.)
    новопоселенец, -нца, тв. -нцем, р. мн. -нцев
    новопоселенка, -и, р. мн. -нок
    новопреставленный
    новоприбывший
    новоприезжий
    новоприобретённый
    новоприходец, -дца, тв. -дцем (ист.)
    новоприходцы, -ев, ед. -дец, -дца, тв. -дцем (ист.)
    новопроизведённый
    новорождённый
    новороссиец, -ийца, тв. -ийцем (от Новороссийск)
    новороссийский (от Новороссия и Новороссийск)
    новороссийцы, -ев, ед. -иец, -ийца, тв. -ийцем (от Новороссийск)
    новорубленый
    новосвященномученик, -а
    новоселец, -льца, тв. -льцем, р. мн. -льцев
    новоселье, -я, р. мн. -лий
    новосельческий
    новосёл, -а
    новосёлка, -и, р. мн. -лок
    новосибирец, -рца, тв. -рцем
    новосибирский (от Новосибирск)
    новосибирцы, -ев, ед. -рец, -рца, тв. -рцем
    новостник, -а
    новостной
    новострой, -я
    новостройка, -и, р. мн. -оек
    новость, -и, мн. -и, -ей
    новотельный
    новотёл, -а
    новоторжец, -жца, тв. -жцем
    новоторжка, -и, р. мн. -жек
    новоторжский (к Торжок)
    новоторжцы, -ев, ед. -жец, -жца, тв. -жцем
    новоторка, -и, р. мн. -рок
    новоторы, -ов, ед. -тор, -а (к Торжок)
    новотроицкий (от Новотроицк)
    новотрубный: Первоуральский новотрубный завод
    новотрубный: Первоуральский новотрубный завод
    новохопёрец, -рца, тв. -рцем
    новохопёрский (от Новохопёрск)
    новохопёрцы, -ев, ед. -рец, -рца, тв. -рцем
    новочебоксарский (от Новочебоксарск)
    новочеркасец, -сца, тв. -сцем
    новочеркасский (от Новочеркасск)
    новочеркасцы, -ев, ед. -сец, -сца, тв. -сцем
    новошахтинец, -нца, тв. -нцем
    новошахтинский (от Новошахтинск)
    новошахтинцы, -ев, ед. -нец, -нца, тв. -нцем
    новоявленный
    новояз, -а
    новшество, -а
    новый; кр. ф. нов, нова, ново, новы
    новь, -и
    нога, -и, вин. ногу, мн. ноги, ног, ногам
    ногавка, -и, р. мн. -вок
    ногаец, -айца, тв. -айцем
    ногайка, -и, р. мн. -аек (к ногайцы)
    ногайский
    ногайцы, -ев, ед. -аец, -айца, тв. -айцем
    ногата, -ы (ист.)
    ноговицы, -иц, ед. -ица, -ы, тв. -ей
    ноголист, -а
    ногопёрые, -ых
    ногоплодник, -а
    ноготки, -ов, ед. -ток, -тка (цветы)
    ноготковый
    ноготок, -тка (от ноготь)
    ноготок, -тка (цветы)
    ноготь, ногтя, мн. ногти, -ей
    ногохвостка, -и, р. мн. -ток
    ногочелюсти, -ей
    ногощупальца, -льцев и -лец, ед. -льце, -а
    ногтевидный; кр. ф. -ден, -дна
    ногтевой
    ногтистый
    ногтище, -а, мн. -а и -и, -ищ, м.
    ногтоеда, -ы
    нодулярный
    ное, город)
    нож, -а, тв. -ом
    ножевище, -а
    ноженки, -нок (от ножны и ножницы)
    ноженька, -и, р. мн. -нек
    ножеточка, -и, р. мн. -чек
    ножик, -а
    ножи-ножницы, ножей-ножниц
    ножичек, -чка
    ножища, -и, тв. -ей (от нога)
    ножище, -а, мн. -а и -и, -ищ, м. (от нож)
    ножка, -и, р. мн. ножек
    ножницы, -ниц
    ножнички, -чек
    ножничный
    ножной
    ножны, ножен и (устар.) ножны, ножон
    ножовка, -и, р. мн. -вок
    ножовочный
    ножонка, -и, р. мн. -нок
    ноздреватость, -и
    ноздреватый
    ноздревина, -ы
    ноздревой
    ноздрёвский (от Ноздрёв)
    ноздри, -ей, ед. ноздря, -и
    ноздрястый
    нозема, -ы
    нозематоз, -а
    нозоареал, -а
    нозогеографический
    нозогеография, -и
    нозографический
    нозография, -и
    нозологический
    нозология, -и
    нойон, -а
    нок, -а (мор.; археол.)
    НОК, -а (сокр.: национальный олимпийский комитет)
    нокаут, -а
    нокаутёр, -а
    нокаутированный; кр. ф. -ан, -ана
    нокаутировать, -ру-ю, -рует
    нокаутироваться, -руюсь, -руется
    нокдаун, -а
    ноксирон, -а
    ноктамбулизм, -а
    ноктюрн, -а
    нолик, -а и нулик, -а
    ноль, -я и нуль, -я
    ноль-ноль (в пять ноль-ноль)
    ном, -а (административная единица; песня)
    нома, -ы (гангрена)
    номадизм, -а
    номадный
    номады, -ов, ед. номад, -а
    номарх, -а
    номенклатура, -ы
    номенклатурно-адресовальный
    номенклатурно-бюрократический
    номенклатурный
    номенклатурщик, -а
    номер, -а, мн. -а, -ов
    номерной
    номерок, -рка
    номеронабиратель, -я
    номерочек, -чка
    номинал, -а
    номинализм, -а
    номиналист, -а
    номиналистический
    номинальный; кр. ф. -лен, -льна
    номинант, -а
    номинатив, -а
    номинативный
    номинационный
    номинация, -и
    номинированный; кр. ф. -ан, -ана
    номинировать, -ру-ю, -рует (к номинация)
    номинироваться, -ру-юсь, -руется (к номинация)
    номогенез, -а
    номограмма, -ы
    номографический
    номография, -и
    нона, -ы (муз., лит.)
    нонаккорд, -а
    нон грата, неизм.: персона нон грата
    ноне (устар. прост. к ныне)
    нонет, -а
    нонешний (устар. прост. к нынешний)
    нониус, -а
    нонкомбатант, -а
    нонконформизм, -а
    нонконформист, -а
    нонконформистский
    Нонна
    но-но, неизм.
    нонпарель, -и
    нонсенс, -а
    нон-стоп, -а и неизм.
    нонтронит, -а
    нонфигуративный
    нонче (устар. прост. к нынче)
    ноны, нон (в древнеримском календаре)
    ноо, нескл., с. (японский театр)
    ноокомплекс, -а
    но-о-о, межд.
    ноосфера, -ы
    ноосферный
    ноотропил, -а
    нора, -ы, мн. норы, нор, норам
    норадреналин, -а
    норвалин, -а
    норваск, -а
    норвежец, -жца, тв. -жцем
    норвежка, -и, р. мн. -жек
    норвежский (к Норвегия и норвежцы)
    норвежско-российский
    норвежско-русский
    норвежцы, -ев, ед. -жец, -жца, тв. -жцем
    норд, -а
    норд-вест, -а
    норд-вестовый
    нордизм, -а
    нордический
    нордмаркит, -а
    норд-норд-вест, -а
    норд-норд-вестовый
    норд-норд-ост, -а
    норд-норд-остовый
    нордовый
    норд-ост, -а
    норд-остовый
    норийский (геол.)
    норилец, -льца, тв. -льцем
    норильский (от Норильск)
    норильцы, -ев, ед. -лец, -льца, тв. -льцем
    норильчане, -ан, ед. -анин, -а
    норильчанка, -и, р. мн. -нок
    норит, -а
    норичник, -а
    норичниковые, -ых
    норища, -и, тв. -ей
    нория, -и
    норка, -и, р. мн. норок
    норковый
    норлейцин, -а
    норма, -ы
    нормалемер, -а
    нормалёк, в знач. сказ.
    нормализатор, -а
    нормализационный
    нормализация, -и
    нормализованный; кр. ф. -ан, -ана
    нормализовать, -зую, -зует
    нормализоваться, -зуется
    нормаль, -и
    нормальность, -и
    нормальный; кр. ф. -лен, -льна
    нормандец, -дца, тв. -дцем
    нормандка, -и, р. мн. -док
    нормандский (от Нормандия)
    нормандцы, -ев, ед. -дец, -дца, тв. -дцем
    норманка, -и, род. мн. -нок (к норманны)
    норманнский (от норманны)
    норманны, -ов, ед. -манн, -а
    норматив, -а
    нормативизм, -а
    нормативистский
    нормативно-правовой
    нормативно-стилистический
    нормативность, -и
    нормативно-технический
    нормативно-чистый
    нормативный; кр. ф. -вен, -вна
    нормирование, -я
    нормированность, -и
    нормированный; кр. ф. -ан, -ана
    нормировать, -рую, -рует и нормировать, -рую, -рует
    нормироваться, -руется и нормироваться, -руется
    нормировка, -и
    нормировочный
    нормировщик, -а
    нормировщица, -ы, тв. -ей
    нормобласты, -ов, ед. -бласт, -а
    нормокомплект, -а
    нормоконтроль, -я
    нормотворческий
    нормотворчество, -а
    норник, -а
    норны, норн, ед. норна, -ы (мифол.)
    норный
    норов, -а
    норовистость, -и
    норовистый
    норовить, -влю, -вит
    норочий, -ья, -ье
    норпласты, -ов, ед. -аст, -а
    норсульфазол, -а
    норушка, -и, р. мн. -шек: мышка-норушка
    норушка, -и, р. мн. -шек: мышка-норушка
    нос, -а, предл. на носу, мн. -ы, -ов; но (в названиях мысов) Нос, -а, напр.: Канин Нос, Святой Нос
    нос, -а, предл. на носу, мн. -ы, -ов; но (в названиях мысов) Нос, -а, напр.: Канин Нос, Святой Нос
    носарь, -я
    носастый
    носатый
    носач, -а, тв. -ом
    носик, -а
    носилки, -лок
    носилочный
    носильный
    носильщик, -а
    носитель, -я
    носительница, -ы, тв. -ей
    носительство, -а
    носить, ношу, носит
    носиться, ношусь, носится
    носишко, -а и -и, мн. -шки, -шек, м.
    носище, -а, мн. -а и -и, -ищ, м.
    носка, -и
    носки, носок и -ов, ед. носок, носка (предмет одежды)
    ноский; кр. ф. носок, носка, носко
    носковый
    носкость, -и
    носовой
    носоглотка, -и, р. мн. -ток
    носоглоточный
    носогрейка, -и, р. мн. -еек
    носок, носка (передняя часть ступни, обуви; уменьш. к нос)
    носок, носка (предмет одежды)
    носопырка, -и, р. мн. -рок
    носорог, -а
    носороговый
    носорожий, -ья, -ье
    носослёзный
    носочек, -чка
    носочки, -ов, ед. -чек, -чка
    носочный
    ностальгировать, -рую, -рует
    ностальгический
    ностальгия, -и
    носток, -а
    ностратический
    нострификационный
    нострификация, -и
    нострифицированный; кр.ф. -ан, -ана
    ностро, нескл., с. и неизм.
    носуха, -и
    носчик, -а
    носящий
    носящийся
    НОТ, нескл., ж. (сокр.: научная организация труда)
    нота, -ы
    нотабене, нескл., с. и нотабена, -ы
    нотабль, -я
    нотариальный
    нотариат, -а
    нотариус, -а
    нотация, -и
    нотирование, -я
    нотированный; кр. ф. -ан, -ана
    нотировать, -рую, -рует
    нотироваться, -руется
    нотировка, -и
    нотировщик, -а
    нотис, -а
    нотификация, -и
    нотифицированный; кр. ф. -ан, -ана
    нотифицировать, -рую, -рует
    нотифицироваться, -руется
    нотка, -и, р. мн. ноток
    нотница, -ы, тв. -ей
    нотный
    нотовский (от НОТ)
    нотографический
    нотография, -и
    нотозавр, -а
    нотоносец, -сца, тв. -сцем, р. мн. -сцев
    нотопечатание, -я
    нотопечатный
    нотопечатня, -и, р. мн. -тен
    нотопись, -и
    нототения, -и
    нототремы, -ем, ед. -ема, -ы
    ноттингемец, -мца, тв. -мцем
    ноттингемский (от Ноттингем)
    ноттингемцы, -ев, ед. -мец, -мца, тв. -мцем
    ноты, нот (текст муз. произведения в нотной записи)
    ноумен, -а
    ноуменальный
    ноутбук, -а
    ноу-хау, нескл., с.
    ночами, нареч.
    ночвы, ночв
    ночевать, ночую, ночует
    ноченька, -и, р. мн. -нек
    ночесветка, -и, р. мн. -ток
    ночёвка, -и, р. мн. -вок
    ночёвки, -вок (ночвы)
    ночка, -и, р. мн. ночек
    ночлег, -а
    ночлежка, -и, р. мн. -жек
    ночлежник, -а
    ночлежница, -ы, тв. -ей
    ночлежничать, -аю, -ает
    ночлежный
    ночник, -а
    ночница, -ы, тв. -ей
    ночничок, -чка
    ночное, -ого
    ночной
    ночнушка, -и, р. мн. -шек
    ночь, -и, предл. в ночи, мн. -и, -ей
    ночью, нареч.
    ноша, -и, тв. -ей
    ношебный
    ношение, -я
    ношенный; кр. ф. -ен, -ена, прич.
    ношено-переношено
    ношеный, прил.
    ношеный-переношеный
    ношпа, -ы
    нощно: денно и нощно
    нощно: денно и нощно
    нощь, -и, предл. в нощи, мн. -и, -ей (устар. высок. к ночь)
    ноэль, -я (лит.)
    Ноэми
    ноющий
    Ноябрина
    ноябрь, -я
    ноябрьский (от ноябрь и Ноябрьск)
    НПО [энпэо], нескл., с. (сокр.: научно-производственное объединение)
    нрав, -а
    нравиться, -влюсь, -вится
    нравный
    нравоописание, -я
    нравоописатель, -я
    нравоописательный
    нравоучение, -я
    нравоучительность, -и
    нравоучительный; кр. ф. -лен, -льна
    нравственно, нареч.
    нравственно-психологический
    нравственно-религиозный
    нравственность, -и
    нравственно-философский
    нравственно-эстетический
    нравственный; кр. ф. -вен и -венен, -венна
    нравящийся
    НСО [энсэо], нескл., с. (сокр.: научное студенческое общество)
    НТО [энтэо], нескл., с. (сокр.: научно-техническое общество)
    НТР [энтээр], нескл., ж. (сокр.: научно-техническая революция)
    НТЦ [энтэце], нескл., м. (сокр.: научно-технический центр)
    ну, межд. и частица
    нубиец, -ийца, тв. -ийцем
    нубийка, -и, р. мн. -иек
    нубийский (от Нубия)
    нубийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    нувистор, -а
    нувориш, -а, тв. -ем
    нуг, -а (растение)
    нуга, -и (кондитерское изделие)
    нуда, -ы
    нудизм, -а
    нудист, -а
    нудистка, -и, р. мн. -ток
    нудистский
    нудить, нужу, нудит (нудно говорить)
    нудить, нужу, нудит (принуждать)
    нудиться, нужусь, нудится (принуждаться)
    нуднейший
    нудноватый
    нудность, -и
    нудный; кр. ф. нуден, нудна, нудно, нудны
    нудь, -и
    нудьга, -и
    нудяга, -и, м. и ж.
    нудящий (от нудить)
    нудящий (от нудить)
    нудящийся (от нудиться)
    нужда, -ы, мн. нужды, нужд
    нуждаемость, -и
    нуждаться, -аюсь, -ается
    нуждающийся
    нужнейший
    нужник, -а
    нужно, в знач. сказ.
    нужность, -и
    нужный; кр. ф. нужен, нужна, нужно, нужны
    нужон (прост. к нужен)
    ну-ка
    нуканье, -я
    нукать, -аю, -ает
    нукер, -а
    нуклеазы, -аз, ед. -аза, -ы
    нуклеарный
    нуклеин, -а
    нуклеиновый
    нуклеозидазы, -аз, ед. -аза, -ы
    нуклеозиды, -ов, ед. -зид, -а
    нуклеопротеиды, -ов, ед. -еид, -а
    нуклеотидный
    нуклеотиды, -ов, ед. -тид, -а
    нуклеофильный
    нуклеус, -а
    нуклидный
    нуклиды, -ов, ед. -ид, -а
    нуклон, -а
    нукусец, -сца, тв. -сцем
    нукусский (от Нукус)
    нукусцы, -ев, ед. -сец, -сца, тв. -сцем
    нулевой
    нулёвка, -и
    нулик, -а и нолик, -а
    нуллисомики, -ов, ед. -мик, -а
    нуллисомический
    нуллисомия, -и
    нуллификация, -и
    нуллифицированный; кр. ф. -ан, -ана
    нуллифицировать, -рую, -рует
    нуллифицироваться, -руется
    нуль, -я и ноль, -я
    нуль-индикатор, -а
    нуль-орган, -а
    нуль-пункт, -а
    нуль-указатель, -я
    нумер, -а (устар. к номер)
    нумератор, -а
    нумераторный
    нумерационный
    нумерация, -и
    нумеровальный
    нумерование, -я
    нумерованный; кр. ф. -ан, -ана
    нумеровать, -рую, -рует
    нумероваться, -руется
    нумеровка, -и
    нумерология, -и
    нумидиец, -ийца, тв. -ийцем
    нумидийский (от Нумидия)
    нумидийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    нумизмат, -а
    нумизматика, -и
    нумизматический
    нуммулит, -а
    нунатак, -а
    Нунехия
    ну-ну
    нунциатура, -ы
    нунций, -я
    нунчак, -а
    нупе, нескл., мн., ед. м. и ж. (народ)
    нураг, -а
    нурекец, -кца, тв. -кцем
    нурекский (от Нурек)
    нурекцы, -ев, ед. -кец, -кца, тв. -кцем
    нуристанец, -нца, тв. -нцем
    нуристанский
    нуристанцы, -ев, ед. -нец, -нца, тв. -нцем
    ну-с
    нус, -а (филос.)
    нут, -а
    нутационный
    нутация, -и
    нуте
    нуте-ка
    нуте-с
    ну-тка
    нутрец, -а, тв. -ом
    нутрёнок, -а, мн. -рята, -рят
    нутриеводство, -а
    нутриевый
    нутрициология, -и
    нутрия, -и
    нутро, -а
    нутромер, -а
    нутряной
    ну-ты: фу-ты ну-ты
    ну-ты: фу-ты ну-ты
    нуцеллус, -а
    нуэр, неизм. и нескл., м., (язык) и нескл., мн., ед. м. и ж. (народ)
    НЧ [энче], нескл., ж. и неизм. (сокр.: низкая частота, низкочастотный)
    ный
    ныне
    нынешний
    нынче
    нырковый
    нырнуть, -ну, -нёт
    нырок, нырка
    ныряло, -а (плунжер)
    ныряльщик, -а
    ныряльщица, -ы, тв. -ей
    ныряние, -я
    нырять, -яю, -яет
    нытвенец, -нца, тв. -нцем
    нытвенский (от Нытва, город и река)
    нытвенцы, -ев, ед. -нец, -нца, тв. -нцем
    нытик, -а
    ныть, ною, ноет
    нытьё, -я
    ньелло, нескл., с.
    нью-гемпшир, -а и неизм. (порода кур)
    нью-джерсийский (от Нью-Джерси)
    ньюйоркец, -кца, тв. -кцем
    нью-йоркский (от Нью-Йорк)
    ньюйоркцы, -ев, ед. -кец, -кца, тв. -кцем
    ньюкаслец, -льца, тв. -льцем
    ньюкаслский (от Ньюкасл)
    ньюкасльцы, -ев, ед. -лец, -льца, тв. -льцем
    ньюсмейкер, -а
    ньюсмейкерский
    ньюс-рум, -а и нескл., м.
    ньютон, -а, р. мн. -ов, счетн. ф. ньютон (ед. измер.)
    Ньютон, -а: законы Ньютона, механика Ньютона, бином Ньютона, кольца Ньютона
    ньютонианский
    ньютон-метр, -а
    ньютоновский (от Ньютон)
    ньютон-секунда, -ы
    ньюфаундленд, -а (собака)
    ньюфаундлендец, -дца, тв. -дцем (жители Ньюфаундленда)
    ньюфаундлендский (от Ньюфаундленд)
    ньюфаундлендцы, -ев, ед. -дец, -дца, тв. -дцем (жители Ньюфаундленда)
    нью-хейвенский (от Нью-Хейвен)
    нью-хэмпширский (от Нью-Хэмпшир, штат)
    ньямвези, нескл., мн., ед. м. и ж. (народ)
    ньянджа, неизм. и нескл., м. (язык)
    ньяя, -и
    НЭП, -а и нэп, -а (сокр.: новая экономическая политика)
    нэпман, -а
    нэпманский
    нэпманша, -и, тв. -ей
    нэповский
    нэцке, нескл., с.
    нэши, нескл., м. и ж. (фрукт)
    ню 1, нескл., ж. (натурщица) и с. (изображение)
    ню 2, нескл., с. (название буквы)
    нюанс, -а
    нюансированный; кр. ф. -ан, -ана
    нюансировать, -рую, -рует
    нюансироваться, -руется
    нюансировка, -и, р. мн. -вок
    нюни: распустить нюни
    нюни: распустить нюни
    нюнить, нюню, нюнит
    нюня, -и, р. мн. -ей и нюнь, м. и ж.
    нюрнбергский (от Нюрнберг)
    нюрнбержец, -жца, тв. -жцем
    нюрнбержцы, -ев, ед. -жец, -жца, тв. -жцем
    нюх, -а
    нюхалка, -и, р. мн. -лок
    нюхальщик, -а
    нюхальщица, -ы, тв. -ей
    нюханный; кр. ф. -ан, -ана, прич.
    нюханье, -я
    нюхательный
    нюхать, -аю, -ает
    нюхач, -а, тв. -ом
    нюхнуть, -ну, -нёт
    нянечка, -и, р. мн. -чек
    нянечкин, -а, -о
    нянин, -а, -о
    нянчащий
    нянчащийся
    нянченный; кр. ф. -ен, -ена, прич.
    нянченье, -я
    нянчить, -чу, -чит
    нянчиться, -чусь, -чится
    нянька, -и, р. мн. нянек
    нянькаться, -аюсь, -ается
    нянькин, -а, -о
    нянюшка, -и, р. мн. -шек
    нянюшкин, -а, -о
    няня, -и, р. мн. нянь
    няша, -и, тв. -ей, р. мн. -ей


О

    о 1, нескл., с. (название буквы)
    о 2, предлог и межд.
    о'кей и о-кей, неизм.
    оазис, -а
    оазисный
    ОАО, нескл., с. (сокр.: открытое акционерное общество)
    оба, обоих, обоим, обоими, об обоих, употр. с сущ. муж. и сред. рода; ср. обе и обоих
    обабиться, -блюсь, -бится
    обабок, -бка
    обагрённый; кр. ф. -ён, -ена
    обагрить, -рю, -рит
    обагриться, -рюсь, -рится
    обагрять, -яю, -яет
    обагряться, -яюсь, -яется
    обалдевание, -я
    обалдевать, -аю, -ает
    обалделость, -и
    обалделый
    обалдение, -я
    обалденный
    обалдеть, -ею, -еет
    обалдуй, -я
    обалтывать, -аю, -ает
    обалтываться, -ается
    обандероленный; кр. ф. -ен, -ена
    обандероливать, -аю, -ает
    обандероливаться, -ается
    обандеролить, -лю, -лит
    обанкротить, -очу, -отит
    обанкротиться, -очусь, -отится
    обанкроченный; кр. ф. -ен, -ена
    обанкрочивание, -я
    обанкрочивать, -аю, -ает
    обанкрочиваться, -аюсь, -ается
    обапол 1, нареч. и предлог (около, устар.)
    обапол 2, -а (пиломатериал)
    обасурманенный; кр. ф. -нен, -нена
    обасурманивание, -я
    обасурманивать, -аю, -ает
    обасурманиваться, -аюсь, -ается
    обасурманить, -ню, -нит
    обасурманиться, -нюсь, -нится
    обаяние, -я
    обаятельность, -и
    обаятельный; кр. ф. -лен, -льна
    обаять, -яю, -яет
    обаяшка, -и, р. мн. -шек, м. и ж.
    оббегание, -я (от оббегать)
    оббеганный; кр. ф. -ан, -ана (от оббегать)
    оббегать, -аю, -ает, несов. (к оббежать)
    оббегать, -аю, -ает, сов. (то же, что обегать, разг.)
    оббегаться, -ается, несов. (к оббежать)
    оббежать, оббегу, оббежит, оббегут (то же, что обежать, разг.)
    оббивание, -я (от оббивать)
    оббивать, -аю, -ает (к оббить)
    оббиваться, -ается (к оббиться)
    оббивка, -и (к оббить)
    оббитый (от оббить)
    оббить, обобью, обобьёт (то же, что обить, разг.)
    оббиться, обобьётся (то же, что обиться, разг.)
    обвал, -а
    обваленный; кр. ф. -ен, -ена, прич. (от обвалить)
    обваливание, -я
    обваливать, -аю, -ает
    обваливаться, -аюсь, -ается
    обвалистый
    обвалить, -алю, -алит
    обвалиться, -алюсь, -алится
    обвалка, -и
    обвалование, -я
    обвалованный; кр. ф. -ан, -ана
    обваловать, -лую, -лует
    обваловка, -и, р. мн. -вок
    обваловывать, -аю, -ает
    обваловываться, -ается
    обвалоопасный; кр. ф. -сен, -сна
    обвалочный
    обвальный, прил. (к обвал)
    обвалянный; кр. ф. -ян, -яна, прич. (от обвалять)
    обвалять, -яю, -яет
    обваляться, -яюсь, -яется
    обваренный; кр. ф. -ен, -ена
    обваривание, -я
    обваривать, -аю, -ает
    обвариваться, -аюсь, -ается
    обварить, -арю, -арит
    обвариться, -арюсь, -арится
    обварка, -и
    обварной
    обвевание, -я
    обвевать, -аю, -ает (к обвеять)
    обвеваться, -аюсь, -ается (к обвеять)
    обведение, -я
    обведённый; кр. ф. -ён, -ена
    обведший
    обвезённый; кр. ф. -ён, -ена
    обвезти, -зу, -зёт; прош. -ёз, -езла
    обвеивать, -аю, -ает
    обвеиваться, -аюсь, -ается
    обвенчанный; кр. ф. -ан, -ана
    обвенчать, -аю, -ает
    обвенчаться, -аюсь, -ается
    обвернуть, -ну, -нёт
    обвернуться, -нусь, -нётся
    обвертеть, -ерчу, -ертит
    обвертеться, -ертится
    обверченный; кр. ф. -ен, -ена
    обверчивать, -аю, -ает (к обвертеть)
    обверчиваться, -ается (к обвертеться)
    обвершенный; кр. ф. -ен, -ена
    обвершивать, -аю, -ает
    обвершиваться, -ается
    обвершить, -шу, -шит
    обвес, -а
    обвесить, -ешу, -есит
    обвеситься, -ешусь, -есится
    обвести, -еду, -едёт; прош. -ёл, -ела
    обветревший (от обветреть)
    обветренный; кр. ф. -ен, -ена
    обветреть, -еет (огрубеть от ветра)
    обветривание, -я
    обветривать, -аюсь, -ает
    обветриваться, -ается
    обветривший (от обветрить)
    обветрившийся (от обветриться)
    обветрить, -рит (что)
    обветриться, -рюсь, -рится
    обветшалость, -и
    обветшалый
    обветшание, -я
    обветшать, -аю, -ает
    обвешанный; кр. ф. -ан, -ана (от обвешать)
    обвешать, -аю, -ает
    обвешаться, -аюсь, -ается
    обвешенный; кр. ф. -ен, -ена (от обвесить)
    обвешённый; кр. ф. -ён, -ена (от обвешить)
    обвешивание, -я
    обвешивать, -аю, -ает
    обвешиваться, -аюсь, -ается
    обвешить, -шу, -шит
    обвеянный; кр. ф. -ян, -яна
    обвеять, -ею, -еет
    обвеяться, -еюсь, -еется
    обвёзший
    обвёрнутый
    обвёртка, -и, р. мн. -ток
    обвёртывание, -я
    обвёртывать, -аю, -ает (к обвернуть)
    обвёртываться, -аюсь, -ается (к обвернуться)
    обвив, -а
    обвивание, -я
    обвивать, -аю, -ает (к обвить)
    обвиваться, -аюсь, -ается (к обвиться)
    обвивка, -и
    обвинение, -я
    обвинённый; кр. ф. -ён, -ена
    обвинитель, -я
    обвинительный
    обвинить, -ню, -нит
    обвиняемый
    обвинять, -яю, -яет
    обвиняться, -яюсь, -яется
    обвисать, -аю, -ает
    обвислость, -и
    обвислый
    обвиснуть, -ну, -нет; прош. -ис, -исла
    обвисший
    обвитие, -я
    обвитый; кр. ф. обвит, обвита, обвито
    обвить, обовью, обовьёт; прош. обвил), обвила, обвило, обвилось
    обвиться, обовьюсь, обовьётся; прош. обвился, обвилась, обвилось
    обвод, -а
    обводить, -ожу, -одит
    обводиться, -ожусь, -одится
    обводка, -и
    обводнение, -я
    обводнённость, -и
    обводнённый; кр. ф. -ён, -ена
    обводнительно-оросительный
    обводнительный
    обводнить, -ню, -нит
    обводнять, -яю, -яет
    обводняться, -яется
    обводчик, -а
    обвоз, -а
    обвозить, -ожу, -озит
    обвозиться, -озится
    обвойник, -а
    обволакивание, -я
    обволакивать, -аю, -ает
    обволакиваться, -ается
    обволакивающий
    обволакивающийся
    обволокший
    обволокшийся
    обволосатеть, -ею, -еет
    обволочённый; кр. ф. -ён, -ена
    обволочь, -локу, -лочёт, -локут; прош. -лок, -локла
    обволочься, -лочётся, -локутся; прош. -локся, -локлась
    обвораживание, -я
    обвораживать, -аю, -ает
    обвораживаться, -аюсь, -ается
    обворованный; кр. ф. -ан, -ана
    обворовать, -рую, -рует
    обворовывание, -я
    обворовывать, -аю, -ает
    обворовываться, -аюсь, -ается
    обворожённый; кр. ф. -ён, -ена
    обворожительность, -и
    обворожительный; кр. ф. -лен, -льна
    обворожить, -жу, -жит
    обвыкать, -аю, -ает
    обвыкаться, -аюсь, -ается
    обвыкнуть, -ну, -нет; прош. -ык, -ыкла
    обвыкнуться, -нусь, -нется; прош. -ыкся, -ыклась
    обвыкший
    обвыкшийся
    обвязанный; кр. ф. -ан, -ана
    /обвязать, -яжу, -яжет
    обвязаться, -яжусь, -яжется
    обвязка, -и, р. мн. -зок
    обвязочный
    обвязывание, -я
    обвязывать, -аю, -ает
    обвязываться, -аюсь, -ается
    обвяленный; кр. ф. -ен, -ена
    обвяливание, -я
    обвяливать, -аю, -ает
    обвяливаться, -ается
    обвялить, -лю, -лит
    обвялиться, -лится
    обгадить, -ажу, -адит
    обгадиться, -ажусь, -адится
    обгаженный; кр. ф. -ен, -ена
    /обгаживать, -аю, -ает
    обгаживаться, -аюсь, -ается
    обгибание, -я
    обгибать, -аю, -ает
    обгибаться, -ается
    обгладить, -ажу, -адит
    обгладиться, -ажусь, -адится
    обгладывание, -я
    обгладывать, -аю, -ает
    обгладываться, -ается
    обглаженный; кр. -ен, -ена
    обглаживание, -я
    обглаживать, -аю, -ает
    обглаживаться, -аюсь, -ается
    обглоданный; кр. ф. -ан, -ана
    обглодать, -ожу, -ожет и -аю, -ает
    обглодок, -дка
    обглодыш, -а, тв. -ем
    обглядеть, -яжу, -ядит
    обглядеться, -яжусь, -ядится
    обглядывание, -я
    обглядывать, -аю, -ает
    обглядываться, -аюсь, -ается
    обгнивать, -ает
    обгнить, -иёт; прош. -ил, -ила, -ило
    обговаривать, -аю, -ает
    обговариваться, -ается
    обговорённый; кр. ф. -ён, -ена
    обговорить, -рю, -рит
    обгон, -а
    обгонка, -и
    обгонный
    обгонять, -яю, -яет
    обгоняться, -яюсь, -яется
    обгораживание, -я
    обгораживать, -аю, -ает
    обгораживаться, -аюсь, -ается
    обгорание, -я
    обгорать, -аю, -ает
    обгорелый
    обгореть, -рю, -рит
    обгородить, -ожу, -одит
    обгородиться, -ожусь, -одится
    обгороженный; кр. ф. -ен, -ена
    обгрызать, -аю, -ает
    обгрызаться, -ается
    обгрызенный; кр. ф. -ен, -ена
    обгрызок, -зка
    обгрызть, -зу, -зёт; прош. -ыз, -ызла
    обгрызший
    обгуливаться, -ается
    обгуляться, -яется
    обдавание, -я
    обдавать, обдаю, обдаёт
    обдаваться, обдаюсь, обдаётся
    обданный; кр. ф. обдан, обдана, обдано
    обдарённый; кр. ф. -ён, -ена
    обдаривать, -аю, -ает
    обдариваться, -аюсь, -ается
    обдарить, -арю, -арит
    обдать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. обдал, -ался, -ала, обдало, -алось
    обдаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся; прош. обдал, -ался, -алась, обдало, -алось
    обделанный; кр. ф. -ан, -ана
    обделать, -аю, -ает
    обделаться, -аюсь, -ается
    обделённость, -и
    обделённый; кр. ф. -ён, -ена
    обделить, -елю, -елит
    обделка, -и
    обделочный
    обделывание, -я
    обделывать, -аю, -ает
    обделываться, -аюсь, -ается
    обделять, -яю, -яет
    обделяться, -яюсь, -яется
    обдернённый; кр. ф. -ён, -ена
    обдернить, -ню, -нит
    обдернять, -яю, -яет
    обдерняться, -яется
    обдёрганный; кр. ф. -ан, -ана
    обдёргать, -аю, -ает
    обдёргивать, -аю, -ает
    обдёргиваться, -аюсь, -ается
    обдёрнутый
    обдёрнуть, -ну, -нет
    обдёрнуться, -нусь, -нется
    обдир, -а
    обдирала, -ы, м. и ж.
    обдираловка, -и
    обдирание, -я
    обдирательство, -а
    обдирать, -аю, -ает
    обдираться, -аюсь, -ается
    обдирка, -и
    обдирный
    обдирочно-шлифовальный
    обдирочный
    обдув, -а
    обдувала, -ы, м. и ж.
    обдувание, -я
    обдувать, -аю, -ает
    обдуваться, -аюсь, -ается
    обдувка, -и
    обдувочный
    обдуманно, нареч.
    обдуманность, -и
    обдуманный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -анна (его возражения обдуманны и точны)
    обдумать, -аю, -ает
    обдуматься, -аюсь, -ается
    обдумывание, -я
    обдумывать, -аю, -ает
    обдумываться, -аюсь, -ается
    обдурённый; кр. ф. -ён, -ена
    обдуривание, -я
    обдуривать, -аю, -ает
    обдуриваться, -аюсь, -ается
    обдурить, -рю, -рит
    обдурять, -яю, -яет
    обдурять, -утый
    обдуть, -ую, -ует
    обдуться, -уюсь, -уется
    обе, обеих, обеим, обеими, об обеих, употр. с сущ. жен. рода; ср. оба
    обегание, -я (от обегать)
    обеганный; кр. ф. -ан, -ана (от обегать)
    обегать, -аю, -ает и (разг.) оббегать, -аю, -ает, сов. (от бегать)
    обегать, -аю, -ает, несов. (к обежать)
    обегаться, -ается, несов. (к обежать)
    обед, -а
    обедать, -аю, -ает
    обеденка, -и, р. мн. -нок
    обеденный
    обеднелый
    обеднение, -я
    обеднеть, -ею, -еет
    обеднённость, -и
    обеднённый; кр. ф. -ён, -ена
    обеднить, -ню, -нит
    обедниться, -нится
    обедница, -ы, тв. -ей
    обеднишний
    обедня, -и, р. мн. -ден
    обеднять, -яю, -яет
    обедняться, -яется
    обежать, обегу, обежит, обегут и (разг.) оббежать, оббегу, оббежит, оббегут
    обезболенный; кр. ф. -ен, -ена
    обезболивание, -я
    обезболиватель, -я
    обезболивать, -аю, -ает
    обезболиваться, -ается
    обезболивающий
    обезболивающийся
    обезболить, -лю, -лит
    обезводевший (от обезводеть)
    обезводеть, -еет (стать безводным)
    обезводивший (от обезводить)
    обезводившийся (от обезводиться)
    обезводить, -ожу, -одит (что)
    обезводиться, -ится
    обезвоженный; кр. ф. -ен, -ена
    обезвоживание, -я
    обезвоживать, -аю, -ает
    обезвоживаться, -ается
    обезволашивание, -я
    обезволашивать, -аю, -ет
    обезволашиваться, -ется
    обезволевший (от обезволеть)
    обезволенный; кр. ф. -ен, -ена
    обезволеть, -ею, -еет (стать безвольным)
    обезволивание, -я
    обезволивать, -аю, -ает
    обезволиваться, -аюсь, -ается
    обезволивший (от обезволить)
    обезволить, -олю, -олит (кого, что)
    обезволосить, -лошу, -лосит
    обезволошенный; кр. ф. -ен, -ена
    обезвредить, -ежу, -едит
    обезвреженный; кр. ф. -ен, -ена
    обезвреживание, -я
    обезвреживать, -аю, -ает
    обезвреживаться, -ается
    обезгаживание, -я
    обезгаживать, -аю, -ает
    обезгаживаться, -ается
    обезгазить, -ажу, -азит
    обезгазиться, -азится
    обезглавевший (от обезглаветь)
    обезглаветь, -ею, -еет (лишиться головы)
    обезглавивший (от обезглавить)
    обезглавить, -влю, -вит (кого, что)
    обезглавление, -я
    обезглавленный; кр. ф. -ен, -ена
    обезглавливание, -я
    обезглавливать, -аю, -ает
    обезглавливаться, -ается
    обезголосевший
    обезголосеть, -ею, -еет (лишиться голоса)
    обездвижевший (от обездвижеть)
    обездвижение, -я
    обездвиженность, -и
    обездвиженный; кр. ф. -ен, -ена
    обездвижеть, -ею, -еет (стать неподвижным)
    обездвиживание, -я
    обездвиживать, -аю, -ает
    обездвиживаться, -аюсь, -ается
    обездвиживший (от обездвижить)
    обездвижившийся (от обездвижиться)
    обездвижить, -ижу, -ижит (кого, что)
    обездвижиться, -жусь, -жится
    обезденежевший (от обезденежеть)
    обезденеженный; кр. ф. -ен, -ена
    обезденежеть, -ею, -еет (остаться без денег)
    обезденеживший (от обезденежить)
    обезденежить, -жу, -жит (кого, что)
    обездоленность, -и
    обездоленный; кр. ф. -ен, -ена
    обездоливание, -я
    обездоливать, -аю, -ает
    обездоливаться, -аюсь, -ается
    обездолить, -лю, -лит
    обездомевший (от обездометь)
    обездометь, -ею, -еет (лишиться дома, крова)
    обездомивший (от обездомить)
    обездомить, -млю, -мит (кого, что)
    обездомленный; кр. ф. -ен, -ена
    обездушевший (от обездушеть)
    обездушенный; кр. ф. -ен, -ена
    обездушеть, -ею, -еет (стать бездушным)
    обездушивание, -я
    обездушивать, -аю, -ает
    обездушиваться, -аюсь, -ается
    обездушивший (от обездушить)
    обездушившийся (от обездушиться)
    обездушить, -шу, -шит (кого, что)
    обездушиться, -шусь, -шится
    обезжелезивание, -я
    обезжелезивать, -ает
    обезжелезиваться, -ается
    обезжелезить, -ит
    обезжелезиться, -ится
    обезживотевший (от обезживотеть)
    обезживотеть, -ею, -еет (надорваться; обеднеть)
    обезживотивший (от обезживотить)
    обезживотить, -ит (кого, что)
    обезжиренный; кр. ф. -ен, -ена
    обезжиривание, -я
    обезжиривать, -аю, -ает
    обезжириваться, -ается
    обезжириться, -рится
    обезжириться, -рю, -рится
    обеззараженный; кр. ф. -ен, -ена
    обеззараживание, -я
    обеззараживать, -аю, -ает
    обеззараживаться, -ается
    обеззараживающий
    обеззараживающийся
    обеззаразить, -ажу, -азит
    обеззвученный; кр. ф. -ен, -ена
    обеззвучивать, -аю, -ает
    обеззвучиваться, -ается
    обеззвучить, -чу, -чит
    обезземелевший (от обезземелеть)
    обезземеление, -я
    обезземеленный; кр. ф. -ен, -ена
    обезземелеть, -ею, -еет (лишиться земли)
    обезземеливание, -я
    обезземеливать, -аю, -ает
    обезземеливаться, -аюсь, -ается
    обезземеливший (от обезземелить)
    обезземелившийся (от обезземелиться)
    обезземелить, -лю, -лит (кого, что)
    обезземелиться, -люсь, -лится
    обеззоленный; кр. ф. -ен, -ена
    обеззоливание, -я
    обеззоливать, -аю, -ает
    обеззоливаться, -ается
    обеззолить, -лю, -лит
    обеззолиться, -лится
    обеззубевший
    обеззубеть, -ею, -еет
    обезлесевший (от обезлесеть)
    обезлесение, -я
    обезлесенный; кр. ф. -ен, -ена
    обезлесеть, -еет (лишиться лесов)
    обезлесивание, -я
    обезлесивать, -аю, -ает
    обезлесиваться, -ается
    обезлесивший (от обезлесить)
    обезлесившийся (от обезлеситься)
    обезлесить, -ешу, -есит (что)
    обезлеситься, -ится
    обезлиствевший (от обезлистветь)
    обезлиствение, -я
    обезлиственный; кр. ф. -ен, -ена
    обезлистветь, -еет (лишиться листьев)
    обезлиствивший (от обезлиствить)
    обезлиствившийся (от обезлиствиться)
    обезлиствить, -влю, -вит (что)
    обезлиствиться, -ится
    обезлиствление, -я
    обезличение, -я
    обезличенность, -и
    обезличенный; кр. ф. -ен, -ена
    обезличивание, -я
    обезличивать, -аю, -ает
    обезличиваться, -аюсь, -ается
    обезличить, -чу, -чит
    обезличиться, -чусь, -чится
    обезличка, -и
    обезлошадевший (от обезлошадеть)
    обезлошадение, -я
    обезлошадеть, -ею, -еет (лишиться лошади)
    обезлошадивший (от обезлошадить)
    обезлошадившийся (от обезлошадиться)
    обезлошадить, -ит (кого, что)
    обезлошадиться, -ится
    обезлюдевший (от обезлюдеть)
    обезлюдение, -я
    обезлюдеть, -еет (стать безлюдным)
    обезлюдивший (от обезлюдить)
    обезлюдившийся (от обезлюдиться)
    обезлюдить, -ит (что)
    обезлюдиться, -ится
    обезлюживать, -ает
    обезлюживаться, -ается
    обезматочевший
    обезматочеть, -еет
    обезмолвевший
    обезмолветь, -еет
    обезнадёжение, -я
    обезнадёженный; кр. ф. -ен, -ена
    обезнадёживание, -я
    обезнадёживать, -аю, -ает
    обезнадёживаться, -аюсь, -ается
    обезнадёжить, -жу, -жит
    обезналиченный; кр.ф. -ен, -ена
    обезналичивание, -я
    обезналичивать, -аю, -ает
    обезналичиваться, -аюсь, -ается
    обезналичить, -чу, -чит
    обезналичиться, -чусь, -чится
    обезножевший (от обезножеть)
    обезноженный; кр. ф. -ен, -ена
    обезножеть, -ею, -еет (остаться без ног)
    обезноживший (от обезножить)
    обезножить, -жу, -жит (кого)
    обезображение, -я
    обезображенность, -и
    обезображенный; кр. ф. -ен, -ена
    обезображивание, -я
    обезображивать, -аю, -ает
    обезображиваться, -аюсь, -ается
    обезобразить, -ажу, -азит
    обезобразиться, -ажусь, -азится
    обезопасенный; кр. ф. -ен, -ена и обезопашенный; кр. ф. -ен, -ена
    обезопасить, -ашу, -асит
    обезопаситься, -ашусь, -асится
    обезоруженный; кр. ф. -ен, -ена
    обезоруживание, -я
    обезоруживать, -аю, -ает
    обезоруживаться, -аюсь, -ается
    обезоружить, -жу, -жит
    обезоружиться, -жусь, -жится
    обезроженный; кр. ф. -ен, -ена
    обезроживание, -я
    обезроживать, -аю, -ает
    обезроживаться, -ается
    обезрожить, -ожу, -ожит
    обезручевший (от обезручеть)
    обезрученный; кр. ф. -ен, -ена
    обезручеть, -ею, -еет (остаться без рук)
    обезручивший (от обезручить)
    обезручить, -чу, -чит (кого)
    обезрыбевший (от обезрыбеть)
    обезрыбеть, -еет (стать безрыбным)
    обезрыбивший (от обезрыбить)
    обезрыбившийся (от обезрыбиться)
    обезрыбить, -блю, -бит (что)
    обезрыбиться, -ится
    обезрыбленный; кр. ф. -ен, -ена
    обезрыбливание, -я
    обезрыбливать, -аю, -ает
    обезрыбливаться, -ается
    обезуглеродить, -ожу, -одит
    обезуглеродиться, -одится
    обезуглероженный; кр. ф. -ен, -ена
    обезуглероживание, -я
    обезуглероживать, -аю, -ает
    обезуглероживаться, -ается
    обезумевать, -аю, -ает
    обезумевший (от обезуметь)
    обезумелый
    обезуметь, -ею, -еет (лишиться рассудка)
    обезумивший (от обезумить)
    обезумить, -млю, -мит (кого, что)
    обезумленный; кр. ф. -ен, -ена
    обезыгленный; кр. ф. -ен, -ена
    обезыгливание, -я
    обезыгливаться, -ается
    обезыглиться, -ится
    обезызвествить, -влю, -вит
    обезызвествиться, -вится
    обезызвествление, -я
    обезызвествлённый; кр. ф. -ён, -ена
    обезызвествлять, -яю, -яет
    обезызвествляться, -яется
    обезьяна, -ы; но: год Обезьяны (по восточному календарю), Обезьяна, -ы (о том, кто родился в этот год)
    обезьяна, -ы; но: год Обезьяны (по восточному календарю), Обезьяна, -ы (о том, кто родился в этот год)
    обезьяний, -ья, -ье
    обезьянить, -ню, -нит
    обезьянка, -и, р. мн. -янок
    обезьянник, -а
    обезьянничанье, -я
    обезьянничать, -аю, -ает
    обезьянничество, -а
    обезьяноед, -а
    обезьяноподобие, -я
    обезьяноподобный; кр. ф. -бен, -бна
    обезьяночеловек, -а, мн. обезьянолюди, -ей, -ям, -дьми
    обезьянство, -а
    обеление, -я
    обелённый; кр. ф. -ён, -ена
    обеливание, -я
    обеливать, -аю, -ает
    обеливаться, -аюсь, -ается
    обелиск, -а
    обелисковый
    обелить, -лю, -лит
    обелиться, -люсь, -лится
    обельный (ист.)
    обелять, -яю, -яет
    обеляться, -яюсь, -яется
    обер, -а (обер-кондуктор, устар.)
    обер-... - приставка, пишется через дефис, но: обергруппенфюрер и т.п.
    обер-... - приставка, пишется через дефис, но: обергруппенфюрер и т.п.
    обер-аудитор, -а
    обер-бургомистр, -а
    обер-враль, -я
    обергруппенфюрер, -а
    оберег, -а
    оберегание, -я
    оберегатель, -я
    оберегать, -аю, -ает
    оберегаться, -аюсь, -ается
    обер-егермейстер, -а
    обережённый; кр. ф. -ён, -ена
    обережь, -и
    оберек, -а (танец)
    оберечь, -регу, -режёт, -регут; прош. -рёг, -регла
    оберечься, -регусь, -режётся, -регутся; прош. -рёгся, -реглась
    оберёгший
    оберёгшийся
    обер-жулик, -а
    обер-интендант, -а
    обер-квартирмейстер, -а
    обер-кельнер, -а
    обер-кондуктор, -а, мн. -а, -ов и -ы, -ов
    обер-мастер, -а, мн. -а, -ов
    обернуть, -ну, -нёт
    обернуться, -нусь, -нётся
    обер-офицер, -а
    обер-офицерский
    обер-плут, -а и -а, мн. -плуты, -плутов
    обер-полицмейстер, -а
    обер-прокурор, -а
    обер-секретарь, -я
    обертон, -а
    обертонный
    обершарфюрер, -а
    обер-шенк, -а
    оберштурмбаннфюрер, -а
    оберштурмфюрер, -а
    обескислородить, -ожу, -одит
    обескислородиться, -одится
    обескислороженный; кр. ф. -ен, -ена
    обескислороживание, -я
    обескислороживать, -аю, -ает
    обескислороживаться, -ается
    обескровевший (от обескроветь)
    обескроветь, -ею, -еет (стать бескровным)
    обескровивший (от обескровить)
    обескровившийся (от обескровиться)
    обескровить, -влю, -вит (кого, что)
    обескровиться, -вится
    обескровление, -я
    обескровленный; кр. ф. -ен, -ена
    обескровливание, -я
    обескровливать, -аю, -ает
    обескровливаться, -ается
    обескрыленный; кр. ф. -ен, -ена
    обескрыливать, -аю, -ает
    обескрыливаться, -аюсь, -ается
    обескрылить, -лю, -лит
    обескураженно, нареч.
    обескураженность, -и
    обескураженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (выражающий растерянность) -ен, -енна (лицо её обескураженно)
    обескураживание, -я
    обескураживать, -аю, -ает
    обескураживаться, -аюсь, -ается
    обескураживающий
    обескураживающийся
    обескуражить, -жу, -жит
    обескуражиться, -жусь, -жится
    обеспамятевший
    обеспамятеть, -ею, -еет
    обеспечение, -я
    обеспеченно, нареч.
    обеспеченность, -и
    обеспеченный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (старость его спокойна и обеспеченна)
    обеспечивание, -я
    обеспечивать, -аю, -ает
    обеспечиваться, -аюсь, -ается
    обеспечительный
    обеспечить, -чу, -чит
    обеспечиться, -чусь, -чится
    обесплодевший (от обесплодеть)
    обесплодеть, -ею, -еет (стать бесплодным)
    обесплодивший (от обесплодить)
    обесплодившийся (от обесплодиться)
    обесплодить, -ожу, -одит (кого, что)
    обесплодиться, -одится
    обеспложенный; кр. ф. -ен, -ена
    обеспложивание, -я
    обеспложивать, -аю, -ает
    обеспложиваться, -ается
    обеспокоенность, -и
    обеспокоенный; кр. ф. -ен, -ена и (выражающий беспокойство) -ен, -енна (лица их обеспокоенны)
    обеспокоивать, -аю, -ает
    обеспокоиваться, -аюсь, -ается
    обеспокоить, -ою, -оит
    обеспокоиться, -оюсь, -оится
    обеспыленный; кр. ф. -ен, -ена
    обеспыливание, -я
    обеспыливать, -аю, -ает
    обеспыливаться, -ается
    обеспылить, -лю, -лит
    обеспылиться, -лится
    обессахаренный; кр. ф. -ен, -ена
    обессахаривание, -я
    обессахаривать, -аю, -ает
    обессахариваться, -ается
    обессахарить, -рю, -рит
    обессахариться, -рится
    обессеренный; кр. ф. -ен, -ена
    обессеривание, -я
    обессеривать, -аю, -ает
    обессериваться, -ается
    обессерить, -рю, -рит
    обессериться, -рится
    обессилевать, -аю, -ает (к обессилеть)
    обессилевший (от обессилеть)
    обессиление, -я
    обессиленный; кр. ф. -ен, -ена
    обессилеть, -ею, -еет (стать бессильным)
    обессиливать, -аю, -ает (к обессилить)
    обессиливаться, -аюсь, -ается (к обессилиться)
    обессиливший (от обессилить)
    обессилить, -лю, -лит (кого, что)
    обесславить, -влю, -вит
    обесславиться, -влюсь, -вится
    обесславленный; кр. ф. -ен, -ена
    обесславливание, -я
    обесславливать, -аю, -ает
    обесславливаться, -аюсь, -ается
    обессмертить, -рчу, -ртит
    обессмертиться, -рчусь, -ртится
    обессмерченный; кр. ф. -ен, -ена
    обессмоленный; кр. ф. -ен, -ена
    обессмоливание, -я
    обессмоливать, -аю, -ает
    обессмоливаться, -ается
    обессмолить, -лю, -лит
    обессмолиться, -лится
    обессмыслевший (от обессмыслеть)
    обессмысление, -я
    обессмысленный; кр. ф. -ен, -ена
    обессмыслеть, -ею, -еет (лишиться смысла или способности мыслить)
    обессмысливание, -я
    обессмысливать, -аю, -ает
    обессмысливаться, -ается
    обессмысливший (от обессмыслить)
    обессмыслившийся (от обессмыслиться)
    обессмыслить, -лю, -лит (что)
    обессмыслиться, -лится
    обессоленный; кр. ф. -ен, -ена
    обессоливание, -я
    обессоливать, -аю, -ает
    обессоливаться, -ается
    обессолить, -лю, -лит
    обессолиться, -лю, -лится
    обессудить: не обессудь(те)
    обессудить: не обессудь(те)
    обестолковевший
    обестолковеть, -ею, -еет
    обесточенный; кр. ф. -ен, -ена
    обесточивание, -я
    обесточивать, -аю, -ает
    обесточиваться, -ается
    обесточить, -чу, -чит
    обесточиться, -чится
    обесформить, -млю, -мит
    обесформленный; кр. ф. -ен, -ена
    обесфосфоренный; кр. ф. -ен, -ена
    обесфосфоривание, -я
    обесфосфоривать, -аю, -ает
    обесфосфориваться, -ается
    обесфосфорить, -рю, -рит
    обесфосфориться, -рится
    обесфторенный; кр. ф. -ен, -ена
    обесфторивание, -я
    обесфторивать, -аю, -ает
    обесфториваться, -ается
    обесфторить, -рю, -рит
    обесфториться, -рится
    обесцветить, -ечу, -етит
    обесцветиться, -ечусь, -етится
    обесцвечение, -я
    обесцвеченность, -и
    обесцвеченный; кр. ф. -ен, -ена
    обесцвечивание, -я
    обесцвечивать, -аю, -ает
    обесцвечиваться, -аюсь, -ается
    обесцвечивающий
    обесцвечивающийся
    обесценение, -я
    обесцененный; кр. ф. -ен, -ена
    обесценивание, -я
    обесценивать, -аю, -ает
    обесцениваться, -ается
    обесценить, -ню, -нит
    обесцениться, -нится
    обесчеловеченный; кр. ф. -ен, -ена
    обесчеловечивание, -я
    обесчеловечивать, -аю, -ает
    обесчеловечиваться, -аюсь, -ается
    обесчеловечить, -чу, -чит
    обесчеловечиться, -чусь, -чится
    обесчестить, -ещу, -естит
    обесчеститься, -ещусь, -естится
    обесчещение, -я
    обесчещенный; кр. ф. -ен, -ена
    обесчещивать, -аю, -ает
    обесчещиваться, -аюсь, -ается
    обет, -а
    обетование, -я
    обетованный
    обетонирование, -я
    обетонированный; кр. ф. -ан, -ана
    обетонировать, -рую, -рует
    обетонироваться, -руется
    обечайка, -и, р. мн. -аек
    обещалкин, -а, тв. -ым
    обещание, -я
    обещанный; кр. ф. -ан, -ана
    обещать, -аю, -ает
    обещаться, -аюсь, -ается
    обещающий
    обещающийся
    обёрнутый
    обёртка, -и, р. мн. -ток
    обёрточка, -и, р. мн. -чек
    обёрточница, -ы, тв. -ей
    обёрточный
    обёртчица, -ы, тв. -ей
    обёртывание, -я
    обёртывать, -аю, -ает
    обёртываться, -аюсь, -ается
    обжа, -и, тв. -ей и обжа, -и, тв. -ой, мн. обжи, обжей
    обжалование, -я
    обжалованный; кр. ф. -ан, -ана
    обжаловать, -лую, -лует
    обжаренный; кр. ф. -ен, -ена
    обжаривание, -я
    обжаривать, -аю, -ает
    обжариваться, -ается
    обжарить, -рю, -рит
    обжариться, -рится
    обжарка, -и
    обжатие, -я
    обжатый
    обжать 1, обожму, обожмёт
    обжать 2, обожну, обожнёт
    обжаться 1, обожмётся
    обжаться 2, обожнусь, обожнётся
    обжевать, обжую, обжуёт (к жевать)
    обжечь, обожгу, обожжёт, обожгут; прош. обжёг, обожгла
    обжечься, обожгусь, обожжётся, обожгутся; прош. обжёгся, обожглась
    обжёванный; кр. ф. -ан, -ана
    обжёвывать, -аю, -ает
    обжёвываться, -ается
    обжёгший
    обжёгшийся
    обживание, -я
    обживать, -аю, -ает (к жить)
    обживаться, -аюсь, -ается (к жить)
    обжиг, -а
    обжигала, -ы, м. и ж.
    обжигальный
    обжигальщик, -а
    обжигальщица, -ы, тв. -ей
    обжигание, -я
    обжигательный
    обжигать, -аю, -ает
    обжигаться, -аюсь, -ается
    обжиговый
    обжим, -а
    обжимание, -я
    обжимать, -аю, -ает
    обжиматься, -аюсь, -ается
    обжимка, -и, р. мн. -мок (действие; инструмент)
    обжимки, -мок и -мков (остатки после выжимания сока, масла)
    обжимок, -мка (обжатый комок чего-н.)
    обжимочный
    обжин, -а
    обжинать, -аю, -ает
    обжинаться, -аюсь, -ается
    обжинка, -и (действие)
    обжинки, -нок и -нков (празднование окончания жатвы)
    обжинок, -нка (колос, оставшийся несжатым)
    обжираться, -аюсь, -ается
    обжитой; кр. ф. -ит, -ита, -ито, прил.
    обжитость, -и
    обжитый; кр. ф. обжит, обжита, обжито, прич.
    обжить, -иву, -ивёт; прош. обжил, -ился, -ила, обжило, -ило
    обжиться, -ивусь, -ивётся; прош. обжил, -ился, -илась, обжило, -илось
    обжог, -а (устар. к ожог), но глаг. обжёг
    обжора, -ы, м. и ж.
    обжорка, -и, р. мн. -рок
    обжорливость, -и
    обжорливый
    обжорный
    обжорство, -а
    обжуленный; кр. ф. -ен, -ена
    обжуливать, -аю, -ает
    обжулить, -лю, -лит
    обзаведение, -я
    обзаведеньице, -а
    обзаведший
    обзаведшийся
    обзавести, -еду, -едёт; прош. -ёл, -ела
    обзавестись, -едусь, -едётся; прош. -ёлся, -елась
    обзавод, -а
    обзаводить, -ожу, -одит
    обзаводиться, -ожусь, -одится
    обзванивать, -аю, -ает
    обзваниваться, -ается
    обзвонённый; кр. ф. -ён, -ена
    обзвонить, -ню, -нит
    обзеленеть, -еет
    обзеленить, -ню, -нит
    обзирать, -аю, -ает (устар. к озирать и обозревать)
    обзнакомить, -млю, -мит
    обзнакомиться, -млюсь, -мится
    обзол, -а
    обзор, -а
    обзорность, -и
    обзорный; кр. ф. -рен, -рна
    обзывание, -я
    обзывать, -аю, -ает
    обзываться, -аюсь, -ается
    обивание, -я (от обивать)
    обивать, -аю, -ает (к обить)
    обиваться, -ается (к обиться)
    обивка, -и (к обить)
    обивной
    обивочный
    обивщик, -а
    обивщица, -ы, тв. -ей
    обида, -ы
    обидеть, -ижу, -идит
    обидеться, -ижусь, -идится
    обидно, нареч. и в знач. сказ.
    обидный; кр. ф. -ден, -дна
    обидчивость, -и
    обидчивый
    обидчик, -а
    обидчица, -ы, тв. -ей
    обижать, -аю, -ает
    обижаться, -аюсь, -ается
    обиженно, нареч.
    обиженность, -и
    обиженный; кр. ф. -ен, -ена и (выражающий обиду) -ен, -енна (их лица обиженны)
    обилетить, -ечу, -етит
    обилетиться, -ечусь, -етится
    обилеченный; кр. ф. -ен, -ена
    обилие, -я
    обиловать, -лует
    обильность, -и
    обильный; кр. ф. -лен, -льна
    обинуясь: не обинуясь
    обинуясь: не обинуясь
    обиняк, -а (без обиняков)
    обиняком, нареч.
    обирала, -ы, м. и ж.
    обираловка, -и
    обирать, -аю, -ает
    обираться, -аюсь, -ается
    обитаемость, -и
    обитаемый
    обиталище, -а
    обитание, -я
    обитатель, -я
    обитательница, -ы, тв. -ей
    обитать, -аю, -ает
    обитель, -и
    обительский
    обитый (от обить)
    обить, обобью, обобьёт и (разг.) оббить, обобью, обобьёт
    обиться, обобьётся и (разг.) оббиться, обобьётся
    обихаживание, -я
    обихаживать, -аю, -ает
    обихаживаться, -аюсь, -ается
    обиход, -а
    обиходить, -ожу, -одит
    обиходиться, -ожусь, -одится
    обиходно-разговорный
    обиходность, -и
    обиходный; кр. ф. -ден, -дна
    обихоженный; кр. ф. -ен, -ена
    обкакать, -аю, -ает
    обкакаться, -аюсь, -ается
    обкалённый; кр. ф. -ён, -ена
    обкаливание, -я
    обкаливать, -аю, -ает
    обкаливаться, -ается
    обкалить, -лю, -лит
    обкалиться, -лится
    обкалка, -и
    обкалывание, -я
    обкалывать, -аю, -ает
    обкалываться, -ается
    обкапанный; кр. ф. -ан, -ана
    обкапать, -аю, -ает
    обкапаться, -аюсь, -ается
    обкапывание, -я
    обкапывать, -аю, -ает
    обкапываться, -аюсь, -ается
    обкармливание, -я
    обкармливать, -аю, -ает
    обкармливаться, -аюсь, -ается
    обкарнывать, -аю, -ает
    обкарнываться, -аюсь, -ается
    обкат, -а
    обкатанный; кр. ф. -ан, -ана (от обкатать)
    обкатать, -аю, -ает
    обкататься, -ается
    обкатить, -ачу, -атит
    обкатиться, -ачусь, -атится
    обкатка, -и, р. мн. -ток
    обкаточный
    обкатчик, -а
    обкатчица, -ы, тв. -ей
    обкатывание, -я
    обкатывать, -аю, -ает
    обкатываться, -ается
    обкаченный; кр. ф. -ен, -ена (от обкатить)
    обкачивать, -аю, -ает
    обкачиваться, -аюсь, -ается
    обкашивание, -я
    обкашивать, -аю, -ает
    обкашиваться, -ается
    обкиданный; кр. ф. -ан, -ана
    обкидать, -аю, -ает
    обкидывать, -аю, -ает
    обкидываться, -ается
    обкинуть, -ну, -нет
    обкладка, -и, р. мн. -док
    обкладчик, -а
    обкладывание, -я
    обкладывать, -аю, -ает
    обкладываться, -аюсь, -ается
    обклевать, -люю, -люёт
    обклеенный; кр. ф. -ен, -ена
    обклеивание, -я
    обклеивать, -аю, -ает
    обклеиваться, -ается
    обклеить, -ею, -еит
    обклейка, -и, р. мн. -еек
    обклёванный; кр. ф. -ан, -ана
    обклёвывать, -аю, -ает
    обклёвываться, -ается
    обковыривать, -аю, -ает
    обковыриваться, -ается
    обковырянный; кр. ф. -ян, -яна
    обковырять, -яю, -яет
    обколачивание, -я
    обколачивать, -аю, -ает
    обколачиваться, -ается
    обколка, -и
    обколотить, -очу, -отит
    обколотиться, -отится
    обколотый
    обколоть, -олю, -олет
    обколоться, -олется
    обколоченный; кр. ф. -ен, -ена
    обком, -а
    обкомовец, -вца, тв. -вцем, р. мн. -вцев
    обкомовский
    обконопатить, -ачу, -атит
    обконопаченный; кр. ф. -ен, -ена
    обконопачивать, -аю, -ает
    обконопачиваться, -ается
    обкопанный; кр. ф. -ан, -ана
    обкопать, -аю, -ает
    обкопаться, -аюсь, -ается
    обкорм, -а
    обкормить, -ормлю, -ормит
    обкормка, -и
    обкормленный; кр. ф. -ен, -ена
    обкорнанный; кр. ф. -ан, -ана
    обкорнать, -аю, -ает
    обкорнаться, -аюсь, -ается
    обкос, -а
    обкосить, -ошу, -осит
    обкоситься, -осится
    обкошенный; кр. ф. -ен, -ена
    обкраденный; кр. ф. -ен, -ена и обокраденный; кр. ф. -ен, -ена
    обкрадывание, -я
    обкрадывать, -аю, -ает
    обкрадываться, -аюсь, -ается
    обкраивать, -аю, -ает
    обкраиваться, -аюсь, -ается
    обкрасить, -ашу, -асит
    обкраситься, -ашусь, -асится
    обкрашенный; кр. ф. -ен, -ена
    обкрашивание, -я
    обкрашивать, -аю, -ает
    обкрашиваться, -аюсь, -ается
    обкроенный; кр. ф. -ен, -ена
    обкроить, -рою, -роит
    обкроиться, -роюсь, -роится
    обкромсанный; кр. ф. -ан, -ана
    обкромсать, -аю, -ает
    обкрошенный; кр. ф. -ен, -ена
    обкрошить, -ошу, -ошит
    обкрошиться, -ошится
    обкрут, -а
    обкрутить, -учу, -утит
    обкрутиться, -учусь, -утится
    обкрутка, -и, р. мн. -ток
    обкрученный; кр. ф. -ен, -ена
    обкручивание, -я
    обкручивать, -аю, -ает
    обкручиваться, -аюсь, -ается
    обкуренный; кр. ф. -ен, -ена
    обкуривание, -я
    обкуривать, -аю, -ает
    обкуриваться, -аюсь, -ается
    обкурить, -урю, -урит
    обкуриться, -урюсь, -урится
    обкусанный; кр. ф. -ан, -ана
    обкусать, -аю, -ает
    обкусывание, -я
    обкусывать, -аю, -ает
    обкусываться, -ается
    облава, -ы
    облавливание, -я
    облавливать, -аю, -ает
    облавливаться, -ается
    облавный
    облавщик, -а
    облагание, -я
    облагать, -аю, -ает
    облагаться, -аюсь, -ается
    облагодетельствование, -я
    облагодетельствованный; кр. ф. -ан, -ана
    облагодетельствовать, -твую, -твует
    облагозвученный; кр. ф. -ен, -ена
    облагозвучивание, -я
    облагозвучивать, -аю, -ает
    облагозвучиваться, -ается
    облагозвучить, -чу, -чит
    облагоображение, -я
    облагоображенный; кр. ф. -ен, -ена
    облагоображивание, -я
    облагоображивать, -аю, -ает
    облагоображиваться, -аюсь, -ается
    облагообразить, -ажу, -азит
    облагообразиться, -ажусь, -азится
    облагораживание, -я
    облагораживать, -аю, -ает
    облагораживаться, -аюсь, -ается
    облагораживающий
    облагораживающийся
    облагоразумить, -млю, -мит
    облагоразумиться, -млюсь, -мится
    облагородить, -ожу, -одит
    облагородиться, -ожусь, -одится
    облагорожение, -я
    облагороженность, -и
    облагороженный; кр. ф. -ен, -ена
    обладание, -я
    обладатель, -я
    обладательница, -ы, тв. -ей
    обладать, -аю, -ает
    обладить, -ажу, -адит
    обладиться, -адится
    обладминистрация, -и
    облажать, -аю, -ает (жарг.)
    облажаться, -аюсь, -ается (жарг.)
    облаженный; кр. ф. -ен, -ена
    облаживать, -аю, -ает
    облаживаться, -ается
    облазанный; кр. ф. -ан, -ана
    облазать, -аю, -ает
    облазить, -ажу, -азит
    облаивание, -я
    облаивать, -аю, -ает
    облаиваться, -аюсь, -ается
    облако, -а, мн. -а, -ов; но: Большое (Малое) Магелланово Облако (астр.)
    облако, -а, мн. -а, -ов; но: Большое (Малое) Магелланово Облако (астр.)
    облакомер, -а
    облакообразный; кр. ф. -зен, -зна
    обламывание, -я
    обламывать, -аю, -ает
    обламываться, -ается
    облапить, -плю, -пит
    облапленный; кр. ф. -ен, -ена
    облапливать, -аю, -ает
    облапошенный; кр. ф. -ен, -ена
    облапошивание, -я
    облапошивать, -аю, -ает
    облапошиваться, -аюсь, -ается
    облапошить, -шу, -шит
    обласканный; кр. ф. -ан, -ана
    обласкать, -аю, -ает
    обласкивание, -я
    обласкивать, -аю, -ает
    обласкиваться, -аюсь, -ается
    обласок, -ска
    областник, -а
    областнический
    областничество, -а
    областной
    область, -и, мн. -и, -ей
    облатка, -и, р. мн. -ток
    облаточный
    облацех: темна вода во облацех
    облацех: темна вода во облацех
    облачать, -аю, -ает
    облачаться, -аюсь, -ается
    облачение, -я
    облачённый; кр. ф. -ён, -ена
    облачить, -чу, -чит
    облачиться, -чусь, -чится
    облачко, -а, мн. -а, -ов
    облачность, -и
    облачный; кр. ф. -чен, -чна
    облаянный; кр. ф. -ян, -яна
    облаять, -аю, -ает
    облевать, облюю, облюёт
    облеваться, облююсь, облюётся
    облегать, -ает
    облегающий
    облегчать, -аю, -ает
    облегчаться, -аюсь, -ается
    облегчение, -я
    облегчённо, нареч.
    облегчённость, -и
    облегчённый; кр. ф. -ён, -ена
    облегчительный
    облегчить, -чу, -чит
    облегчиться, -чусь, -чится
    обледеневать, -аю, -ает
    обледенелый
    обледенение, -я
    обледенеть, -ею, -еет
    обледенённый; кр. ф. -ён, -ена
    обледенить, -ню, -нит
    обледенять, -яю, -яет
    облезание, -я
    облезать, -аю, -ает
    облезлый
    облезть, -зу, -зет; прош. -ез, -езла
    облезший
    облекать, -аю, -ает
    облекаться, -аюсь, -ается
    обленивать, -аю, -ает
    облениваться, -аюсь, -ается
    обленить, -еню, -енит
    облениться, -енюсь, -енится
    облепить, -еплю, -епит
    облепиться, -еплюсь, -епится
    облепиха, -и
    облепиховый
    облепихоуборочный
    облепишный
    облепленный; кр. ф. -ен, -ена
    облепливать, -аю, -ает
    облепливаться, -аюсь, -ается
    облеплять, -яю, -яет
    облепляться, -яюсь, -яется
    облесение, -я
    облесённость, -и
    облесённый; кр. ф. -ён, -ена
    облесительный
    облесить, -ешу, -есит
    облетание, -я
    облетать, -аю, -ает
    облетаться, -ается
    облетелый
    облететь, -ечу, -етит
    облечение, -я (к облечь(ся)
    облечённый; кр. ф. -ён, -ена (к облечь(ся)
    облечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    облечь, облягу, обляжет, облягут; прош. облёг, облегла
    облечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    облёванный; кр. ф. -ан, -ана
    облёвывание, -я
    облёвывать, -аю, -ает
    облёвываться, -аюсь, -ается
    облёгший
    облёкший
    облёкшийся
    облёт, -а
    облётанный; кр. ф. -ан, -ана
    облётывание, -я
    облётывать, -аю, -ает
    облётываться, -ается
    облздрав, -а
    обливанец, -нца, тв. -нцем, р. мн. -нцев
    обливание, -я
    обливать, -аю, -ает
    обливаться, -аюсь, -ается
    обливка, -и
    обливной
    обливыш, -а, тв. -ем
    облигатный
    облигато, нескл., с.
    облигаторность, -и
    облигаторный
    облигационер, -а
    облигационный
    облигация, -и
    облиго, нескл., с.
    облизанный; кр. ф. -ан, -ана
    облизать, -ижу, -ижет
    облизаться, -ижусь, -ижется
    облизбирком, -а
    облизнуть, -ну, -нёт
    облизнуться, -нусь, -нётся
    облизывание, -я
    облизывать, -аю, -ает
    облизываться, -аюсь, -ается
    облик, -а
    облинялый
    облинять, -яю, -яет
    облипание, -я
    облипать, -аю, -ает
    облипнуть, -ну, -нет; прош. -ип, -ипла
    облипший
    облисполком, -а
    облисполкомовский
    облиственеть, -еет
    облиственность, -и
    облиственный; кр. ф. -ен, -ена
    облистветь, -еет (покрыться листьями)
    облиствить, -влю, -вит (что)
    облитерационный
    облитерация, -и
    облитерирующий
    облитый; кр. ф. облит, облита, облито
    облить, оболью, обольёт; прош. облил, облился, облила, облило, облилось
    облиться, обольюсь, обольётся; прош. облился, облилась, облилось
    облицевать, -цую, -цует
    облицованный; кр. ф. -ан, -ана
    облицовка, -и, р. мн. -вок
    облицовочный
    облицовщик, -а
    облицовщица, -ы, тв. -ей
    облицовывание, -я
    облицовывать, -аю, -ает
    облицовываться, -ается
    обличать, -аю, -ает
    обличаться, -аюсь, -ается
    обличение, -я (от обличить)
    облический
    обличённый; кр. ф. -ён, -ена (от обличить)
    обличитель, -я
    обличительница, -ы, тв. -ей
    обличительно-сатирический
    обличительный; кр. ф. -лен, -льна
    обличить, -чу, -чит
    обличье, -я, р. мн. -чий
    облобызать, -аю, -ает
    облобызаться, -аюсь, -ается
    облов, -а
    обловить, -овлю, -овит
    обловленный; кр. ф. -ен, -ена
    облог, -а и облога, -и
    обложение, -я
    обложенный; кр. ф. -ен, -ена
    обложечный
    обложить, -ожу, -ожит
    обложиться, -ожусь, -ожится
    обложка, -и, р. мн. -жек
    обложной (дождь)
    облокачивать, -аю, -ает
    облокачиваться, -аюсь, -ается
    облокотить, -очу, -отит
    облокотиться, -очусь, -отится
    облокоченный; кр. ф. -ен, -ена
    облом, -а
    обломанный; кр. ф. -ан, -ана (от обломать)
    обломать, -аю, -ает
    обломаться, -ается
    обломить, -омлю, -омит
    обломиться, -омится
    обломленный; кр. ф. -ен, -ена (от обломить)
    обломовский (от Обломов)
    обломовщина, -ы
    обломок, -мка
    обломочный
    облопаться, -аюсь, -ается
    облсельхозуправление, -я
    облсовет, -а
    облупить, -уплю, -упит
    облупиться, -упится
    облупленный; кр. ф. -ен, -ена
    облупливание, -я
    облупливать, -аю, -ает
    облупливаться, -ается
    облуплять, -яю, -яет
    облупляться, -яется
    облучатель, -я
    облучательный
    облучать, -аю, -ает
    облучаться, -аюсь, -ается
    облучение, -я
    облучённость, -и
    облучённый; кр. ф. -ён, -ена
    облучить, -чу, -чит
    облучиться, -чусь, -чится
    облучок, -чка
    облущённый; кр. ф. -ён, -ена
    облущивать, -аю, -ает
    облущиваться, -ается
    облущиться, -щится
    облущиться, -щу, -щится
    облыгать, -аю, -ает
    облыжный; кр. ф. -жен, -жна
    облый
    облыселый
    облысение, -я
    облысеть, -ею, -еет
    облюбованный; кр. ф. -ан, -ана
    облюбовать, -бую, -бует
    облюбовывать, -аю, -ает
    облюбовываться, -ается
    обляпанный; кр. ф. -ан, -ана
    обляпать, -аю, -ает
    обляпаться, -аюсь, -ается
    обляпывать, -аю, -ает
    обляпываться, -аюсь, -ается
    обмазанный; кр. ф. -ан, -ана
    обмазать, -ажу, -ажет
    обмазаться, -ажусь, -ажется
    обмазка, -и
    обмазочный
    обмазчик, -а
    обмазывание, -я
    обмазывать, -аю, -ает
    обмазываться, -аюсь, -ается
    обмакивание, -я
    обмакивать, -аю, -ает
    обмакиваться, -ается
    обмакнуть, -ну, -нёт
    обмакнуться, -нётся
    обмалывание, -я
    обмалывать, -аю, -ает
    обмалываться, -ается
    обман, -а
    обманка, -и, р. мн. -нок
    обманный
    обманутый
    обмануть, -ану, -анет
    обмануться, -анусь, -анется
    обманчивость, -и
    обманчивый
    обманщик, -а
    обманщица, -ы, тв. -ей
    обманывать, -аю, -ает
    обманываться, -аюсь, -ается
    обмаранный; кр. ф. -ан, -ана
    обмарать, -аю, -ает
    обмараться, -аюсь, -ается
    обмарывать, -аю, -ает
    обмарываться, -аюсь, -ается
    обмасленный; кр. ф. -ен, -ена
    обмасливать, -аю, -ает
    обмасливаться, -аюсь, -ается
    обмаслить, -лю, -лит
    обмаслиться, -люсь, -лится
    обматереть, -ею, -еет
    обматерить, -рю, -рит
    обматывание, -я
    обматывать, -аю, -ает
    обматываться, -аюсь, -ается
    обмахать, -аю, -ает
    обмахивание, -я
    обмахивать, -аю, -ает
    обмахиваться, -аюсь, -ается
    обмахнуть, -ну, -нёт
    обмахнуться, -нусь, -нётся
    обмачивать, -аю, -ает
    обмачиваться, -аюсь, -ается
    обмеблированный; кр. ф. -ан, -ана
    обмеблировать, -рую, -рует
    обмеблироваться, -руюсь, -руется
    обмеблировывать, -аю, -ает
    обмеблировываться, -аюсь, -ается
    обмежевание, -я
    обмежевать, -жую, -жует
    обмежеваться, -жуюсь, -жуется
    обмежёванный; кр. ф. -ан, -ана
    обмежёвка, -и
    обмежёвывание, -я
    обмежёвывать, -аю, -ает
    обмежёвываться, -аюсь, -ается
    обмелелый
    обмеление, -я
    обмелеть, -ею, -еет
    обмелёванный; кр. ф. -ан, -ана
    обмелённый; кр. ф. -ён, -ена
    обмеливать, -аю, -ает
    обмеливаться, -аюсь, -ается
    обмелить, -лю, -лит
    обмелиться, -люсь, -лится
    обмелованный; кр. ф. -ан, -ана
    обмеловка, -и
    обмельчание, -я
    обмельчать, -ает
    обмелять, -яю, -яет
    обмеляться, -яется
    обмен, -а
    обменённый; кр. ф. -ён, -ена (от обменить)
    обменивать, -аю, -ает
    обмениваться, -аюсь, -ается
    обменить, -еню, -енит
    обмениться, -енюсь, -енится
    обменник, -а
    обменный
    обменянный; кр. ф. -ян, -яна (от обменять)
    обменять, -яю, -яет
    обменяться, -яюсь, -яется
    обмер, -а
    обмеренный; кр. ф. -ен, -ена
    обмереть, обомру, обомрёт; прош. обмер, обмерла, обмерло
    обмерзание, -я
    обмерзать, -аю, -ает
    обмеривание, -я
    обмеривать, -аю, -ает
    обмериваться, -аюсь, -ается
    обмеривший
    обмерившийся
    обмерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
    обмериться, -рюсь, -рится и -ряюсь, -ряется; прош.-рился, -рилась
    обмерка, -и (действие)
    обмерный
    обмерок, -рка (недомерок)
    обмерший
    обмерщик, -а
    обмерщица, -ы, тв. -ей
    обмерять, -яю, -яет
    обмеряться, -яюсь, -яется
    обмести, обмету, обметёт; прош. обмёл, обмела
    обметание, -я
    обметать 1, -аю, -ает и обмечу, обмечет, сов. (обшить; обложить)
    обметать 2, -ает, сов. (о лихорадке)
    обметать, -аю, -ает, несов. (к обмести)
    обметаться, -ается, несов. (к обмести)
    обметённый; кр. ф. -ён, -ена (от обмести)
    обмещаненный; кр. ф. -ен, -ена
    обмещанивание, -я
    обмещанивать, -аю, -ает
    обмещаниваться, -аюсь, -ается
    обмещанить, -аню, -анит
    обмещаниться, -анюсь, -анится
    обмёрзлый
    обмёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
    обмёрзший
    обмёт, -а
    обмётанный; кр. ф. -ан, -ана (от обметать)
    обмётка, -и
    обмёточный
    обмётший
    обмётывание, -я
    обмётывать, -аю, -ает
    обмётываться, -ается
    обмин, -а
    обминать, -аю, -ает
    обминаться, -ается
    обминка, -и
    обмирание, -я
    обмирать, -аю, -ает
    обмирщать, -аю, -ается
    обмирщаться, -аюсь, -ается
    обмирщение, -я
    обмирщённый; кр. ф. -ён, -ена
    обмирщить, -щу, -щит
    обмирщиться, -щусь, -щится
    обмишуленный; кр. ф. -ен, -ена
    обмишуливать, -аю, -ает
    обмишуливаться, -аюсь, -ается
    обмишулить, -лю, -лит
    обмишулиться, -люсь, -лится
    обмишуренный; кр. ф. -ен, -ена
    обмишуривать, -аю, -ает
    обмишуриваться, -аюсь, -ается
    обмишурить, -рю, -рит
    обмишуриться, -рюсь, -рится
    обмозгованный; кр. ф. -ан, -ана
    обмозговать, -гую, -гует
    обмозговывание, -я
    обмозговывать, -аю, -ает
    обмозговываться, -ается
    обмокать, -аю, -ает
    обмокнуть, -ну, -нет; прош. -ок, -окла
    обмокший
    обмол, -а
    обмолачивание, -я
    обмолачивать, -аю, -ает
    обмолачиваться, -аюсь, -ается
    обмолвиться, -влюсь, -вится
    обмолвка, -и, р. мн. -вок
    обмолот, -а
    обмолотить, -очу, -отит
    обмолотиться, -очусь, -отится
    обмолотки, -ток и -тков
    обмолоточный
    обмолотый
    обмолоть, обмелю, обмелет
    обмолоться, обмелется
    обмолоченный; кр. ф. -ен, -ена
    обмонолитить, -ичу, -итит
    обмоноличенный; кр. ф. -ен, -ена
    обмоноличивание, -я
    обмоноличивать, -аю, -ает
    обмоноличиваться, -ается
    обмораживание, -я
    обмораживать, -аю, -ает
    обмораживаться, -аюсь, -ается
    обморачивать, -аю, -ает
    обморожение, -я
    обмороженный; кр. ф. -ен, -ена
    обморозить, -ожу, -озит
    обморозиться, -ожусь, -озится
    обморок, -а
    обморочение, -я
    обмороченный; кр. ф. -ен, -ена
    обморочить, -чу, -чит
    обморочный
    обмотанный; кр. ф. -ан, -ана
    обмотать, -аю, -ает
    обмотаться, -аюсь, -ается
    обмотка, -и, р. мн. -ток
    обмоточный
    обмотчик, -а
    обмотчица, -ы, тв. -ей
    обмоченный; кр. ф. -ен, -ена
    обмочить, -очу, -очит
    обмочиться, -очусь, -очится
    обмундирование, -я
    обмундированный; кр. ф. -ан, -ана
    обмундировать, -рую, -рует
    обмундироваться, -руюсь, -руется
    обмундировка, -и
    обмундировочный
    обмундировывать, -аю, -ает
    обмундировываться, -аюсь, -ается
    обмурованный; кр. ф. -ан, -ана
    обмуровать, -рую, -рует
    обмуровка, -и
    обмуровщик, -а
    обмуровывание, -я
    обмуровывать, -аю, -ает
    обмуровываться, -ается
    обмусленный; кр. ф. -ен, -ена
    обмусливать, -аю, -ает
    обмусливаться, -аюсь, -ается
    обмуслить, -лю, -лит
    обмуслиться, -люсь, -лится
    обмусоленный; кр. ф. -ен, -ена
    обмусоливать, -аю, -ает
    обмусоливаться, -аюсь, -ается
    обмусолить, -лю, -лит
    обмусолиться, -люсь, -лится
    обмыв, -а
    обмывание, -я
    обмывать, -аю, -ает
    обмываться, -аюсь, -ается
    обмывка, -и
    обмывки, -вок (грязная вода)
    обмывочный
    обмызганный; кр. ф. -ан, -ана
    обмызгать, -аю, -ает
    обмызгаться, -аюсь, -ается
    обмызгивать, -аю, -ает
    обмызгиваться, -аюсь, -ается
    обмыленный; кр. ф. -ен, -ена
    обмыливать, -аю, -ает
    обмыливаться, -аюсь, -ается
    обмылить, -лю, -лит
    обмылиться, -люсь, -лится
    обмылки, -лок (мыльная вода после стирки)
    обмылок, -лка, р. мн. -лков (остаток использованного куска мыла)
    обмысленный; кр. ф. -ен, -ена
    обмысливать, -аю, -ает
    обмысливаться, -ается
    обмыслить, -лю, -лит
    обмытый
    обмыть, обмою, обмоет
    обмыться, обмоюсь, обмоется
    обмякать, -аю, -ает
    обмяклый
    обмякнуть, -ну, -нет; прош. -як, -якла
    обмякший
    обмятый
    обмять, обомну, обомнёт
    обмяться, обомнётся
    обнаглеть, -ею, -еет
    обнадёженный; кр. ф. -ен, -ена
    обнадёживание, -я
    обнадёживать, -аю, -ает
    обнадёживаться, -аюсь, -ается
    обнадёживающий
    обнадёживающийся
    обнадёжить, -жу, -жит
    обнадёжиться, -жусь, -жится
    обнажать, -аю, -ает
    обнажаться, -аюсь, -ается
    обнажение, -я
    обнажённо, нареч.
    обнажённость, -и
    обнажённый; кр. ф. -ён, -ена
    обнажить, -жу, -жит
    обнажиться, -жусь, -жится
    обнайтовить, -влю, -вит
    обнайтовленный; кр. ф. -ен, -ена
    обналиченный; кр. ф. -ен, -ена
    обналичивание, -я
    обналичивать, -аю, -ает
    обналичиваться, -аюсь, -ается
    обналичить, -чу, -чит
    обналичиться, -чусь, -чится
    обналичка, -и
    обнародование, -я
    обнародованный; кр. ф. -ан, -ана
    обнародовать, -дую, -дует
    обнародоваться, -дуется
    обнаружение, -я
    обнаруженный; кр. ф. -ен, -ена
    обнаруживать, -аю, -ает
    обнаруживаться, -ается
    обнаружить, -жу, -жит
    обнаружиться, -жится
    обнашивание, -я
    обнашивать, -аю, -ает
    обнашиваться, -аюсь, -ается
    обнесение, -я
    обнесённый; кр. ф. -ён, -ена
    обнести, -су, -сёт; прош. обнёс, обнесла
    обнёсший
    обнизанный; кр. ф. -ан, -ана
    обнизать, -ижу, -ижет
    обнизить, -ижу, -изит
    обнизывать, -аю, -ает
    обнизываться, -ается
    обнимание, -я
    обнимать, -аю, -ает и (устар.) объемлю, -лет
    обниматься, -аюсь, -ается и (устар.) объемлюсь, -лется
    обниматься-целоваться
    обнимать-целовать
    обнимка: в обнимку
    обнимка: в обнимку
    обнинец, -нца, тв. -нцем
    обнинский (от Обнинск)
    обнинцы, -ев, ед. -нец, -нца, тв. -нцем
    обнищалый
    обнищание, -я
    обнищать, -аю, -ает
    обнова, -ы
    обновитель, -я
    обновительный
    обновительский
    обновить, -влю, -вит
    обновиться, -влюсь, -вится
    обновка, -и, р. мн. -вок
    обновленец, -нца, тв. -нцем, р. мн. -нцев
    обновление, -я
    обновленческий
    обновленчество, -а
    обновлённость, -и
    обновлённый; кр. ф. -ён, -ена
    обновляемость, -и
    обновлять, -яю, -яет
    обновляться, -яюсь, -яется
    обножка, -и, р. мн. -жек
    обнос, -а
    обносить, -ошу, -осит
    обноситься, -ошусь, -осится
    обноски, -ов, ед. обносок, -ска
    обносок, -ска
    обносчик, -а
    обношенный; кр. ф. -ен, -ена
    обнуление, -я
    обнулённый; кр. ф. -ён, -ена
    обнулить, -лю, -лит
    обнюханный; кр. ф. -ан, -ана
    обнюхать, -аю, -ает
    обнюхаться, -аюсь, -ается
    обнюхивание, -я
    обнюхивать, -аю, -ает
    обнюхиваться, -аюсь, -ается
    обнятый; кр. ф. -ят, -ята, -ято
    обнять, обниму, обнимет, (устар.) обойму, обоймёт и (устар. прост.) обыму, обымет; прош. обнял, обнялся, обняла, обняло, обнялось
    обняться, обнимусь, обнимется, (устар.) обоймусь, обоймётся и (устар. прост.) обымусь, обымется; прош. обнялся, обнялась, обнялось
    обобранный; кр. ф. -ан, -ана
    обобрать, оберу, оберёт; прош. -ал, -ала, -ало
    обобраться, оберусь, оберётся; прош. -ался, -алась, -алось
    обобщать, -аю, -ает
    обобщаться, -ается
    обобщение, -я
    обобществить, -влю, -вит
    обобществиться, -вится
    обобществление, -я
    обобществлённый; кр. ф. -ён, -ена
    обобществлять, -яю, -яет
    обобществляться, -яется
    обобщённо, нареч.
    обобщённо-личный
    обобщённость, -и
    обобщённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (являющийся результатом обобщения, не затрагивающий частностей) -ён, -ённа (выводы недостаточно обобщённы)
    обобщить, -щу, -щит
    обобщиться, -щится
    обовшивевший
    обовшиветь, -ею, -еет
    обогатеть, -ею, -еет
    обогатимость, -и
    обогатитель, -я
    обогатительный
    обогатить, -ащу, -атит
    обогатиться, -ащусь, -атится
    обогащаемость, -и
    обогащать, -аю, -ает
    обогащаться, -аюсь, -ается
    обогащение, -я
    обогащённый; кр. ф. -ён, -ена
    обогнанный; кр. ф. -ан, -ана
    обогнать, обгоню, обгонит; прош. -ал, -ала, -ало
    обогнутый
    обогнуть, -ну, -нёт
    обоготворение, -я
    обоготворённый; кр. ф. -ён, -ена
    обоготворить, -рю, -рит
    обоготворять, -яю, -яет
    обоготворяться, -яюсь, -яется
    обогрев, -а
    обогревалка, -и, р. мн. -лок
    обогревание, -я
    обогреватель, -я
    обогревательный
    обогревать, -аю, -ает
    обогреваться, -аюсь, -ается
    обогретый
    обогреть, -ею, -еет
    обогреться, -еюсь, -еется
    обод, -а, мн. ободья, -ьев
    ободковый
    ободневать, -ает
    ободнять, -яет
    ободняться, -яется
    ободовый
    ободок, -дка
    ободочек, -чка
    ободочный
    ободранец, -нца, тв. -нцем, р. мн. -нцев
    ободранка, -и, р. мн. -нок
    ободранный; кр. ф. -ан, -ана
    ободрать, обдеру, обдерёт; прош. -ал, -ала, -ало
    ободраться, обдерусь, обдерётся; прош. -ался, -алась, -алось
    ободрение, -я
    ободрённый; кр. ф. -ён, -ена
    ободрительный; кр. ф. -лен, -льна
    ободрить, -рю, -рит
    ободриться, -рюсь, -рится
    ободрять, -яю, -яет
    ободряться, -яюсь, -яется
    ободряюще, нареч.
    ободряющий
    ободряющийся
    обоеполый
    обоесторонний
    обоечный
    обожание, -я
    обожатель, -я
    обожательница, -ы, тв. -ей
    обожать, -аю, -ает
    обожаться, -ается
    обождать, -ду, -дёт; прош. -ал, -ала, -ало
    обожение, -я (от бог)
    обоженный; кр. ф. -ен, -ена (к обожение)
    обожествить, -влю, -вит
    обожествление, -я
    обожествлённый; кр. ф. -ён, -ена
    обожествлять, -яю, -яет
    обожествляться, -яется
    обожжённый; кр. ф. -ён, -ена
    обожрать, -жру, -жрёт; прош. -ал, -ала, -ало
    обожраться, -жрусь, -жрётся; прош. -ался, -алась, -алось
    обоз, -а
    обозванный; кр. ф. -ан, -ана
    обозвать, обзову, обзовёт; прош. -ал, -ала, -ало
    обозваться, обзовусь, обзовётся; прош. -ался, -алась, -алось
    обозлённо, нареч.
    обозлённый; кр. ф. -ён, -ена
    обозлить, -лю, -лит
    обозлиться, -люсь, -лится
    обознаваться, -наюсь, -наётся
    обознатушки, другие формы не употр.
    обознаться, -аюсь, -ается
    обозначать, -аю, -ает
    обозначаться, -ается
    обозначение, -я
    обозначенный; кр. ф. -ен, -ена
    обозначить, -чу, -чит
    обозначиться, -чится
    обозник, -а
    обозный
    обозреваемость, -и
    обозревание, -я
    обозреватель, -я
    обозревать, -аю, -ает
    обозреваться, -ается
    обозрение, -я
    обозреть, -рю, -рит
    обозримость, -и
    обозримый
    обозчик, -а
    обои, обоев
    обои-плёнка, обоев-плёнки
    обоих (род.), обоим, обоими, об обоих, им. и вин. нет, употр. с сущ., не имеющими ед. ч., напр.: обоих саней, обоих ножниц, обоих суток; ср. оба
    обоих (род.), обоим, обоими, об обоих, им. и вин. нет, употр. с сущ., не имеющими ед. ч., напр.: обоих саней, обоих ножниц, обоих суток; ср. оба
    обойдённый; кр. ф. -ён, -ена
    обойка, -и, р. мн. обоек (действие; машина)
    обойки, обоек, обойкам (остатки зерна)
    обойма, -ы
    обойный
    обойти, обойду, обойдёт; прош. обошёл, обошла
    обойтись, обойдусь, обойдётся; прош. обошёлся, обошлась
    обойщик, -а
    обок, нареч. (шагать обок), но: бок о бок
    обок, нареч. (шагать обок), но: бок о бок
    обокраденный; кр. ф. -ен, -ена и обкраденный; кр. ф. -ен, -ена
    обокрасть, обкраду, обкрадёт; прош. обокрал, -ала
    обол, -а
    оболваневший (от оболванеть)
    оболваненный; кр. ф. -ен, -ена
    оболванеть, -ею, -еет (поглупеть)
    оболванивание, -я
    оболванивать, -аю, -ает
    оболваниваться, -аюсь, -ается
    оболванивший (от оболванить)
    оболванившийся (от оболваниться)
    оболванить, -ню, -нит (кого, что)
    оболваниться, -нюсь, -нится
    оболганный; кр. ф. -ан, -ана
    оболгать, -лгу, -лжёт, -лгут; прош. -ал, -ала, -ало
    оболонь, -и
    оболочечный
    оболочка, -и, р. мн. -чек
    оболочковый
    оболочкосеменные, -ых
    оболочник, -а
    оболочный
    оболтанный; кр. ф. -ан, -ана
    оболтать, -аю, -ает
    оболтус, -а
    обольститель, -я
    обольстительница, -ы, тв. -ей
    обольстительность, -и
    обольстительный; кр. ф. -лен, -льна
    обольстить, -льщу, -льстит
    обольститься, -льщусь, -льстится
    обольщать, -аю, -ает
    обольщаться, -аюсь, -ается
    обольщение, -я
    обольщённый; кр. ф. -ён, -ена
    обомлевать, -аю, -ает
    обомлеть, -ею, -еет
    обомшелый
    обомшеть, -ею, -еет
    обоняние, -я
    обонятельный
    обонять, -яю, -яет
    оборачиваемость, -и
    оборачивание, -я
    оборачивать, -аю, -ает
    оборачиваться, -аюсь, -ается
    оборванец, -нца, тв. -нцем, р. мн. -нцев
    оборванка, -и, р. мн. -нок
    оборванный; кр. ф. -ан, -ана
    оборвать, -рву, -рвёт; прош. -ал, -ала, -ало
    оборваться, -рвусь, -рвётся; прош. -ался, -алась, -алось
    оборвашка, -и, р. мн. -шек, м. и ж.
    оборвыш, -а, тв. -ем
    оборжавевший
    оборжаветь, -еет и оборжаветь, -еет
    оборзеть, -ею, -еет
    оборина, -ы
    оборка, -и, р. мн. -рок
    обормот, -а
    обормотка, -и, р. мн. -ток
    обородатевший
    обородатеть, -ею, -еет
    оборона, -ы
    оборонец, -нца, тв. -нцем, р. мн. -нцев
    оборонённый; кр. ф. -ён, -ена
    оборонительный
    оборонить, -ню, -нит
    оборониться, -нюсь, -нится
    оборонка, -и
    оборонный
    обороноспособность, -и
    обороноспособный; кр. ф. -бен, -бна
    оборонческий
    оборончество, -а
    оборонщик, -а
    оборонять, -яю, -яет
    обороняться, -яюсь, -яется
    оборот, -а
    оборотень, -тня
    оборотистость, -и
    оборотистый
    оборотить, -очу, -отит
    оборотиться, -очусь, -отится
    оборотка, -и, р. мн. -ток
    оборотливость, -и
    оборотливый
    оборотничество, -а
    оборотность, -и
    оборотный
    обороточка, -и, р. мн. -чек
    обороченный; кр. ф. -ен, -ена
    оборочка, -и, р. мн. -чек
    оборудование, -я
    оборудованный; кр. ф. -ан, -ана
    оборудовать, -дую, -дует
    оборудоваться, -дуюсь, -дуется
    оборчатый
    оборы, обор, ед. обора, -ы
    оборыш, -а, тв. -ем
    обосабливание, -я
    обосабливать, -аю, -ает
    обосабливаться, -аюсь, -ается
    обоснование, -я
    обоснованно, нареч.
    обоснованность, -и
    обоснованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (имеющий основания; убедительный) -ан, -анна (тревога обоснованна; выводы обоснованны)
    обосновать, -ную, -нует
    обосноваться, -нуюсь, -нуется
    обосновывать, -аю, -ает
    обосновываться, -аюсь, -ается
    обособить, -блю, -бит
    обособиться, -блюсь, -бится
    обособление, -я
    обособленно, нареч.
    обособленность, -и
    обособленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (не связанный с другими, отдельный, замкнутый) -ен, -енна
    обособлять, -яю, -яет
    обособляться, -яюсь, -яется
    обострение, -я
    обострённо, нареч.
    обострённость, -и
    обострённый; кр. ф. -ён, -ена
    обострить, -рю, -рит
    обостриться, -рится
    обострять, -яю, -яет
    обостряться, -яется
    обочина, -ы
    обочный
    обочь, нареч.
    обошедший
    обошедшийся
    обоюдность, -и
    обоюдный; кр. ф. -ден, -дна
    обоюдовыгодный; кр. ф. -ден, -дна
    обоюдоострый
    обоюдосторонний
    обоянец, -нца, тв. -нцем
    обоянский (от Обоянь)
    обоянцы, -ев, ед. -нец, -нца, тв. -нцем
    обпачканный; кр. ф. -ан, -ана
    обпачкать, -аю, -ает
    обпачкаться, -аюсь, -ается
    обползать, -аю, -ает
    обрабатываемость, -и
    обрабатывание, -я
    обрабатывать, -аю, -ает
    обрабатываться, -ается
    обрабатывающий
    обрабатывающийся
    обработанность, -и
    обработанный; кр. ф. -ан, -ана
    обработать, -аю, -ает
    обработаться, -ается
    обработка, -и, р. мн. -ток
    обработочный
    обработчик, -а
    обработчица, -ы, тв. -ей
    обравнивание, -я
    обравнивать, -аю, -ает
    обравниваться, -ается
    обрадованно, нареч.
    обрадованный; кр. ф. -ан, -ана и (выражающий радость) -ан, -анна (лицо её обрадованно)
    обрадовать, -дую, -дует
    обрадоваться, -дуюсь, -дуется
    образ 1, -а, мн. -ы, -ов (то, что представляется, отображается)
    образ 2, -а, мн. -а, -ов (икона)
    образец, -зца, тв. -зцом, р. мн. -зцов
    образина, -ы
    образной (от образ 2)
    образно-поэтический
    образно-символический
    образность, -и
    образно-экспрессивный
    образный; кр. ф. -зен, -зна (от образ 1)
    образование, -я
    образованность, -и
    образованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (получивший образование, знающий, просвещенный) -ан, -анна (она умна и образованна)
    образованщина, -ы
    образовательный
    образовать, -зую, -зует
    образоваться, -зуюсь, -зуется
    образовывать, -аю, -ает
    образовываться, -аюсь, -ается
    образок, -зка
    образочек, -чка
    образумить, -млю, -мит
    образумиться, -млюсь, -мится
    образумленный; кр. ф. -ен, -ена
    образумливать, -аю, -ает
    образумливаться, -аюсь, -ается
    образующий
    образующийся
    образцово-показательный
    образцовость, -и
    образцовый
    образчик, -а
    обракованный; кр. ф. -ан, -ана
    обрамить, -млю, -мит (вставить в раму)
    обрамление, -я
    обрамленный; кр. ф. -ен, -ена (от обрамить)
    обрамлённый; кр. ф. -ён, -ена (окруженный, окаймленный)
    обрамлять, -яю, -яет
    обрамляться, -яется
    обрамляющий
    обрамляющийся
    обрастание, -я
    обрастать, -аю, -ает
    обрасти, -ту, -тёт; прош. оброс, обросла
    обрат, -а
    обратимость, -и
    обратимый
    обратить, -ащу, -атит
    обратиться, -ащусь, -атится
    обратно пропорциональный
    обратно, нареч.
    обратнозависимый
    обратноходовой
    обратный
    обращаемость, -и
    обращаемый
    обращать, -аю, -ает
    обращаться, -аюсь, -ается
    обращение, -я
    обращённость, -и
    обращённый; кр. ф. -ён, -ена
    обреветься, -вусь, -вётся
    обревизованный; кр. ф. -ан, -ана
    обревизовать, -зую, -зует
    обрез, -а
    обрезание, -я (обрезка)
    обрезание, -я (религиозный обряд)
    обрезанный; кр. ф. -ан, -ана
    обрезать, -аю, -ает, несов.
    обрезать, -ежу, -ежет, сов.
    обрезаться, -аюсь, -ается, несов.
    обрезаться, -ежусь, -ежется, сов.
    обрезиненный; кр. ф. -ен, -ена
    обрезинивание, -я
    обрезинивать, -аю, -ает
    обрезиниваться, -ается
    обрезинить, -ню, -нит
    обрезка, -и
    обрезковый
    обрезной (от обрезать)
    обрезный (от обрез)
    обрезок, -зка
    обрезочный
    обрезчик, -а
    обрезчица, -ы, тв. -ей
    обрезывание, -я
    обрезывать, -аю, -ает
    обрезываться, -аюсь, -ается
    обрезь, -и
    обрекать, -аю, -ает
    обрекаться, -аюсь, -ается
    обременение, -я
    обременённость, -и
    обременённый; кр. ф. -ён, -ена
    обременительность, -и
    обременительный; кр. ф. -лен, -льна
    обременить, -ню, -нит
    обремениться, -нюсь, -нится
    обременять, -яю, -яет
    обременяться, -яюсь, -яется
    обремизенный; кр. ф. -ен, -ена
    обремизить, -ижу, -изит
    обремизиться, -ижусь, -изится
    обрести, -ету, -етёт; прош. обрёл, -ела
    обрестись, -етусь, -етётся; прош. обрёлся, -елась
    обретать, -аю, -ает
    обретаться, -аюсь, -ается
    обретение, -я
    обретённый; кр. ф. -ён, -ена
    обретший
    обретшийся
    обречение, -я
    обречённо, нареч.
    обречённость, -и
    обречённый; кр. ф. -ён, -ена
    обречь, -еку, -ечёт, -екут; прош. -ёк, -екла
    обречься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    обрешетина, -ы
    обрешетить, -шечу, -шетит
    обрешеченный; кр. ф. -ен, -ена
    обрешечивание, -я
    обрешечивать, -аю, -ает
    обрешечиваться, -ается
    обрешётка, -и, р. мн. -ток
    обрешёточный
    обрёкший
    обрёкшийся
    обривание, -я
    обривать, -аю, -ает
    обриваться, -аюсь, -ается
    обрисованный; кр. ф. -ан, -ана
    обрисовать, -сую, -сует
    обрисоваться, -суется
    обрисовка, -и
    обрисовывание, -я
    обрисовывать, -аю, -ает
    обрисовываться, -ается
    обритый
    обрить, обрею, обреет
    обриться, обреюсь, обреется
    обровнение, -я
    обровнять, -яю, -яет
    обровняться, -яется
    оброгация, -и
    оброк, -а
    оброн, -а
    оброненный; кр. ф. -ен, -ена и обронённый; кр. ф. -ён, -ена
    обронить, -оню, -онит
    обросший
    обротать, -аю, -ает
    оброть, -и
    оброчник, -а
    оброчный
    обруб, -а
    обрубание, -я
    обрубать, -аю, -ает
    обрубаться, -ается
    обрубить, -ублю, -убит
    обрубиться, -убится
    обрубка, -и
    обрубленный; кр. ф. -ен, -ена
    обрубной
    обрубок, -бка
    обрубочный
    обрубщик, -а
    обруганный; кр. ф. -ан, -ана
    обругать, -аю, -ает
    обругаться, -аюсь, -ается
    обругивать, -аю, -ает
    обругиваться, -аюсь, -ается
    об руку: рука об руку
    обруселый
    обрусение, -я
    обрусеть, -ею, -еет
    обрусить, -ит
    обруч, -а, тв. -ем, мн. -и, -ей
    обручальный
    обручать, -аю, -ает
    обручаться, -аюсь, -ается
    обручение, -я
    обручённый; кр. ф. -ён, -ена
    обручить, -чу, -чит
    обручиться, -чусь, -чится
    обручник, -а; но: Иосиф Обручник
    обручник, -а; но: Иосиф Обручник
    обручница, -ы, тв. -ей
    /обручный
    обрушать, -аю, -ает
    обрушаться, -ается
    обрушение, -я
    обрушенный; кр. ф. -ен, -ена
    обрушивание, -я
    обрушивать, -аю, -ает
    обрушиваться, -аюсь, -ается
    обрушить, -шу, -шит
    обрушиться, -шусь, -шится
    обры, -ов
    обрыв, -а
    обрывание, -я
    обрывать, -аю, -ает
    обрываться, -аюсь, -ается
    обрывистость, -и
    обрывистый
    обрывность, -и
    обрывок, -вка
    обрывочек, -чка
    обрывочный
    обрывчатый
    обрыднувший
    обрыднуть, -нет; прош. обрыднул и обрыд, обрыдла
    обрыдший
    обрызганный; кр. ф. -ан, -ана
    обрызгать, -аю, -ает
    обрызгаться, -аюсь, -ается
    обрызгивание, -я
    обрызгиватель, -я
    обрызгивать, -аю, -ает
    обрызгиваться, -аюсь, -ается
    обрызнуть, -ну, -нет
    обрызнуться, -нусь, -нется
    обрысканный; кр. ф. -ан, -ана
    обрыскать, -ыщу, -ыщет и -аю, -ает
    обрыскивать, -аю, -ает
    обрытый
    обрыть, оброю, оброет
    обрыться, оброюсь, оброется
    обрыхление, -я
    обрыхлеть, -еет
    обрюзглость, -и
    обрюзглый
    обрюзгнуть, -ну, -нет; прош. -юзг, -юзгла
    обрюзгший
    обрюхатевший (от обрюхатеть)
    обрюхатеть, -ею, -еет (стать беременной)
    обрюхативший (от обрюхатить)
    обрюхатить, -ачу, -атит (сделать беременной)
    обрюхаченный; кр. ф. -ен, -ена
    обряд, -а
    обрядить, -яжу, -ядит
    обрядиться, -яжусь, -ядится
    обрядка, -и
    обрядность, -и
    обрядный
    обрядовый
    обряжать, -аю, -ает
    обряжаться, -аюсь, -ается
    обряжение, -я
    обряженный; кр. ф. -ен, -ена
    обрящете: ищите и обрящете
    обрящете: ищите и обрящете
    обсадить, -ажу, -адит
    обсадка, -и
    обсадный
    обсадочный
    обсаженный; кр. ф. -ен, -ена
    обсаживание, -я
    обсаживать, -аю, -ает
    обсаживаться, -ается
    обсаленный; кр. ф. -ен, -ена
    обсаливание, -я
    обсаливать, -аю, -ает
    обсаливаться, -аюсь, -ается
    обсалить, -лю, -лит
    обсалиться, -люсь, -лится
    обсасывание, -я
    обсасывать, -аю, -ает
    обсасываться, -ается
    обсахаренный; кр. ф. -ен, -ена
    обсахаривание, -я
    обсахаривать, -аю, -ает
    обсахариваться, -ается
    обсахарить, -рю, -рит
    обсахариться, -рится
    обсвистанный; кр. ф. -ан, -ана
    обсвистать, -аю, -ает и -ищу, -ищет
    обсвистывать, -аю, -ает
    обсвистываться, -ается
    обсев, -а
    обсевать, -аю, -ает
    обсеваться, -аюсь, -ается
    обсевки, -ов и -вок (остатки после просеивания)
    обсевок, -вка (незасеянное место)
    обседать, -ает
    обсекание, -я
    обсекать, -аю, -ает
    обсекаться, -ается
    обсеменение, -я
    обсеменённость, -и
    обсеменённый; кр. ф. -ён, -ена
    обсеменить, -ню, -нит
    обсемениться, -нится
    обсеменять, -яю, -яет
    обсеменяться, -яется
    обсерватория, -и
    обсерваторский
    обсервационный
    обсервация, -и
    обсессионный
    обсессия, -и
    обсесть, обсядет; прош. обсел, обсела
    обсечение, -я
    обсечённый; кр. ф. -ён, -ена
    обсечка, -и (действие)
    обсечки, -чек (обрезки)
    обсечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
    обсечься, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
    обсеянный; кр. ф. -ян, -яна
    обсеять, -ею, -еет
    обсеяться, -еюсь, -еется
    обсидеть, -ижу, -идит
    обсидеться, -ижусь, -идится
    обсидиан, -а
    обсидиановый
    обсиженный; кр. ф. -ен, -ена
    обсиживать, -аю, -ает
    обсиживаться, -аюсь, -ается
    обскабливание, -я
    обскабливать, -аю, -ает
    обскабливаться, -ается
    обсказанный; кр. ф. -ан, -ана
    обсказать, -кажу, -кажет
    обсказывать, -аю, -ает
    обскаканный; кр. ф. -ан, -ана
    обскакать, обскачу, обскачет
    обскакивать, -аю, -ает
    обский (от Обь)
    обскобленный; кр. ф. -ен, -ена
    обскоблить, -облю, -облит
    обско-угорский (обско-угорские языки)
    обскурант, -а
    обскурантизм, -а
    обскурантист, -а
    обскурантистский
    обскурантка, -и, р. мн. -ток
    обскурантский
    обследование, -я
    обследованный; кр. ф. -ан, -ана
    обследователь, -я
    обследовательский
    обследовать, -дую, -дует
    обследоваться, -дуюсь, -дуется
    обслуга, -и
    обслуженный; кр. ф. -ен, -ена
    обслуживание, -я
    обслуживать, -аю, -ает
    обслуживаться, -аюсь, -ается
    обслуживающий
    обслуживающийся
    обслужить, -ужу, -ужит
    обслюнённый; кр. ф. -ён, -ена
    обслюнивать, -аю, -ает
    обслюниваться, -аюсь, -ается
    обслюнить, -ню, -нит
    обслюниться, -нюсь, -нится
    обслюнявить, -влю, -вит
    обслюнявиться, -влюсь, -вится
    обслюнявленный; кр. ф. -ен, -ена
    обслюнявливать, -аю, -ает
    обслюнявливаться, -аюсь, -ается
    обсматривать, -аю, -ает
    обсматриваться, -аюсь, -ается
    обсмеивать, -аю, -ает
    обсмеиваться, -аюсь, -ается
    обсмеянный; кр. ф. -ян, -яна
    обсмеять, -ею, -еёт
    обсмеяться, -еюсь, -еётся
    обсмотренный; кр. ф. -ен, -ена
    обсмотреть, -рю, -отрит
    обсмотреться, -рюсь, -отрится
    обсоленный; кр. ф. -ен, -ена
    обсолить, -олю, -олит
    обсосанный; кр. ф. -ан, -ана
    обсосать, -осу, -осёт
    обсосаться, -осётся
    обсохнуть, -ну, -нет; прош. -ох, -охла
    обсохший
    обсоюженный; кр. ф. -ен, -ена
    обсоюзить, -южу, -юзит
    обставать, -таёт
    обставаться, -таётся
    обставить, -влю, -вит
    обставиться, -влюсь, -вится
    обставленный; кр. ф. -ен, -ена
    обставлять, -яю, -яет
    обставляться, -яюсь, -яется
    обстановка, -и
    обстановочка, -и
    обстановочный
    обстать, -анет
    обстиранный; кр. ф. -ан, -ана
    обстирать, -аю, -ает
    обстираться, -аюсь, -ается
    обстирывать, -аю, -ает
    обстирываться, -аюсь, -ается
    обстоятельность, -и
    обстоятельный; кр. ф. -лен, -льна
    обстоятельственный
    обстоятельство, -а
    обстоять, -оит
    обстрагивание, -я и обстругивание, -я
    обстрагивать, -аю, -ает и обстругивать, -аю, -ает
    обстрагиваться, -ается и обстругиваться, -ается
    обстраивание, -я
    обстраивать, -аю, -ает
    обстраиваться, -аюсь, -ается
    обстрачивание, -я
    обстрачивать, -аю, -ает
    обстрачиваться, -ается
    обстрекать, -аю, -ает
    обстрекаться, -аюсь, -ается
    обстрел, -а
    обстреливание, -я
    обстреливать, -аю, -ает
    обстреливаться, -аюсь, -ается
    обстрелянный; кр. ф. прич. -ян, -яна; кр. ф. прил. (привыкший к боевой обстановке) -ян, -янна
    обстрелять, -яю, -яет
    обстреляться, -яюсь, -яется
    обстригать, -аю, -ает
    обстригаться, -аюсь, -ается
    обстригший
    обстригшийся
    обстриженный; кр. ф. -ен, -ена
    обстрижка, -и
    обстричь, -игу, -ижёт, -игут; прош. -иг, -игла
    обстричься, -игусь, -ижётся, -игутся; прош. -игся, -иглась
    обстроганный; кр. ф. -ан, -ана и обструганный; кр. ф. -ан, -ана
    обстрогать, -аю, -ает и обстругать, -аю, -ает
    обстроенный; кр. ф. -ен, -ена
    обстроить, -ою, -оит
    обстроиться, -оюсь, -оится
    обстройка, -и
    обстроченный; кр. ф. -ен, -ена
    обстрочить, -очу, -очит
    обстрочка, -и
    обструганный; кр. ф. -ан, -ана и обстроганный; кр. ф. -ан, -ана
    обстругать, -аю, -ает и обстрогать, -аю, -ает
    обстругивание, -я и обстрагивание, -я
    обстругивать, -аю, -ает и обстрагивать, -аю, -ает
    обстругиваться, -ается и обстрагиваться, -ается
    обстружка, -и
    обструкционизм, -а
    обструкционист, -а
    обструкционистка, -и, р. мн. -ток
    обструкционистский
    обструкционный
    обструкция, -и
    обстряпанный; кр. ф. -ан, -ана
    обстряпать, -аю, -ает
    обстряпывать, -аю, -ает
    обстряпываться, -ается
    обстуканный; кр. ф. -ан, -ана
    обстукать, -аю, -ает
    обстукивать, -аю, -ает
    обстукиваться, -аюсь, -ается
    обступать, -ает
    обступить, -упит
    обступленный; кр. ф. -ен, -ена
    обстучать, -чу, -чит
    обстучаться, -чусь, -чится
    обсудить, -ужу, -удит
    обсудиться, -ужусь, -удится
    обсуждать, -аю, -ает
    обсуждаться, -ается
    обсуждение, -я
    обсуждённый; кр. ф. -ён, -ена
    обсуженный; кр. ф. -ен, -ена (к обсуживать)
    обсуживать, -аю, -ает
    обсуживаться, -ается
    обсусленный; кр. ф. -ен, -ена
    обсусливать, -аю, -ает
    обсусливаться, -аюсь, -ается
    обсуслить, -лю, -лит
    обсуслиться, -люсь, -лится
    обсусоленный; кр. ф. -ен, -ена
    обсусоливать, -аю, -ает
    обсусоливаться, -аюсь, -ается
    обсусолить, -лю, -лит
    обсусолиться, -люсь, -лится
    обсушенный; кр. ф. -ен, -ена
    обсушивание, -я
    обсушивать, -аю, -ает
    обсушиваться, -аюсь, -ается
    обсушить, -ушу, -ушит
    обсушиться, -ушусь, -ушится
    обсушка, -и
    обсценность, -и
    обсценный
    обсчёт, -а
    обсчитанный; кр. ф. -ан, -ана
    обсчитать, -аю, -ает
    обсчитаться, -аюсь, -ается
    обсчитывание, -я
    обсчитывать, -аю, -ает
    обсчитываться, -аюсь, -ается
    обсыпание, -я
    обсыпанный; кр. ф. -ан, -ана
    обсыпать, -аю, -ается, несов.
    обсыпать, -плю, -плет, -плют и -пет, -пят, сов.
    обсыпаться, -аюсь, -ается, несов.
    обсыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
    обсыпка, -и
    обсыпной
    обсыхание, -я
    обсыхать, -аю, -ает
    обтаивание, -я
    обтаивать, -ает
    обтапливание, -я
    обтапливать, -аю, -ает
    обтапливаться, -аюсь, -ается
    обтаптывание, -я
    обтаптывать, -аю, -ает
    обтаптываться, -ается
    обтасканный; кр. ф. -ан, -ана
    обтаскать, -аю, -ает
    обтаскаться, -ается
    обтаскивать, -аю, -ает
    обтаскиваться, -ается
    обтачанный; кр. ф. -ан, -ана
    обтачать, -аю, -ает
    обтачивание, -я
    обтачивать, -аю, -ает
    обтачиваться, -ается
    обтачка, -и
    обтачной (к тачать)
    обтаять, -ает
    обтекаемость, -и
    обтекаемый
    обтекание, -я
    обтекатель, -я
    обтекать, -ает
    обтереть, оботру, оботрёт; прош. обтёр, обтёрла
    обтереться, оботрусь, оботрётся; прош. обтёрся, обтёрлась
    обтерпеться, -ерплюсь, -ерпится
    обтерхать, -аю, -ает
    обтесать, -ешу, -ешет
    обтесаться, -ешусь, -ешется
    обтечь, -ечёт, -екут; прош. -ёк, -екла
    обтёкший
    обтёртый
    обтёрханный; кр. ф. -ан, -ана
    обтёрший
    обтёршийся
    обтёсанный; кр. ф. -ан, -ана
    обтёска, -и
    обтёсывание, -я
    обтёсывать, -аю, -ает
    обтёсываться, -аюсь, -ается
    обтирание, -я
    обтирать, -аю, -ает
    обтираться, -аюсь, -ается
    обтирка, -и
    обтирочный
    обтисканный; кр. ф. -ан, -ана
    обтискать, -аю, -ает
    обтискивать, -аю, -ает
    обтискиваться, -ается
    обтолкованный; кр. ф. -ан, -ана
    обтолковать, -кую, -кует
    обтолковывание, -я
    обтолковывать, -аю, -ает
    обтолковываться, -ается
    обтопить, -оплю, -опит
    обтопиться, -оплюсь, -опится
    обтопленный; кр. ф. -ен, -ена
    обтоптанный; кр. ф. -ан, -ана
    обтоптать, -опчу, -опчет
    обтоптаться, -опчется
    обточенный; кр. ф. -ен, -ена
    обточить, -очу, -очит
    обточиться, -очится
    обточка, -и
    обточник, -а
    обточный (к точить)
    обтрепать, -еплю, -еплет, -еплют и -епет, -епят
    обтрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся
    обтрескаться, -аюсь, -ается
    обтрескиваться, -аюсь, -ается
    обтрёпанный; кр. ф. -ан, -ана
    обтрёпывать, -аю, -ает
    обтрёпываться, -аюсь, -ается
    обтрясать, -аю, -ает
    обтрясаться, -ается
    обтрясённый; кр. ф. -ён, -ена
    обтрясти, -су, -сёт; прош. -яс, -ясла
    обтрясший
    обтряхать, -аю, -ает
    обтряхаться, -аюсь, -ается
    обтряхивание, -я
    обтряхивать, -аю, -ает
    обтряхиваться, -аюсь, -ается
    обтряхнуть, -ну, -нёт
    обтряхнуться, -нусь, -нётся
    обтуратор, -а (мед.)
    обтурационный
    обтурация, -и (мед.)
    обтыканный; кр. ф. -ан, -ана
    обтыкать, -аю, -ает, несов.
    обтыкать, -аю, -ает, сов.
    обтыкаться, -ается, несов.
    обтюратор, -а (тех.)
    обтюраторный
    обтюрация, -и (тех.)
    обтягивание, -я
    обтягивать, -аю, -ает
    обтягиваться, -аюсь, -ается
    обтяжечный
    обтяжка, -и
    обтяжной
    обтяжчик, -а
    обтяжчица, -ы, тв. -ей
    обтянутый
    обтянуть, -яну, -янет
    обтянуться, -янусь, -янется
    обтяпанный; кр. ф. -ан, -ана
    обтяпать, -аю, -ает
    обтяпывать, -аю, -ает
    обтяпываться, -ается
    обувание, -я
    обувать, -аю, -ает
    обуваться, -аюсь, -ается
    обувка, -и, р. мн. -вок
    обувной
    обувщик, -а
    обувь, -и
    обугленный; кр. ф. -ен, -ена
    обуглеродить, -ожу, -одит
    обуглеродиться, -одится
    обуглероженный; кр. ф. -ен, -ена
    обуглероживание, -я
    обуглероживать, -аю, -ает
    обуглероживаться, -ается
    обугливание, -я
    обугливать, -аю, -ает
    обугливаться, -ается
    обуглить, -лю, -лит
    обуглиться, -лится
    обуевать, -ает (несов. к обуять, устар.)
    обуженный; кр. ф. -ен, -ена
    обуживание, -я
    обуживать, -аю, -ает
    обуживаться, -ается
    обуза, -ы
    обуздание, -я
    обузданный; кр. ф. -ан, -ана
    обуздать, -аю, -ает
    обуздывание, -я
    обуздывать, -аю, -ает
    обуздываться, -ается
    обузить, обужу, обузит
    обуреваемый
    обуревать, -ает
    обурённый; кр. ф. -ён, -ена
    обуржуазенный; кр. ф. -ен, -ена
    обуржуазивание, -я
    обуржуазивать, -аю, -ает
    обуржуазиваться, -аюсь, -ается
    обуржуазить, -ажу, -азит
    обуржуазиться, -ажусь, -азится
    обуривание, -я
    обуривать, -аю, -ает
    обуриваться, -ается
    обурить, -рю, -рит
    обусловить, -влю, -вит
    обусловленность, -и
    обусловленный; кр. ф. -ен, -ена
    обустроенный; кр. ф. -ен, -ена
    обустройство, -а
    обутка, -и и обутки, -ток
    обутреть, -еет
    обутый
    обуть, обую, обует
    обуть-одеть
    обуться, обуюсь, обуется
    обух, -а и обух, -а
    обучаемый
    обучать, -аю, -ает
    обучаться, -аюсь, -ается
    обучающий
    обучающийся
    обучение, -я
    обученность, -и
    обученный; кр. ф. -ен, -ена
    обучить, обучу, обучит
    обучиться, обучусь, обучится
    обушковый
    обушный
    обушок, -шка
    обуянный; кр. ф. -ян, -яна
    обуять, -яет
    обхаживание, -я
    обхаживать, -аю, -ает
    обхаживаться, -аюсь, -ается
    обхаивать, -аю, -ает
    обхаиваться, -аюсь, -ается
    обхамить, -млю, -мит
    обхамлённый; кр. ф. -ён, -ена
    обхарканный; кр. ф. -ан, -ана
    обхаркать, -аю, -ает
    обхаркивать, -аю, -ает
    обхаркиваться, -ается
    обхаянный; кр. ф. -ян, -яна
    обхаять, -аю, -ает
    обхват, -а
    обхватанный; кр. ф. -ан, -ана (от обхватать)
    обхватать, -аю, -ает
    обхватить, -ачу, -атит
    обхватиться, -ачусь, -атится
    обхватывать, -аю, -ает
    обхватываться, -аюсь, -ается
    обхваченный; кр. ф. -ен, -ена (от обхватить)
    обхитрённый; кр. ф. -ён, -ена
    обхитрить, -рю, -рит
    обхитрять, -яю, -яет
    обхитряться, -яюсь, -яется
    обхлопанный; кр. ф. -ан, -ана
    обхлопать, -аю, -ает
    обхлопывать, -аю, -ает
    обхлопываться, -ается
    обход, -а
    обходительность, -и
    обходительный; кр. ф. -лен, -льна
    обходить, -ожу, -одит
    обходиться, -ожусь, -одится
    обходчик, -а
    обходящий
    обходящийся
    обхождение, -я
    обхоженный; кр. ф. -ен, -ена
    обхохатываться, -аюсь, -ается
    обхохотаться, обхохочусь, обхохочется
    ОБХСС [обэхаэс], нескл., м. (сокр.: отдел борьбы с хищениями социалистической собственности)
    обцарапанный; кр. ф. -ан, -ана
    обцарапать, -аю, -ает
    обцарапаться, -аюсь, -ается
    обцарапывать, -аю, -ает
    обцарапываться, -аюсь, -ается
    обцелованный; кр. ф. -ан, -ана
    обцеловать, -лую, -лует
    обцеловывать, -аю, -ает
    обцеловываться, -аюсь, -ается
    обчекрыженный; кр. ф. -ен, -ена
    обчекрыживать, -аю, -ает
    обчекрыживаться, -аюсь, -ается
    обчекрыжить, -жу, -жит
    обчекрыжиться, -жусь, -жится
    обчесать, -ешу, -ешет
    обчесаться, -ешусь, -ешется
    обчесть, обочту, обочтёт; прош. обчёл, обочла
    обчесться, обочтусь, обочтётся; прош. обчёлся, обочлась
    обчёсанный; кр. ф. -ан, -ана
    обчёска, -и
    обчёсывание, -я
    обчёсывать, -аю, -ает
    обчёсываться, -аюсь, -ается
    обчиненный; кр. ф. -ен, -ена
    обчинивать, -аю, -ает
    обчиниваться, -аюсь, -ается
    обчинить, -иню, -инит
    обчиниться, -инюсь, -инится
    обчистить, -ищу, -истит
    обчиститься, -ищусь, -истится
    обчистка, -и
    обчищать, -аю, -ает
    обчищаться, -аюсь, -ается
    обчищенный; кр. ф. -ен, -ена
    обшаренный; кр. ф. -ен, -ена
    обшаривать, -аю, -ает
    обшариваться, -ается
    обшарить, -рю, -рит
    обшарканный; кр. ф. -ан, -ана
    обшаркать, -аю, -ает
    обшаркаться, -ается
    обшаркивать, -аю, -ает
    обшаркиваться, -ается
    обшарпанность, -и
    обшарпанный; кр. ф. -ан, -ана
    обшарпать, -аю, -ает
    обшарпаться, -ается
    обшарпывать, -ает , -ает
    обшарпываться, -ается, -ается
    обшастанный; кр. ф. -ан, -ана
    обшастать, -аю, -ает
    обшевни, -ей
    обшелушивать, -аю, -ает
    обшелушиваться, -ается
    обшелушить, -шу, -шит
    обшелушиться, -шится
    обшибать, -аю, -ает
    обшибаться, -ается
    обшибивший
    обшибить, -бу, -бёт; прош. обшиб, обшибла
    обшибленный; кр. ф. -ен, -ена
    обшивание, -я
    обшивать, -аю, -ает
    обшиваться, -аюсь, -ается
    обшивка, -и, р. мн. -вок
    обшивной
    обшивочный
    обшиканный; кр. ф. -ан, -ана
    обшикать, -аю, -ает
    обшикивание, -я
    обшикивать, -аю, -ает
    обшикиваться, -аюсь, -ается
    обширность, -и
    обширный; кр. ф. -рен, -рна
    обшитый
    обшить, обошью, обошьёт
    обшиться, обошьюсь, обошьётся
    обшлаг, -а, мн. -а, -ов
    обшлажный
    обшлажок, -жка
    обшлёпанный; кр. ф. -ан, -ана
    обшлёпать, -аю, -ает
    обшлёпаться, -ается
    обшлёпывать, -аю, -ает
    обшлёпываться, -ается
    обшмыганный; кр. ф. -ан, -ана
    обшмыгать, -аю, -ает
    обшмыгаться, -ается
    обшмыгивать, -аю, -ает
    обшмыгиваться, -ается
    обшныренный; кр. ф. -ен, -ена (от обшнырить)
    обшныривать, -аю, -ает
    обшныриваться, -ается
    обшнырить, -рю, -рит
    обшнырянный; кр. ф. -ян, -яна (от обшнырять)
    обшнырять, -яю, -яет
    обштопанный; кр. ф. -ан, -ана
    обштопать, -аю, -ает
    обштопывание, -я
    обштопывать, -аю, -ает
    обштопываться, -ается
    общага, -и
    общак, -а
    общаться, -аюсь, -ается
    обще... - первая часть сложных слов, пишется всегда слитно
    общеазиатский
    общеарабский
    общеармейский
    общеафриканский
    общебиологический
    общебригадный
    общевойсковик, -а
    общевойсковой
    общевосточнославянский
    общевузовский
    общегалактический
    общегеографический
    общегигиенический
    общегородской
    общегосударственный
    общегражданский
    общедемократический
    общедоступность, -и
    общедоступный; кр. ф. -пен, -пна
    общеевропейский
    общежитейский
    общежительный
    общежительство, -а
    общежитие, -я
    общежитский
    общезначимость, -и
    общезначимый
    общеизвестность, -и
    общеизвестный; кр. ф. -тен, -тна
    общеиндоевропейский
    общеинженерный
    общеинститутский
    общеисторический
    общеклассовый
    общеколхозный
    общекомандный
    общекраевой
    общекультурный
    общекурортный
    общелагерный
    общелитературный
    общемашиностроительный
    общеметодологический
    общеминистерский
    общемировоззренческий
    общемировой
    общенадзорный
    общенародный; кр. ф. -ден, -дна
    общенаучный
    общенациональный; кр. ф. -лен, -льна
    общение, -я
    общеобластной
    общеобразовательный
    общеобязательный; кр. ф. -лен, -льна
    общеоздоровительный
    общеотраслевой
    общепартийный
    общепедагогический
    общепит, -а
    общепитовец, -вца, тв. -вцем, р. мн. -вцев
    общепитовский
    общепланетарный
    общеполезность, -и
    общеполезный; кр. ф. -зен, -зна
    общеполитический
    общепольский
    общепонятность, -и
    общепонятный; кр. ф. -тен, -тна
    общеприемлемый
    общепризнанность, -и
    общепризнанный; кр. ф. -ан, -ана
    общепринятость, -и
    общепринятый; кр. ф. -ят, -ята
    общепроизводственный
    общепромышленный
    общеразвивающий
    общераспространённость, -и
    общераспространённый
    общерекурсивный
    общерелигиозный
    общереспубликанский
    общероссийский
    общерусский
    общесемейный
    общеславянский
    общесоюзный
    общественник, -а
    общественница, -ы, тв. -ей
    общественно значимый
    общественно необходимый
    общественно опасный
    общественно ориентированный
    общественно полезный
    общественно, нареч.
    общественно-исторический
    общественно-культурный
    общественно-политический
    общественно-производ-ственный
    общественность, -и
    общественно-экономиче-ский
    общественный
    общество, -а
    обществовед, -а
    обществоведение, -я
    обществоведческий
    обществознание, -я
    общестроительный
    общесудовой
    общетеоретический
    общетехнический
    общеукрепляющий
    общеуниверситетский
    общеупотребительность, -и
    общеупотребительный; кр. ф. -лен, -льна
    общеустановленный
    общефабричный
    общефедеральный
    общефизический
    общефилософский
    общехозяйственный
    общехристианский
    общецерковный
    общецеховой
    общечеловеческий
    общешкольный
    общеэкономический
    общеэстетический
    общеядовитый
    общёлканный; кр. ф. -ан, -ана
    общёлкать, -аю, -ает
    общёлкивать, -аю, -ает
    общёлкиваться, -ается
    общий; кр. ф. общ, обща, обще и общо
    община, -ы
    общинник, -а
    общинно-родовой
    общинность, -и
    общинный
    общипанный; кр. ф. -ан, -ана
    общипать, -иплю, -иплет, -иплют и -ипет, -ипят; также -аю, -ает
    общипка, -и
    общипывание, -я
    общипывать, -аю, -ает
    общипываться, -ается
    общительность, -и
    общительный; кр. ф. -лен, -льна
    общник, -а
    общница, -ы, тв. -ей
    общность, -и
    общнуться, -нусь, -нётся
    общо, нареч.
    объегоренный; кр. ф. -ен, -ена
    объегоривать, -аю, -ает
    объегориваться, -аюсь, -ается
    объегорить, -рю, -рит
    объедала, -ы, м. и ж.
    объедаловка, -и
    объедание, -я
    объедать, -аю, -ает
    объедаться, -аюсь, -ается
    объедение, -я
    объеденный; кр. ф. -ен, -ена
    объединение, -я
    объединённый; кр. ф. -ён, -ена
    объединительный
    объединить, -ню, -нит
    объединиться, -нюсь, -нится
    объединять, -яю, -яет
    объединяться, -яюсь, -яется
    объедки, -ов, ед. объедок, -дка
    объедок, -дка
    объедья, -ьев
    объезд, -а
    объездить, -зжу, -здит
    объездиться, -здится
    объездка, -и
    объездной
    объездчик, -а
    объезжать, -аю, -ает
    объезжаться, -ается
    объезженный; кр. ф. -ен, -ена
    объезживать, -аю, -ает
    объезживаться, -ается
    объезжий
    объект, -а
    объектив, -а
    объективация, -и
    объективизация, -и
    объективизированный; кр. ф. -ан, -ана
    объективизировать, -рую, -рует
    объективизироваться, -руется
    объективизм, -а
    объективированный; кр. ф. -ан, -ана
    объективировать, -рую, -рует
    объективироваться, -руется
    объективист, -а
    объективистский
    объективка, -и, р. мн. -вок
    объективность, -и
    объективный; кр. ф. -вен, -вна
    объектно-ориентированный
    объектность, -и
    объектный
    объектовый
    объемлемый
    объемлю, -лет (устар. формы наст. вр. от обнимать)
    объемлюсь, -лется (устар. формы наст. вр. от обниматься)
    объемлющий
    объесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
    объесться, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; прош. -елся, -елась
    объехать, -еду, -едет
    объём, -а
    объёмистость, -и
    объёмистый
    объёмно-блочный
    объёмно-вращательный
    объёмно-оптический
    объёмно-планировочный
    объёмно-плоскостный
    объёмно-пространственный
    объёмность, -и
    объёмный; кр. ф. -мен, -мна
    объёрзать, -аю, -ает
    объявить, -явлю, -явит
    объявиться, -явлюсь, -явится
    объявление, -я
    объявленный; кр. ф. -ен, -ена
    объявлять, -яю, -яет
    объявляться, -яюсь, -яется
    объягниться, -ится
    объяснение, -я
    объяснённый; кр. ф. -ён, -ена
    объяснимый
    объяснительный
    объяснить, -ню, -нит
    объясниться, -нюсь, -нится
    объяснять, -яю, -яет
    объясняться, -яюсь, -яется
    объятие, -я
    объятый
    объять, буд. и пов. не употр., прош. -ял, -яла
    объяться, буд. и пов. не употр., прош. -ялся, -ялась
    обыватель, -я
    обывательница, -ы, тв. -ей
    обывательский
    обывательщина, -ы
    обыгранный; кр. ф. -ан, -ана
    обыграть, -аю, -ает
    обыграться, -аюсь, -ается
    обыгрывание, -я
    обыгрывать, -аю, -ает
    обыгрываться, -аюсь, -ается
    обыгрыш, -а, тв. -ем
    обыденность, -и и (устар.) обыдённость, -и
    обыденный; кр. ф. -ен, -енна и (устар.) обыдённый; кр. ф. -ён, -ённа
    обыдёнкой, нареч.
    обыдёнщина, -ы
    обызвествить, -влю, -вит
    обызвествиться, -вится
    обызвествление, -я
    обызвествлённый; кр. ф. -ён, -ена
    обызвествлять, -яю, -яет
    обызвествляться, -яется
    обыкать, -аю, -ает
    обыкновение, -я
    обыкновенно, нареч.
    обыкновенность, -и
    обыкновенный; кр. ф. -енен, -енна
    обыкнуть, -ну, -нет; прош. -ык, -ыкла (устар. к обвыкнуть)
    обыкнуться, -нусь, -нется; прош. -ыкся, -ыклась (устар. к обвыкнуться)
    обыкший (устар. к обвыкший)
    обыкшийся (устар. к обвыкшийся)
    обымать, -аю, -ает (устар. прост. к обнимать)
    обыматься, -аюсь, -ается (устар. прост. к обниматься)
    обындевевший
    обындевелый
    обындеветь, -ею, -еет и обындеветь, -ею, -еет
    обыностраниться, -нюсь, -нится
    обынтеллигентиться, -нчусь, -нтится
    обыск, -а
    обысканный; кр. ф. -ан, -ана
    обыскать, обыщу, обыщет
    обыскаться, обыщусь, обыщется
    обыскивание, -я
    обыскивать, -аю, -ает
    обыскиваться, -аюсь, -ается
    обыскной
    обытовить, -влю, -вит
    обытовление, -я
    обытовлённый; кр. ф. -ён, -ена
    обытовлять, -яю, -яет
    обытовляться, -яется
    обычай, -я
    обычно, нареч.
    обычность, -и
    обычный; кр. ф. -чен, -чна
    обэриут, -а (от ОБЭРИУ)
    обэриутский
    обэхаэсник, -а
    обэхаэсовец, -вца, тв. -вцем, р. мн. -вцев
    обэхаэсовский (от ОБХСС)
    обюрократить, -ачу, -атит
    обюрократиться, -ачусь, -атится
    обюрокраченный; кр. ф. -ен, -ена
    обюрокрачивание, -я
    обюрокрачивать, -аю, -ает
    обюрокрачиваться, -аюсь, -ается
    обязаловка, -и
    обязанность, -и
    обязанный; кр. ф. -ан, -ана
    обязательность, -и
    обязательный; кр. ф. -лен, -льна
    обязательственный
    обязательство, -а
    обязать, обяжу, обяжет
    обязаться, обяжусь, обяжется
    обязующий
    обязующийся
    обязывать, -аю, -ает и -зую, -зует
    обязываться, -аюсь, -ается и -зуюсь, -зуется
    обязывающий
    обязывающийся
    ОВ [овэ], нескл., с. (сокр.: отравляющее вещество)
    овал, -а
    овалогубцы, -ев
    овалотокарный
    овально-конический
    овально-продолговатый
    овальность, -и
    овальный; кр. ф. -лен, -льна
    овамбо, нескл., мн., ед. м. и ж. (народ)
    овамо: семо и овамо
    овамо: семо и овамо
    овариальный
    овация, -и
    овдоветь, -ею, -еет
    овевание, -я
    овевать, -аю, -ает (к веять)
    овеваться, -аюсь, -ается (к веять)
    овеивать, -аю, -ает
    овеиваться, -аюсь, -ается
    овен, овна (баран, устар.) и Овен, Овна (созвездие и знак зодиака; о том, кто родился под этим знаком)
    овердрафт, -а
    оверкиль, -я
    оверлей, -я
    оверлейный
    оверлок, -а
    оверлочница, -ы, тв. -Ей
    овернец, -нца, тв. -нцем
    овернский (от Овернь)
    овернцы, -ев, ед. -нец, -нца, тв. -нцем
    овертайм, -а
    оверхед, -а
    оверштаг, -а
    овечий, -ья, -ье
    овечка, -и, р. мн. -чек
    овеществить, -влю, -вит
    овеществиться, -вится
    овеществление, -я
    овеществлённый; кр. ф. -ён, -ена
    овеществлять, -яю, -яет
    овеществляться, -яется
    овеянный; кр. ф. -ян, -яна
    овеять, овею, овеет
    овеяться, овеюсь, овеется
    овёс, овса
    овзросление, -я
    овивать, -аю, -ает (к вить)
    овиваться, -аюсь, -ается (к вить)
    овилан, -а
    овилановый
    овин, -а
    овинный
    ОВИР, -а (сокр.: отдел виз и регистрации)
    овировский (от ОВИР)
    овист, -а
    овитый; кр. ф. овит, овита, овито
    овить, овью, овьёт; прош. овил, овила, овило
    овиться, овьюсь, овьётся; прош. овился, овилась, овилось
    овладевать, -аю, -ает
    овладеваться, -ается
    овладение, -я
    овладеть, -ею, -еет
    овогенез, -а и оогенез, -а
    овод, -а, мн. -а, -ов и -ы, -ов
    оводовый
    овоскоп, -а
    овоцит, -а и ооцит, -а
    овощебаза, -ы
    овощебахчевой
    овощевод, -а
    овощеводство, -а
    овощеводческий
    овощекартофелеводческий
    овощекартофелехранилище, -а
    овощеконсервный
    овощемоечный
    овощемолочный
    овощеперерабатывающий
    овощеприготовительный
    овощерезательный
    овощерезка, -и, р. мн. -зок
    овощесушилка, -и, р. мн. -лок
    овощесушильный
    овощефруктохранилище, -а
    овощехранилище, -а
    овощечистка, -и, р. мн. -ток
    овощи, -ей, ед. овощ, -а
    овощи-фрукты, овощей-фруктов
    овощной
    овощь, -и (собир.)
    овраг, -а
    оврагообразование, -я
    оврагоукрепительный
    овражек, -жка
    овражина, -ы
    овражистость, -и
    овражистый
    овражно-балочный
    овражный
    овсец, -а, тв. -ом
    овсинка, -и, р. мн. -нок
    овсорушальный
    овсорушка, -и, р. мн. -шек
    овсосушилка, -и, р. мн. -лок
    овсошелушитель, -я
    овсюг, -а
    овсюгоотборник, -а
    овсяник, -а
    овсяница, -ы, тв. -ей
    овсянище, -а
    овсянка, -и, р. мн. -нок
    овсянковые, -ых
    овуляция, -и
    овца, -ы, тв. -ой, мн. овцы, овец, овцам; но: год Овцы (по восточному календарю), Овца, -ы (о том, кто родился в этот год)
    овца, -ы, тв. -ой, мн. овцы, овец, овцам; но: год Овцы (по восточному календарю), Овца, -ы (о том, кто родился в этот год)
    овцебык, -а, мн. -и, -ов
    овцевод, -а
    овцеводство, -а
    овцеводческий
    овцекомплекс, -а
    овцематка, -и, р. мн. -ток
    овцесовхоз, -а
    овцеферма, -ы
    овчар, -а
    овчарка, -и, р. мн. -рок
    овчарня, -и, р. мн. -рен
    овчарочий, -ья, -ье
    овчина, -ы
    овчинка, -и, р. мн. -нок
    овчинник, -а
    овчинно-меховой
    овчинно-шубный
    овчинный
    огайосец, -сца, тв. -сцем
    огайоский (от Огайо)
    огайосцы, -ев, ед. -сец, -сца, тв. -сцем
    огамический
    огарок, -рка
    огарочек, -чка
    огарочный
    огарыш, -а, тв. -ем
    огарышек, -шка
    огарь, -я
    о-генриевский (от О. Генри)
    огибание, -я
    огибать, -аю, -ает
    огибаться, -ается
    оглавление, -я
    оглавный
    огладить, -ажу, -адит
    огладиться, -ажусь, -адится
    огладывать, -аю, -ает
    огладываться, -ается
    оглаженный; кр. ф. -ен, -ена
    оглаживать, -аю, -ает
    оглаживаться, -аюсь, -ается
    огласительный
    огласить, -ашу, -асит
    огласиться, -асится
    огласка, -и
    огласовка, -и, р. мн. -вок
    оглашать, -аю, -ает
    оглашаться, -ается
    оглашение, -я
    оглашенные, -ых (церк.)
    оглашенный, прил. (ведущий себя бестолково и шумно; как оглашенный)
    оглашённый; кр. ф. -ён, -ена, прич. (от огласить)
    оглеение, -я
    оглеённый; кр. ф. -ён, -ена
    оглобелька, -и, р. мн. -лек
    оглобельный
    оглобля, -и, р. мн. -бель и -блей
    оглоданный; кр. ф. -ан, -ана
    оглодать, -ожу, -ожет и -аю, -ает
    оглодок, -дка
    оглоед, -а
    оглоушенный; кр. ф. -ен, -ена
    оглоушивать, -аю, -ает
    оглоушить, -шу, -шит
    оглохнуть, -ну, -нет; прош. -ох, -охла
    оглохший
    оглупение, -я (от оглупеть)
    оглупеть, -ею, -еет
    оглупить, -плю, -пит
    оглупление, -я (от оглупить)
    оглуплённый; кр. ф. -ён, -ена
    оглуплять, -яю, -яет
    оглупляться, -яюсь, -яется
    оглушать, -аю, -ает
    оглушаться, -аюсь, -ается
    оглушающий
    оглушающийся
    оглушение, -я
    оглушённый; кр. ф. -ён, -ена
    оглушительность, -и
    оглушительный; кр. ф. -лен, -льна
    оглушить, -шу, -шит
    оглы, неизм. - после собственных имен пишется через дефис, напр.: Мамед-оглы, Абдул Гусейн-оглы
    оглы, неизм. - с предшествующим собственным именем пишется раздельно, напр.: Мамед оглы, Абдул Гусейн оглы
    оглядеть, -яжу, -ядит
    оглядеться, -яжусь, -ядится
    оглядка, -и
    оглядывание, -я
    оглядывать, -аю, -ает
    оглядываться, -аюсь, -ается
    оглянуть, -яну, -янет
    оглянуться, -янусь, -янется
    огнебур, -а
    огневик, -а
    огневица, -ы, тв. -ей
    огневой
    огнегасящий
    огнедобытчик, -а
    огнедышащий
    огнезащита, -ы
    огнезащитный
    огнезащищённый
    огнеземелец, -льца, тв. -льцем
    огнеземельский (к Огненная Земля)
    огнеземельцы, -ев, ед. -лец, -льца, тв. -льцем
    огнеметание, -я
    огнемёт, -а
    огнемётный
    огненно-жидкий
    /огненно-красный
    огненно-рыжий
    огненно-фиолетовый
    огненный; кр. ф. -ен, -енна
    огненосец, -сца, тв. -сцем, р. мн. -сцев
    огненосный
    огнеопасный; кр. ф. -сен, -сна
    огнепоклонник, -а
    огнепоклонница, -ы, тв. -ей
    огнепоклоннический
    огнепоклонничество, -а
    огнепоклонство, -а
    огнеприпасы, -ов
    огнепроводный
    огнерезчик, -а
    огнестойкий; кр. ф. -оек, -ойка
    огнестойкость, -и
    огнестрельный
    огнеструйный
    огнетушитель, -я
    огнеупорность, -и
    огнеупорный; кр. ф. -рен, -рна
    огнеупорщик, -а
    огнеупоры, -ов
    огнеустойчивость, -и
    огнеустойчивый
    огнецвет, -а
    огнёвка, -и, р. мн. -вок
    огниво, -а
    огнистый
    огнищанин, -а, мн. -ане, -ан
    огнище 1, -а, мн. -а и -и, -ищ, м. (увелич. к огонь)
    огнище 2, -а, с. (костер; место, где был костер)
    огнь, м., только им. и вин.
    ого, неизм.
    оговаривание, -я
    оговаривать, -аю, -ает
    оговариваться, -аюсь, -ается
    оговор, -а
    оговорённый; кр. ф. -ён, -ена
    оговорить, -рю, -рит
    оговориться, -рюсь, -рится
    оговорка, -и, р. мн. -рок
    оговорочный
    оговорщик, -а
    оговорщица, -ы, тв. -ей
    о-го-го, неизм.
    оголение, -я
    оголеть, -ею, -еет
    оголец, -льца, тв. -льцом, р. мн. -льцов
    оголённость, -и
    оголённый; кр. ф. -ён, -ена
    оголить, -лю, -лит
    оголиться, -люсь, -лится
    оголовник, -а
    оголовок, -вка
    оголовье, -я, р. мн. -вий
    оголодать, -аю, -ает
    оголтелость, -и
    оголтелый
    оголять, -яю, -яет
    оголяться, -яюсь, -яется
    огон, -а
    огонёк, -нька
    огонёчек, -чка
    огонь, огня
    огонь-девка, -и, р. мн. -вок
    огоньковец, -вца, тв. -вцем, р. мн. -вцев
    огоньковский (от "Огонёк")
    огораживание, -я
    огораживать, -аю, -ает
    огораживаться, -аюсь, -ается
    огорашивать, -аю, -ает и огорошивать, -аю, -ает
    огород, -а
    огородить, -ожу, -одит
    огородиться, -ожусь, -одится
    огородишко, -а и -и, мн. -шки, -шек, м.
    огородник, -а
    огородница, -ы, тв. -ей
    огородничать, -аю, -ает
    огороднический
    огородничество, -а
    огородничий, -ья, -ье
    огородный
    огорожа, -и, тв. -ей
    огороженный; кр. ф. -ен, -ена
    огорошенный; кр. ф. -ен, -ена
    огорошивать, -аю, -ает и огорашивать, -аю, -ает
    огорошить, -шу, -шит
    огорчать, -аю, -ает
    огорчаться, -аюсь, -ается
    огорчение, -я
    огорчённо, нареч.
    огорчённый; кр. ф. -ён, -ена
    огорчительность, -и
    огорчительный; кр. ф. -лен, -льна
    огорчить, -чу, -чит
    огорчиться, -чусь, -чится
    огосударствление, -я
    огосударствленный; кр. ф. -ен, -ена
    ограбить, -блю, -бит
    ограбление, -я
    ограбленный; кр. ф. -ен, -ена
    ограблять, -яю, -яет
    ограбляться, -яюсь, -яется
    ограда, -ы
    оградительный
    оградить, -ажу, -адит
    оградиться, -ажусь, -адится
    оградка, -и, р. мн. -док
    оградный
    ограждать, -аю, -ает
    ограждаться, -аюсь, -ается
    ограждающий
    ограждающийся
    ограждение, -я
    ограждённость, -и
    ограждённый; кр. ф. -ён, -ена
    огранённый; кр. ф. -ён, -ена
    огранивать, -аю, -ает
    ограниваться, -ается
    огранить, -ню, -нит
    ограниться, -нится
    ограничение, -я
    ограниченно годный
    ограниченно, нареч.
    ограниченно конвертируемый
    ограниченно-рекурсивный
    ограниченность, -и
    ограниченный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: её интересы ограничены домом и детьми) и -ен, -енна (без дополн.: наши возможности ограниченны; она самоуверенна и ограниченна)
    ограниченный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: её интересы ограничены домом и детьми) и -ен, -енна (без дополн.: наши возможности ограниченны; она самоуверенна и ограниченна)
    ограничивание, -я
    ограничивать, -аю, -ает
    ограничиваться, -аюсь, -ается
    ограничитель, -я
    ограничительный
    ограничить, -чу, -чит
    ограничиться, -чусь, -чится
    огранка, -и
    огранщик, -а
    огранщица, -ы, тв. -ей
    огранять, -яю, -яет
    ограняться, -яется
    огребать, -аю, -ает
    огребаться, -аюсь, -ается
    огребённый; кр. ф. -ён, -ена
    огребной
    огребье, -я
    огревать, -аю, -ает
    огреваться, -ается
    огрести, огребу, огребёт; прош. огрёб, огребла
    огрестись, огребусь, огребётся; прош. огрёбся, огреблась
    огретый
    огреть, -ею, -еет
    огрех, -а
    огрёбки, -ов
    огрёбший
    огрёбшийся
    огромадный (прост. к громадный)
    огроменный
    огромить, -млю, -мит
    огромнейший
    огромность, -и
    огромный; кр. ф. -мен, -мна
    огрубевать, -аю, -ает
    огрубелость, -и
    огрубелый
    огрубение, -я (от огрубеть)
    огрубеть, -ею, -еет
    огрубить, -блю, -бит
    огрубиться, -бится
    огрубление, -я (от огрубить)
    огрублённо, нареч.
    огрублённый; кр. ф. -ён, -ена
    огрублять, -яю, -яет
    огрубляться, -яется
    огрузнеть, -ею, -еет
    огрузнувший
    огрузнуть, -ну, -нет; прош. -узнул и -уз, -узла
    огрузший
    огрызать, -аю, -ает
    огрызаться, -аюсь, -ается
    огрызенный; кр. ф. -ен, -ена
    огрызнуться, -нусь, -нётся
    огрызок, -зка
    огрызть, -зу, -зёт; прош. -ыз, -ызла
    огрызший
    огубление, -я (лингв.)
    огублённый; кр. ф. -ён, -ена
    огузок, -зка
    огузочный
    огузский
    огузы, -ов (племена)
    огулом, нареч.
    огульность, -и
    огульный; кр. ф. -лен, -льна
    огурец, -рца, тв. -рцом, р. мн. -рцов
    огуречик, -а
    огуречник, -а
    огуречно-уборочный
    огуречный
    огурчик, -а
    ода, -ы
    одалживать, -аю, -ает
    одалживаться, -аюсь, -ается
    одалиска, -и, р. мн. -сок
    одаль, нареч.
    одарённость, -и
    одарённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ена (с дополн.: она одарена редкими способностями) и -ён, -ённа (без дополн.: она талантлива, одарённа)
    одарённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ена (с дополн.: она одарена редкими способностями) и -ён, -ённа (без дополн.: она талантлива, одарённа)
    одаривание, -я
    одаривать, -аю, -ает
    одариваться, -аюсь, -ается
    одарить, -рю, -рит
    одарять, -яю, -яет
    одаряться, -яюсь, -яется
    одевание, -я
    одевать, -аю, -ает
    одеваться, -аюсь, -ается
    одежда, -ы
    одежонка, -и, р. мн. -нок
    одеколон, -а
    одеколоненный; кр. ф. -ен, -ена
    одеколонить, -ню, -нит
    одеколониться, -нюсь, -нится
    одеколонный
    одеколонящий
    одеколонящийся
    оделённый; кр. ф. -ён, -ена
    оделить, -лю, -лит
    одельстинг, -а
    оделять, -яю, -яет
    оделяться, -яюсь, -яется
    одеон, -а
    одеревенелость, -и
    одеревенелый
    одеревенение, -я
    одеревенеть, -ею, -еет
    одержанный; кр. ф. -ан, -ана
    одержать, одержу, одержит
    одерживать, -аю, -ает
    одерживаться, -ается
    одержимость, -и
    одержимый
    одерский (от Одер)
    одесную (справа)
    одесситка, -и, р. мн. -ток
    одесситы, -ов, ед. одессит, -а
    одесский (от Одесса)
    одетый
    одеть, -ену, -енет
    одеть-обуть
    одеться, -енусь, -енется
    одеялишко, -а, мн. -шки, -шек
    одеяло, -а
    одеяло-грелка, одеяла-грелки
    одеяльный
    одеяльце, -а, р. мн. -лец
    одеяние, -я
    одёжа, -и, тв. -ей
    одёжина, -ы
    одёжка, -и, р. мн. -жек
    одёжный
    одёр, одра (кляча)
    одёрганный; кр. ф. -ан, -ана (от одёргать)
    одёргать, -аю, -ает (то же, что обдёргать)
    одёргивание, -я (от одёргивать)
    одёргивать, -аю, -ает (к одёргать и одёрнуть)
    одёргиваться, -аюсь, -ается (к одёргать и одёрнуться)
    одёрнутый (от одёрнуть)
    одёрнуть, -ну, -нет (потянув вниз, поправить (одежду и т.п.); резким замечанием призвать к порядку)
    одёрнуться, -нусь, -нется (потянув вниз, поправить (одежду и т.п.); резким замечанием призвать к порядку)
    оджалеши, нескл., с.
    один, одно, одного, одна, одной, мн. одни, одних
    одинаковость, -и
    одинаковый
    одинарный (не двойной)
    один-два, одного-двух (купи один-два огурчика)
    один-единственный, одного-единственного
    одинёхонек, -нька, -нько
    одинёшенек, -нька, -нько
    одиннадцатиклассник, -а
    одиннадцатиклассница, -ы, тв. -ей
    одиннадцатилетка, -и
    одиннадцатилетний (11-летний)
    одиннадцатиметровый (11-метровый)
    одиннадцатиподъездный (11-подъездный)
    одиннадцатичасовой (11-часовой)
    одиннадцатиэтажный (11-этажный)
    одиннадцатый
    одиннадцать, -и
    один-одинёхонек, одна-одинёхонька
    один-одинёшенек, одна-одинёшенька
    одиножды
    одинокий
    одинокорастущий*
    одинокость, -и
    одиночество, -а
    одиночка, -и, р. мн. -чек, м. и ж. (лицо), ж. (тюремная камера; лодка; упряжка)
    одиночник, -а
    одиночница, -ы, тв. -ей
    одиночный
    один-разъединственный, одного-разъединственного
    один-разъединый, одного-разъединого
    одинцовец, -вца, тв. -вцем
    одинцовский (от Одинцово)
    одинцовцы, -ев, ед. -вец, -вца, тв. -вцем
    одиозность, -и
    одиозный; кр. ф. -зен, -зна
    одичалость, -и
    одичалый
    одичание, -я
    одичать, -аю, -ает
    одический
    однажды
    однако
    одначе (прост. устар. к однако)
    одним-один, одним-одна
    одно-, двух- и трёхфазные
    одноадресный
    одноактный
    одноатомный
    однобокий
    однобокость, -и
    однобортный
    однобрачие, -я
    однобрачный
    однобуквенный
    однова, нареч.
    одновалентность, -и
    одновалентный; кр. ф. -тен, -тна
    одновальный
    одновидовой
    одновидовость, -и
    одновинтовой
    одновременно, нареч.
    одновременность, -и
    одновременный; кр. ф. -менен, -менна и одновременный; кр. ф. -менен, -менна
    одноглавый
    одноглазка, -и, р. мн. -зок
    одноглазый
    одногодичный
    одногодка, -и, р. мн. -док
    одногодок, -дка, р. мн. -дков
    одноголосие, -я
    одноголосный; кр. ф. -сен, -сна
    одноголосый
    одногорбый
    одногусеничный
    однодвигательный
    однодворец, -рца, тв. -рцем, р. мн. -рцев
    однодворка, -и, р. мн. -рок
    однодворческий
    одно-двухбуквенный
    одно-двухкомнатный
    одноделец, -льца, тв. -льцем, р. мн. -льцев
    однодерёвка, -и
    однодетность, -и
    однодетный
    однодиапазонный
    однодневка, -и, р. мн. -вок
    однодневный
    однодольный
    однодоменный (физ.)
    однодомность, -и
    однодомный
    однодум, -а
    одножильный
    однозадачный
    однозарядный
    однозвучность, -и
    однозвучный; кр. ф. -чен, -чна
    однозернянка, -и, р. мн. -нок
    однозначащий
    однозначно, нареч.
    однозначность, -и
    однозначный; кр. ф. -чен, -чна
    однозубый
    одноимённость, -и
    одноимённый; кр. ф. -ёнен, -ённа
    однокалиберный
    однокамерный
    однокашник, -а
    однокашница, -ы, тв. -ей
    одноквартирный
    однокилевой
    одноклавишный
    одноклассник, -а
    одноклассница, -ы, тв. -ей
    одноклеточный
    одноклетьевой
    одноклубник, -а
    одноклубница, -ы, тв. -ей
    одноковшовый
    одноколейка, -и, р. мн. -еек
    одноколейный
    одноколенный
    одноколёсный
    одноколка, -и, р. мн. -лок
    одноколонный
    одноколоночный
    однокомнатный
    однокомплектный
    однокомпонентный
    одноконный
    однокопытные, -ых
    однокоренной
    однокорневой
    однокорытник, -а
    однократность, -и
    однократный; кр. ф. -тен, -тна
    однокруговой
    однокрылый
    однокупольный
    однокурсник, -а
    однокурсница, -ы, тв. -ей
    одноламповый
    однолемешный
    однолетка, -и, р. мн. -ток
    однолетний
    однолетник, -а
    однолеток, -тка, р. мн. -тков
    одноликий
    одноликость, -и
    однолинейность, -и
    однолинейный; кр. ф. -еен, -ейна
    однолистный
    однолошадный
    однолюб, -а
    однолюбка, -и, р. мн. -бок
    одномандатник, -а
    одномандатный
    одномастный
    одномачтовый
    одномембранный
    одномерность, -и
    одномерный; кр. ф. -рен, -рна
    одноместный
    одномоментный
    одномоторный
    однонаправленность, -и
    однонаправленный; кр. ф. -ен, -ена
    однониточный
    одноногий
    однообразие, -я
    однообразность, -и
    однообразный; кр. ф. -зен, -зна
    одно-однозначный
    одноосновный
    одноосный
    однопалатник, -а
    однопалатница, -ы, тв. -ей
    однопалатный
    однопалубный
    однопалый
    однопартийность, -и
    однопартийный
    одноплановость, -и
    одноплановый
    одноплатный
    одноплеменник, -а
    одноплеменный
    одноплечий
    одноплодный
    одноплунжерный
    однопокровные, -ых
    однополосный (от полоса)
    однополостный (от полость)
    однополость, -и
    однополчанин, -а, мн. -ане, -ан
    однополчанка, -и, р. мн. -нок
    однополый
    однопольный
    однополюсный
    однополярный
    однополярный; кр. ф. -рен, -рна
    однопомётник, -а
    однопорядковость, -и
    однопорядковый
    однопрофильный
    однопроходные, -ых
    однопроцентный (1-процентный)
    однопутка, -и, р. мн. -ток
    однопутный
    одноразмерный
    одноразовый
    одноразрядный
    однорельсовый
    однорогий
    однородность, -и
    однородный; кр. ф. -ден, -дна
    одноростковый
    однорукий
    одноручный
    однорядка, -и, р. мн. -док
    однорядный
    односводчатый
    односвязный
    односельчанин, -а, мн. -ане, -ан
    односельчанка, -и, р. мн. -нок
    односемейный
    односемядольный
    односемянный
    односерийный
    односильный
    односкатный
    однословный; кр. ф. -вен, -вна
    односложность, -и
    односложный; кр. ф. -жен, -жна
    однослойный; кр. ф. -оен, -ойна
    односменка, -и
    односменный
    односоставность, -и
    односоставный; кр. ф. -вен, -вна
    односпальный
    одностаничник, -а
    одностаничница, -ы, тв. -ей
    одностволка, -и, р. мн. -лок
    одноствольный
    одностворчатый
    одностишие, -я
    одностопный
    односторонний; кр. ф. -онен, -оння
    односторонность, -и
    однострочный
    однострунный
    одноступенчатый
    однотарифный
    однотипность, -и
    однотипный; кр. ф. -пен, -пна
    однотомник, -а
    однотомный
    однотонность, -и
    однотонный; кр. ф. -онен, -онна
    однотрубка, -и, р. мн. -бок
    однотрубный
    однотумбовый
    одноуровневый
    одноутробный
    одноухий
    однофазный
    однофамилец, -льца, тв. -льцем, р. мн. -льцев
    однофамилица, -ы, тв. -ей
    однохорность, -и
    одноцветка, -и, р. мн. -ток
    одноцветный; кр. ф. -тен, -тна
    одноцилиндровый
    одночастёвка, -и, р. мн. -вок
    одночастёвый
    одночастный
    одночасье: в одночасье
    одночасье: в одночасье
    одночлен, -а
    одночленный
    одношёрстный
    одношпиндельный
    одноэтажка, -и, р. мн. -жек
    одноэтажный
    одноязычный
    однояйцевой (однояйцевые близнецы)
    одноякорный
    одноярусный
    одобрение, -я
    одобренный; кр. ф. -ен, -ена
    одобрительность, -и
    одобрительный; кр. ф. -лен, -льна
    одобрить, -рю, -рит
    одобрять, -яю, -яет
    одобряться, -яется
    одограф, -а
    одолевать, -аю, -ает
    одолеваться, -ается
    одоление, -я
    одолень-трава, -ы
    одолеть, -ею, -еет
    одолжать, -аю, -ает
    одолжаться, -аю, -ает
    одолжение, -я
    одолженный; кр. ф. -ен, -ена
    одолженьице, -а
    одолжить, -жу, -жит
    одолжиться, -жусь, -жится
    одомашнение, -я
    одомашненный; кр. ф. -ен, -ена
    одомашнивание, -я
    одомашнивать, -аю, -ает
    одомашниваться, -ается
    одомашнить, -ню, -нит
    одомашниться, -нится
    одометр, -а
    одонтолит, -а
    одонтолог, -а
    одонтологический
    одонтология, -и
    одонтома, -ы
    одонье, -я, р. мн. -ьев
    одописец, -сца, тв. -сцем, р. мн. -сцев
    одорант, -а
    одоратор, -а
    одоризация, -и
    одоризированный; кр. ф. -ан, -ана
    одоризировать, -рую, -рует
    одоризироваться, -руется
    одорологический
    одорология, -и
    одр, одра (постель)
    одревесневать, -ает
    одревеснение, -я
    одревеснеть, -еет
    одринский (от Одра)
    одряблеть, -ею, -еет
    одрябнуть, -ну, -нет; прош. -яб, -ябла
    одрябший
    одряхлевший
    одряхлелый
    одряхление, -я
    одряхлеть, -ею, -еет
    одряхнуть, -ну, -нет; прош. -ях, -яхла
    одряхший
    одубелый
    одубеть, -ею, -еет
    одуванчик, -а
    одулы, -ов, ед. одул, -а
    одульский
    одуматься, -аюсь, -ается
    одурачение, -я
    одураченный; кр. ф. -ен, -ена
    одурачивание, -я
    одурачивать, -аю, -ает
    одурачиваться, -аюсь, -ается
    одурачить, -чу, -чит
    одуревать, -аю, -ает
    одурелость, -и
    одурелый
    одурение, -я
    одуреть, -ею, -еет
    одурманенный; кр. ф. -ен, -ена
    одурманивание, -я
    одурманивать, -аю, -ает
    одурманиваться, -аюсь, -ается
    одурманить, -ню, -нит
    одурманиться, -нюсь, -нится
    одурять, -яю, -яет
    одуряющий
    одутловатость, -и
    одутловатый
    одутлость, -и
    одутлый
    одутый (устар. к обдутый)
    одуть, одую, одует (устар. к обдуть)
    одухотворение, -я
    одухотворённо, нареч.
    одухотворённость, -и
    одухотворённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ённа (стихи одухотворённы)
    одухотворить, -рю, -рит
    одухотвориться, -рюсь, -рится
    одухотворять, -яю, -яет
    одухотворяться, -яюсь, -яется
    одушевить, -влю, -вит
    одушевиться, -влюсь, -вится
    одушевление, -я
    одушевлённо, нареч.
    одушевлённость, -и
    одушевлённость-неоду-шевлённость, одушевлённости-неодушевлённости
    одушевлённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (устар. к воодушевлённый) -ён, -ённа
    одушевлять, -яю, -яет
    одушевляться, -яюсь, -яется
    одышка, -и
    одышливость, -и
    одышливый
    оевропеенный; кр. ф. -ен, -ена
    оевропеивать, -аю, -ает
    оевропеиваться, -аюсь, -ается
    оевропеить, -ею, -еит
    оевропеиться, -еюсь, -еится
    ожеговский (от Ожегов); но: Ожеговский словарь
    ожеледь, -и
    ожененный; кр. ф. -ен, -ена
    оженить, оженю, оженит
    ожениться, оженюсь, оженится
    ожеребить, -ит
    ожеребиться, -ится
    ожерелье, -я, р. мн. -лий
    ожерельице, -а
    ожерёб, -а
    ожесточать, -аю, -ает
    ожесточаться, -аюсь, -ается
    ожесточение, -я
    ожесточённо, нареч.
    ожесточённость, -и
    ожесточённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (ставший безжалостным, жестоким; упорный, напряженный) -ён, -ённа (их сердца ожесточённы; споры были ожесточённы)
    ожесточить, -чу, -чит
    ожесточиться, -чусь, -чится
    ожечь, ожгу, ожжёт, ожгут; прош. ожёг, ожгла
    ожечься, ожгусь, ожжётся, ожгутся; прош. ожёгся, ожглась
    ожёгший
    ожёгшийся
    ожжённый; кр. ф. -ён, -ена
    оживание, -я
    оживать, -аю, -ает
    оживить, -влю, -вит
    оживиться, -влюсь, -вится
    оживка, -и
    оживление, -я
    оживлённо, нареч.
    оживлённость, -и
    оживлённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ена (испытывающий оживление: она весела и оживлена) и -ён, -ённа (обнаруживающий признаки оживления, выражающий оживление: беседа оживлённа, улицы оживлённы; лица гостей оживлённы)
    оживлённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ена (испытывающий оживление: она весела и оживлена) и -ён, -ённа (обнаруживающий признаки оживления, выражающий оживление: беседа оживлённа, улицы оживлённы; лица гостей оживлённы)
    оживляж, -а, тв. -ем
    оживляжный
    оживлять, -яю, -яет
    оживляться, -яюсь, -яется
    оживотворённый; кр. ф. -ён, -ена
    оживотворить, -рю, -рит
    оживотвориться, -рится
    оживотворять, -яю, -яет
    оживотворяться, -яется
    оживший
    ожигать, -аю, -ает
    ожигаться, -аюсь, -ается
    ожидалка, -и, р. мн. -лок
    ожидальня, -и, р. мн. -лен
    ожидание, -я
    ожидать, -аю, -ает
    ожидаться, -ается
    ожижение, -я
    ожижитель, -я
    ожика, -и
    ожимок, -мка (то же, что обжимок)
    ожина, -ы
    ожинник, -а
    ожинок, -нка (то же, что обжинок)
    ожирелый
    ожирение, -я
    ожиреть, -ею, -еет
    ожить, оживу, оживёт; прош. ожил, ожила, ожило
    ожог, -а, но глаг. ожёг
    ожоговый
    озаботить, -очу, -отит
    озаботиться, -очусь, -отится
    озабоченно, нареч.
    озабоченность, -и
    озабоченный; кр. ф. -ен, -ена и (выражающий заботу, беспокойство) -ен, -енна (лицо её озабоченно)
    озабочивать, -аю, -ает
    озабочиваться, -аюсь, -ается
    озаглавить, -влю, -вит
    озаглавленный; кр. ф. -ен, -ена
    озаглавливать, -аю, -ает
    озаглавливаться, -ается
    озадаченно, нареч.
    озадаченность, -и
    озадаченный; кр. ф. -ен, -ена
    озадачивать, -аю, -ает
    озадачиваться, -аюсь, -ается
    озадачить, -чу, -чит
    озадачиться, -чусь, -чится
    озарение, -я
    озарённость, -и
    озарённый; кр. ф. -ён, -ена
    озарить, -рю , -рит
    озариться, -рю сь, -рится
    озарять, -яю, -яет
    озаряться, -яюсь, -яется
    озверелость, -и
    озверелый
    озверение, -я
    озвереть, -ею, -еет
    озвучение, -я
    озвученный; кр. ф. -ен, -ена
    озвучивание, -я
    озвучивать, -аю, -ает
    озвучиваться, -ается
    озвучить, -чу, -чит
    озвучиться, -чится
    оздороветь, -ею, -еет
    оздоровительный
    оздоровить, -влю, -вит
    оздоровиться, -влюсь, -вится
    оздоровление, -я
    оздоровлённый; кр. ф. -ён, -ена
    оздоровлять, -яю, -яет
    оздоровляться, -яюсь, -яется
    озеленение, -я
    озеленённый; кр. ф. -ён, -ена
    озеленитель, -я
    озеленительный
    озеленить, -ню, -нит
    озеленять, -яю, -яет
    озеленяться, -яется
    оземь, нареч.
    озена, -ы
    озерецкий (от Озерки)
    озерко, -а, мн. -и, -ов
    озернённость, -и
    озернённый; кр. ф. -ён, -ена
    Озерной, -ого (залив и полуостров на Камчатке)
    озеро, -а, мн. озёра, озёр; но (в названиях населенных пунктов) Озеро, -а, напр.: Кривое Озеро, Малиновое Озеро, Щучье Озеро (поселки)
    озеро, -а, мн. озёра, озёр; но (в названиях населенных пунктов) Озеро, -а, напр.: Кривое Озеро, Малиновое Озеро, Щучье Озеро (поселки)
    озероведение, -я
    озероведческий
    озеровидный; кр. ф. -ден, -дна
    озерцо, -а, мн. озёрца и озерца, озёрец, озёрцам и озерцам
    озёрно-болотный
    озёрно-ледниковый
    озёрно-лесной
    озёрно-речной
    озёрный
    озёрский (от Озёры и Озёрск)
    озимизация, -и
    озимизированный; кр. ф. -ан, -ана
    озимизировать, -рую, -рует
    озимизироваться, -руется
    озимка, -и
    озимопшеничный
    озимые, -ых
    озимый
    озимь, -и и озими, -ей
    озирать, -аю, -ает
    озираться, -аюсь, -ается
    озлеть, -ею, -еет
    озлённый; кр. ф. -ён, -ена
    озлить, озлю, озлит
    озлиться, озлюсь, озлится
    озлобить, -блю, -бит
    озлобиться, -блюсь, -бится
    озлобление, -я
    озлобленно, нареч.
    озлобленность, -и
    озлобленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (выражающий злобу, ожесточение) -ен, -енна (она была угрюма и озлобленна; голоса их озлобленны)
    озлоблять, -яю, -яет
    озлобляться, -яюсь, -яется
    ознакомительный
    ознакомить, -млю, -мит
    ознакомиться, -млюсь, -мится
    ознакомление, -я
    ознакомленный; кр. ф. -ен, -ена
    ознакомлять, -яю, -яет
    ознакомляться, -яюсь, -яется
    ознаменование, -я
    ознаменованный; кр. ф. -ан, -ана
    ознаменовать, -ную, -нует
    ознаменоваться, -нуется
    ознаменовывать, -аю, -ает
    ознаменовываться, -ается
    означаемый
    означать, -аю, -ает
    означаться, -ается
    означающий
    означающийся
    означенный; кр. ф. -ен, -ена
    означить, -чу, -чит
    означиться, -чится
    озноб, -а
    ознобить, -блю, -бит
    ознобиться, -блюсь, -бится
    ознобление, -я
    озноблённый; кр. ф. -ён, -ена
    озноблять, -яю, -яет
    ознобляться, -яюсь, -яется
    озокерит, -а
    озокеритный
    озокеритовый
    озокеритолечение, -я
    озокеритотерапия, -и
    озоление, -я (от зола)
    озолотить, -очу, -отит
    озолотиться, -отится
    озолочённый; кр. ф. -ён, -ена
    озон, -а
    озонатор, -а
    озонаторный
    озониды, -ов, ед. -ид, -а
    озонизация, -и
    озониоз, -а
    озонирование, -я
    озонированный; кр. ф. -ан, -ана
    озонировать, -рую, -рует
    озонироваться, -руется
    озонный
    озоновый
    озонометр, -а
    озонометрический
    озоностойкий; кр. ф. -оек, -ойка
    озоностойкость, -и
    озорник, -а
    озорница, -ы, тв. -ей
    озорничать, -аю, -ает
    озорной
    озороватость, -и
    озороватый
    озоровать, -рую, -рует
    озорство, -а
    ОЗУ, нескл., с. (сокр.: оперативное запоминающее устройство)
    озы, озов и оз, ед. оз, -а
    озябнуть, -ну, -нет; прош. озяб, озябла
    озябший
    оидии, -ев, ед. оидий, -я
    оидиум, -а
    ой, неизм.
    ойкать, -аю, -ает
    ойкнуть, -ну, -нет
    ойкумена, -ы и экумена, -ы
    оймяконский (от Оймякон)
    ой-ой, неизм.
    ой-ой-ой, неизм.
    ойротка, -и, р. мн. -ток
    ойротский
    ойроты, -ов, ед. ойрот, -а
    ойтландер, -а и уитлендер, -а
    окаёмка, -и, р. мн. -мок (к окаймлять)
    оказание, -я
    оказанный; кр. ф. -ан, -ана
    оказать, окажу, окажет
    оказаться, окажусь, окажется
    оказёненный; кр. ф. -нен, -нена
    оказёнивание, -я
    оказёнивать, -аю, -ает
    оказёниваться, -ается
    оказёнить, -ню, -нит
    оказёниться, -нится
    оказия, -и
    оказывать, -аю, -ает
    оказываться, -аюсь, -ается
    окаймить, -млю, -мит
    окаймление, -я
    окаймлённый; кр. ф. -ён, -ена
    окаймлять, -яю, -яет
    окаймляться, -яется
    окалина, -ы
    окалиностойкий; кр. ф. -оек, -ойка
    окалиностойкость, -и
    окалывание, -я
    окалывать, -аю, -ает
    окалываться, -ается
    окаменевать, -аю, -ает
    окаменелость, -и
    окаменелый
    окаменение, -я
    окаменеть, -ею, -еет
    окаменить, -ит
    окантованный; кр. ф. -ан, -ана
    окантовать, -тую, -тует
    окантовка, -и, р. мн. -вок
    окантовывание, -я
    окантовывать, -аю, -ает
    окантовываться, -ается
    оканчивать, -аю, -ает
    оканчиваться, -ается
    оканье, -я
    окапанный; кр. ф. -ан, -ана
    окапать, -аю, -ает
    окапаться, -аюсь, -ается
    окапи, нескл., м. и ж.
    окапывание, -я
    окапывать, -аю, -ает
    окапываться, -аюсь, -ается
    окарауливание, -я
    окарауливать, -аю, -ает
    окарауливаться, -ается
    окарикатуренный; кр. ф. -ен, -ена
    окарикатуривать, -аю, -ает
    окарикатуриваться, -аюсь, -ается
    окарикатурить, -рю, -рит
    окарина, -ы
    окармливание, -я
    окармливать, -аю, -ает
    окармливаться, -аюсь, -ается
    окатанный; кр. ф. -ан, -ана
    окатать, -аю, -ает
    окататься, -ается
    окатить, окачу, окатит (водой)
    окатиться, окачусь, окатится (водой)
    окатоличенный; кр. ф. -ен, -ена
    окатоличивание, -я
    окатоличивать, -аю, -ает
    окатоличиваться, -аюсь, -ается
    окатоличить, -чу -чит
    окатоличиться, -чусь -чится
    окатывание, -я
    окатывать, -аю, -ает
    окатываться, -аюсь, -ается
    окатыш, -а, тв. -ем
    окать, -аю, -ает
    окаченный; кр. ф. -ен, -ена
    окачивать, -аю, -ает
    окачиваться, -аюсь, -ается
    окашивать, -аю, -ает
    окашиваться, -ается
    окающий
    окаянный; но: Святополк Окаянный
    окаянный; но: Святополк Окаянный
    окаянский
    окаянство, -а
    ОКБ [окабэ], нескл., с. (сокр.: опытно-конструктор-ское бюро; особое конструкторское бюро)
    окварцевание, -я
    окварцованный; кр. ф. -ан, -ана
    океан, -а
    океанавт, -а
    океанарий, -я и океанариум, -а
    океаниды, -ид, ед. -ида, -ы
    океанизация, -и
    океанийский (от Океания)
    океанический (от океан)
    океанный
    океанограф, -а
    океанографический
    океанография, -и
    океанолог, -а
    океанологический
    океанология, -и
    океанский
    окей, неизм.
    окидать, -ает
    окидывать, -аю, -ает (взглядом, взором)
    окинутый
    окинуть, -ну, -нет (взглядом, взором)
    окиркованный; кр. ф. -ан, -ана
    окирковать, -кую, -кует
    окирковка, -и
    окирковывать, -аю, -ает
    окирковываться, -ается
    окисать, -ает
    окисел, -сла
    окисление, -я
    окисление-восстановление, окисления-восстановления
    окислённый; кр. ф. -ён, -ена и окисленный; кр. ф. -ен, -ена
    окислитель, -я
    окислительно-восстанови-/тельный
    окислительный
    окислить, -лю, -лит и окислить, -лю, -лит
    окислиться, -лится и окислиться, -лится
    окислять, -яю, -яет
    окисляться, -яется
    окисно-ртутный
    окисный
    окись, -и
    окказионализм, -а
    окказионалист, -а
    окказиональный; кр. ф. -лен, -льна
    Оккам, -а: бритва Оккама
    окклюдирование, -я
    окклюдированный; кр. ф. -ан, -ана
    окклюдировать, -рую, -рует
    окклюдироваться, -руется
    окклюзия, -и
    оккультизм, -а
    оккультист, -а
    оккультистка, -и, р. мн. -ток
    оккультистский
    оккультно-теософский
    оккультный
    оккупант, -а
    оккупантский
    оккупационный
    оккупация, -и
    оккупированный; кр. ф. -ан, -ана
    оккупировать, -рует
    оккупировать, -рую, -рует
    оклад, -а
    окладистый
    окладной
    окладчик, -а
    оклахомец, -мца, тв. -мцем
    оклахомский (от Оклахома)
    оклахомцы, -ев, ед. -мец, -мца, тв. -мцем
    оклевать, оклюю, оклюёт
    оклеветанный; кр. ф. -ан, -ана
    оклеветать, -вещу, -вещет
    оклеенный; кр. ф. -ен, -ена
    оклеивание, -я
    оклеивать, -аю, -ает
    оклеиваться, -ается
    оклеить, -ею, -еит
    оклейка, -и
    оклеймённый; кр. ф. -ён, -ена
    оклеймить, -млю, -мит
    оклейщик, -а
    оклейщица, -ы, тв. -ей
    оклематься, -аюсь, -ается
    оклёванный; кр. ф. -ан, -ана
    оклёвывать, -аю, -ает
    оклёвываться, -ается
    оклик, -а
    окликанный; кр. ф. -ан, -ана
    окликать, -аю, -ает, несов.
    окликать, -ичу, -ичет, сов.
    окликаться, -ается, несов.
    окликнутый
    окликнуть, -ну, -нет
    окнище, -а
    окно, -а, мн. окна, окон
    окномойка, -и, р. мн. -оек
    око, ока, мн. очи, очей
    оковалок, -лка
    окованный; кр. ф. -ан, -ана
    оковать, окую, окуёт
    оковка, -и, р. мн. -вок
    оковы, оков
    оковывать, -аю, -ает
    оковываться, -аюсь, -ается
    окоём, -а
    околачивание, -я
    околачивать, -аю, -ает
    околачиваться, -аюсь, -ается
    околдованный; кр. ф. -ан, -ана
    околдовать, -дую, -дует
    околдовывать, -аю, -ает
    околдовываться, -аюсь, -ается
    околевать, -аю, -ает
    околесить, -ешу, -есит
    околесица, -ы, тв. -ей и околёсица, -ы, тв. -ей
    околеть, -ею, -еет
    околёсина, -ы
    околёсная, -ой
    околица, -ы, тв. -ей
    околичности, -ей, ед. -ость, -и
    околия, -и
    околка, -и
    около, нареч. и предлог
    около... - приставка, пишется слитно
    околовоенный
    окологлоточный
    околожильный
    околозвёздный
    околозвуковой
    окололитературный
    окололунный
    околомарсианский
    околоматочный
    околомесячный
    околонаучный
    околопланетный
    околоплодник, -а
    околоплодниковый
    околоплодный
    околополитический
    околополюсный
    околополярный
    околопредельный
    околорелигиозный
    околосветовой
    околосердечный
    околосолнечный
    околоспортивный
    околоствольный
    околостоящий
    околосуточный
    околотеатральный
    околотить, -очу, -отит
    околотиться, -отится
    околоток, -тка
    околоточный
    околоустье, -я, р. мн. -ьев
    околоушный
    околофашистский
    околофутбольный
    околоцветник, -а
    околоцерковный
    околошахматный
    околошейный
    околощитовидный
    околпаченный; кр. ф. -ен, -ена
    околпачивать, -аю, -ает
    околпачиваться, -аюсь, -ается
    околпачить, -чу, -чит
    околыш, -а, тв. -ем
    околышек, -шка
    окольничество, -а
    окольничий, -его
    окольный
    окольцевать, -цую, -цует
    окольцованный; кр. ф. -ан, -ана
    окольцовывание, -я
    окольцовывать, -аю, -ает
    окольцовываться, -ается
    окомкование, -я
    окомкованный; кр. ф. -ан, -ана
    оконечность, -и
    оконечный
    оконница, -ы, тв. -ей
    оконный
    оконопатить, -ачу, -атит
    оконопаченный; кр. ф. -ен, -ена
    оконопачивание, -я
    оконопачивать, -аю, -ает
    оконопачиваться, -ается
    оконтуренный; кр. ф. -ен, -ена
    оконтуривание, -я
    оконтуривать, -аю, -ает
    оконтуриваться, -ается
    оконтурить, -рю, -рит
    оконфуженный; кр. ф. -ен, -ена
    оконфузить, -ужу, -узит
    оконфузиться, -ужусь, -узится
    оконце, -а, р. мн. -нцев и -нец
    окончание, -я
    окончательность, -и
    окончательный; кр. ф. -лен, -льна
    оконченный; кр. ф. -ен, -ена
    окончить, -чу, -чит
    окончиться, -чится
    окоп, -а
    окопанный; кр. ф. -ан, -ана
    окопать, -аю, -ает
    окопаться, -аюсь, -ается
    окопка, -и
    окопник, -а
    окопница, -ы, тв. -ей
    окопный
    окопчик, -а
    окорачивание, -я
    окорачивать, -аю, -ает
    окорачиваться, -ается
    окорённый; кр. ф. -ён, -ена
    окорёнок, -нка
    окорить, -рю, -рит
    окорка, -и
    окормить, окормлю, окормит
    окормление, -я
    окормленный; кр. ф. -ен, -ена
    окормлять, -яю, -яет
    окормляться, -яюсь, -яется
    окорнанный; кр. ф. -ан, -ана
    окорнать, -аю, -ает
    окорнаться, -аюсь, -ается
    окорок, -а, мн. -а, -ов
    окороковый
    окорот, -а
    окоротить, -очу, -отит
    окороченный; кр. ф. -ен, -ена
    окорочный (от окорка)
    окорочный (от окорок)
    окорочок, -чка, мн. -чка и -чки, -ов
    окорщик, -а
    окорябанный; кр. ф. -ан, -ана
    окорябать, -аю, -ает
    окорябаться, -аюсь, -ается
    окорять, -яю, -яет
    окоряться, -яется
    окосеть, -ею, -еет
    окосить, окошу, окосит
    окосматевший
    окосматеть, -ею, -еет
    окостеневать, -аю, -ает
    окостенелость, -и
    окостенелый
    окостенение, -я
    окостенеть, -ею, -еет
    окостенить, -ню, -нит
    окосье, -я, р. мн. -ьев
    окот, -а
    окотить, -ит (к котиться и окот)
    окотиться, -ится (к котиться и окот)
    окотный
    окоченевать, -аю, -ает
    окоченелый
    окоченеть, -ею, -еет
    окочуриваться, -аюсь, -ается
    окочуриться, -рюсь, -рится
    окошенный; кр. ф. -ен, -ена
    окошечко, -а, мн. -чки, -чек
    окошко, -а, мн. -шки, -шек
    окраина, -ы
    окраинный
    окрас, -а
    окрасить, -ашу, -асит
    окраситься, -ашусь, -асится
    окраска, -и, р. мн. -сок
    окрасочный
    окрасчик, -а
    окрашенный; кр. ф. -ен, -ена
    окрашивание, -я
    окрашивать, -аю, -ает
    окрашиваться, -аюсь, -ается
    окремнение, -я
    окремнённый; кр. ф. -ён, -ена
    окрепнуть, -ну, -нет; прош. -еп, -епла
    окрепший
    окрест, нареч. и предлог
    окрестить, -ещу, -естит
    окреститься, -ещусь, -естится
    окрестность, -и
    окрестный
    окрещённый; кр. ф. -ён, -ена
    окриветь, -ею, -еет
    окривить, -влю, -вит
    окрик, -а
    окрикивать, -аю, -ает
    окрикнутый
    окрикнуть, -ну, -нет
    окристаллизованный; кр. ф. -ан, -ана
    окристаллизовать, -зую, -зуется
    окристаллизоваться, -зуется
    окровавивший
    окровавившийся
    окровавить, -влю, -вит
    окровавиться, -влюсь, -вится
    окровавленный; кр. ф. -ен, -ена
    окровавливать, -аю, -ает
    окровавливаться, -аюсь, -ается
    окровенеть, -ею, -еет
    окровенённый; кр. ф. -нён, -нена
    окровенить, -ню, -нит
    окровениться, -нюсь, -нится
    окрол, -а
    окроме (прост. устар. к кроме)
    окромсанный; кр. ф. -ан, -ана
    окромсать, -аю, -ает
    окромя (прост. к кроме)
    окропить, -плю, -пит
    окропиться, -плюсь, -пится
    окропление, -я
    окроплённый; кр. ф. -ён, -ена
    окроплять, -яю, -яет
    окропляться, -яюсь, -яется
    окрошечный
    окрошка, -и, р. мн. -шек
    округ, нареч. и предлог (устар. и прост. к вокруг)
    округ, -а, мн. -а, -ов (ад-министративная единица)
    округа, -и (окружающая местность)
    округление, -я
    округлеть, -ею, -еет
    округлённо-вогнутый
    округлённость, -и
    округлённый; кр. ф. -ён, -ена
    округлить, -лю, -лит
    округлиться, -люсь, -лится
    округлобокий
    округлость, -и
    округлый
    округлять, -яю, -яет
    округляться, -яюсь, -яется
    окружать, -аю, -ает
    окружаться, -аюсь, -ается
    окружающий
    окружающийся
    окруженец, -нца, тв. -нцем, р. мн. -нцев
    окружение, -я
    окружённый; кр. ф. -ён, -ена
    окружить, -жу, -жит
    окружком, -а
    окружной (от округ)
    окружность, -и
    окружный (окрестный)
    окрутить, -учу, -утит
    окрутиться, -учусь, -утится
    окрученный; кр. ф. -ен, -ена
    окручивание, -я
    окручивать, -аю, -ает
    окручиваться, -аюсь, -ается
    окрылённо, нареч.
    окрылённость, -и
    окрылённый; кр. ф. -ён, -ена
    окрылить, -лю, -лит
    окрылиться, -люсь, -лится
    окрылять, -яю, -яет
    окрыляться, -яюсь, -яется
    окрыситься, -ится
    оксазин, -а
    оксазиновый
    оксазол, -а
    оксалатурия, -и
    оксалаты, -ов, ед. -лат, -а
    оксалон, -а
    Оксана
    оксибензол, -а
    оксибионты, -ов, ед. -онт, -а
    оксигемоглобин, -а
    оксигемометр, -а
    оксигеназы, -аз, ед. -аза, -ы
    оксигенатор, -а
    оксигенация, -и
    оксигенотерапия, -и
    оксидазы, -аз, ед. -аза, -ы
    оксидация, -и
    оксидиметрический
    оксидиметрия, -и
    оксидирование, -я
    оксидированный; кр. ф. -ан, -ана
    оксидировать, -рую, -рует
    оксидироваться, -руется
    оксидировка, -и
    оксидный
    оксиды, -ов, ед. оксид, -а
    оксикислоты, -от, ед. -ота, -ы
    оксилидин, -а
    оксиликвит, -а
    оксилит, -а
    оксилофиты, -ов, ед. -фит, -а
    оксимасляный
    оксиморон, -а и оксюморон, -а
    окситетрациклин, -а
    окситоцин, -а
    окский (от Ока)
    оксолин, -а
    оксолиновый
    окстись, окститесь, в знач. Межд.
    оксфордец, -дца, тв. -дцем
    оксфордский (от Оксфорд)
    оксфордцы, -ев, ед. -дец, -дца, тв. -дцем
    оксюморон, -а и оксиморон, -а
    октава, -ы
    Октавия
    октавный
    октан, -а (хим.)
    октан-корректор, -а
    октановый
    октант, -а (геом., астр.)
    октантный (от октант)
    октаподы, -под, ед. -пода, -ы
    октаэдр, -а
    октаэдрит, -а
    октет, -а
    октод, -а
    октоль, -и
    октроирование, -я
    октроированный; кр. ф. -ан, -ана
    октроировать, -рую, -рует
    октроироваться, -руется
    октруа, нескл., мн.
    октябрёнок, -нка, мн. -рята, -рят
    Октябрина
    октябрины, -ин
    октябрист, -а
    октябристский
    октябрь, -я и (об Октябрьской революции 1917) Октябрь, -я
    октябрьский
    октябрятский
    окукливание, -я
    окукливаться, -ается
    окуклиться, -ится
    окулирование, -я
    окулированный; кр. ф. -ан, -ана
    окулировать, -рую, -рует
    окулироваться, -руется
    окулировка, -и, р. мн. -вок
    окулировочный
    окулист, -а
    окулистка, -и, р. мн. -ток
    окультивированный; кр. ф. -ан, -ана
    окультивировать, -рую, -рует
    окультивироваться, -руется
    окультуренный; кр. ф. -ен, -ена
    окультуривание, -я
    окультуривать, -аю, -ает
    окультуриваться, -ается
    окультурить, -рю, -рит
    окультуриться, -рится
    окуляр, -а (линза)
    окулярный
    окуляры, -ов (очки)
    окунать, -аю, -ает
    окунаться, -аюсь, -ается
    окуневидные, -ых
    окунеобразные, -ых
    окунёк, -нька
    окунишка, -и, р. мн. -шек, м.
    окунутый
    окунуть, -ну, -нёт
    окунуться, -нусь, -нётся
    окунь, -я, мн. -и, -ей
    окупаемость, -и
    окупать, -аю, -ает
    окупаться, -ается
    окупить, окуплю, окупит
    окупиться, окупится
    окупленный; кр. ф. -ен, -ена
    окургуженный; кр. ф. -ен, -ена
    окургузить, -ужу, -узит
    окургузиться, -узится
    окуренный; кр. ф. -ен, -ена
    окуривание, -я
    окуривать, -аю, -ает
    окуриваться, -аюсь, -ается
    окурить, окурю, окурит
    окурок, -рка
    окурыш, -а, тв. -ем
    окускование, -я
    окускованный; кр. ф. -ан, -ана
    окутанный; кр. ф. -ан, -ана
    окутать, -аю, -ает
    окутаться, -аюсь, -ается
    окутывание, -я
    окутывать, -аю, -ает
    окутываться, -аюсь, -ается
    окученный; кр. ф. -ен, -ена
    окучивание, -я
    окучивать, -аю, -ает
    окучиваться, -ается
    окучить, -чу, -чит
    окучка, -и
    окучник, -а
    окушок, -шка (от окунь)
    оладушек, -шка, р. мн. -ов и оладушка, -и, р. мн. -шек
    оладышек, -шка, р. мн. -ов и оладышка, -и, р. мн. -шек
    оладьи, -дий, ед. оладья, -и
    Олдама
    олдермен, -а
    олеандомицин, -а
    олеандр, -а
    олеандровый
    олеат, -а
    Олег, (Олегович, Олеговна)
    оледеневать, -аю, -ает
    оледенелый
    оледенение, -я
    оледенеть, -ею, -еет
    оледенённый; кр. ф. -ён, -ена
    оледенить, -ню, -нит
    оледенять, -яю, -яет
    олеин, -а
    олеиновый
    оленебык, -а, мн. -и, -ов
    оленевод, -а
    оленеводство, -а
    оленеводческий
    оленевые, -ых
    оленегонный
    оленесовхоз, -а
    оленёк, -нька
    оленёкский (от Оленёк, река)
    оленёнок, -нка, мн. оленята, -нят
    оленёночек, -чка, мн. оленятки, -ток
    олений, -ья, -ье
    оленина, -ы
    олениха, -и
    оленный (к олень; оленные камни)
    оленуха, -и
    олень, -я
    оленятник, -а
    олеографический
    олеография, -и
    олеофильный
    олеофобный
    олеум, -а
    олефиновый
    олефины, -ов, ед. -фин, -а
    олешек, -шка (от олень)
    олешник, -а (устар. к ольховник и ольшаник)
    олешняк, -а и ольшняк, -а (ольховник)
    олёкминец, -нца, тв. -нцем
    олёкминский (от Олёкма и Олёкминск)
    олёкминцы, -ев, ед. -нец, -нца, тв. -нцем
    олёнка, -и, р. мн. -нок (жук)
    олива, -ы
    оливин, -а
    Оливия
    оливка, -и, р. мн. -вок
    оливково-серый
    оливковый
    оливомицин, -а
    оливье, неизм. (кулин.)
    олигарх, -а
    олигархизация, -и
    олигархический
    олигархия, -и
    олигемия, -и
    олигодинамический
    олигодон, -а
    олигоклаз, -а
    олиголецитальный
    олигомеризация, -и
    олигомерный
    олигомеры, -ов, ед. -мер, -а
    олигонуклеотиды, -ов, ед. -тид, -а
    олигополист, -а
    олигополистический
    олигополия, -и
    олигопсония, -и
    олигосапробы, -ов, ед. -роб, -а
    олигосахариды, -ов, ед. -рид, -а
    олиготрофный
    олиготрофы, -ов, ед. -троф, -а
    олигофаги, -ов, ед. -фаг, -а
    олигофагия, -и
    олигофрен, -а
    олигофренический
    олигофрения, -и
    олигофренопедагогика, -и
    олигохеты, -хет, ед. -хета, -ы
    олигоцен, -а
    олигоценовый
    олигоцецитальный
    олигурия, -и
    олим, -а
    Олимпиада
    олимпиадный
    олимпиец, -ийца, тв. -ийцем, р. мн. -ийцев
    олимпизм, -а
    Олимпий, (Олимпиевич, Олимпиевна)
    олимпийка, -и, р. мн. -иек
    олимпийский (к Олимп, Олимпиада, Олимпийские игры)
    Олимпиодора
    олимпионик, -а
    олимпионик, -а
    Олимпия
    олитературенный; кр. ф. -ен, -ена
    олитературивать, -аю, -ает
    олитературиваться, -ается
    олитературить, -рю, -рит
    олифа, -ы
    олифить, -флю, -фит
    олифиться, -фится
    олифление, -я
    олифленный; кр. ф. -ен, -ена
    олифный
    олицетворение, -я
    олицетворённый; кр. ф. -ён, -ена
    олицетворить, -рю, -рит
    олицетворять, -яю, -яет
    олицетворяться, -яется
    олово, -а
    оловодобывающий
    оловодобытчик, -а
    оловокомбинат, -а
    оловоносный; кр. ф. -сен, -сна
    оловоорганический
    оловорудный
    оловянистый
    оловянно-вольфрамовый
    оловянно-серый
    оловянно-фосфористый
    оловянный
    оловяшка, -и, р. мн. -шек
    оломоуцкий (от Оломоуц)
    олонецкий (от Олонец)
    олончане, -ан, ед. -анин, -а
    олончанин, -а
    олончанка, -и, р. мн. -нок
    олух, -а
    Ольга
    Ольда
    ольденбургский (от Ольденбург, город и округ; ольденбургская порода лошадей)
    ольстерецы, -рца, тв. -рцем
    ольстерский (от Ольстер)
    ольстерцы, -ев, ед. -рец, -рца, тв. -рцем
    ольфактометр, -а
    ольфактометрия, -и
    ольха, -и, мн. ольхи, ольх
    ольховник, -а
    ольховый
    ольшаник, -а
    ольшняк, -а и олешняк, -а
    о-ля-ля, неизм.
    ом, -а, р. мн. омов, счетн. ф. ом и омов (ед. измер.)
    Ом, -а: закон Ома
    омагнитить, -ичу, -итит
    омагнититься, -итится
    омагниченный; кр. ф. -ен, -ена
    омагничивание, -я
    омагничивать, -аю, -ает
    омагничиваться, -ается
    оманец, -нца, тв. -нцем
    оманский (от Оман)
    оманцы, -ев, ед. -нец, -нца, тв. -нцем
    омар, -а
    омач, -а, тв. -ем
    омачивать, -аю, -ает
    омачиваться, -ается
    омброграф, -а
    омброметр, -а
    омброфилы, -ов, ед. -фил, -а
    омброфиты, -ов, ед. -фит, -а
    омброфобы, -ов, ед. -фоб, -а
    омбудсмен, -а
    омеблированный; кр. ф. -ан, -ана
    омеблировать, -рую, -рует
    омеблироваться, -руюсь, -руется
    омеблировка, -и
    омеблировывать, -аю, -ает
    омеблировываться, -аюсь, -ается
    омег, -а (бот.)
    омега, -и (название буквы)
    омеднение, -я
    омеднённый; кр. ф. -ён, -ена
    омеднить, -ню, -нит
    омеднять, -яю, -яет
    омедняться, -яется
    омежник, -а
    омела, -ы
    омелеть, -еет
    омерзение, -я
    омерзеть, -ею, -еет
    омерзительность, -и
    омерзительный; кр. ф. -лен, -льна
    омертвевать, -аю, -ает
    омертвелость, -и
    омертвелый
    омертвение, -я
    омертветь, -ею, -еет
    омертвить, -влю, -вит
    омертвление, -я
    омертвлённый; кр. ф. -ён, -ена
    омертвлять, -яю, -яет
    омертвляться, -яется
    омещаненный; кр. ф. -ен, -ена
    омещанивание, -я
    омещанивать, -аю, -ает
    омещаниваться, -аюсь, -ается
    омещанить, -ню, -нит
    омещаниться, -нюсь, -нится
    омёт, -а
    омический (от ом)
    омичи, -ей, ед. омич, -а, тв. -ом (от Омск)
    омичка, -и, р. мн. -чек
    омлет, -а
    омлетик, -а
    оммаж, -а, тв. -ем
    омматидии, -ев, ед. -дий, -я
    ом-метр, -а (ед. измер.)
    омметр, -а (прибор)
    омнибус, -а
    омнибусный
    омовение, -я
    омограф, -а
    омографический
    омография, -и
    омозолелость, -и
    омозолелый
    омозолеть, -еет
    омолаживание, -я
    омолаживать, -аю, -ает
    омолаживаться, -аюсь, -ается
    омолодить, -ожу, -одит
    омолодиться, -ожусь, -одится
    омоложать, -аю, -ает
    омоложаться, -аюсь, -ается
    омоложение, -я
    омоложённый; кр. ф. -ён, -ена
    омоморфема, -ы
    ОМОН, -а (сокр.: отряд милиции особого назначения)
    омоним, -а
    омонимика, -и
    омонимический
    омонимичность, -и
    омонимичный; кр. ф. -чен, -чна
    омонимия, -и
    омоновец, -вца, тв. -вцем, р. мн. -вцев
    омоновский (от ОМОН)
    оморячивание, -я
    оморячиваться, -аюсь, -ается
    оморячиться, -чусь, -чится
    омофон, -а
    омофонический
    омофония, -и (лингв.)
    омофонный
    омофор, -а
    омоформа, -ы
    омоформия, -и
    омоченный; кр. ф. -ен, -ена
    омочить, -очу, -очит
    омочиться, -очится
    омрачать, -аю, -ает
    омрачаться, -аюсь, -ается
    омрачение, -я
    омрачённость, -и
    омрачённый; кр. ф. -ён, -ена
    омрачить, -чу, -чит
    омрачиться, -чусь, -чится
    омский (от Омск)
    омужичиваться, -аюсь, -ается
    омужичиться, -чусь, -чится
    омузыкаленный; кр. ф. -ен, -ена
    омузыкаливание, -я
    омузыкаливать, -аю, -ает
    омузыкаливаться, -ается
    омузыкалить, -лю, -лит
    омулёвый
    омуль, -я, мн. -и, -ей
    омут, -а, мн. -ы, -ов и -а, -ов
    омутистый
    омуток, -тка
    омуточек, -чка
    омфалит, -а
    омшаник, -а
    омывание, -я
    омыватель, -я
    омывать, -аю, -ает
    омываться, -аюсь, -ается
    омыление, -я
    омылённый; кр. ф. -ён, -ена
    омытый
    омыть, омою, омоет
    омыться, омоюсь, омоется
    он 1, оно, его, ему, им, о нём, она, её, ей и ею, о ней, мн. они, их, им, ими, о них
    он 2, нескл., м. и с. (название буквы)
    онагр, -а (животное; катапульта)
    онагра, -ы (растение)
    онанизм, -а
    онанирование, -я
    онанировать, -рую, -рует
    онанист, -а
    онанистка, -и, р. мн. -ток
    онареченный; кр. ф. -ен, -ена
    онаречивание, -я
    онаречиваться, -ается
    онаречиться, -ится
    ондатра, -ы
    ондатровод, -а
    ондатроводство, -а
    ондатроводческий
    ондатровый
    ондограф, -а
    ондулятор, -а
    онегинский (от Онегин; онегинская строфа)
    онежский (к Онежское озеро и Онега)
    онейрический
    онейроид, -а
    онейроидный
    онемевать, -аю, -ает
    онемелость, -и
    онемелый
    онемение, -я
    онеметь, -ею, -еет
    онемечение, -я
    онемеченный; кр. ф. -ен, -ена
    онемечивание, -я
    онемечивать, -аю, -ает
    онемечиваться, -аюсь, -ается
    онемечить, -чу, -чит
    онемечиться, -чусь, -чится
    онёр: со всеми онёрами
    онёр: со всеми онёрами
    оникс, -а
    ониксовый
    оним, -а
    Онисим, (Онисимович, Онисимовна), Анисим
    Онисифор, (Онисифорович, Онисифоровна)
    онихия, -и
    онихомикоз, -а
    онко... - первая часть сложных слов, пишется слитно
    онковирус, -а
    онковирусолог, -а
    онковирусологический
    онковирусология, -и
    онкоген, -а
    онкогенез, -а
    онкогенетический
    онкогенный
    онкодиспансер, -а
    онкозаболеваемость, -и
    онкозаболевание, -я
    онколиты, -ов, ед. -лит, -а
    онколог, -а
    онкологический
    онкология, -и
    онколь, -я
    онкольный
    онкосфера, -ы
    онкоцентр, -а
    онлайн, -а и неизм.
    онлайновый
    оно: во время оно
    оно: во время оно
    ономасиологический
    ономасиология, -и
    ономастика, -и
    ономастикон, -а
    ономастический
    ономатологический
    ономатология, -и
    ономатопея, -и
    ономатопоэтический
    ономнясь (обл. к намедни)
    онтарийский (от Онтарио)
    онтогенез, -а
    онтогенетика, -и
    онтогенетический
    онтологизм, -а
    онтологический (к онтология)
    онтологичный; кр. ф. -чен, -чна (к онтология)
    онтология, -и (филос.)
    Онуфрий, (Онуфриевич, Онуфриевна), Ануфрий
    онучи, онуч, ед. онуча, -и, тв. -ей
    оны: во времена оны
    оны: во времена оны
    оный, оная, оное
    о-образный
    оогамия, -и
    оогенез, -а и овогенез, -а
    оогоний, -я
    оолитовый
    оолиты, -ов, ед. оолит, -а
    оологический
    оология, -и
    оомицеты, -ов, ед. -цет, -а
    ооновский (от ООН)
    о-о-о, межд.
    ООО, нескл., с. (сокр.: общество с ограниченной ответственностью)
    ооспора, -ы
    оофорит, -а
    ооцит, -а и овоцит, -а
    О П Г [опэгэ], нескл., ж. (сокр.: организованная преступная группировка)
    опавший
    опад, -а
    опадание, -я
    опадать, -ает
    опадение, -я
    опаздывание, -я
    опаздывать, -аю, -ает
    опаивание, -я
    опаивать, -аю, -ает
    опаиваться, -аюсь, -ается
    опак, -а
    опаковый
    опал, -а (камень)
    опала, -ы (немилость)
    опалесценция, -и
    опалённый; кр. ф. -ён, -ена
    опаливание, -я
    опаливать, -аю, -ает
    опаливаться, -аюсь, -ается
    опалина, -ы
    опалить, -лю, -лит
    опалиться, -люсь, -лится
    опалка, -и
    опаловый (от опал)
    опалубить, -блю, -бит
    опалубка, -и, р. мн. -бок
    опалубленный; кр. ф. -ен, -ена
    опалубочный
    опалубщик, -а
    опалывать, -аю, -ает
    опалываться, -ается
    опалый (к опасть)
    опальный (от опала)
    опалять, -яю, -яет
    опаляться, -яюсь, -яется
    опамятование, -я
    опамятоваться, -туюсь, -туется
    опанки, -нок, ед. -нка, -и
    опаночки, -чек, ед. -чка, -и
    опаночный
    опара, -ы
    опарник, -а
    оп-арт, -а
    опаршивевший (от опаршиветь)
    опаршиветь, -ею, -еет (покрыться паршой)
    опаршививший (от опаршивить)
    опаршивить, -влю, -вит (кого, что)
    опаршивленный; кр. ф. -ен, -ена
    опарыш, -а, тв. -ем
    опасаться, -аюсь, -ается
    опасение, -я
    опаска, -и
    опаскудевший (от опаскудеть)
    опаскудевшийся (от опаскудеть)
    опаскудеть, -ею, -еет (стать паскудным)
    опаскудивший (от опаскудить)
    опаскудившийся (от опаскудиться)
    опаскудить, -ужу, -удит (что)
    опаскудиться, -ужусь, -удится
    опаскуженный; кр. ф. -ен, -ена
    опасливость, -и
    опасливый
    опасность, -и
    опасный; кр. ф. -сен, -сна
    опасть, опадёт; прош. опал, опала
    опах, -а (рыба)
    опахало, -а
    опаханный; кр. ф. -ан, -ана
    опахать, опашу, опашет
    опахивать, -аю, -ает
    опахиваться, -аюсь, -ается
    опахнутый
    опахнуть, -ну, -нёт
    опахнуться, -нусь, -нётся
    опачкать, -аю, -ает
    опачкаться, -аюсь, -ается
    опашень, -шня
    опашка, -и
    опека, -и
    опекание, -я
    опекать, -аю, -ает
    опекаться, -аюсь, -ается
    опекун, -а
    опекунский
    опекунство, -а
    опекунствовать, -твую, -твует
    опекунша, -и, тв. -ей
    опель, -я (автомобиль)
    опенённый; кр. ф. -ён, -ена
    опенить, -ню, -нит
    опениться, -нится
    опер, -а (оперативник)
    опера, -ы
    опера-балет, оперы-балета
    операбельность, -и
    операбельный; кр. ф. -лен, -льна
    опера-буффа, оперы-буффа и опера-буфф, оперы-буфф
    опера-комик, оперы-комик
    операнд, -а
    опера-сериа, оперы-сериа
    оперативка, -и, р. мн. -вок
    оперативник, -а
    оперативно-контрольный
    оперативно-поисковый
    оперативно-производ-ственный
    оперативно-разыскной
    оперативно-следственный
    оперативно-служебный
    оперативно-спасательный
    оперативно-стратегический
    оперативность, -и
    оперативно-тактический
    оперативно-территориальный
    оперативно-технический
    оперативный; кр. ф. -вен, -вна
    оператор, -а
    операторная, -ой
    операторский
    оператор-функция, оператора-функции
    операторша, -и, тв. -ей
    операционализм, -а
    операционалист, -а
    операционалистский
    операционист, -а
    операционистка, -и, р. мн. -ток
    операционная, -ой
    операционный
    операция, -и
    опергруппа, -ы
    опередить, -ежу, -едит
    опережать, -аю, -ает
    опережаться, -аюсь, -ается
    опережающий
    опережающийся
    опережение, -я
    опережённый; кр. ф. -ён, -ена
    оперение, -я
    оперетка, -и, р. мн. -ток
    опереточность, -и
    опереточный
    оперетта, -ы
    опереть, обопру, обопрёт; прош. опёр, оперла и опёрла, опёрло, оперлось и опёрлось
    опереться, обопрусь, обопрётся; прош. опёрся, оперлась и опёрлась, оперлось и опёрлось
    оперённый; кр. ф. -ён, -ена
    оперирование, -я
    оперированный; кр. ф. -ан, -ана
    оперировать, -рую, -рует
    оперироваться, -руюсь, -руется
    оперить, -рю, -рит
    опериться, -рюсь, -рится
    оперкот, -а
    оперный
    оперон, -а
    оперотряд, -а
    оперуполномоченный, -ого
    оперять, -яю, -яет
    оперяться, -яюсь, -яется
    опечаленно, нареч.
    опечаленный; кр. ф. -ен, -ена и (выражающий печаль) -ен, -енна (глаза её опечаленны)
    опечаливать, -аю, -ает
    опечаливаться, -аюсь, -ается
    опечалить, -лю, -лит
    опечалиться, -люсь, -лится
    опечатанный; кр. ф. -ан, -ана
    опечатать, -аю, -ает
    опечатка, -и, р. мн. -ток
    опечатывание, -я
    опечатывать, -аю, -ает
    опечатываться, -ается
    опешить, -шу, -шит
    опёнок, -нка, мн. опёнки, -ов и опята, -ят
    опёртый; кр. ф. опёрт, оперта и опёрта, опёрто
    опёрший
    опёршийся
    опивала, -ы, м. и ж.
    опивать, -аю, -ает
    опиваться, -аюсь, -ается
    опивки, -вок и -вков
    опиекурильня, -и, р. мн. -лен
    опий, -я
    опийный
    опиленный; кр. ф. -ен, -ена
    опиливание, -я
    опиливать, -аю, -ает
    опиливаться, -ается
    опилить, -илю, -илит
    опилка, -и (действие)
    опилки, -лок
    опиловка, -и
    опиловочно-зачистный
    опиловочный
    опилочный
    опиомания, -и
    опиофагия, -и
    опирать, -аю, -ает
    опираться, -аюсь, -ается
    описание, -я
    описанный; кр. ф. -ан, -ана
    описатель, -я
    описательность, -и
    описательный; кр. ф. -лен, -льна
    описательство, -а
    описать, -аю, -ает (от писать)
    описать, опишу, опишет
    описаться, -аюсь, -ается (от писаться)
    описаться, опишусь, опишется
    описка, -и, р. мн. -сок
    описной
    опистодом, -а
    описторхоз, -а
    описывать, -аю, -ает
    описываться, -аюсь, -ается
    опись, -и
    опить, обопью, обопьёт; прош. опил, опила, опило
    опиться, обопьюсь, обопьётся; прош. опился, опилась, опилось
    опиум, -а
    опиумный
    оплавить, -влю, -вит
    оплавиться, -вится
    оплавление, -я
    оплавленный; кр. ф. -ен, -ена
    оплавлять, -яю, -яет
    оплавляться, -яется
    оплаканный; кр. ф. -ан, -ана
    оплакать, -ачу, -ачет
    оплакивание, -я
    оплакивать, -аю, -ает
    оплакиваться, -ается
    оплата, -ы
    оплатить, -ачу, -атит
    оплатиться, -атится
    оплаченный; кр. ф. -ен, -ена
    оплачивание, -я
    оплачивать, -аю, -ает
    оплачиваться, -ается
    оплевание, -я
    оплевать, оплюю, оплюёт
    оплескать, -аю, -ает
    оплеснуть, -ну, -нёт
    оплеснуться, -нусь, -нётся
    оплести, оплету, оплетёт; прош. оплёл, оплела
    оплестись, оплетётся; прош. оплёлся, оплелась
    оплетание, -я
    оплетать, -аю, -ает
    оплетаться, -ается
    оплетённый; кр. ф. -ён, -ена
    оплеуха, -и
    оплеушина, -ы
    оплечный
    оплечь, нареч.
    оплечье, -я, р. мн. -чий
    оплешивевший
    оплешиветь, -ею, -еет (стать плешивым)
    оплёванный; кр. ф. -ан, -ана
    оплёвывание, -я
    оплёвывать, -аю, -ает
    оплёвываться, -аюсь, -ается
    оплёсканный; кр. ф. -ан, -ана
    оплёскивать, -аю, -ает
    оплёскиваться, -аюсь, -ается
    оплёснутый
    оплётка, -и, р. мн. -ток
    оплёточный
    оплётчик, -а
    оплётчица, -ы, тв. -ей
    оплётший
    оплодотворение, -я
    оплодотворённый; кр. ф. -ён, -ена
    оплодотворить, -рю, -рит
    оплодотвориться, -рится
    оплодотворяемость, -и
    оплодотворять, -яю, -яет
    оплодотворяться, -яется
    опломбирование, -я
    опломбированный; кр. ф. -ан, -ана
    опломбировать, -рую, -рует
    опломбировка, -и
    опломбировывать, -аю, -ает
    опломбировываться, -ается
    оплот, -а
    оплотнеть, -еет
    оплошать, -аю, -ает
    оплошка, -и, р. мн. -шек
    оплошность, -и
    оплошный; кр. ф. -шен, -шна
    оплыв, -а
    оплывание, -я
    оплывать, -аю, -ает
    оплывень, -вня
    оплывина, -ы
    оплыть, -ыву, -ывёт; прош. оплыл, оплыла, оплыло
    оп-ля, неизм.
    оповестительный
    оповестить, -ещу, -естит
    оповещатель, -я
    оповещать, -аю, -ает
    оповещаться, -аюсь, -ается
    оповещение, -я
    оповещённый; кр. ф. -ён, -ена
    опоганенный; кр. ф. -ен, -ена
    опоганивание, -я
    опоганивать, -аю, -ает
    опоганиваться, -аюсь, -ается
    опоганить, -ню, -нит
    опоганиться, -нюсь, -нится
    оподельдок, -а
    оподзоленность, -и
    оподзоленный; кр. ф. -ен, -ена
    оподзоливание, -я
    оподзоливать, -аю, -ает
    оподзоливаться, -ается
    оподзолить, -лю, -лит
    оподзолиться, -лится
    оподление, -я
    оподленный; кр. ф. -ен, -ена
    оподлеть, -ею, -еет
    оподлить, -лю, -лит
    оподлиться, -люсь, -лится
    оподлять, -яю, -яет
    оподляться, -яюсь, -яется
    опоек, опойка
    опоение, -я
    опоенный; кр. ф. -ен, -ена
    опоечек, -чка
    опоечный
    опоздалый
    опоздание, -я
    опоздать, -аю, -ает
    опознавание, -я
    опознавательный
    опознавать, -наю, -наёт
    опознаваться, -наюсь, -наётся
    опознание, -я
    опознанный; кр. ф. -ан, -ана
    опознать, -аю, -ает
    опознаться, -аюсь, -ается
    опозорение, -я
    опозоренный; кр. ф. -ен, -ена
    опозорить, -рю, -рит
    опозориться, -рюсь, -рится
    опоить, опою, опоит
    опой, -я
    опойковый
    опойчатый
    опока, -и
    опоковый
    ополаскивание, -я
    ополаскиватель, -я
    ополаскивать, -аю, -ает
    ополаскиваться, -аюсь, -ается
    оползание, -я
    оползать, -аю, -ает, несов. (к оползти)
    оползать, -аю, -ает, сов. (от ползать)
    оползень, -зня
    оползневый
    оползти, -зу, -зёт; прош. ополз, оползла
    оползший
    ополночь, нареч.
    ополовиненный; кр. ф. -ен, -ена
    ополовинивание, -я
    ополовинивать, -аю, -ает
    ополовиниваться, -ается
    ополовинить, -ню, -нит
    ополовиниться, -нится
    ополосканный; кр. ф. -ан, -ана
    ополоскать, -лощу, -лощет и -аю, -ает
    ополоски, -ов
    ополоснутый
    ополоснуть, -ну, -нёт
    ополоснуться, -нусь, -нётся
    ополотый
    ополоть, ополю, ополет
    ополоумевший
    ополоуметь, -ею, -еет
    ополчать, -аю, -ает
    ополчаться, -аюсь, -ается
    ополченец, -нца, тв. -нцем, р. мн. -нцев
    ополчение, -я
    ополченка, -и, р. мн. -нок
    ополченский
    ополчённый; кр. ф. -ён, -ена
    ополчить, -чу, -чит
    ополчиться, -чусь, -чится
    ополье, -я, р. мн. -лий
    ополячение, -я
    ополяченный; кр. ф. -ен, -ена
    ополячивание, -я
    ополячивать, -аю, -ает
    ополячиваться, -аюсь, -ается
    ополячить, -чу, -чит
    ополячиться, -чусь, -чится
    опоминаться, -аюсь, -ается
    опомниться, -нюсь, -нится
    опопанакс, -а
    опор: во весь опор
    опор: во весь опор
    опора, -ы
    опоражнивание, -я
    опоражнивать, -аю, -ает
    опоражниваться, -аюсь, -ается
    опорки, -ов, ед. опорок, -рка
    опорно-двигательный
    опорно-осевой
    опорный
    опорожнение, -я
    опорожнённый; кр. ф. -ён, -ена и опорожненный; кр. ф. -ен, -ена
    опорожнить, -ожню, -ожнит
    опорожниться, -ожнюсь, -ожнится
    опорожнять, -яю, -яет
    опорожняться, -яюсь, -яется
    опорок, -рка
    опоромонтажный
    опорос, -а
    опоросить, -ит
    опороситься, -ится
    опорочение, -я
    опороченный; кр. ф. -ен, -ена
    опорочивание, -я
    опорочивать, -аю, -ает
    опорочиваться, -аюсь, -ается
    опорочить, -чу, -чит
    опорочиться, -чусь, -чится
    опосля (прост. к после)
    опосредование, -я
    опосредованно, нареч.
    опосредованность, -и
    опосредованный; кр. ф. -ан, -ана
    опосредовать, -дую, -дует
    опосредоваться, -дуется
    опосредствование, -я
    опосредствованно, нареч.
    опосредствованный; кр. ф. -ан, -ана
    опосредствовать, -твую, -твует
    опосредствоваться, -твуется
    опоссум, -а
    опостылевший
    опостылеть, -ею, -еет
    опотерапия, -и
    опохмел, -а
    опохмелить, -лю, -лит
    опохмелиться, -люсь, -лится
    опохмелка, -и, р. мн. -лок
    опохмелять, -яю, -яет
    опохмеляться, -яюсь, -яется
    опочане, -ан, ед. -анин, -а (от Опочка)
    опочанин, -а (от Опочка)
    опочецкий (от Опочка)
    опочивальня, -и, р. мн. -лен
    опочивать, -аю, -ает
    опочить, -ию, -иет
    опошление, -я
    опошленный; кр. ф. -ен, -ена
    опошлеть, -ею, -еет
    опошливание, -я
    опошливать, -аю, -ает
    опошливаться, -аюсь, -ается
    опошлить, -лю, -лит
    опошлиться, -люсь, -лится
    опошлять, -яю, -яет
    опошляться, -яюсь, -яется
    опоэтизирование, -я
    опоэтизированный; кр. ф. -ан, -ана
    опоэтизировать, -рую, -рует
    опоэтизироваться, -руется
    опоязовец, -вца, тв. -вцем, р. мн. -вцев
    опоязовский (от ОПОЯЗ)
    опоясанный; кр. ф. -ан, -ана
    опоясать, -яшу, -яшет
    опоясаться, -яшусь, -яшется
    опояска, -и, р. мн. -сок
    опоясывание, -я
    опоясывать, -аю, -ает
    опоясываться, -аюсь, -ается
    опоясывающий
    опоясывающийся
    оппидум, -а
    оппозитный
    оппозиционер, -а
    оппозиционерка, -и, р. мн. -рок
    оппозиционность, -и
    оппозиционный; кр. ф. -онен, -онна
    оппозиция, -и (противопо-ставление, противостояние)
    оппонент, -а
    оппонентка, -и, р. мн. -ток
    оппонирование, -я
    оппонированный; кр. ф. -ан, -ана
    оппонировать, -рую, -рует
    оппортунизм, -а
    оппортунист, -а
    оппортунистический
    оппортунистичный; кр. ф. -чен, -чна
    оппортунистка, -и, р. мн. -ток
    оппортунистский
    оправа, -ы
    оправдание, -я
    оправданно, нареч.
    оправданность, -и
    оправданный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -ана (с дополн.: оправданы важностью проекта) и -ан, -анна (без дополн.: его действия вполне оправданны; ваше беспокойство оправданно)
    оправданный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -ана (с дополн.: оправданы важностью проекта) и -ан, -анна (без дополн.: его действия вполне оправданны; ваше беспокойство оправданно)
    оправдательный
    оправдать, -аю, -ает
    оправдаться, -аюсь, -ается
    оправдываемость, -и
    оправдывание, -я
    оправдывать, -аю, -ает
    оправдываться, -аюсь, -ается
    оправить, -влю, -вит
    оправиться, -влюсь, -вится
    оправка, -и, р. мн. -вок
    оправление, -я
    оправленный; кр. ф. -ен, -ена
    оправлять, -яю), -яет
    оправляться, -яюсь, -яется
    оправочный
    опрастывание, -я
    опрастывать, -аю, -ает
    опрастываться, -аюсь, -ается
    опрашивание, -я
    опрашивать, -аю, -ает
    опрашиваться, -ается
    опревать, -аю, -ает
    определение, -я
    определённо, нареч.
    определённость, -и
    определённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (ясный, отчетливый; несомненный) -ёнен, -ённа
    определимость, -и
    определимый
    определитель, -я
    определительный
    определить, -лю, -лит
    определиться, -люсь, -лится
    определять, -яю, -яет
    определяться, -яюсь, -яется
    определяющий
    определяющийся
    опредметить, -ечу, -етит
    опредмеченный; кр. ф. -ен, -ена
    опредмечивание, -я
    опредмечивать, -аю, -ает
    опредмечиваться, -ается
    опрелость, -и
    опрелый
    опреснение, -я
    опреснённый; кр. ф. -ён, -ена
    опреснитель, -я
    опреснительный
    опреснить, -ню, -нит
    опресниться, -нится
    опресноки, -ов, ед. -нок, -а
    опреснять, -яю, -яет
    опресняться, -яется
    опрессованный; кр. ф. -ан, -ана
    опрессовать, -ссую, -ссует
    опрессовка, -и
    опрессовочный
    опрессовывать, -аю, -ает
    опрессовываться, -ается
    опреть, -ею, -еет
    оприходование, -я
    оприходованный; кр. ф. -ан, -ана
    оприходовать, -дую, -дует
    оприходоваться, -дуется
    опричник, -а
    опричнина, -ы и опричина, -ы
    опричный
    опричь, предлог
    опришек, -шка
    опришки, -ов, ед. -шек, -шка
    опробковение, -я
    опробковеть, -еет
    опробование, -я
    опробованный; кр. ф. -ан, -ана
    опробовать, -бую, -бует
    опробоваться, -буется
    опровергатель, -я
    опровергать, -аю, -ает
    опровергаться, -аюсь, -ается
    опровергнувший
    опровергнутый
    опровергнуть, -ну, -нет; прош. -ерг и -ергнул, -ергла
    опровергший
    опровержение, -я
    опроверженный; кр. ф. -жен, -жена
    опровержимый
    опрокид, -а
    опрокидной
    опрокидон, -а и опрокидонт, -а
    опрокидывание, -я
    опрокидыватель, -я
    опрокидывать, -аю, -ает
    опрокидываться, -аюсь, -ается
    опрокинутый
    опрокинуть, -ну, -нет
    опрокинуться, -нусь, -нется
    опрометчивость, -и
    опрометчивый
    опрометью, нареч.
    опрос, -а
    опросить, -ошу, -осит
    опросник, -а
    опросный
    опростание, -я
    опростанный; кр. ф. -ан, -ана
    опростать, -аю, -ает
    опростаться, -аюсь, -ается
    опростелый
    опростеть, -ею, -еет
    опростить, -ощу, -остит
    опроститься, -ощусь, -остится
    опростоволоситься, -ошусь, -осится
    опростофилиться, -люсь, -лится
    опросчик, -а
    опросчица, -ы, тв. -ей
    опротестование, -я
    опротестованный; кр. ф. -ан, -ана
    опротестовать, -тую, -тует
    опротестовывание, -я
    опротестовывать, -аю, -ает
    опротестовываться, -ается
    опротивевший
    опротиветь, -ею, -еет
    опрошенный; кр. ф. -ен, -ена
    опрощать, -аю, -ает
    опрощаться, -аюсь, -ается
    опрощенец, -нца, тв. -нцем, р. мн. -нцев
    опрощение, -я (к опростить(ся)
    опрощение, -я (лингв.)
    опрощенный; кр. ф. -ен, -ена (лингв.)
    опрощенство, -а
    опрощённый; кр. ф. -ён, -ена (к опростить(ся)
    опрысканный; кр. ф. -ан, -ана
    опрыскать, -аю, -ает
    опрыскаться, -аюсь, -ается
    опрыскивание, -я
    опрыскиватель, -я
    опрыскиватель-опыливатель, опрыскивателя-опыливателя
    опрыскивать, -аю, -ает
    опрыскиваться, -аюсь, -ается
    опрыснутый
    опрыснуть, -ну, -нет
    опрыснуться, -нусь, -нется
    опрыщавевший
    опрыщаветь, -ею, -еет
    опрятность, -и
    опрятный; кр. ф. -тен, -тна
    опсовевший
    опсоветь, -еет
    опсонины, -ов, ед. -нин, -а
    опсонический
    опт, -а
    оптайп, -а
    оптант, -а
    оптантка, -и, р. мн. -ток
    оптатив, -а
    оптационный
    оптация, -и
    оптик, -а
    оптика, -и
    оптикатор, -а
    оптико-акустический
    оптико-волоконный
    оптикомеханик, -а
    оптико-механический
    оптимальность, -и
    оптимальный; кр. ф. -лен, -льна
    оптиматы, -ов, ед. -мат, -а
    оптиметр, -а
    оптимизатор, -а
    оптимизационный
    оптимизация, -и
    оптимизированный; кр.ф. -ан, -ана
    оптимизировать, -рую, -рует
    оптимизироваться, -руется
    оптимизм, -а
    оптимист, -а
    оптимистический
    оптимистичность, -и
    оптимистичный; кр. ф. -чен, -чна
    оптимистка, -и, р. мн. -ток
    оптимум, -а
    оптинский (к Оптина пустынь)
    оптированный; кр. ф. -ан, -ана
    оптировать, -рую, -рует
    оптироваться, -руюсь, -руется
    оптический
    оптовик, -а
    оптово-закупочный
    оптоволоконный
    оптоволоконный
    оптово-розничный
    оптовый
    оптом, нареч.
    оптотехника, -и
    оптоэлектроника, -и
    оптоэлектронный
    оптрон, -а
    опубликование, -я
    опубликованный; кр. ф. -ан, -ана
    опубликовать, -кую, -кует
    опубликоваться, -куюсь, -куется
    опубликовывать, -аю, -ает
    опубликовываться, -аюсь, -ается
    опунция, -и
    опупение, -я
    опупеть, -ею, -еет
    опус, -а
    опускание, -я
    опускать, -аю, -ает
    опускаться, -аюсь, -ается
    опускной
    опустелый
    опустение, -я
    опустеть, -еет
    опустить, -ущу, -устит
    опуститься, -ущусь, -устится
    опустошать, -аю, -ает
    опустошаться, -аюсь, -ается
    опустошение, -я
    опустошённо, нареч.
    опустошённость, -и
    опустошённый; кр. ф. -ён, -ена
    опустошительность, -и
    опустошительный; кр. ф. -лен, -льна
    опустошить, -шу, -шит
    опустошиться, -шусь, -шится
    опустыненный; кр. ф. -ен, -ена
    опустынивание, -я
    опустыниваться, -ается
    опустыниться, -ится
    опутанный; кр. ф. -ан, -ана
    опутать, -аю, -ает
    опутаться, -аюсь, -ается
    опутывание, -я
    опутывать, -аю, -ает
    опутываться, -аюсь, -ается
    опухание, -я
    опухать, -аю, -ает
    опухлость, -и
    опухлый
    опухнуть, -ну, -нет; прош. опух, опухла
    опухолевидный; кр. ф. -ден, -дна
    опухолевый
    опухолеродный; кр. ф. -ден, -дна
    опухоль, -и
    опухший
    опушать, -аю, -ает
    опушаться, -ается
    опушение, -я
    опушечка, -и, р. мн. -чек
    опушечный
    опушённый; кр. ф. -ён, -ена
    опушить, -шу, -шит
    опушиться, -шится
    опушка, -и, р. мн. -шек
    опущение, -я
    опущенный; кр. ф. -ен, -ена
    опхоз, -а (опытное хозяйство)
    опцион, -а (юр., фин.)
    опционный
    опция, -и (инф.)
    опыление, -я
    опылённый; кр. ф. -ён, -ена
    опыливание, -я
    опыливатель, -я
    опыливать, -аю, -ает
    опыливаться, -ается
    опылитель, -я
    опылительный
    опылить, -лю, -лит
    опылиться, -лится
    опылять, -яю, -яет
    опыляться, -яется
    опыт, -а
    опытник, -а
    опытница, -ы, тв. -ей
    опытнический
    опытничество, -а
    опытно-конструкторский
    опытно-производственный
    опытно-промышленный
    опытность, -и
    опытно-экспериментальный
    опытный; кр. ф. -тен, -тна
    опьянелый
    опьянение, -я
    опьянеть, -ею, -еет
    опьянённый; кр. ф. -ён, -ена
    опьянить, -ню, -нит
    опьяниться, -нюсь, -нится
    опьянять, -яю, -яет
    опьяняться, -яюсь, -яется
    опьяняющий
    опьяняющийся
    опять
    опять-таки
    ор, ора (к орать 1)
    О Р В И [оэрви] нескл., ж. (сокр.: острая респираторная вирусная инфекция)
    орава, -ы
    оравнодушевший
    оравнодушеть, -еет
    оракул, -а
    оракульский
    орала, -ы, м. и ж. (крикун, крикунья)
    орало, -а (соха)
    оральный
    орангутан, -а и орангутанг, -а
    оранжад, -а
    оранжеватый
    оранжево-жёлтый
    оранжево-красный
    оранжевый
    оранжерейный
    оранжерея, -и
    оранжистский
    оранжисты, -ов, ед. -ист, -а
    оранье, -я
    орарь, -я
    оратай, -я
    оратор, -а
    ораториальный
    ораториане, -ан, ед. -анин, -а
    ораторианин, -а
    ораторианский
    оратория, -и
    ораторный
    ораторский
    ораторство, -а
    ораторствовать, -твую, -твует
    орать 1, ору, орёт, орут (кричать)
    орать 2, орю, орет и ору, орёт (пахать)
    орбита, -ы
    орбиталь, -и
    орбитальный
    орбитный
    орг... - первая часть сложных слов, пишется всегда слитно
    оргазм, -а
    оргалит, -а
    оргалитовый
    орган, -а
    орган, -а (муз. инструмент)
    органди, нескл., ж.
    органеллы, -елл, ед. -елла, -ы
    организатор, -а
    организаторский
    организаторша, -и, тв. -ей
    организационно-партийный
    организационно-полити-/ческий
    организационно-техниче-ский
    организационно-хозяй-ственный
    организационно-экономический
    организационный
    организация, -и
    организация-разработчик, организации-разработчика
    организм, -а
    организменный
    организмизм, -а
    организованно, нареч.
    организованность, -и
    организованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (упорядоченный; отличающийся собранностью, самодисциплиной) -ан, -анна
    организовать, -зую, -зует
    организоваться, -зуюсь, -зуется
    организовывать, -аю, -ает
    организовываться, -аюсь, -ается
    органик, -а
    органика, -и
    органист, -а
    органистка, -и, р. мн. -ток
    органиструм, -а
    органически
    органический
    органичность, -и
    органичный; кр. ф. -чен, -чна
    органный
    органоволокнит, -а
    органогенез, -а
    органогенный
    органогены, -ов, ед. -ген, -а
    органозоль, -я
    органоиды, -ов, ед. -оид, -а
    органола, -ы
    органолептика, -и
    органолептический
    органоминеральный
    органон, -а
    органо-органический
    органопластика, -и
    органопрепарат, -а
    органотекстолит, -а
    органотерапевтический
    органотерапия, -и
    органум, -а (многоголосие)
    органчик, -а
    органщик, -а
    оргастический (от оргазм)
    оргбюро, нескл., с.
    оргвопрос, -а
    оргвыводы, -ов
    оргиазм, -а (к оргия)
    оргиаст, -а
    оргиастический (к оргия)
    оргийный
    оргия, -и
    оргкомитет, -а
    оргмеры, -мер, ед. -мера, -ы
    оргнабор, -а
    оргоснастка, -и, р. мн. -ток
    орготдел, -а
    оргпреступность, -и
    оргработа, -ы
    оргсвязь, -и
    оргстекло, -а
    оргтехмероприятие, -я
    оргтехника, -и
    оргтехнический
    оргтехоснастка, -и
    орда, -ы, мн. орды, орд; но (в названиях средневековых государственных объединений) Орда, -ы, напр.: Золотая Орда, Ногайская Орда; Орда (Золотая Орда)
    орда, -ы, мн. орды, орд; но (в названиях средневековых государственных объединений) Орда, -ы, напр.: Золотая Орда, Ногайская Орда; Орда (Золотая Орда)
    ордалия, -и
    орден 1, -а, мн. -а, -ов (знак отличия)
    орден 2, -а, мн. -ы, -ов и -а, -ов (организация; архит.)
    орденок, -нка
    орденоносец, -сца, тв. -сцем, р. мн. -сцев
    орденоносный
    орденский
    ордер 1, -а, мн. -а, -ов (документ)
    ордер 2, -а, мн. -ы, -ов и -а, -ов (архит.)
    ордерный
    ордерок, -рка
    ординальный (матем.)
    ординар, -а
    ординарец, -рца, тв. -рцем, р. мн. -рцев
    ординарность, -и
    ординарный; кр. ф. -рен, -рна (обыкновенный, заурядный; штатный)
    ордината, -ы
    ординатор, -а
    ординаторская, -ой
    ординаторский
    ординатура, -ы
    ордовик, -а
    ордовикский
    ордонанс, -а
    ордонансовый
    ордынец, -нца, тв. -нцем
    ордынский (к Золотая Орда)
    ордынцы, -ев, ед. -нец, -нца, тв. -нцем
    ордынщина, -ы
    ореада, -ы
    оребрение, -я
    оребрённый; кр. ф. -ён, -ена
    оребрить, -рю, -рит
    оребрять, -яю, -яет
    оребряться, -яется
    оренбуржец, -жца, тв. -жцем
    оренбуржка, -и, р. мн. -жек
    оренбуржцы, -ев, ед. -жец, -жца, тв. -жцем
    ореол, -а
    Орест, -а: Орест и Пилад
    Орест, (Орестович, Орестовна)
    орех, -а
    ореховка, -и, р. мн. -вок
    ореховодство, -а
    ореховозуевец, -вца, тв. -вцем
    орехово-зуевский (от Орехово-Зуево)
    ореховозуевцы, -ев, ед. -вец, -вца, тв. -вцем
    орехово-плодовый
    ореховый
    орехоколка, -и, р. мн. -лок
    орехоплодный
    орехопромысловый
    орехотворка, -и, р. мн. -рок
    орешек, -шка
    орешина, -ы
    орешковый
    орешник, -а
    орешниковый
    орёл, орла
    орёл-змееяд, орла-змееяда
    орёл-могильник, орла-могильника
    орёл-скоморох, орла-скомо-роха
    ОРЗ [оэрзэ], нескл., с. (сокр.: острое респираторное заболевание)
    оригами, нескл., с.
    оригинал, -а
    оригиналка, -и, р. мн. -лок
    оригинал-макет, -а
    оригинальничанье, -я
    оригинальничать, -аю, -ает
    оригинально, нареч.
    оригинальность, -и
    оригинальный; кр. ф. -лен, -льна
    ориентализм, -а
    ориенталист, -а
    ориенталистика, -и
    ориенталистский
    ориентальный
    ориентация, -и
    ориентир, -а
    ориентирный
    ориентирование, -я
    ориентированность, -и
    ориентированный; кр. ф. -ан, -ана
    ориентировать, -рую, -рует
    ориентироваться, -руюсь, -руется
    ориентировка, -и
    ориентировочный
    ориентировщик, -а
    ориентировщица, -ы, тв. -ей
    ориентируемый
    ориентирующий
    ориентирующийся
    орийский (от ория)
    орикс, -а
    ориктоценоз, -а
    оринокский (от Ориноко)
    орифламма, -ы
    ория, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    оркан, -а (ураган)
    оркестр, -а
    оркестральность, -и
    оркестральный
    оркестрант, -а
    оркестрантка, -и, р. мн. -ток
    оркестрантский
    оркестрик, -а
    оркестрина, -ы
    оркестрион, -а
    оркестрование, -я
    оркестрованный; кр. ф. -ан, -ана
    оркестровать, -рую, -рует
    оркестроваться, -руется
    оркестровка, -и, р. мн. -вок
    оркестровый
    оркестротека, -и
    орлан, -а
    орластый
    орлеанец, -нца, тв. -нцем
    орлеанист, -а
    орлеанский (от Орлеан)
    орлеанцы, -ев, ед. -нец, -нца, тв. -нцем
    орлец, -а, тв. -ом
    орлёнок, -нка, мн. орлята, орлят
    орлёный (с изображением двуглавого орла)
    орлик, -а
    орлиный
    орлица, -ы, тв. -Ей
    орловец, -вца, тв. -вцем
    орловка, -и, р. мн. -вок
    орловский (от Орёл и Орлов)
    орловцы, -ев, ед. -вец, -вца, тв. -вцем
    орловчане, -ан, ед. -анин, -а
    орловчанин, -а
    орловчанка, -и, р. мн. -нок
    орлом, нареч.
    орлон, -а
    орлоновый
    орляк, -а
    орлянка, -и
    орнамент, -а
    орнаментальный
    орнаментация, -и
    орнаментика, -и
    орнаментирование, -я
    орнаментированный; кр. ф. -ан, -ана
    орнаментировать, -рую, -рует
    орнаментироваться, -руется
    орнаментировка, -и
    орнаментист, -а
    орнаментный
    орнаментованный; кр. ф. -ан, -ана
    орнаментовать, -тую, -тует
    орнаментоваться, -туется
    орнаментовка, -и, р. мн. -вок
    орнаментщик, -а
    орнат, -а
    орнитин, -а
    орнитиновый
    орнитодорус, -а
    орнитоз, -а
    орнитозух, -а
    орнитолог, -а
    орнитологический
    орнитология, -и
    орнитомим, -а
    орнитоподы, -ов, ед. -под, -а
    орнитоптер, -а
    орнитофауна, -ы
    орнитофилия, -и
    орнитохория, -и
    оробелый
    оробеть, -ею, -еет
    ороген, -а
    орогенез, -а и орогенезис, -а
    орогенитальный
    орогенический
    орогенный
    ороговелый
    ороговение, -я
    ороговеть, -еет
    орографический
    орография, -и
    ороки, -ов, ед. орок, -а
    орокский
    ороситель, -я
    оросительно-вентиляцион-ный
    оросительно-обводнитель-ный
    оросительный
    оросить, орошу, оросит
    ороситься, оросится
    оротрон, -а
    орочи, -ей, ед. ороч, -а, тв. -ем
    орочонский
    орочоны, -чон, ед. орочон, -а
    орочский
    орошаемый
    орошать, -аю, -ает
    орошаться, -ается
    орошение, -я
    орошённый; кр. ф. -ён, -ена
    орпингтон, -а
    орс, -а (сокр.: отдел рабочего снабжения)
    орс, -а (сокр.: отдел рабочего снабжения)
    орский (от Орск)
    орсовский (от орс)
    орт, -а
    ортикон, -а
    ортит, -а
    ортобиоз, -а
    ортобиотика, -и
    ортобиотический
    ортоводород, -а
    ортогелий, -я
    ортогенез, -а
    ортогеосинклиналь, -и
    ортогнатизм, -а
    ортогнатия, -и
    ортогнейс, -а
    ортогональность, -и
    ортогональный
    ортографический (ортогра-фическая проекция)
    ортодокс, -а
    ортодоксальность, -и
    ортодоксальный; кр. ф. -лен, -льна
    ортодоксия, -и
    ортодонт, -а
    ортодонтия, -и
    ортодрома, -ы
    ортодромия, -и
    ортокислоты, -от, ед. -ота, -ы
    ортоклаз, -а
    ортоламаркизм, -а
    ортологический
    ортология, -и
    ортометрический
    ортопед, -а
    ортопедический
    ортопедия, -и
    ортопироксены, -ов, ед. -сен, -а
    ортоптер, -а
    ортосиликат, -а
    ортостатический
    ортостиха, -и
    ортотропизм, -а
    ортоферриты, -ов, ед. -ррит, -а
    ортоформа, -ы
    ортофосфаты, -ов, ед. -фат, -а
    ортофосфорный
    ортофотоплан, -а
    ортохроматизация, -и
    ортохроматический
    ортоцентр, -а
    ортоэфиры, -ов, ед. -эфир, -а
    ОРУД, -а (сокр.: отдел регулирования уличного движения)
    оруденелый
    оруденение, -я
    оруденеть, -еет
    орудие, -я
    орудийный
    орудный
    орудовать, -дую, -дует
    орудовец, -вца, тв. -вцем, р. мн. -вцев
    орудовский (от ОРУД)
    оружейник, -а
    оружейный
    оруженосец, -сца, тв. -сцем, р. мн. -сцев
    оружие, -я
    оружиеведение, -я
    оружничий, -его
    орун, -а
    орунья, -и, р. мн. -ний
    орущий
    оруэллизм, -а
    оруэлловский (от Оруэлл)
    орфизм, -а
    орфики, -ов, ед. -ик, -а
    орфический
    орфограмма, -ы
    орфографист, -а
    орфографистка, -и, р. мн. -ток
    орфографический
    орфография, -и
    орфоэпист, -а
    орфоэпистка, -и, р. мн. -ток
    орфоэпический
    орфоэпия, -и
    орхестра, -ы (площадка)
    орхидейный
    орхидея, -и
    орхидные, -ых
    орхит, -а
    орхоно-енисейский
    орхонский (орхонские тюрки)
    орчане, -ан, ед. -анин, -а (от Орск)
    орчанин, -а (от Орск)
    орчанка, -и, р. мн. -нок
    оршад, -а
    оршанец, -нца, тв. -нцем
    оршанка, -и, р. мн. -нок
    оршанский (от Орша)
    оршанцы, -ев, ед. -нец, -нца, тв. -нцем
    оры, ор (мифол.)
    орясина, -ы
    ОС[оэс], нескл., ж. (сокр.: операционная система)
    оса, осы, мн. осы, ос
    осада, -ы
    осадистый
    осадительный
    осадить, осажу, осадит
    осадка, -и
    осадки, -ов (атмосферные)
    осадкомер, -а
    осадконакопление, -я
    осадкообразование, -я
    осадный
    осадок, -дка
    осадочный
    осаждать, -аю, -ает
    осаждаться, -ается
    осаждение, -я
    осаждённый; кр. ф. -ён, -ена
    осаженный; кр. ф. -ен, -ена
    осаживание, -я
    осаживать, -аю, -ает
    осаживаться, -аюсь, -ается
    осакец, -кца, тв. -кцем
    осакский (от Осака)
    осакцы, -ев, ед. -кец, -кца, тв. -кцем
    осаленный; кр. ф. -ен, -ена
    осаливание, -я
    осаливать, -аю, -ает
    осаливаться, -аюсь, -ается
    осалить, -лю, -лит
    осалиться, -люсь, -лится
    осанистость, -и
    осанистый
    осанка, -и, р. мн. -нок
    осанна, -ы
    осатанелость, -и
    осатанелый
    осатанеть, -ею, -еет
    осахаренный; кр. ф. -ен, -ена
    осахаривание, -я
    осахариватель, -я
    осахаривать, -аю, -ает
    осахариваться, -ается
    осахарить, -рю, -рит
    осахариться, -рится
    ОСВ [оэсвэ], нескл., с. (сокр.: ограничение стратегических вооружений)
    осваивание, -я
    осваивать, -аю, -ает
    осваиваться, -аюсь, -ается
    осведомитель, -я
    осведомительница, -ы, тв. -ей
    осведомительный
    осведомительский
    осведомительство, -а
    осведомить, -млю, -мит
    осведомиться, -млюсь, -мится
    осведомление, -я
    осведомлённость, -и
    осведомлённый; кр. ф. -ён, -ена
    осведомлять, -яю, -яет
    осведомляться, -яюсь, -яется
    освежать, -аю, -ает
    освежаться, -аюсь, -ается
    освежающий
    освежающийся
    освежевание, -я
    освежевать, -жую, -жует
    освежение, -я
    освежёванный; кр. ф. -ан, -ана
    освежённый; кр. ф. -ён, -ена
    освежитель, -я
    освежительный
    освежить, -жу, -жит
    освежиться, -жусь, -жится
    осветитель, -я
    осветительный
    осветить, -ещу, -етит (изложить)
    осветить, -ещу, -етит (к свет)
    осветиться, -етится (к свет)
    осветление, -я
    осветлённый; кр. ф. -ён, -ена
    осветлитель, -я
    осветлить, -лю, -лит
    осветлять, -яю, -яет
    осветляться, -яется
    освечивание, -я
    освещать, -аю, -ает (к свет)
    освещаться, -ается (к свет)
    освещение, -я (от осветить)
    освещённость, -и
    освещённый; кр. ф. -ён, -ена (от осветить)
    освидетельствование, -я
    освидетельствованный; кр. ф. -ан, -ана
    освидетельствовать, -твую, -твует
    освидетельствоваться, -твуюсь, -твуется
    освинцевать, -цую, -цует
    освинцованный; кр. ф. -ан, -ана
    освинцовывать, -аю, -ает
    освинцовываться, -ается
    освирепеть, -ею, -еет
    освистанный; кр. ф. -ан, -ана
    освистать, -ищу, -ищет
    освистывание, -я
    освистывать, -аю, -ает
    освистываться, -аюсь, -ается
    освободитель, -я
    освободительница, -ы, тв. -ей
    освободительный
    освободить, -ожу, -одит
    освободиться, -ожусь, -одится
    освобождать, -аю, -ает
    освобождаться, -аюсь, -ается
    освобождение, -я
    освобождённый; кр. ф. -ён, -ена
    освоение, -я
    освоенный; кр. ф. -ен, -ена
    освоить, -ою, -оит
    освоиться, -оюсь, -оится
    освятить, -ящу, -ятит (к святой)
    освящать, -аю, -ает (к святой)
    освящаться, -ается (к святой)
    освящение, -я (от освятить)
    освящённый; кр. ф. -ён, -ена (от освятить)
    осевки, -ов и -вок
    осевой
    осевший
    оседание, -я
    оседать, -аю, -ает
    оседлать, -аю, -ает
    оседлость, -и
    оседлый
    осекать, -аю, -ает
    осекаться, -аюсь, -ается
    оселедец, -дца, тв. -дцем, р. мн. -дцев
    оселок, -лка
    осеменатор, -а
    осеменение, -я
    осеменённый; кр. ф. -ён, -ена
    осеменить, -ню, -нит
    осемениться, -нится
    осеменять, -яю, -яет
    осеменяться, -яется
    осенённый; кр. ф. -ён, -ена
    осенины, -ин
    осенить, -ню, -нит
    осениться, -нюсь, -нится
    осенне-зимний
    осенний
    осенница, -ы, тв. -ей
    /осень, -и
    осенью, нареч.
    осенять, -яю, -яет
    осеняться, -яюсь, -яется
    осердить, осержу, осердит
    осердиться, осержусь, осердится
    осеребрённый; кр. ф. -ён, -ена
    осеребрить, -рю, -рит
    осеребриться, -рится
    осеребрять, -яю, -яет
    осеребряться, -яется
    осерчалый
    осерчать, -аю, -ает
    осесимметричный; кр. ф. -чен, -чна
    осесть, осяду, осядет; прош. осел, осела
    осетинка, -и, р. мн. -нок
    осетино-ингушский
    осетинский (к осетины и Осетия)
    осетины, -ин, ед. осетин, -а
    осетрина, -ы
    осетринка, -и
    осетринный
    осетроводство, -а
    осетроводческий
    осетровый
    осечка, -и, р. мн. -чек
    осечь, осеку, осечёт, осекут; прош. осёк и осек, осекла
    осечься, осекусь, осечётся, осекутся; прош. осёкся и осекся, осеклась
    осёдланный; кр. ф. -ан, -ана
    осёдлывать, -аю, -ает
    осёдлываться, -ается
    осёл, осла
    осётр, осетра
    осиленный; кр. ф. -ен, -ена
    осиливание, -я
    осиливать, -аю, -ает
    осиливаться, -аюсь, -ается
    осилить, -лю, -лит
    осилиться, -люсь, -лится
    осина, -ы
    осинка, -и, р. мн. -нок
    осинник, -а
    осинничек, -чка
    осиновик, -а
    осиновый
    осинский (от Оса, город)
    осиный (от оса)
    Осип, (Осипович, Осиповна)
    осиплость, -и
    осиплый
    осипнуть, -ну, -нет; прош. осип, осипла
    осипший
    осиротелый
    осиротеть, -ею, -еет
    осиротить, -очу, -отит
    осиянный; кр. ф. -ян, -янна
    осиять, -яет
    оскабливание, -я
    оскабливать, -аю, -ает
    оскабливаться, -ается
    оскал, -а
    оскаленный; кр. ф. -ен, -ена
    оскаливание, -я
    оскаливать, -аю, -ает
    оскаливаться, -аюсь, -ается
    оскалить, -лю, -лит
    оскалиться, -люсь, -лится
    оскальзываться, -аюсь, -ается
    оскальпированный; кр. ф. -ан, -ана
    оскальпировать, -рую, -рует
    оскандаленный; кр. ф. -ен, -ена
    оскандаливать, -аю, -ает
    оскандаливаться, -аюсь, -ается
    оскандалить, -лю, -лит
    оскандалиться, -люсь, -лится
    Оскар, (Оскарович, Оскаровна)
    осквернение, -я
    осквернённый; кр. ф. -ён, -ена
    осквернитель, -я
    осквернить, -ню, -нит
    оскверниться, -нюсь, -нится
    осквернять, -яю, -яет
    оскверняться, -яюсь, -яется
    оски, -ов
    осклабить, -блю, -бит
    осклабиться, -блюсь, -бится
    осклабленный; кр. ф. -ен, -ена
    осклаблять, -яю, -яет
    осклабляться, -яюсь, -яется
    осклизлый
    осклизнувший
    осклизнуть, -нет; прош. -из, -изла
    осклизший
    оскобленный; кр. ф. -ен, -ена
    оскоблить, -облю, -облит
    осколок, -лка
    осколочек, -чка
    осколочно-фугасный
    осколочный
    оскольчатый (перелом)
    оскома, -ы
    оскомина, -ы
    оскоминный
    оскомистый
    оскопить, -плю, -пит
    оскопиться, -плюсь, -пится
    оскопление, -я
    оскоплённый; кр. ф. -ён, -ена
    оскоплять, -яю, -яет
    оскопляться, -яюсь, -яется
    оскорбитель, -я
    оскорбительница, -ы, тв. -ей
    оскорбительность, -и
    оскорбительный; кр. ф. -лен, -льна
    оскорбить, -блю, -бит
    оскорбиться, -блюсь, -бится
    оскорбление, -я
    оскорблённо, нареч.
    оскорблённый; кр. ф. -ён, -ена
    оскорблять, -яю, -яет
    оскорбляться, -яюсь, -яется
    оскоромить, -млю, -мит
    оскоромиться, -млюсь, -мится
    оскоромленный; кр. ф. -ен, -ена
    оскотиневший (от оскотинеть)
    оскотинеть, -ею, -еет
    оскотиниваться, -аюсь, -ается
    оскотинившийся (от оскотиниться)
    оскотиниться, -нюсь, -нится
    оскребать, -аю, -ает
    оскребаться, -ается
    оскрести, -ребу, -ребёт; прош. -рёб, -ребла
    оскрёбки, -ов, ед. оскрёбок, -бка
    оскрёбок, -бка
    оскрёбший
    оскрёбыш, -а, тв. -ем
    оскский
    оскско-умбрский
    оскудевать, -аю, -ает
    оскуделый
    оскудение, -я
    оскудеть, -ею, -еет
    ослабевание, -я
    ослабевать, -аю, -ает
    ослабелый
    ослабеть, -ею, -еет
    ослабитель, -я
    ослабить, -блю, -бит
    ослабиться, -бится
    ослабление, -я
    ослабленный; кр. ф. -ен, -ена
    ослаблять, -яю, -яет
    ослабляться, -яется
    ослабнувший
    ослабнуть, -ну, -нет; прош. -аб, -абла
    ослабший
    ославить, -влю, -вит
    ославиться, -влюсь, -вится
    ославленный; кр. ф. -ен, -ена
    ославлять, -яю, -яет
    ославляться, -яюсь, -яется
    ославяненный; кр. ф. -ен, -ена
    ославянивать, -аю, -ает
    ославяниваться, -аюсь, -ается
    ославянить, -ню, -нит
    ославяниться, -нюсь, -нится
    осланцевание, -я
    осланцованный; кр. ф. -ан, -ана
    оследина, -ы
    ослепительность, -и
    ослепительный; кр. ф. -лен, -льна
    ослепить, -плю, -пит
    ослепиться, -плюсь, -пится
    ослепление, -я
    ослеплённость, -и
    ослеплённый; кр. ф. -ён, -ена
    ослеплять, -яю, -яет
    ослепляться, -яюсь, -яется
    ослепляющий
    ослепляющийся
    ослепнуть, -ну, -нет; прош. -еп, -епла
    ослепший
    ослёнок, -нка, мн. ослята, -ят
    ослизлый
    ослизнуть, -нет; прош. -из, -изла
    ослизший
    ослик, -а
    ослинник, -а
    ослиный
    ослиха, -и
    ослица, -ы, тв. -ей
    ословодство, -а
    ословодческий
    ословский (от Осло)
    осложнение, -я
    осложнённый; кр. ф. -ён, -ена
    осложнить, -ню, -нит
    осложниться, -нится
    осложнять, -яю, -яет
    осложняться, -яется
    ослушание, -я
    ослушаться, -аюсь, -ается
    ослушиваться, -аюсь, -ается
    ослушник, -а
    ослушница, -ы, тв. -ей
    ослышаться, -шусь, -шится
    ослышка, -и, р. мн. -шек
    осляк, -а
    ослятина, -ы
    осмаливание, -я
    осмаливать, -аю, -ает
    осмаливаться, -ается
    осман, -а (рыба)
    османец, -нца, тв. -нцем
    османизм, -а
    османка, -и, р. мн. -нок
    османский
    османцы, -ев, ед. -нец, -нца, тв. -нцем
    осматривание, -я
    осматривать, -аю, -ает
    осматриваться, -аюсь, -ается
    осмеивание, -я
    осмеивать, -аю, -ает
    осмеиваться, -аюсь, -ается
    осмелеть, -ею, -еет
    осмеливаться, -аюсь, -ается
    осмелиться, -люсь, -лится
    осмеяние, -я
    осмеянный; кр. ф. -ян, -яна
    осмеять, -ею, -еёт
    осмиевый
    осмий, -я
    осмирнеть, -ею, -еет
    осмистый
    осмогласие, -я
    осмол, -а
    осмолённый; кр. ф. -ён, -ена
    осмолить, -лю, -лит
    осмолиться, -лится
    осмолка, -и
    осмометр, -а
    Осмомысл, -а: Ярослав Осмомысл
    осморегуляция, -и
    осморецептор, -а
    осмос, -а
    осмотаксис, -а
    осмотический
    осмотр, -а
    осмотренный; кр. ф. -ен, -ена
    осмотреть, -отрю, -отрит
    осмотреться, -отрюсь, -отрится
    осмотрительность, -и
    осмотрительный; кр. ф. -лен, -льна
    осмотровый
    осмотрщик, -а
    осмофилы, -ов, ед. -фил, -а
    осмофоры, -ор, ед. -фора, -ы
    осмысление, -я
    осмысленно, нареч.
    осмысленность, -и
    осмысленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (разумный, сознательный) -ен, -енна
    осмысливание, -я
    осмысливать, -аю, -ает
    осмысливаться, -ается
    осмыслить, -лю, -лит
    осмыслиться, -лится
    осмыслять, -яю, -яет
    осмысляться, -яется
    оснастить, -ащу, -астит
    оснаститься, -ащусь, -астится
    оснастка, -и, р. мн. -ток
    оснастчик, -а
    оснащать, -аю, -ает
    оснащаться, -аюсь, -ается
    оснащение, -я
    оснащённость, -и
    оснащённый; кр. ф. -ён, -ена
    оснащивать, -аю, -ает
    оснащиваться, -аюсь, -ается
    оснежать, -ает
    оснежаться, -ается
    оснежённый; кр. ф. -ён, -ена и оснеженный; кр. ф. -ен, -ена
    оснежить, -ит
    оснежиться, -ится
    основа, -ы
    основание, -я
    основанный; кр. ф. -ан, -ана
    основатель, -я
    основательница, -ы, тв. -ей
    основательность, -и
    основательный; кр. ф. -лен, -льна
    основать, -ную, -нуёт
    основаться, -нуюсь, -нуётся
    основной (главный)
    основность, -и
    основный (хим., тех., лингв.)
    основовязальный
    основовязаный
    основополагающий
    основоположение, -я
    основоположник, -а
    основоположный
    основщик, -а
    основщица, -ы, тв. -ей
    основывать, -аю, -ает
    основываться, -аюсь, -ается
    Осоавиахим, -а (ист.)
    особа, -ы
    особенно, нареч.
    особенность, -и
    особенный; кр. ф. -ен, -енна
    особина, -ы
    особинка, -и
    особист, -а
    особица: в особицу, на особицу
    особица: в особицу, на особицу
    особливо, нареч.
    особливый
    особняк, -а
    особняком, нареч.
    особнячок, -чка
    особо, нареч.
    особоглянцевый
    особоодарённый
    особоохраняемый
    особорежимный
    особость, -и
    особоуполномоченный
    особый
    особь, -и
    осов, -а
    осовелый
    осоветь, -ею, -еет
    осовремененный; кр. ф. -нен, -нена
    осовременивание, -я
    осовременивать, -аю, -ает
    осовремениваться, -аюсь, -ается
    осовременить, -ню, -нит
    осовремениться, -нюсь, -нится
    осоед, -а
    осознавать, -наю, -наёт
    осознаваться, -наётся
    осознание, -я
    осознанно, нареч.
    осознанность, -и
    осознанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (сознательный) -ан, -анна (его действия вполне осознанны)
    осознать, -аю, -ает
    осока, -и
    осоковый
    осокоревый
    осокорник, -а
    осокорь, -я
    осолаживание, -я
    осолаживать, -аю, -ает
    осолаживаться, -ается
    осоловелый
    осоловеть, -ею, -еет
    осолоделый
    осолодеть, -еет
    осолодить, -ложу, -лодит
    осолодиться, -лодится
    осоложённый; кр. ф. -ён, -ена
    осолонение, -я
    осолонённый; кр. ф. -ён, -ена
    осолонцевание, -я
    осолонцованный; кр. ф. -ан, -ана
    осопливевший
    осопливеть, -ею, -еет
    осот, -а
    осотовый
    оспа, -ы
    оспаривание, -я
    оспаривать, -аю, -ает
    оспариваться, -аюсь, -ается
    оспенный
    оспина, -ы
    оспинка, -и, р. мн. -нок
    оспопрививание, -я
    оспопрививательный
    оспоренный; кр. ф. -ен, -ена
    оспоримый
    оспорить, -рю, -рит
    оспяной
    осрамить, -млю, -мит
    осрамиться, -млюсь, -мится
    осрамлённый; кр. ф. -ён, -ена
    осреднение, -я
    осреднённый; кр. ф. -ён, -ена
    осреднить, -ню, -нит
    осреднять, -яю, -яет
    осредняться, -яется
    оссеин, -а
    оссианизм, -а
    оссианический
    оссиановский (от Оссиан)
    оссуарий, -я
    ост, -а (восток)
    ОСТ, -а (сокр.: отраслевой стандарт)
    оставаться, остаюсь, остаётся
    оставить, -влю, -вит
    оставление, -я
    оставленный; кр. ф. -ен, -ена
    оставлять, -яю, -яет
    оставляться, -яется
    осталивание, -я
    осталивать, -аю, -ает
    осталиваться, -ается
    остальной
    остан, -а (адм.-терр. единица в Иране)
    останавливать, -аю, -ает
    останавливаться, -аюсь, -ается
    останец, -нца, тв. -нцом, р. мн. -нцов
    останешний
    останки, -ов
    останкинский (от Останкино)
    останов, -а
    остановить, -овлю, -овит
    остановиться, -овлюсь, -овится
    остановка, -и, р. мн. -вок
    остановленный; кр. ф. -ен, -ена
    остановочный
    останцовый
    Остап, (Остапович, Остаповна)
    остатний
    остаток, -тка
    остаточный; кр. ф. -чен, -чна
    остаться, -анусь, -анется
    осташи, -ей (сапоги)
    осташковец, -вца, тв. -вцем
    осташковский (от Осташков)
    осташковцы, -ев, ед. -вец, -вца, тв. -вцем
    остготский
    остготы, -ов, ед. -гот, -а
    остебелиться, -ится
    остебеляться, -яется
    остевой (от ость)
    остеит, -а
    остекленелый
    остекленеть, -еет
    остекление, -я
    остеклеть, -еет
    остеклённый; кр. ф. -ён, -ена
    остеклить, -лю, -лит
    остеклованный; кр. ф. -ан, -ана
    остекловать, -лую, -лует
    остеклять, -яю, -яет
    остекляться, -яется
    остендский (от Остенде)
    остеоартропатология, -и
    остеобласты, -ов, ед. -ласт, -а
    остеографический
    остеография, -и
    остеодисплазия, -и
    остеодистрофия, -и
    остеокласты, -ов, ед. -ласт, -а
    остеолог, -а
    остеологический
    остеология, -и
    остеома, -ы
    остеомаляция, -и
    остеомиелит, -а
    остеон, -а
    остеопластика, -и
    остеопороз, -а
    остеосаркома, -ы
    остеосинтез, -а
    остеосклероз, -а
    остеотомия, -и
    остеофит, -а
    остеохондроз, -а
    остеохондропатия, -и
    остеоциты, -ов, ед. -цит, -а
    остепенение, -я
    остепенённый; кр. ф. -ён, -ена
    остепенить, -ню, -нит
    остепениться, -нюсь, -нится
    остепенять, -яю, -яет
    остепеняться, -яюсь, -яется
    остервенелость, -и
    остервенелый
    остервенение, -я
    остервенеть, -ею, -еет
    остервенённый; кр. ф. -ён, -ена
    остервенить, -ню, -нит
    остервениться, -нюсь, -нится
    остервенять, -яю, -яет
    остервеняться, -яюсь, -яется
    остерегать, -аю, -ает
    остерегаться, -аюсь, -ается
    остережение, -я
    остережённый; кр. ф. -ён, -ена
    остеречь, -регу, -режёт, -регут; прош. -рёг, -регла
    остеречься, -регусь, -режётся, -регутся; прош. -рёгся, -реглась
    остерёгший
    остерёгшийся
    остерия, -и
    остзеец, -ейца, тв. -ейцем
    остзейка, -и, р. мн. -еек
    остзейский
    остзейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    остинато, неизм.
    ост-индский (от Ост-Индия)
    остистость, -и
    остистый
    остит, -а
    остов, -а
    остовный (от остов)
    остовый (от ост)
    остойчивость, -и (мор.)
    остойчивый (мор.)
    остол, -а
    остолбенелый
    остолбенение, -я
    остолбенеть, -ею, -еет
    остолбить, -блю, -бит
    остолблённый; кр. ф. -ён, -ена
    остолоп, -а
    остолопина, -ы, м. и ж.
    осторожненько
    осторожничанье, -я
    осторожничать, -аю, -ает
    осторожно, нареч.
    осторожность, -и
    осторожный; кр. ф. -жен, -жна
    осторожский (от Острог, город)
    осточертевать, -аю, -ает
    осточертеть, -ею, -еет
    острагивать, -аю, -ает и остругивать, -аю, -ает
    острагиваться, -ается и остругиваться, -ается
    остракизм, -а
    остранение, -я (лит.)
    остранённый; кр. ф. -ён, -ена (лит.)
    острастка, -и
    острейший
    острекавить, -влю, -вит
    острекавиться, -влюсь, -вится
    острекать, -аю, -ает
    острекаться, -аюсь, -ается
    остренький
    острец, -а, тв. -ом и вострец, -а, тв. -ом
    острённый; кр. ф. -ён, -ена
    остригание, -я
    остригать, -аю, -ает
    остригаться, -аюсь, -ается
    остригший
    остригшийся
    остриё, -я, предл. на острие, р. мн. -ёв
    остриженный; кр. ф. -ен, -ена
    острильный
    острить, -рю, -рит
    остриться, -рится
    острица, -ы, тв. -ей
    остричь, -игу, -ижёт, -игут; прош. -иг, -игла
    остричься, -игусь, -ижётся, -игутся; прош. -игся, -иглась
    остро нуждающийся
    остроактуальный; кр. ф. -лен, -льна
    остроатакующий
    остров, -а, мн. -а, -ов; но (в названиях населенных пунктов, природных зон на материке) Остров, -а, напр.: Остров (город), Чёрный Остров (поселок), Лосиный Остров (природная зона в Москве), Бирючий Остров (коса)
    остров, -а, мн. -а, -ов; но (в названиях населенных пунктов, природных зон на материке) Остров, -а, напр.: Остров (город), Чёрный Остров (поселок), Лосиный Остров (природная зона в Москве), Бирючий Остров (коса)
    Острова, -ов, употр. в названиях государств, напр.: Республика Маршалловы Острова, Республика Сейшельские Острова, Острова Зелёного Мыса
    островерхий
    островина, -ы
    островитянин, -а, мн. -яне, -ян
    островитянка, -и, р. мн. -нок
    островичи, -ей, ед. -вич, -а, тв. -ом (от Остров, город)
    островной
    островок, -вка
    островоспалительный
    островский (от Остров, город)
    островской
    острог, -а (тюрьма)
    острога, -и (рыболовное орудие)
    остроганный; кр. ф. -ан, -ана и оструганный; кр. ф. -ан, -ана
    острогать, -аю, -ает и остругать, -аю, -ает
    остроглазый
    острогнойный
    остроговый (от острога)
    острогожец, -жца, тв. -жцем
    острогожский (от Острогожск)
    острогожцы, -ев, ед. -жец, -жца, тв. -жцем
    остроголовка, -и, р. мн. -вок
    остроголовый
    острогорбый
    острогранный
    острогрудый
    острогубцы, -ев
    остродефицитный; кр. ф. -тен, -тна
    остродискуссионный; кр. ф. -онен, -онна
    остродраматический
    острожек, -жка
    острожить, -жу, -жит
    острожка, -и, р. мн. -жек
    острожник, -а (арестант)
    острожник, -а (рыболов с острогой)
    острожница, -ы, тв. -ей
    острожный (от острог)
    острозаразный; кр. ф. -зен, -зна
    острозасушливый
    острозлободневный; кр. ф. -вен, -вна
    острозубцы, -ев
    острозубый
    остроинфекционный
    остро-кислый
    остроклювый
    острокомбинационный; кр. ф. -онен, -онна
    острокомедийный; кр. ф. -иен, -ийна
    остроконечник, -а
    остроконечный; кр. ф. -чен, -чна
    остроконфликтный; кр. ф. -тен, -тна
    острокритический
    острокрылый
    острокрыший
    остролист, -а
    остролицый
    остролодочник, -а
    Остромир, (Остромирович, Остромировна)
    остромордый
    остронаправленный
    остронос, -а
    остроносик, -а
    остроносый
    остропёстр, -а и остропестро, нескл., с.
    остропиленный
    остропиливать, -аю, -ает
    остропиливаться, -ается
    остропилить, -лю, -лит
    острополемический
    острополемичный; кр. ф. -чен, -чна
    острополитический
    остропроблемный; кр. ф. -мен, -мна
    остропротекающий*
    остро-пряный
    остропублицистический
    острорёбрый
    остроритмичный; кр. ф. -чен, -чна
    остророгий
    острорылый
    остросатирический
    остроскулый
    острослов, -а
    острословие, -я
    острословить, -влю, -вит
    острословящий
    остросовременный; кр. ф. -енен, -енна
    остросоциальный; кр. ф. -лен, -льна
    остросюжетность, -и
    остросюжетный; кр. ф. -тен, -тна
    острота, -ы (остроумное выражение)
    острота, -ы (свойство)
    остроугольник, -а
    остроугольный; кр. ф. -лен, -льна
    остроумец, -мца, тв. -мцем, р. мн. -мцев
    остроумие, -я
    остроумничанье, -я
    остроумничать, -аю, -ает
    остроумно, нареч.
    остроумный; кр. ф. -мен, -мна
    остроухий
    острохарактерный; кр. ф. -рен, -рна
    острохвостый
    остроязыкий
    остроязычный
    оструганный; кр. ф. -ан, -ана и остроганный; кр. ф. -ан, -ана
    остругать, -аю, -ает и острогать, -аю, -ает
    остругивать, -аю, -ает и острагивать, -аю, -ает
    остругиваться, -ается и острагиваться, -ается
    острый; кр. ф. остр и остёр, остра, остро и (в знач. "остроумный") остёр, остра, остро
    остряк, -а
    острячка, -и, р. мн. -чек
    остуда, -ы
    остудить, -ужу, -удит
    остудиться, -ужусь, -удится
    остужать, -аю, -ает
    остужаться, -аюсь, -ается
    остуженный; кр. ф. -ен, -ена
    остуживание, -я
    остуживать, -аю, -ает
    остуживаться, -ается
    остуканный; кр. ф. -ан, -ана
    остукать, -аю, -ает
    остукивать, -аю, -ает
    остукиваться, -аюсь, -ается
    оступаться, -аюсь, -ается
    оступиться, -уплюсь, -упится
    остывание, -я
    остывать, -аю, -ает
    остывший
    остылый
    ость, -и, мн. -и, -ей
    остяки, -ов, ед. остяк, -а
    остянка, -и, р. мн. -нок
    остяцкий
    остячка, -и, р. мн. -чек
    осудить, осужу, осудит
    осуждать, -аю, -ает
    осуждаться, -аюсь, -ается
    осуждающий
    осуждающийся
    осуждение, -я
    осуждённый; кр. ф. -ён, -ена
    осунуться, -нусь, -нется
    осушать, -аю, -ает
    осушаться, -ается
    осушение, -я
    осушенный; кр. ф. -ен, -ена
    осушитель, -я
    осушительный
    осушить, осушу, осушит
    осушиться, осушится
    осушка, -и
    осуществимость, -и
    осуществимый
    осуществить, -влю, -вит
    осуществиться, -вится
    осуществление, -я
    осуществлённый; кр. ф. -ён, -ена
    осуществлять, -яю, -яет
    осуществляться, -яется
    осфрадий, -я
    осциллограмма, -ы
    осциллограф, -а
    осциллографический
    осциллография, -и
    осциллометрия, -и
    осциллоскоп, -а
    осциллятор, -а
    осцилляция, -и
    осчастливить, -влю, -вит
    осчастливленный; кр. ф. -ен, -ена
    осчастливливать, -аю, -ает
    осчастливливаться, -аюсь, -ается
    осыпаемость, -и
    осыпание, -я
    осыпанный; кр. ф. -ан, -ана
    осыпать, -аю, -ает, несов.
    осыпать, -плю, -плет, -плют и -пет, -пят, сов.
    осыпаться, -аюсь, -ается, несов.
    осыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
    осыпь, -и
    ось, оси и оси, предл. на оси, мн. оси, осей
    осьмизубые, -ых
    осьмина, -ы
    осьминник, -а
    осьминог, -а
    осьминожий, -ья, -ье
    осьмой (устар. к восьмой)
    осьмуха, -и
    осьмушечка, -и, р. мн. -чек
    осьмушка, -и, р. мн. -шек
    осязаемость, -и
    осязаемый
    осязание, -я
    осязательность, -и
    осязательный; кр. ф. -лен, -льна
    осязать, -аю, -ает
    осязаться, -ается
    отава, -ы
    отавный
    отакелаженный; кр. ф. -ен, -ена
    отакелаживание, -я
    отакелаживать, -аю, -ает
    отакелаживаться, -ается
    отакелажить, -жу, -жит
    отапливание, -я (от отапливать)
    отапливать, -аю, -ает (к отопить)
    отапливаться, -аюсь, -ается (к отопить)
    отаптывание, -я (от отаптывать)
    отаптывать, -аю, -ает (к отоптать)
    отаптываться, -ается (к отоптаться)
    отара, -ы
    отарщик, -а
    отачивание, -я (от отачивать)
    отачивать, -аю, -ает (к оточить)
    отачиваться, -ается (к оточить)
    отбавить, -влю, -вит
    отбавка, -и
    отбавление, -я
    отбавленный; кр. ф. -ен, -ена
    отбавлять, -яю, -яет
    отбавляться, -яется
    отбалансирование, -я
    отбалансировать, -рую, -рует
    отбарабаненный; кр. ф. -ен, -ена
    отбарабанивать, -аю, -ает
    отбарабаниваться, -ается
    отбарабанить, -ню, -нит
    отбегать, -аю, -ает, несов. (к отбежать)
    отбегать, -аю, -ает, сов. (кончить бегать)
    отбегаться, -аюсь, -ается, сов. (кончить бегать)
    отбежать, -егу, -ежит, -егут
    отбелённый; кр. ф. -ён, -ена
    отбеливание, -я
    отбеливатель, -я
    отбеливать, -аю, -ает
    отбеливаться, -ается
    отбелить, -елю, -елит
    отбелиться, -елится
    отбелка, -и
    отбелочный
    отбельно-красильный
    отбельный
    отбельщик, -а
    отбельщица, -ы, тв. -ей
    отбензиненный; кр. ф. -ен, -ена
    отбензинивание, -я
    отбензинивать, -аю, -ает
    отбензиниваться, -ается
    отбензинить, -ню, -нит
    отбеседовать, -дую, -дует
    отбеситься, -ешусь, -есится
    отбив, -а
    отбивание, -я
    отбивать, -аю, -ает
    отбиваться, -аюсь, -ается
    отбивка, -и, р. мн. -вок
    отбивная, -ой
    отбивной
    отбирание, -я
    отбирать, -аю, -ает
    отбираться, -аюсь, -ается
    отбитие, -я
    отбитый
    отбить, отобью, отобьёт
    отбиться, отобьюсь, отобьётся
    отблаговестить, -ещу, -естит
    отблагодарённый; кр. ф. -ён, -ена
    отблагодарить, -рю, -рит
    отблажить, -жу, -жит
    отблеск, -а
    отблескивать, -аю, -ает и отблёскивать, -аю, -ает
    отблестеть, -лещу, -лестит
    отблистать, -аю, -ает и отблещу, -лещет
    отбой, -я; отбою (отбоя) нет
    отбойка, -и
    отбойный
    отбойщик, -а
    отболеть, -ею, -еет
    отбомбить, -блю, -бит
    отбомбиться, -блюсь, -бится
    отбор, -а
    отборка, -и
    отборник, -а
    отборность, -и
    отборный
    отборонить, -ню, -нит
    отборочный
    отбортованный; кр. ф. -ан, -ана
    отбортовать, -тую, -тует
    отбортовка, -и
    отбортовывать, -аю, -ает
    отбортовываться, -ается
    отбояривание, -я
    отбояриваться, -аюсь, -ается
    отбояриться, -рюсь, -рится
    отбояться, отбоюсь, отбоится
    отбракованный; кр. ф. -ан, -ана
    отбраковать, -кую, -кует
    отбраковаться, -куется
    отбраковка, -и, р. мн. -вок
    отбраковывание, -я
    отбраковывать, -аю, -ает
    отбраковываться, -ается
    отбраниваться, -аюсь, -ается
    отбранить, -ню, -нит
    отбраниться, -нюсь, -нится
    отбрасывание, -я
    отбрасывать, -аю, -ает
    отбрасываться, -ается
    отбредать, -аю, -ает
    отбредший
    отбренчать, -чу, -чит
    отбрести, -еду, -едёт; прош. -ёл, -ела
    отбрехаться, отбрешусь, -ешется и -аюсь, -ается
    отбрёхиваться, -аюсь, -ается
    отбривать, -аю, -ает
    отбриваться, -ается
    отбритый
    отбрить, -рею, -реет
    отбриться, -реюсь, -реется
    отбродить, -ожу, -одит
    отбросанный; кр. ф. -ан, -ана (от отбросать)
    отбросать, -аю, -ает
    отбросить, -ошу, -осит
    отброска, -и (действие)
    отброски, -ов (отбросы)
    отбросный
    отбросовый
    отбросы, -ов
    отброшенный; кр. ф. -ен, -ена (от отбросить)
    отбрыкаться, -аюсь, -ается
    отбрыкиваться, -аюсь, -ается
    отбузованный; кр. ф. -ан, -ана
    отбузовать, -зую, -зует
    отбуксирование, -я
    отбуксированный; кр. ф. -ан, -ана
    отбуксировать, -рую, -рует
    отбуксироваться, -руется
    отбуксировка, -и
    отбуксировывать, -аю, -ает
    отбуксировываться, -ается
    отбунтовать, -тую, -тует
    отбуривать, -аю, -ает
    отбуриваться, -ается
    отбурить, -рю, -рит
    отбуриться, -рится
    отбурлить, -лю, -лит
    отбухать, -аю, -ает
    отбученный; кр. ф. -ен, -ена
    отбучиват, -аю, -ает
    отбучиваться, -ается
    отбучить, -чу, -чит
    отбушевать, -шую, -шует
    отбуянить, -ню, -нит
    отбываловка, -и
    отбывание, -я
    отбывать, -аю, -ает
    отбывка, -и
    отбытие, -я
    отбыть, отбуду, отбудет; прош. отбыл, отбыла, отбыло
    отвага, -и
    отвадить, -ажу, -адит
    отвадиться, -ажусь, -адится
    отваженный; кр. ф. -ен, -ена
    отваживание, -я
    отваживать, -аю, -ает
    отваживаться, -аюсь, -ается
    отважиться, -жусь, -жится
    отважность, -и
    отважный; кр. ф. -жен, -жна
    отвал, -а
    отваленный; кр. ф. -ен, -ена (от отвалить)
    отваливание, -я
    отваливать, -аю, -ает
    отваливаться, -аюсь, -ается
    отвалить, -алю, -алит
    отвалиться, -алюсь, -алится
    отвалка, -и
    отвалообразование, -я
    отвалообразователь, -я
    отвально-погрузочный
    отвальный
    отвальщик, -а
    отвалянный; кр. ф. -ян, -яна (от отвалять)
    отвалять, -яю, -яет
    отваляться, -яюсь, -яется
    отвар, -а и -у
    отваренный; кр. ф. -ен, -ена
    отваривание, -я
    отваривать, -аю, -ает
    отвариваться, -ается
    отварить, -арю, -арит (к варить)
    отвариться, -арится (к вариться)
    отварка, -и
    отварной
    отвевать, -аю, -ает (к отвеять)
    отвеваться, -ается (к отвеять)
    отведанный; кр. ф. -ан, -ана
    отведать, -аю, -ает
    отведение, -я
    отведённый; кр. ф. -ён, -ена
    отведший
    отведывание, -я
    отведывать, -аю, -ает
    отведываться, -ается
    отвезённый; кр. ф. -ён, -ена
    отвезти, -зу, -зёт; прош. -ёз, -езла
    отвеивание, -я
    отвеивать, -аю, -ает
    отвеиваться, -ается
    отвековать, -кую, -кует
    отвергать, -аю, -ает
    отвергаться, -ается
    отвергнувший
    отвергнутый
    отвергнуть, -ну, -нет; прош. -ерг и -ергнул, -ергла
    отвергший
    отвердевание, -я
    отвердевать, -ает
    отверделость, -и
    отверделый
    отвердение, -я (от отвердеть)
    отвердеть, -еет
    отвердитель, -я
    отвердить, -ржу, -рдит (тех.)
    отверждать, -аю, -ает
    отверждение, -я (от отвердить)
    отверждённый; кр. ф. -ён, -ена
    отверженец, -нца, тв. -нцем, р. мн. -нцев
    отвержение, -я (от отвергнуть)
    отверженность, -и
    отверженный; кр. ф. -ен, -ена
    отверзать, -аю, -ает
    отверзаться, -ается
    отверзтись, -зется; прош. -ерзся, -ерзлась
    отверзть, -зу, -зет; прош. -ерз, -ерзла
    отверзший
    отверзшийся
    отвернуть, -ну, -нёт
    отвернуться, -нусь, -нётся
    отверстие, -я
    отверстый
    отвертеть, -ерчу, -ертит
    отвертеться, -ерчусь, -ертится
    отверченный; кр. ф. -ен, -ена
    отвершек, -шка
    отвес, -а
    отвесить, -ешу, -есит
    отвесность, -и
    отвесный; кр. ф. -сен, -сна
    отвести, -еду, -едёт; прош. -ёл, -ела
    ответ, -а
    ответвитель, -я
    ответвить, -влю, -вит
    ответвиться, -вится
    ответвление, -я
    ответвлённый; кр. ф. -ён, -ена
    ответвлять, -яю, -яет
    ответвляться, -яется
    ответить, -ечу, -етит
    ответный
    ответработник, -а
    ответственно, нареч.
    ответственность, -и
    ответственный; кр. ф. -вен и -венен, -венна
    ответствовать, -твую, -твует
    ответчик, -а
    ответчица, -ы, тв. -ей
    отвечать, -аю, -ает
    отвеченный; кр. ф. -ен, -ена
    отвешенный; кр. ф. -ен, -ена
    отвешивание, -я
    отвешивать, -аю, -ает
    отвешиваться, -ается
    отвеянный; кр. ф. -ян, -яна
    отвеять, -ею, -еет
    отвеяться, -еется
    отвёзший
    отвёрнутый
    отвёртка, -и, р. мн. -ток
    отвёртывание, -я
    отвёртывать, -аю, -ает
    отвёртываться, -аюсь, -ается
    отвивать, -аю, -ает) (к отвить)
    отвиваться, -ается (к отвить)
    отвиливание, -я
    отвиливать, -аю, -ает
    отвильнуть, -ну, -нёт
    отвилять, -яю, -яет
    отвинтить, -инчу, -интит
    отвинтиться, -интится
    отвинченный; кр. ф. -ен, -ена
    отвинчивание, -я
    отвинчивать, -аю, -ает
    отвинчиваться, -ается
    отвисание, -я
    отвисать, -ает
    отвисеться, -сится
    отвислость, -и
    отвислый
    отвиснуть, -нет; прош. -ис, -исла
    отвисший
    отвитый; кр. ф. -ит, -ита, -ито
    отвить, отовью, отовьёт; прош. -ил, -ила, -ило
    отвлекать, -аю, -ает
    отвлекаться, -аюсь, -ается
    отвлечение, -я
    отвлечённо, нареч.
    отвлечённость, -и
    отвлечённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (абстрактный) -ён, -ённа
    отвлечь, -леку, -лечёт, -лекут; прош. -лёк, -лекла
    отвлечься, -лекусь, -лечётся, -лекутся; прош. -лёкся, -леклась
    отвлёкший
    отвлёкшийся
    отвод, -а
    отводить, -ожу, -одит
    отводиться, -одится
    отводка, -и, р. мн. -док
    отводок, -дка (часть растения)
    отводящий
    отводящийся
    отвоевать, отвоюю, отвоюет
    отвоеваться, отвоююсь, отвоюется
    отвоёванный; кр. ф. -ан, -ана
    отвоёвывание, -я
    отвоёвывать, -аю, -ает
    отвоёвываться, -ается
    отвоз, -а
    отвозить, -ожу, -озит
    отвозиться, -ожусь, -озится
    отвозка, -и
    отвозчик, -а
    отвозчица, -ы, тв. -ей
    отволаживать, -аю, -ает
    отволаживаться, -ается
    отволакивание, -я
    отволакивать, -аю, -ает
    отволакиваться, -ается
    отволноваться, -нуюсь, -нуется
    отволоженный; кр. ф. -ен, -ена
    отволожить, -ожу, -ожит
    отволока, -и
    отволокший
    отволокшийся
    отволоченный; кр. ф. -ен, -ена (от отволочить)
    отволочённый; кр. ф. -ён, -ена (от отволочь и отволочить)
    отволочить, -очу, -очит
    отволочка, -и
    отволочь, -локу, -лочёт, -локут; прош. -лок, -локла
    отволочься, -лочётся, -локутся; прош. -локся, -локлась
    отвораживание, -я
    отвораживать, -аю, -ает
    отвораживаться, -ается
    отворачивание, -я
    отворачивать, -аю, -ает
    отворачиваться, -аюсь, -ается
    отворенный; кр. ф. -ен, -ена и отворённый; кр. ф. -ён, -ена
    отворить, -орю, -орит (открыть)
    отвориться, -орится (открыться)
    отворожённый; кр. ф. -ён, -ена
    отворожить, -жу, -жит
    отворот, -а
    отворотить, -рочу, -ротит
    отворотиться, -рочусь, -ротится
    отворотный
    отворочать, -аю, -ает
    отвороченный; кр. ф. -ен, -ена
    отворять, -яю, -яет
    отворяться, -яется
    отвратительный; кр. ф. -лен, -льна
    отвратить, -ащу, -атит
    отвратиться, -ащусь, -атится
    отвратный; кр. ф. -тен, -тна
    отвращать, -аю, -ает
    отвращаться, -аюсь, -ается
    отвращение, -я
    отвращённый; кр. ф. -ён, -ена
    отвыкание, -я
    отвыкать, -аю, -ает
    отвыкнуть, -ну, -нет; прош. -ык, -ыкла
    отвыкший
    отвыть, отвою, отвоет
    отвычка, -и
    отвязанный; кр. ф. -ан, -ана
    отвязать, -яжу, -яжет
    отвязаться, -яжусь, -яжется
    отвязка, -и
    отвязный
    отвязывание, -я
    отвязывать, -аю, -ает
    отвязываться, -аюсь, -ается
    отгаданный; кр. ф. -ан, -ана
    отгадать, -аю, -ает
    отгадка, -и, р. мн. -док
    отгадчик, -а
    отгадчица, -ы, тв. -ей
    отгадывание, -я
    отгадывать, -аю, -ает
    отгадываться, -ается
    отгиб, -а
    отгибание, -я
    отгибать, -аю, -ает
    отгибаться, -ается
    отглагольность, -и
    отглагольный
    отгладить, -ажу, -адит
    отгладиться, -ажусь, -адится
    отгладывать, -аю, -ает
    отгладываться, -ается
    отглаженный; кр. ф. -ен, -ена
    отглаживать, -аю, -ает
    отглаживаться, -аюсь, -ается
    отглатывать, -аю, -ает
    отглоданный; кр. ф. -ан, -ана
    отглодать, -ожу, -ожет и -аю, -ает
    отглотнуть, -ну, -нёт
    отгнивать, -ает
    отгнить, -иёт; прош. -ил, -ила, -ило
    отговаривание, -я
    отговаривать, -аю, -ает
    отговариваться, -аюсь, -ается
    отговеть, -ею, -еет
    отговеться, -еюсь, -еется
    отговорённый; кр. ф. -ён, -ена
    отговорить, -рю, -рит
    отговориться, -рюсь, -рится
    отговорка, -и, р. мн. -рок
    отговоры, -ов
    отголосок, -ска
    отгон, -а
    отгонка, -и
    отгонный
    отгонять, -яю, -яет
    отгоняться, -яю, -яется
    отгораживание, -я
    отгораживать, -аю, -ает
    отгораживаться, -аюсь, -ается
    отгорать, -аю, -ает
    отгоревать, -рюю, -рюет
    отгореть, -рю, -рит
    отгородить, -ожу, -одит
    отгородиться, -ожусь, -одится
    отгороженность, -и
    отгороженный; кр. ф. -ен, -ена
    отгостить, -ощу, -остит
    отгоститься, -ощусь, -остится
    отгравированный; кр. ф. -ан, -ана
    отгравировать, -рую, -рует
    отгравироваться, -руется
    отгранённый; кр. ф. -ён, -ена
    отгранивать, -аю, -ает
    отграниваться, -ается
    отгранить, -ню, -нит
    отграничение, -я
    отграниченный; кр. ф. -ен, -ена
    отграничивание, -я
    отграничивать, -аю, -ает
    отграничиваться, -ается
    отграничить, -чу, -чит
    отграфить, -флю, -фит
    отграфлённый; кр. ф. -ён, -ена
    отграфлять, -яю, -яет
    отграфляться, -яется
    отгребание, -я
    отгребать, -аю, -ает
    отгребаться, -аюсь, -ается
    отгребённый; кр. ф. -ён, -ена
    отгребной
    отгреметь, -мит
    отгрести, -ребу, -ребёт; прош. -рёб, -ребла
    отгрестись, -ребусь, -ребётся; прош. -рёбся, -реблась
    отгрёбка, -и
    отгрёбший
    отгромыхать, -ает
    отгроханный; кр. ф. -ан, -ана
    отгрохать, -аю, -ает
    отгрохотать, -хочет
    отгружать, -аю, -ает
    отгружаться, -аюсь, -ается
    отгруженный; кр. ф. -ен, -ена и отгружённый; кр. ф. -ён, -ена
    отгрузить, -ужу, -узит
    отгрузиться, -ужусь, -узится
    отгрузка, -и
    отгрузочный
    отгрустить, -ущу, -устит
    отгрызание, -я
    отгрызать, -аю, -ает
    отгрызаться, -аюсь, -ается
    отгрызенный; кр. ф. -ен, -ена
    отгрызнуться, -нусь, -нётся
    отгрызть, -зу, -зёт; прош. -ыз, -ызла
    отгрызться, -зусь, -зётся; прош. -ызся, -ызлась
    отгрызший
    отгрызшийся
    отгудеть, -дит
    отгул, -а (отзвук)
    отгул, -а (отпуск)
    отгуливание, -я
    отгуливать, -аю, -ает
    отгуливаться, -аюсь, -ается
    отгульный
    отгулянный; кр. ф. -ян, -яна
    отгулять, -яю, -яет
    отгуляться, -яюсь, -яется
    отдавать, отдаю, отдаёт
    отдаваться, отдаюсь, отдаётся
    отдавить, -авлю, -авит
    отдавленный; кр. ф. -ен, -ена
    отдавливание, -я
    отдавливать, -аю, -ает
    отдавливаться, -ается
    отдаивание, -я
    отдаивать, -аю, -ает(ся)
    отдаление, -я
    отдалённость, -и
    отдалённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (далекий, дальний) -ён, -ённа
    отдалить, -лю, -лит
    отдалиться, -люсь, -лится
    отдалять, -яю, -яет
    отдаляться, -яюсь, -яется
    отдание, -я
    отданный; кр. ф. отдан, отдана, отдано
    отдаренный; кр. ф. -ен, -ена и отдарённый; кр. ф. -ён, -ена (от отдарить)
    отдаривание, -я
    отдаривать, -аю, -ает (к отдарить)
    отдариваться, -аюсь, -ается (к отдариться)
    отдарить, -рю, -рит (сделать ответный подарок)
    отдариться, -рюсь, -рится (сделать ответный подарок)
    отдаточный
    отдатчик, -а
    отдать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. отдал, -ала, отдало
    отдаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся; прош. -ался, -алась, отдалось
    отдача, -и, тв. -ей
    отдвигать, -аю, -ает, несов. (к отдвинуть)
    отдвигать, -аю, -ает, сов. (от двигать)
    отдвигаться, -аюсь, -ается, несов. (к отдвинуться)
    отдвижка, -и, р. мн. -жек
    отдвижной
    отдвинутый
    отдвинуть, -ну, -нет
    отдвинуться, -нусь, -нется
    отдежуренный; кр. ф. -ен, -ена
    отдежуривать, -аю, -ает
    отдежурить, -рю, -рит
    отдел, -а
    отделанность, -и
    отделанный; кр. ф. -ан, -ана
    отделать, -аю, -ает
    отделаться, -аюсь, -ается
    отделение, -я
    отделенский
    отделенческий
    отделеньице, -а
    отделённость, -и
    отделённый 1; кр. ф. -ён, -ена, прич. (от отделить)
    отделённый 2 (к отделение, воен.)
    отделимость, -и
    отделимый
    отделитель, -я
    отделительный
    отделить, -елю, -елит
    отделиться, -елюсь, -елится
    отделка, -и, р. мн. -лок
    отделочник, -а
    отделочница, -ы, тв. -ей
    отделочно-расточный
    отделочный
    отделывание, -я
    отделывать, -аю, -ает
    отделываться, -аюсь, -ается
    отдельно взятый
    отдельно стоящий
    отдельно, нареч.
    отдельно лежащий
    отдельность, -и
    отдельный
    отдельческий
    отделяемый
    отделять, -яю, -яет
    отделяться, -яюсь, -яется
    отдёрганный; кр. ф. -ан, -ана (от отдёргать)
    отдёргать, -аю, -ает (дёргая, повредить)
    отдёргивание, -я (от отдёргивать)
    отдёргивать, -аю, -ает (к отдёргать и отдёрнуть)
    отдёргиваться, -ается (к отдёрнуться)
    отдёрнутый (от отдёрнуть)
    отдёрнуть, -ну, -нет (дернув, отвести назад или в сторону; сдвинуться таким образом)
    отдёрнуться, -нется (дернув, отвести назад или в сторону; сдвинуться таким образом)
    отдиктованный; кр. ф. -ан, -ана
    отдиктовать, -тую, -тует
    отдиктовывать, -аю, -ает
    отдиктовываться, -ается
    отдирание, -я
    отдирать, -аю, -ает
    отдираться, -ается
    отдирижированный; кр. ф. -ан, -ана
    отдирижировать, -рую, -рует
    отдифференцированный; кр. ф. -ан, -ана
    отдифференцировать, -рую, -рует
    отдифференцироваться, -руется
    отдневалить, -лю, -лит
    отдоенный; кр. ф. -ен, -ена
    отдоить, -ою, -оит
    отдоиться, -оится
    отдохновение, -я
    отдохнуть, -ну, -нёт
    отдраенный; кр. ф. -ен, -ена
    отдраивание, -я
    отдраивать, -аю, -ает
    отдраиваться, -ается
    отдраить, -аю, -аит
    отдубасить, -ашу, -асит
    отдувать, -аю, -ает
    отдуваться, -аюсь, -ается
    отдумать, -аю, -ает
    отдумывать, -аю, -ает
    отдурачиться, -ачусь, -ачится
    отдутый
    отдуть, отдую, отдует
    отдуться, отдуется
    отдух, -а
    отдушина, -ы
    отдушка, -и, р. мн. -шек
    отдушник, -а
    отдых, -а
    отдыхать, -аю, -ает
    отдыхаться, -ается
    отдыхающий
    отдышаться, -ышусь, -ышится
    отдышка, -и, р. мн. -шек
    отекание, -я (от отекать)
    отекать, -аю, -ает (к отечь)
    отелить, отелит
    отелиться, отелится
    отель, -я
    отельный (от отель)
    отелять, -яет
    отеляться, -яется
    отемнеть, -еет
    отемнённый; кр. ф. -ён, -ена
    отемнить, -ню, -нит
    отемнять, -яю, -яет
    отемняться, -яется
    отенение, -я (от отенить)
    отенённый; кр. ф. -ён, -ена (от отенить)
    отенит, -а и отунит, -а (минерал)
    отенить, -ню, -нит (покрыть тенью, создать тень вокруг чего-н.)
    отенять, -яю, -яет (к отенить)
    отеняться, -яется (к отенить)
    отепление, -я
    отеплённый; кр. ф. -ён, -ена
    отеплитель, -я
    отеплительный
    отеплить, -лю, -лит
    отеплять, -яю, -яет
    отепляться, -яется
    отереть, отру, отрёт; прош. отёр, отёрла (то же, что обтереть
    отереться, отрусь, отрётся; прош. отёрся, отёрлась (то же, что обтереться)
    отесать, отешу, отешет (то же, что обтесать)
    отесаться, отешусь, отешется (то же, что обтесаться
    отец, отца, тв. отцом, р. мн. отцов; после собственных имен пишется через дефис, напр.: Дюма-отец
    отец, отца, тв. отцом, р. мн. отцов; после собственных имен пишется через дефис, напр.: Дюма-отец
    Отец, Отца: Бог Отец
    отецкий
    отец-мать, отца-матери
    отец-основатель, отца-основателя
    отеческий
    Отечественная война: Отечественная война 1812 года, Великая Отечественная война, орден Отечественной войны
    отечественный
    отечество, -а и (высок.) Отечество, -а
    отечествоведение, -я
    отечник, -а (церк.)
    отечь, отеку, отечёт, отекут; прош. отёк, отекла (опухнуть вследствие скопления жидкости)
    отёк, -а (к отечь)
    отёкший (от отечь)
    отёл, -а
    отёлочный
    отёртый (от отереть)
    отёрший (от отереть)
    отёршийся (от отереться)
    отёсанный; кр. ф. -ан, -ана (от отесать)
    отёска, -и (к отесать)
    отёсывание, -я (от отёсывать)
    отёсывать, -аю, -ает (к отесать)
    отёсываться, -аюсь, -ается (к отесаться)
    отёчность, -и
    отёчный
    отжаренный; кр. ф. -ен, -ена
    отжаривать, -аю, -ает
    отжариваться, -ается
    отжарить, -рю, -рит
    отжатие, -я
    отжатый
    отжать 1, отожму, отожмёт
    отжать 2, отожну, отожнёт
    отжаться 1, отожмусь, отожмётся
    отжаться 2, отожнётся
    отжевать, отжую, отжуёт
    отжечь, отожгу, отожжёт, отожгут; прош. отжёг, отожгла
    отжёванный; кр. ф. -ан, -ана
    отжёвывать, -аю, -ает
    отжёгший
    отживание, -я
    отживать, -аю, -ает
    отживить, -влю, -вит
    отживлённый; кр. ф. -ён, -ена
    отживлять, -яю, -яет
    отживляться, -яется
    отживший
    отжиг, -а
    отжигательный
    отжигать, -аю, -ает
    отжигаться, -ается
    отжиленный; кр. ф. -ен, -ена
    отжиливать, -аю, -ает
    отжилить, -лю, -лит
    отжилок, -лка
    отжим, -а
    отжимание, -я
    отжиматель, -я
    отжимать, -аю, -ает
    отжиматься, -аюсь, -ается
    отжимка, -и (действие)
    отжимки, -мок и -мков (отходы)
    отжимок, -мка (отжатый комок чего-н.)
    отжимщик, -а
    отжимщица, -ы, тв. -ей
    отжинать, -аю, -ает
    отжинаться, -ается
    отжитый; кр. ф. отжит, отжита, отжито
    отжить, -иву, -ивёт; прош. отжил, отжила, отжило
    отжог, -а, но глаг. отжёг
    отжучить, -чу, -чит
    отзавтракать, -аю, -ает
    отзаниматься, -аюсь, -ается
    отзванивать, -аю, -ает
    отзвенеть, -нит
    отзвонить, -ню, -нит
    отзвук, -а
    отзвучать, -чит
    отзвучие, -я
    отзимовать, -мую, -мует
    отзовизм, -а
    отзовист, -а
    отзовистский
    отзол, -а
    отзолённый; кр. ф. -ён, -ена
    отзолить, -лю, -лит
    отзолка, -и
    отзольный
    отзубренный; кр. ф. -ен, -ена
    отзубрить, -убрю, -убрит
    отзыв, -а (к отзывать)
    отзыв, -а (отклик; мнение)
    отзывать, -аю, -ает
    отзываться, -аюсь, -ается
    отзывной
    отзывный (фин.)
    отзывчивость, -и
    отзывчивый
    отиатр, -а
    отиатрия, -и
    отирание, -я (от отирать(ся)
    отирать, -аю, -ает (к отереть); быть возле кого-, чего-н., тереться, околачиваться, прост.)
    отираться, -аюсь, -ается (к отереться); быть возле кого-, чего-н., тереться, околачиваться, прост.)
    отит, -а
    ОТК [отэка], нескл., м. (сокр.: отдел технического контроля)
    отказ, -а
    отказанный; кр. ф. -ан, -ана
    отказать, откажу, откажет
    отказаться, откажусь, откажется
    отказник, -а
    отказница, -ы, тв. -ей
    отказнический
    отказный
    отказоустойчивость, -и
    отказоустойчивый
    отказчик, -а
    отказчица, -ы, тв. -ей
    отказывать, -аю, -ает
    отказываться, -аюсь, -ается
    откалиброванный; кр. ф. -ан, -ана
    откалибровать, -рую, -рует
    откалиброваться, -руется
    откалибровывать, -аю, -ает
    откалибровываться, -ается
    откалывание, -я
    откалывать, -аю, -ает
    откалываться, -аюсь, -ается
    откапанный; кр. ф. -ан, -ана
    откапать, -аю, -ает
    откапывание, -я
    откапывать, -аю, -ает
    откапываться, -аюсь, -ается
    откармливание, -я
    откармливать, -аю, -ает
    откармливаться, -аюсь, -ается
    откат, -а
    откатанный; кр. ф. -ан, -ана
    откатать, -аю, -ает
    откататься, -аюсь, -ается
    откатить, -ачу, -атит
    откатиться, -ачусь, -атится
    откатка, -и
    откаточный
    откатчик, -а
    откатчица, -ы, тв. -ей
    откатывание, -я
    откатывать, -аю, -ает
    откатываться, -аюсь, -ается
    откачанный; кр. ф. -ан, -ана (от откачать)
    откачать, -аю, -ает
    откаченный; кр. ф. -ен, -ена (от откатить)
    откачивание, -я
    откачивать, -аю, -ает
    откачиваться, -ается
    откачка, -и
    откачнуть, -ну, -нёт
    откачнуться, -нусь, -нётся
    откашивание, -я
    откашивать, -аю, -ает
    откашиваться, -ается
    откашливание, -я
    откашливать, -аю, -ает
    откашливаться, -аюсь, -ается
    откашлянный; кр. ф. -ян, -яна
    откашлянуть, -ну, -нет
    откашлянуться, -нусь, -нется
    откашлять, -яю, -яет
    откашляться, -яюсь, -яется
    отквитанный; кр. ф. -ан, -ана
    отквитать, -аю, -ает
    отквитаться, -аюсь, -ается
    отквитывать, -аю, -ает
    отквитываться, -аюсь, -ается
    откид, -а
    откиданный; кр. ф. -ан, -ана
    откидать, -аю, -ает
    откидной
    откидывание, -я
    откидывать, -аю, -ает
    откидываться, -аюсь, -ается
    откинутый
    откинуть, -ну, -нет
    откинуться, -нусь, -нется
    откипать, -аю, -ает
    откипеть, -плю, -пит
    откладывание, -я
    откладывать, -аю, -ает
    откладываться, -ается
    откланиваться, -аюсь, -ается
    откланяться, -яюсь, -яется
    отклевать, -люю, -люёт
    отклеенный; кр. ф. -ен, -ена
    отклеивание, -я
    отклеивать, -аю, -ает
    отклеиваться, -ается
    отклеить, -ею, -еит
    отклеиться, -еится
    отклейка, -и
    отклепать, -аю, -ает
    отклепаться, -ается
    отклёванный; кр. ф. -ан, -ана
    отклёвывать, -аю, -ает
    отклёвываться, -ается
    отклёпанный; кр. ф. -ан, -ана
    отклёпка, -и
    отклёпывание, -я
    отклёпывать, -аю, -ает
    отклёпываться, -ается
    отклик, -а
    откликаться, -аюсь, -ается
    откликнуться, -нусь, -нется
    отклон, -а
    отклонение, -я
    отклонённый; кр. ф. -ён, -ена
    отклонить, -оню, -онит
    отклониться, -онюсь, -онится
    отклонять, -яю, -яет
    отклоняться, -яюсь, -яется
    отклоняющий
    отклоняющийся
    отключать, -аю, -ает
    отключаться, -аюсь, -ается
    отключение, -я
    отключённый; кр. ф. -ён, -ена
    отключить, -чу, -чит
    отключиться, -чусь, -чится
    отключка, -и, р. мн. -чек
    откованный; кр. ф. -ан, -ана
    отковать, откую, откуёт
    отковаться, откуётся
    отковка, -и
    отковывать, -аю, -ает
    отковываться, -ается
    отковылять, -яю, -яет
    отковыривание, -я
    отковыривать, -аю, -ает
    отковыриваться, -ается
    отковырнутый
    отковырнуть, -ну, -нёт
    отковырянный; кр. ф. -ян, -яна
    отковырять, -яю, -яет
    откозырнуть, -ну, -нёт
    откозырять, -яю, -яет
    откокать, -аю, -ает
    откол, -а
    отколачивать, -аю, -ает
    отколачиваться, -ается
    отколдовать, -дую, -дует
    отколка, -и
    отколотить, -очу, -отит
    отколотый
    отколоть, -олю, -олет
    отколоться, -олюсь, -олется
    отколоченный; кр. ф. -ен, -ена
    отколошматить, -ачу, -атит
    отколошмаченный; кр. ф. -ен, -ена
    отколупанный; кр. ф. -ан, -ана
    отколупать, -аю, -ает
    отколупнутый
    отколупнуть, -ну, -нёт
    отколупывать, -аю, -ает
    отколупываться, -ается
    откомандирование, -я
    откомандированный; кр. ф. -ан, -ана
    откомандировать, -рую, -рует
    откомандировка, -и
    откомандировывание, -я
    откомандировывать, -аю, -ает
    откомандировываться, -аюсь, -ается
    откомандовать, -дую, -дует
    откомандоваться, -дуюсь, -дуется
    отконвертированный; кр. ф. -ан, -ана
    отконвертировать, -ирую, -ирует
    отконвертироваться, -ируется
    отконвоированный; кр. ф. -ан, -ана
    отконвоировать, -рую, -рует
    отконвоироваться, -руюсь, -руется
    отконопатить, -ачу, -атит
    отконопаченный; кр. ф. -ен, -ена
    отконопачивать, -аю, -ает
    отконопачиваться, -ается
    откопанный; кр. ф. -ан, -ана
    откопать, -аю, -ает
    откопаться, -аюсь, -ается
    откопка, -и
    откорм, -а
    откормить, -ормлю, -ормит
    откормиться, -ормлюсь, -ормится
    откормка, -и
    откормленность, -и
    откормленный; кр. ф. -ен, -ена
    откормок, -мка
    откормочник, -а
    откормочный
    откормыш, -а, тв. -ем
    откорректированный; кр. ф. -ан, -ана
    откорректировать, -ирую, -ирует
    откорректироваться, -ируется
    откос, -а
    откосить, -ошу, -осит
    откоситься, -ошусь, -осится
    откосник, -а
    откосный
    откочевать, -чую, -чует
    откочёвка, -и
    откочёвывание, -я
    откочёвывать, -аю, -ает
    откошенный; кр. ф. -ен, -ена
    откраивать, -аю, -ает
    откраиваться, -ается
    открасить, -ашу, -асит
    открахмаленный; кр. ф. -ен, -ена
    открахмаливание, -я
    открахмаливать, -аю, -ает
    открахмаливаться, -ается
    открахмалить, -лю, -лит
    открашенный; кр. ф. -ен, -ена
    открашивать, -аю, -ает
    открашиваться, -ается
    открепительный
    открепить, -плю, -пит
    открепиться, -плюсь, -пится
    открепление, -я
    откреплённый; кр. ф. -ён, -ена
    откреплять, -яю, -яет
    открепляться, -яюсь, -яется
    откреститься, -ещусь, -естится
    открещивание, -я
    открещиваться, -аюсь, -ается
    откристаллизованный; кр. ф. -ан, -ана
    откристаллизовать, -зую, -зует
    откристаллизоваться, -зуется
    откристаллизовывать, -аю, -ает
    откристаллизовываться, -ается
    откричать, -чу, -чит
    откричаться, -чусь, -чится
    откровение, -я и (богосл.) Откровение, -я
    откровенничанье, -я
    откровенничать, -аю, -ает
    откровеннно эротический
    откровенно, нареч.
    откровенность, -и
    откровенный; кр. ф. -енен, -енна
    откроенный; кр. ф. -ен, -ена
    откроить, -ою, -оит
    откромсанный; кр. ф. -ан, -ана
    откромсать, -аю, -ает
    открутить, -учу, -утит
    открутиться, -учусь, -утится
    открученный; кр. ф. -ен, -ена
    откручивание, -я
    откручивать, -аю, -ает
    откручиваться, -аюсь, -ается
    открывалка, -и, р. мн. -лок
    открывание, -я
    открыватель, -я
    открывать, -аю, -ает
    открываться, -аюсь, -ается
    открывашка, -и, р. мн. -шек
    открытие, -я
    открытка, -и, р. мн. -ток
    открытость, -и
    открыточка, -и, р. мн. -чек
    открыточный
    открытый
    открыть, -рою, -роет
    открыться, -роюсь, -роется
    отксеренный; кр. ф. -ен, -ена
    отксерить, -рю, -рит
    отксериться, -рится
    отксерокопированный; кр. ф. -ан, -ана
    отксерокопировать, -рую, -рует
    отксерокопироваться, -руется
    откуда
    откуда-либо
    откуда-нибудь, но: откуда ни будь этот человек...
    откуда-нибудь, но: откуда ни будь этот человек...
    откуда-то
    откудова (прост. к откуда)
    откуковать, откукую, откукует
    откуп, -а, мн. -а, -ов
    откупать, -аю, -ает
    откупаться, -аюсь, -ается
    откупить, -уплю, -упит
    откупиться, -уплюсь, -упится
    откупленный; кр. ф. -ен, -ена
    откупной
    откупоренный; кр. ф. -ен, -ена
    откупоривание, -я
    откупоривать, -аю, -ает
    откупориваться, -ается
    откупорить, -рю, -рит
    откупориться, -рится
    откупорка, -и
    откупщик, -а
    откус, -а
    откусанный; кр. ф. -ан, -ана
    откусать, -аю, -ает
    откусить, -ушу, -усит
    откусывание, -я
    откусывать, -аю, -ает
    откусываться, -ается
    от-кутюр, нескл., ж. и с.
    откушанный; кр. ф. -ан, -ана (от откушать)
    откушать, -аю, -ает
    откушенный; кр. ф. -ен, -ена (от откусить)
    отлавировать, -рую, -рует
    отлавливание, -я
    отлавливать, -аю, -ает
    отлавливаться, -аюсь, -ается
    отлагательный
    отлагательство, -а
    отлагать, -аю, -ает
    отлагаться, -ается
    отладить, -ажу, -адит
    отладиться, -адится
    отладка, -и
    отладочный
    отладчик, -а
    отлаженный; кр. ф. -ен, -ена
    отлаживание, -я
    отлаживать, -аю, -ает
    отлаживаться, -ается
    отлазать, -аю, -ает
    отлазить, -ажу, -азит
    отлаивать, -аю, -ает
    отлаиваться, -аюсь, -ается
    отлакированный; кр. ф. -ан, -ана
    отлакировать, -рую, -рует
    отлакироваться, -руется
    отлакировывать, -аю, -ает
    отлакировываться, -ается
    отламывание, -я
    отламывать, -аю, -ает
    отламываться, -ается
    отлаять, -аю, -ает
    отлаяться, -аюсь, -ается
    отлегать, -ает
    отлежать, -жу, -жит
    отлежаться, -жусь, -жится
    отлезать, -аю, -ает
    отлезть, -зу, -зет; прош. -ез, -езла
    отлезший
    отлепить, -еплю, -епит
    отлепиться, -епится
    отлепленный; кр. ф. -ен, -ена
    отлеплять, -яю, -яет
    отлепляться, -яется
    отлетание, -я
    отлетать, -аю, -ает
    отлетаться, -аюсь, -ается
    отлететь, отлечу, отлетит
    отлечь, отляжет, отлягут; прош. отлёг, отлегла
    отлёгший
    отлёживать, -аю, -ает
    отлёживаться, -аюсь, -ается
    отлёт, -а
    отлётный
    отлив, -а
    отливание, -я
    отливать, -аю, -ает
    отливаться, -ает
    отливка, -и, р. мн. -вок
    отливной (служащий для отливания)
    отливный (относящийся к морскому отливу)
    отлизанный; кр. ф. -ан, -ана
    отлизать, -ижу, -ижет
    отлизывать, -аю, -ает
    отликовать, -кую, -кует
    отлинять, -яет
    отлипать, -аю, -ает
    отлипнуть, -ну, -нет; прош. -ип, -ипла
    отлипший
    отлитие, -я
    отлитографированный; кр. ф. -ан, -ана
    отлитографировать, -рую, -рует
    отлитый; кр. ф. отлит, отлита, отлито
    отлить, отолью, отольёт; прош. отлил, отлился, отлила, отлило
    отлиться, отольётся; прош. отлился, отлилась, отлилось
    отличать, -аю, -ает
    отличаться, -аюсь, -ается
    отличение, -я
    отличённый; кр. ф. -ён, -ена
    отличие, -я
    отличительный
    отличить, -чу, -чит
    отличиться, -чусь, -чится
    отличник, -а
    отличница, -ы, тв. -ей
    отличный; кр. ф. -чен, -чна
    отлов, -а
    отловить, -овлю, -овит
    отловленный; кр. ф. -ен, -ена
    отлогий
    отлогость, -и
    отложе, сравн. ст. (от отлогий, отлого)
    отложение, -я
    отложенный; кр. ф. -ен, -ена
    отложистый
    отложительный
    отложить, -ожу, -ожит
    отложиться, -ожусь, -ожится
    отложной (воротник)
    отломанный; кр. ф. -ан, -ана (от отломать)
    отломать, -аю, -ает
    отломаться, -ается
    отломить, -омлю, -омит
    отломиться, -омится
    отломленный; кр. ф. -ен, -ена (от отломить)
    отломок, -мка
    отлудить, -ужу, -удит
    отлуженный; кр. ф. -ен, -ена
    отлуп, -а
    отлупить, -уплю, -упит
    отлупиться, -упится
    отлупленный; кр. ф. -ен, -ена
    отлупливать, -аю, -ает
    отлупливаться, -ается
    отлуплять, -яю, -яет
    отлупляться, -яется
    отлупцевать, -цую, -цует
    отлупцованный; кр. ф. -ан, -ана
    отлучать, -аю, -ает
    отлучаться, -аюсь, -ается
    отлучение, -я
    отлучённый; кр. ф. -ён, -ена
    отлучить, -чу, -чит
    отлучиться, -чусь, -чится
    отлучка, -и, р. мн. -чек
    отлынивание, -я
    отлынивать, -аю, -ает
    отлюбить, -юблю, -юбит
    отмазанный; кр. ф. -ан, -ана
    отмазать, -ажу, -ажет
    отмазаться, -ажусь, -ажется
    отмазывание, -я
    отмазывать, -аю, -ает
    отмазываться, -аюсь, -ается
    отмалевать, -люю, -люет
    отмаливание, -я
    отмаливать, -аю, -ает
    отмаливаться, -аюсь, -ается
    отмалчивание, -я
    отмалчиваться, -аюсь, -ается
    отмалывать, -аю, -ает
    отмалываться, -ается
    отманенный; кр. ф. -ен, -ена и отманённый; кр. ф. -ён, -ена
    отманивать, -аю, -ает
    отманиваться, -ается
    отманить, -аню, -анит
    отмаршировать, -рую, -рует
    отмастка, -и, р. мн. -ток
    отматывание, -я
    отматывать, -аю, -ает
    отматываться, -ается
    отмаханный; кр. ф. -ан, -ана
    отмахать 1, отмашу, отмашет и -аю, -ает (кончить махать; утомить (руки) маханием; передать сигнал флагом)
    отмахать 2, -аю, -ает (пре-одолеть большое расстояние, быстро сделать много работы)
    отмахивание, -я
    отмахивать, -аю, -ает
    отмахиваться, -аюсь, -ается
    отмахнуть, -ну, -нёт
    отмахнуться, -нусь, -нётся
    отмачивание, -я
    отмачивать, -аю, -ает
    отмачиваться, -ается
    отмашка, -и, р. мн. -шек
    отмаяться, -аюсь, -ается
    отмежевание, -я
    отмежевать, -жую, -жует
    отмежеваться, -жуюсь, -жуется
    отмежёванный; кр. ф. -ан, -ана
    отмежёвка, -и
    отмежёвывание, -я
    отмежёвывать, -аю, -ает
    отмежёвываться, -аюсь, -ается
    отмель, -и
    отмена, -ы
    отменённый; кр. ф. -нён, -нена
    отменить, -еню, -енит
    отмениться, -енится
    отменно, нареч.
    отменность, -и
    отменный; кр. ф. -енен, -енна
    отменять, -яю, -яет
    отменяться, -яется
    отмеренный; кр. ф. -ен, -ена
    отмереть, отомрёт; прош. отмер, отмерла, отмерло
    отмерзание, -я
    отмерзать, -ает
    отмеривание, -я
    отмеривать, -аю, -ает
    отмериваться, -ается
    отмеривший
    отмерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
    отмерший
    отмерять, -яю, -яет
    отмеряться, -яется
    отмесить, -ешу, -есит
    отмести, отмету, отметёт; прош. отмёл, отмела
    отместка, -и
    отметание, -я
    отметать, -аю, -ает, несов. (к отмести)
    отметать, отмечу, отмечет, сов. (от метать)
    отметаться, -ается, несов. (к отмести)
    отметеленный; кр. ф. -ен, -ена
    отметелить, -лю, -лит
    отметённый; кр. ф. -ён, -ена (от отмести)
    отметина, -ы
    отметинка, -и, р. мн. -нок
    отметить, -ечу, -етит
    отметиться, -ечусь, -етится
    отметка, -и, р. мн. -ток
    отметочный
    отметчик, -а
    отметчица, -ы, тв. -ей
    отмечать, -аю, -ает
    отмечаться, -аюсь, -ается
    отмеченный; кр. ф. -ен, -ена
    отмёрзнуть, -нет; прош. -ёрз, -ёрзла
    отмёрзший
    отмётанный; кр. ф. -ан, -ана (от отметать)
    отмётший
    отминать, -аю, -ает
    отминаться, -ается
    отмирание, -я
    отмирать, -ает
    отмобилизованный; кр. ф. -ан, -ана
    отмобилизовать, -зую, -зует
    отмобилизоваться, -зуюсь, -зуется
    отмобилизовывать, -аю, -ает
    отмобилизовываться, -аюсь, -ается
    отмокание, -я
    отмокать, -ает
    отмокнуть, -нет; прош. -ок, -окла
    отмокший
    отмолачивание, -я
    отмолачивать, -аю, -ает
    отмолачиваться, -ается
    отмоленный; кр. ф. -ен, -ена
    отмолить, -олю, -олит
    отмолиться, -олюсь, -олится
    отмолотить, -очу, -отит
    отмолотиться, -очусь, -отится
    отмолотый
    отмолоть, отмелю, отмелет
    отмолоченный; кр. ф. -ен, -ена
    отмолчаться, -чусь, -чится
    отмораживание, -я
    отмораживать, -аю, -ает
    отмораживаться, -ается
    отморожение, -я
    отмороженность, -и
    отмороженный; кр. ф. -ен, -ена
    отморозить, -ожу, -озит
    отморозиться, -озится
    отморозок, -зка
    отмостка, -и, р. мн. -ток
    отмотанный; кр. ф. -ан, -ана
    отмотать, -аю, -ает
    отмотаться, -ается
    отмотка, -и
    отмоточный
    отмоченный; кр. ф. -ен, -ена
    отмочить, -очу, -очит
    отмочка, -и
    отмочный
    отмститель, -я
    отмстить, отмщу, отмстит
    отмутить, -учу, -утит
    отмутка, -и
    отмутуженный; кр. ф. -ен, -ена
    отмутузить, -ужу, -узит
    отмученный; кр. ф. -ен, -ена
    отмучивание, -я
    отмучивать, -аю, -ает
    отмучиваться, -аюсь, -ается
    отмучивший
    отмучившийся
    отмучить, -чу, -чит и -чаю, -чает; прош.-чил, -чила
    отмучиться, -чусь, -чится и -чаюсь, -чается; прош.-чился, -чилась
    отмщать, -аю, -ает
    отмщаться, -аюсь, -ается
    отмщение, -я
    отмщённый; кр. ф. -ён, -ена
    отмыв, -а
    отмывание, -я
    отмывать, -аю, -ает
    отмываться, -аюсь, -ается
    отмывка, -и
    отмыкать, -аю, -ает
    отмыкаться, -аюсь, -ается
    отмытый
    отмыть, отмою, отмоет
    отмыться, отмоюсь, отмоется
    отмычка, -и, р. мн. -чек
    отмякать, -ает
    отмякнуть, -ну, -нет; прош. -як, -якла
    отмякший
    отмятый
    отмять, отомну, отомнёт
    отнашивать, -аю, -ает
    отнашиваться, -ается
    отнекаться, -аюсь, -ается
    отнекивание, -я
    отнекиваться, -аюсь, -ается
    отнереститься, -ится
    отнерестовать, -тует
    отнерестоваться, -туется
    отнесение, -я
    отнесённый; кр. ф. -ён, -ена
    отнести, -су, -сёт; прош. -ёс, -есла
    отнестись, -сусь, -сётся; прош. -ёсся, -еслась
    отнёсший
    отнёсшийся
    отнизанный; кр. ф. -ан, -ана
    отнизать, -ижу, -ижет
    отнизывать, -аю, -ает
    отнизываться, -ается
    отникелированный; кр. ф. -ан, -ана
    отникелировать, -рую, -рует
    отникелироваться, -руется
    отнимание, -я
    отнимать, -аю, -ает и (устар.) отъемлю, -лет
    отниматься, -ается и (устар.) -лется
    отнорок, -рка
    относ, -а
    относительно, нареч. и предлог
    относительность, -и
    относительный; кр. ф. -лен, -льна
    относить, -ошу, -осит
    относиться, -ошусь, -осится
    относка, -и
    относный
    относчик, -а
    относчица, -ы, тв. -ей
    относящий
    относящийся
    отночевать, -чую, -чует
    отношение, -я
    отношенный; кр. ф. -ен, -ена
    отныне
    отнюдь
    отнюдь не... - с последующим словом пишется раздельно, напр.: отнюдь не безобидно, отнюдь не весело
    отнятие, -я
    отнятый; кр. ф. -ят, -ята, -ято
    отнять, отниму, отнимет и (устар. прост.) отыму, отымет; прош. отнял, отняла, отняло,
    отняться, отнимется и (устар. прост.) отымется; прош. отнялся, отнялась, отнялось
    отобедать, -аю, -ает
    отображатель, -я
    отображать, -аю, -ает
    отображаться, -ается
    отображение, -я
    отображённый; кр. ф. -ён, -ена
    отобразить, -ажу, -азит
    отобразиться, -азится
    отобрание, -я
    отобранный; кр. ф. -ан, -ана
    отобрать, отберу, отберёт; прош. -ал, -ала, -ало
    отобраться, отберусь, отберётся; прош. -ался, -алась, -алось
    отоваренный; кр. ф. -ен, -ена
    отоваривание, -я
    отоваривать, -аю, -ает
    отовариваться, -аюсь, -ается
    отоварить, -рю, -рит
    отовариться, -рюсь, -рится
    отовраться, -русь, -рётся
    отовсюду
    отогнанный; кр. ф. -ан, -ана
    отогнать, отгоню, отгонит; прош. -ал, -ала, -ало
    отогнутый
    отогнуть, -ну, -нёт
    отогнуться, -нётся
    отогрев, -а
    отогревание, -я
    отогревать, -аю, -ает
    отогреваться, -аюсь, -ается
    отогретый
    отогреть, -ею, -еет
    отогреться, -еюсь, -еется
    отодвигание, -я
    отодвигать, -аю, -ает
    отодвигаться, -аюсь, -ается
    отодвинутый
    отодвинуть, -ну, -нет
    отодвинуться, -нусь, -нется
    отодранный; кр. ф. -ан, -ана
    отодрать, отдеру, отдерёт; прош. -ал, -ала, -ало
    отодраться, отдерётся; прош. -ался, -алась, -алось
    отождествить, -влю, -вит и отожествить, -влю, -вит
    отождествиться, -вится и отожествиться, -вится
    отождествление, -я и отожествление, -я
    отождествлённый; кр. ф. -ён, -ена и отожествлённый; кр. ф. -ён, -ена
    отождествлять, -яю, -яет и отожествлять, -яю, -яет
    отождествляться, -яюсь, -яется и отожествляться, -яюсь, -яется
    отожжённый; кр. ф. -ён, -ена
    отозвание, -я
    отозванный; кр. ф. -ан, -ана
    отозвать, отзову, отзовёт; прош. -ал, -ала, -ало
    отозваться, отзовусь, отзовётся; прош. -ался, -алась, -алось
    отойти, отойду, отойдёт; прош. отошёл, отошла
    отоларинголог, -а
    отоларингологический
    отоларингология, -и
    отолгаться, -лгусь, -лжётся, -лгутся; прош. -ался, -алась
    отолиты, -ов, ед. -лит, -а
    отомикоз, -а
    отомкнутый
    отомкнуть, -ну, -нёт
    отомкнуться, -нусь, -нётся
    отомститель, -я
    отомстить, -мщу, -мстит
    отомщать, -аю, -ает
    отомщаться, -аюсь, -ается
    отомщённый; кр. ф. -ён, -ена
    отоневролог, -а
    отоневрологический
    отоневрология, -и
    отопительно-вентиляционный
    отопительный
    отопить, отоплю, отопит (нагреть топкой)
    отопленец, -нца, тв. -нцем, р. мн. -нцев
    отопление, -я
    отопленный; кр. ф. -ен, -ена (от отопить)
    отопленческий
    отопляемый
    отоплять, -яю, -яет
    отопляться, -яюсь, -яется
    отопревать, -ает
    отопреть, -еет
    отоптанный; кр. ф. -ан, -ана (от отоптать)
    отоптать, отопчу, отопчет (то же, что обтоптать
    отоптаться, отопчется (то же, что обтоптаться
    оторачивать, -аю, -ает
    оторачиваться, -ается
    оторва, -ы, м. и ж.
    оторванность, -и
    оторванный; кр. ф. -ан, -ана
    оторвать, -рву, -рвёт; прош. -ал, -ала, -ало
    оторваться, -рвусь, -рвётся; прош. -ался, -алась, -алось
    оторвиголова, -ы, м. и ж.
    оториноларинголог, -а
    оториноларингологический
    оториноларингология, -и
    оторопелость, -и
    оторопелый
    оторопеть, -ею, -еет
    оторопь, -и
    отороченный; кр. ф. -ен, -ена
    оторочить, -чу, -чит
    оторочка, -и, р. мн. -чек
    оторфенелый
    оторфенеть, -еет
    оторфление, -я
    оторцевать, -цую, -цует
    оторцеваться, -цуется
    оторцованный; кр. ф. -ан, -ана
    оторцовка, -и
    оторцовывание, -я
    оторцовывать, -аю, -ает
    оторцовываться, -ается
    отосклероз, -а
    отосклеротический
    отоскоп, -а
    отоскопический
    отоскопия, -и
    отосланный; кр. ф. -ан, -ана
    отослать, отошлю, отошлёт
    отоспать, -плю, -пит; прош. -ал, -ала, -ало
    отоспаться, -плюсь, -пится; прош. -ался, -алась, -алось
    ототкнутый
    ототкнуть, -ну, -нёт
    отофон, -а
    отохотить, -хочу, -хотит
    отохотиться, -хочусь, -хотится
    отохоченный; кр. ф. -ен, -ена
    оточенный; кр. ф. -ен, -ена (от оточить)
    оточить, оточу, оточит (очинить: оточить карандаш)
    оточить, оточу, оточит (очинить: оточить карандаш)
    оточиться, оточится (очиниться: оточить карандаш)
    оточиться, оточится (очиниться: оточить карандаш)
    отошедший
    отощалый
    отощать, -аю, -ает
    отпавший
    отпад, -а
    отпадание, -я
    отпадать, -ает, сов. (перестать падать)
    отпадать, -аю, -ает, несов. (к отпасть)
    отпадение, -я
    отпадший
    отпазанченный; кр. ф. -ен, -ена
    отпазанчить, -чу, -чит
    отпаивание, -я
    отпаивать, -аю, -ает
    отпаиваться, -аюсь, -ается
    отпайка, -и
    отпалить, -лю, -лит
    отпаренный; кр. ф. -ен, -ена
    отпаривание, -я
    отпариватель, -я
    отпаривать, -аю, -ает
    отпариваться, -ается
    отпарированный; кр. ф. -ан, -ана
    отпарировать, -ирую, -ирует
    отпарить, -рю, -рит
    отпариться, -рюсь, -рится
    отпарка, -и
    отпарывание, -я
    отпарывать, -аю, -ает
    отпарываться, -ается
    отпасовать, -сую, -сует
    отпасти, -су, -сёт; прош. -ас, -асла
    отпастись, -сусь, -сётся; прош. -асся, -аслась
    отпасть, -аду, -адёт; прош. -ал, -ала
    отпасший
    отпаханный; кр. ф. -ан, -ана
    отпахать, отпашу, отпашет
    отпахаться, отпашусь, отпашется
    отпахивать, -аю, -ает
    отпахиваться, -ается
    отпахнутый
    отпахнуть, -ну, -нёт
    отпахнуться, -нётся
    отпаянный; кр. ф. -ян, -яна
    отпаять, -яю, -яет
    отпаяться, -яется
    отпевальный
    отпевание, -я (от отпевать)
    отпевать, -аю, -ает (к отпеть)
    отпеваться, -ается (к отпеть)
    отпекать, -аю, -ает
    отпекаться,
    отпереть), отопру, отопрёт; прош. отпер, отперла, отперло, (отомкнуть, открыть)
    отпереться, отопрусь, отопрётся; прош. отперся, отперлась, отперлось (отомкнуться, открыться)
    отпереться, отопрусь, отопрётся; прош. отпёрся, отпёрлась (не сознаться)
    отпертый; кр. ф. -ерт, -ерта, -ерто
    отперший (к отпереть)
    отпершийся (к отпереться)
    отпетость, -и
    отпетый
    отпеть, отпою, отпоёт
    отпечатание, -я
    отпечатанный; кр. ф. -ан, -ана
    отпечатать, -аю, -ает
    отпечататься, -ается
    отпечатлевать, -аю, -ает
    отпечатлеваться, -ается
    отпечатлеть, -ею, -еет
    отпечатлеться, -еется
    отпечаток, -тка
    отпечатывание, -я
    отпечатывать, -аю, -ает
    отпечатываться, -ается
    отпечённый; кр. ф. -ён, -ена
    отпечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    отпёкший
    отпёршийся (к отпереться)
    отпиарить, -рю, -рит
    отпивание, -я (от отпивать)
    отпивать, -аю, -ает (к отпить)
    отпиваться, -аюсь, -ается (к отпить)
    отпиленный; кр. ф. -ен, -ена
    отпиливание, -я
    отпиливать, -аю, -ает
    отпиливаться, -ается
    отпилить, -илю, -илит
    отпилка, -и
    отпилок, -лка (отпиленная часть)
    отпирание, -я
    отпирательство, -а
    отпирать, -аю, -ает
    отпираться, -аюсь, -ается
    отпировать, -рую, -рует
    отпироваться, -руюсь, -руется
    отписанный; кр. ф. -ан, -ана
    отписать, -ишу, -ишет
    отписаться, -ишусь, -ишется
    отписка, -и, р. мн. -сок
    отписной
    отписочный
    отписывать, -аю, -ает
    отписываться, -аюсь, -ается
    отпитый; кр. ф. отпит, отпита, отпито
    отпить, отопью, отопьёт; прош. отпил, отпила, отпило,
    отпиться, отопьюсь, отопьётся; прош. отпился, отпилась, отпилось
    отпихаться, -аюсь, -ается
    отпихивание, -я
    отпихивать, -аю, -ает
    отпихиваться, -аюсь, -ается
    отпихнутый
    отпихнуть, -ну, -нёт
    отпихнуться, -нусь, -нётся
    отплавать, -аю, -ает
    отплаваться, -аюсь, -ается
    отплакать, -ачу, -ачет
    отплакаться, -ачусь, -ачется
    отплата, -ы
    отплатить, -ачу, -атит
    отплаченный; кр. ф. -ен, -ена
    отплачивать, -аю, -ает
    отплачиваться, -ается
    отплевать, -люю, -люёт
    отплеваться, -лююсь, -люётся
    отплеск, -а
    отплескать, -ещу, -ещет и -аю, -ает
    отплескаться, -ещусь, -ещется и -аюсь, -ается
    отплеснуть, -ну, -нёт
    отплести, -лету, -летёт; прош. -лёл, -лела
    отплестись, -летётся; прош. -лёлся, -лелась
    отплетать, -аю, -ает
    отплетаться, -ается
    отплетённый; кр. ф. -ён, -ена
    отплёвывать, -аю, -ает
    отплёвываться, -аюсь, -ается
    отплёскивать, -аю, -ает
    отплёснутый
    отплётший
    отплётшийся
    отплодоносить, -носит
    отплоённый; кр. ф. -ён, -ена
    отплоить, -ою, -оит
    отплывать, -аю, -ает
    отплытие, -я
    отплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
    отплюнутый
    отплюнуть, -ну, -нет
    отплюнуться, -нусь, -нется
    отплясанный; кр. ф. -ан, -ана
    отплясать, -яшу, -яшет
    отплясаться, -яшусь, -яшется
    отплясывать, -аю, -ает
    отплясываться, -ается
    отповедь, -и
    отпоенный; кр. ф. -ен, -ена
    отпоить, -ою, -оит
    отполаскивать, -аю, -ает
    отполаскиваться, -ается
    отполдничать, -аю, -ает
    отползать, -аю, -ает, несов. (к отползти)
    отползать, -аю, -ает, сов. (кончить ползать)
    отползти, -зу, -зёт; прош. -олз, -олзла
    отползший
    отполированный; кр. ф. -ан, -ана
    отполировать, -рую, -рует
    отполироваться, -руется
    отполировывать, -аю, -ает
    отполировываться, -ается
    отполосканный; кр. ф. -ан, -ана
    отполоскать, -ощу, -ощет и -аю, -ает
    отполоскаться, -ощется и -ается
    отполосованный; кр. ф. -ан, -ана
    отполосовать, -сую, -сует
    отполотый
    отполоть, -олю, -олет
    отполыхать, -ает
    отпор, -а
    отпорный
    отпоротый
    отпороть, -орю, -орет
    отпороться, -орется
    отпотевание, -я
    отпотевать, -ает
    отпотелый
    отпотеть, -еет
    отпотчевать, -чую, -чует
    отпочкование, -я
    отпочковаться, -куется
    отпочковываться, -ается
    отправитель, -я
    отправительница, -ы, тв. -ей
    отправительский
    отправить, -влю, -вит
    отправиться, -влюсь, -вится
    отправка, -и
    отправление, -я
    отправленный; кр. ф. -ен, -ена
    отправлять, -яю, -яет
    отправляться, -яюсь, -яется
    отправной
    отправочный
    отпразднованный; кр. ф. -ан, -ана
    отпраздновать, -ную, -нует
    отпрашивать, -аю, -ает
    отпрашиваться, -аюсь, -ается
    отпрепарированный; кр. ф. -ан, -ана
    отпрепарировать, -ирую, -ирует
    отпрепарироваться, -ируется
    отпрессованный; кр. ф. -ан, -ана
    отпрессовать, -ссую, -ссует
    отпрессоваться, -ссуется
    отпробованный; кр. ф. -ан, -ана
    отпробовать, -бую, -бует
    отпросить, -ошу, -осит
    отпроситься, -ошусь, -осится
    отпрошенный; кр. ф. -ен, -ена
    отпрукать, -аю, -ает
    отпрукивать, -аю, -ает
    отпрыгать, -аю, -ает
    отпрыгаться, -аюсь, -ается
    отпрыгивать, -аю, -ает
    отпрыгнуть, -ну, -нет
    отпрыск, -а
    отпрягать, -аю, -ает
    отпрягаться, -ается
    отпрягший
    отпрягшийся
    отпрядать, -аю, -ает
    отпрядённый; кр. ф. -ён, -ена и отпряденный; кр. ф. -ен, -ена (к отпрясть)
    отпрядывать, -аю, -ает
    отпряжённый; кр. ф. -ён, -ена (к отпрячь)
    отпряжка, -и
    отпряжной
    отпрянуть, -ну, -нет
    отпрясть, -яду, -ядёт; прош. -ял, -яла, -яло
    отпрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
    отпрячься, -яжётся, -ягутся; прош. -ягся, -яглась
    отпуганный; кр. ф. -ан, -ана
    отпугать, -аю, -ает
    отпугивание, -я
    отпугивать, -аю, -ает
    отпугиваться, -ается
    отпугнутый
    отпугнуть, -ну, -нёт
    отпуск, -а, предл. в отпуске и в отпуску, мн. -а, -ов
    отпускание, -я
    отпускать, -аю, -ает
    отпускаться, -аюсь, -ается
    отпускная, -ой
    отпускник, -а
    отпускница, -ы, тв. -ей
    отпускной
    отпуст, -а (церк.)
    отпустительный
    отпустить, -ущу, -устит
    отпуститься, -устится
    отпутанный; кр. ф. -ан, -ана
    отпутать, -аю, -ает
    отпутаться, -аюсь, -ается
    отпутешествовать, -твую, -твует
    отпутыват, -аю, -ает
    отпутываться, -аюсь, -ается
    отпущаеши: ныне отпущаеши
    отпущаеши: ныне отпущаеши
    отпущать, -аю, -ает (прост. к отпускать)
    отпущение, -я
    отпущенник, -а
    отпущенница, -ы, тв. -ей
    отпущенный; кр. ф. -ен, -ена
    отпылать, -аю, -ает
    отпыхтеться, -хчусь, -хтится
    отпятить, -ячу, -ятит
    отпятиться, -ячусь, -ятится
    отпяченный; кр. ф. -ен, -ена
    отпячивать, -аю, -ает
    отпячиваться, -аюсь, -ается
    отрабатывание, -я
    отрабатывать, -аю, -ает
    отрабатываться, -аюсь, -ается
    отработавший
    отработавшийся
    отработанность, -и
    отработанный; кр. ф. -ан, -ана
    отработать, -аю, -ает
    отработаться, -аюсь, -ается
    отработка, -и, р. мн. -ток
    отработочный
    отрава, -ы
    отравитель, -я
    отравительница, -ы, тв. -ей
    отравить, -авлю, -авит
    отравиться, -авлюсь, -авится
    отравление, -я
    отравленный; кр. ф. -ен, -ена
    отравлять, -яю, -яет
    отравляться, -яюсь, -яется
    отравляющий
    отравляющийся
    отравный
    отрада, -ы
    отрадненец, -ненца, тв. -ненцем
    отрадненский (от Отрадный и Отрадное)
    отрадненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
    отрадность, -и
    отрадный; кр. ф. -ден, -дна
    отражаемость, -и
    отражатель, -я
    отражательный
    отражать, -аю, -ает
    отражаться, -аюсь, -ается
    отражение, -я
    отражённо, нареч.
    отражённо-преломлённый
    отражённый; кр. ф. -ён, -ена
    отразитель, -я
    отразить, -ажу, -азит
    отразиться, -ажусь, -азится
    отрапортованный; кр. ф. -ан, -ана
    отрапортовать, -тую, -тует
    отрапортоваться, -туюсь, -туется
    отрапортовывать, -аю, -ает
    отраслевик, -а
    отраслевой
    отрасль, -и, мн. -и, -ей и -ей
    отрастание, -я
    отрастать, -ает
    отрасти, -тёт; прош. отрос, отросла
    отрастить, -ащу, -астит
    отращённый; кр. ф. -ён, -ена
    отращивание, -я
    отращивать, -аю, -ает
    отращиваться, -ается
    отреагировать, -рую, -рует
    отребье, -я (отбросы)
    отреветь, -ву, -вёт
    отреветься, -вусь, -вётся
    отрегулирование, -я
    отрегулированный; кр. ф. -ан, -ана
    отрегулировать, -рую, -рует
    отрегулироваться, -руется
    отредактированный; кр. ф. -ан, -ана
    отредактировать, -рую, -рует
    отредактироваться, -руется
    отрежиссированный; кр. ф. -ан, -ана
    отрежиссировать, -рую, -рует
    отрежиссироваться, -руется
    отрез, -а
    отрезание, -я
    отрезанность, -и
    отрезанный; кр. ф. -ан, -ана
    отрезать, -аю, -ает, несов.
    отрезать, -ежу, -ежет, сов.
    отрезаться, -ается, несов.
    отрезаться, -ежется, сов.
    отрезветь, -ею, -еет
    отрезвительный
    отрезвить, -влю, -вит
    отрезвиться, -влюсь, -вится
    отрезвление, -я
    отрезвлённый; кр. ф. -ён, -ена
    отрезвлять, -яю, -яет
    отрезвляться, -яюсь, -яется
    отрезвляющий
    отрезвляющийся
    отрезка, -и
    отрезной
    отрезок, -зка
    отрезочек, -чка
    отрезывать, -аю, -ает
    отрезываться, -ается
    отрекаться, -аюсь, -ается
    отрекомендованный; кр. ф. -ан, -ана
    отрекомендовать, -дую, -дует
    отрекомендоваться, -дуюсь, -дуется
    отрекомендовывать, -аю, -ает
    отрекомендовываться, -аюсь, -ается
    отремонтированный; кр. ф. -ан, -ана
    отремонтировать, -рую, -рует
    отрепать, -еплю, -еплет, -еплют и -епет, -епят (то же, что обтрепать)
    отрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся (то же, что обтрепаться)
    отрепетированность, -и
    отрепетированный; кр. ф. -ан, -ана
    отрепетировать, -рую, -рует
    отрепетироваться, -руется
    отрепетованный; кр. ф. -ан, -ана
    отрепетовать, -тую, -тует
    отрепье, -я и отрепья, -ьев (лохмотья)
    отреставрированный; кр. ф. -ан, -ана
    отреставрировать, -ирую, -ирует
    отреставрироваться, -ируется
    отретироваться, -руюсь, -руется
    отретушированный; кр. ф. -ан, -ана
    отретушировать, -рую, -рует
    отретушироваться, -руется
    отрефлексированный; кр. ф. -ан, -ана
    отрецензированный; кр. ф. -ан, -ана
    отрецензировать, -рую, -рует
    отрецензироваться, -руется
    отречение, -я
    отреченный; кр. ф. -ен, -ена и отречённый; кр. ф. -ён, -ена (церк.)
    отречься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    отрешать, -аю, -ает
    отрешаться, -аюсь, -ается
    отрешение, -я
    отрешённо, нареч.
    отрешённость, -и
    отрешённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ена (с дополн.: она отрешена от житейских забот) и -ён, -ённа (без дополн.: она отрешённа и безучастна)
    отрешённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ена (с дополн.: она отрешена от житейских забот) и -ён, -ённа (без дополн.: она отрешённа и безучастна)
    отрешить, -шу, -шит
    отрешиться, -шусь, -шится
    отрёкшийся
    отрёпанный; кр. ф. -ан, -ана (от отрепать)
    отрёпки, -ов
    отрёпывать, -аю, -ает (к отрепать)
    отрёпываться, -аюсь, -ается (к отрепаться)
    отрёпыш, -а, тв. -ем
    отринутый
    отринуть, -ну, -нет
    отрихтованный; кр. ф. -ан, -ана
    отрихтовать, -тую, -тует
    отрихтоваться, -туется
    отрицание, -я
    отрицатель, -я
    отрицательность, -и
    отрицательный; кр. ф. -лен, -льна
    отрицать, -аю, -ает
    отрицаться, -ается
    отрог, -а
    отродиться, -ится
    отроду, нареч. (никогда: отроду не видел такого), но сущ. от роду (от рождения: пяти лет от роду)
    отроду, нареч. (никогда: отроду не видел такого), но сущ. от роду (от рождения: пяти лет от роду)
    отродье, -я, р. мн. -дий
    отродясь, нареч.
    отроек, -ойка
    отроённый; кр. ф. -ён, -ена
    отрожек, -жка
    отрожина, -ы
    отроить, -ою, -оит
    отроиться, -оится
    отрок, -а
    отроковица, -ы, тв. -ей
    отросток, -тка
    отросточек, -чка
    отростчатый
    отросший
    отроческий
    отрочество, -а
    отруб, -а, мн. -а, -ов (уча-сток земли)
    отруб, -а, мн. -ы, -ов (место разруба; состояние, жарг.)
    отрубание, -я
    отрубать, -аю, -ает
    отрубаться, -аюсь, -ается
    отрубевидный; кр. ф. -ден, -дна
    отруби, -ей
    отрубить, -ублю, -убит (к рубить; то же, что вырубить, жарг.)
    отрубиться, -ублюсь, -убится (к рубить; то же, что вырубиться, жарг.)
    отрубленный; кр. ф. -ен, -ена (от отрубить)
    отрубной (к отруб и отруб)
    отрубный (к отруби)
    отрубяной (к отруби)
    отруганный; кр. ф. -ан, -ана
    отругать, -аю, -ает
    отругаться, -аюсь, -ается
    отругивать, -аю, -ает
    отругиваться, -аюсь, -ается
    отруливать, -аю, -ает
    отрулить, -лю, -лит
    отрухлявевший
    отрухляветь, -еет
    отрыбачить, -чу, -чит
    отрыв, -а
    отрывание, -я
    отрывать, -аю, -ает
    отрываться, -аюсь, -ается
    отрывистость, -и
    отрывистый
    отрывной
    отрывок, -вка
    отрывочность, -и
    отрывочный; кр. ф. -чен, -чна
    отрыгать, -аю, -ает
    отрыгаться, -ается
    отрыгивать, -аю, -ает
    отрыгиваться, -ается
    отрыгнутый
    отрыгнуть, -ну, -нёт
    отрыгнуться, -нётся
    отрыжка, -и, р. мн. -жек
    отрыскать, -аю, -ает
    отрыскивать, -ает
    отрытый
    отрыть, отрою, отроет
    отрыться, отроюсь, отроется
    отряд, -а
    отрядить, -яжу, -ядит
    отрядник, -а
    отрядный
    отряжать, -аю, -ает
    отряжаться, -аюсь, -ается
    отряжённый; кр. ф. -ён, -ена
    отрясание, -я (от отрясать(ся)
    отрясать, -аю, -ает (к отрясти)
    отрясаться, -ается (к отрясти)
    отрясённый; кр. ф. -ён, -ена (от отрясти)
    отрясти, -су, -сёт; прош. -яс, -ясла (устар. к отряхнуть)
    отрясший (от отрясти)
    отряхание, -я (от отряхать(ся)
    отряхать, -аю, -ает (к отряхнуть)
    отряхаться, -аюсь, -ается (к отряхнуться)
    отряхивание, -я (от отряхивать(ся)
    отряхивать, -аю, -ает (к отряхнуть)
    отряхиваться, -аюсь, -ается (к отряхнуться)
    отряхнутый (от отряхнуть)
    отряхнуть, -ну, -нёт (то же, что оттряхнуть; встряхиванием, похлопыванием очистить, освободить от чего-н.; отряхнуть прах от своих ног)
    отряхнуться, -нусь, -нётся (то же, что оттряхнуть; встряхиванием, похлопыванием очиститься, освободиться от чего-н.; отряхнуть прах от своих ног)
    отсадить, -ажу, -адит
    отсадка, -и
    отсадок, -дка (отсаженное растение)
    отсадочный
    отсаженный; кр. ф. -ен, -ена
    отсаживание, -я
    отсаживать, -аю, -ает
    отсаживаться, -аюсь, -ается
    отсалютовать, -тую, -тует
    отсасывание, -я
    отсасывать, -аю, -ает
    отсасываться, -ается
    отсверк, -а
    отсверкать, -аю, -ает
    отсвет, -а
    отсветить, -етит
    отсвечивание, -я
    отсвечивать, -ает
    отсвечиваться, -ается
    отсвистать, -ищу, -ищет
    отсвистеть, -ищу, -истит
    отсебятина, -ы
    отсев, -а
    отсевать, -аю, -ает
    отсеваться, -аюсь, -ается
    отсевки, -ов и -вок
    отсевной
    отседать, -ает
    отсеивание, -я
    отсеивать, -аю, -ает
    отсеиваться, -аюсь, -ается
    отсек, -а
    отсекание, -я
    отсекать, -аю, -ает
    отсекаться, -ается
    отселение, -я
    отселённый; кр. ф. -ён, -ена
    отселить, -елю, -елит
    отселиться, -елюсь, -елится
    отселять, -яю, -яет
    отселяться, -яюсь, -яется
    отсесть, отсяду, отсядет
    отсечение, -я
    отсечённый; кр. ф. -ён, -ена
    отсечка, -и
    отсечный
    отсечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
    отсечься, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
    отсеянный; кр. ф. -ян, -яна
    отсеять, -ею, -еет
    отсеяться, -еюсь, -еется
    отсигналить, -лю, -лит
    отсидеть, -ижу, -идит
    отсидеться, -ижусь, -идится
    отсидка, -и, р. мн. -док
    отсиженный; кр. ф. -ен, -ена
    отсиживание, -я
    отсиживать, -аю, -ает
    отсиживаться, -аюсь, -ается
    отскабливание, -я
    отскабливать, -аю, -ает
    отскабливаться, -ается
    отскакать, -ачу, -ачет
    отскакивание, -я
    отскакивать, -аю, -ает
    отскакнуть, -ну, -нёт
    отскобленный; кр. ф. -ен, -ена
    отскоблить, -облю, -облит
    отскоблиться, -облится
    отскок, -а
    отскочить, -очу, -очит
    отскребание, -я
    отскребать, -аю, -ает
    отскребаться, -ается
    отскребённый; кр. ф. -ён, -ена
    отскрести, -ребу, -ребёт; прош. -рёб, -ребла
    отскрестись, -ребётся; прош. -рёбся, -реблась
    отскрёбший
    отскрёбывать, -аю, -ает
    отскрёбываться, -ается
    отслаивание, -я
    отслаивать, -аю, -ает
    отслаиваться, -ается
    отследить, -ежу, -едит
    отслеженный; кр. ф. -ен, -ена
    отслеживание, -я
    отслеживать, -аю, -ает
    отслеживаться, -ается
    отслоение, -я
    отслоённый; кр. ф. -ён, -ена
    отслоить, -ою, -оит
    отслоиться, -оится
    отслойка, -и, р. мн. -оек
    отслонённый; кр. ф. -ён, -ена
    отслонить, -оню, -онит
    отслониться, -онюсь, -онится
    отслонять, -яю, -яет
    отслоняться, -яюсь, -яется
    отслуженный; кр. ф. -ен, -ена
    отслуживать, -аю, -ает
    отслуживаться, -аюсь, -ается
    отслужить, -ужу, -ужит
    отслужиться, -ужусь, -ужится
    отслушанный; кр. ф. -ан, -ана
    отслушать, -аю, -ает
    отслушивать, -аю, -ает
    отслюнённый; кр. ф. -ён, -ена
    отслюнивать, -аю, -ает
    отслюнить, -ню, -нит
    отсмаркивание, -я
    отсмаркиваться, -аюсь, -ается
    отсматривание, -я
    отсматривать, -аю, -ает
    отсматриваться, -ается
    отсмеиваться, -аюсь, -ается
    отсмеяться, -еюсь, -еётся
    отсморкаться, -аюсь, -ается
    отсморкнуться, -нусь, -нётся
    отсмотренный; кр. ф. -ен, -ена
    отсмотреть, -отрю, -отрит
    отснятый
    отснять, -ниму, -нимет
    отсняться, -нимусь, -нимется
    отсоветованный; кр. ф. -ан, -ана
    отсоветовать, -тую, -тует
    отсоединение, -я
    отсоединённый; кр. ф. -ён, -ена
    отсоединить, -ню, -нит
    отсоединиться, -нюсь, -нится
    отсоединять, -яю, -яет
    отсоединяться, -яюсь, -яется
    отсортированный; кр. ф. -ан, -ана
    отсортировать, -рую, -рует
    отсортироваться, -руется
    отсортировка, -и
    отсортировывать, -аю, -ает
    отсортировываться, -ается
    отсос, -а
    отсосанный; кр. ф. -ан, -ана
    отсосать, -осу, -осёт
    отсосный
    отсохнуть, -нет; прош. -ох, -охла
    отсохший
    отспаривать, -аю, -ает
    отспариваться, -ается
    отспоренный; кр. ф. -ен, -ена
    отспорить, -рю, -рит
    отсроченный; кр. ф. -ен, -ена
    отсрочивание, -я
    отсрочивать, -аю, -ает
    отсрочиваться, -ается
    отсрочить, -чу, -чит
    отсрочка, -и, р. мн. -чек
    отставание, -я
    отставать, -таю, -таёт
    отставить, -влю, -вит
    отставка, -и, р. мн. -вок
    отставленный; кр. ф. -ен, -ена
    отставлять, -яю, -яет
    отставляться, -яюсь, -яется
    отставник, -а
    отставной
    отстаивание, -я
    отстаивать, -аю, -ает
    отстаиваться, -аюсь, -ается
    отсталость, -и
    отсталый
    отстать, -ану, -анет
    отстающий
    отстегать, -аю, -ает
    отстегнуть, -ну, -нёт
    отстегнуться, -нётся
    отстежной
    отстёганный; кр. ф. -ан, -ана
    отстёгивание, -я
    отстёгивать, -аю, -ает
    отстёгиваться, -ается
    отстёгнутый
    отстёжка, -и, р. мн. -жек
    отстиранный; кр. ф. -ан, -ана
    отстирать, -аю, -ает
    отстираться, -аюсь, -ается
    отстирка, -и
    отстирывание, -я
    отстирывать, -аю, -ает
    отстирываться, -аюсь, -ается
    отстой, -я
    отстойник, -а
    отстойный
    отстоянный; кр. ф. -ян, -яна
    отстоять, -ою, -оит
    отстояться, -оюсь, -оится
    отстрагивание, -я и отстругивание, -я
    отстрагивать, -аю, -ает и отстругивать, -аю, -ает
    отстрагиваться, -ается и отстругиваться, -ается
    отстрадать, -аю, -ает
    отстраивание, -я
    отстраивать, -аю, -ает
    отстраиваться, -аюсь, -ается
    отстранение, -я
    отстранённо, нареч.
    отстранённость, -и
    отстранённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (выражающий безразличие) -ён, -ённа (лицо её отстранённо)
    отстранить, -ню, -нит
    отстраниться, -нюсь, -нится
    отстранять, -яю, -яет
    отстраняться, -яюсь, -яется
    отстрачивать, -аю, -ает
    отстрачиваться, -ается
    отстрел, -а
    отстреленный; кр. ф. -ен, -ена (от отстрелить)
    отстреливание, -я
    отстреливать, -аю, -ает
    отстреливаться, -аюсь, -ается
    отстрелить, -елю, -елит
    отстрелиться, -елится
    отстрельщик, -а
    отстрелянный; кр. ф. -ян, -яна (от отстрелять)
    отстрелять, -яю, -яет
    отстреляться, -яюсь, -яется
    отстригание, -я
    отстригать, -аю, -ает
    отстригаться, -ается
    отстригший
    отстриженный; кр. ф. -ен, -ена
    отстричь, -игу, -ижёт, -игут; прош. -иг, -игла
    отстроганный; кр. ф. -ан, -ана и отструганный; кр. ф. -ан, -ана
    отстрогать, -аю, -ает и отстругать, -аю, -ает
    отстроенный; кр. ф. -ен, -ена
    отстроить, -ою, -оит
    отстроиться, -оюсь, -оится
    отстройка, -и
    отстроченный; кр. ф. -ен, -ена
    отстрочить, -очу, -очит
    отстрочка, -и
    отструганный; кр. ф. -ан, -ана и отстроганный; кр. ф. -ан, -ана
    отстругать, -аю, -ает и отстрогать, -аю, -ает
    отстругивание, -я и отстрагивание, -я
    отстругивать, -аю, -ает и отстрагивать, -аю, -ает
    отстругиваться, -ается и отстрагиваться, -ается
    отстряпанный; кр. ф. -ан, -ана
    отстряпать, -аю, -ает
    отстряпаться, -аюсь, -ается
    отстуканный; кр. ф. -ан, -ана
    отстукать, -аю, -ает
    отстукивание, -я
    отстукивать, -аю, -ает
    отстукиваться, -ается
    отступ, -а
    отступательный
    отступать, -аю, -ает
    отступаться, -аюсь, -ается
    отступить, -уплю, -упит
    отступиться, -уплюсь, -упится
    отступление, -я
    отступник, -а; но: Юлиан Отступник
    отступник, -а; но: Юлиан Отступник
    отступница, -ы, тв. -ей
    отступнический
    отступничество, -а
    отступное, -ого
    отступной
    отступя, нареч.
    отстучать, -чу, -чит
    отстыкованный; кр. ф. -ан, -ана
    отстыковать, -кую, -кует
    отстыковаться, -куюсь, -куется
    отстыковка, -и, р. мн. -вок
    отстыковывание, -я
    отстыковывать, -аю, -ает
    отстыковываться, -аюсь, -ается
    отсудить, -ужу, -удит
    отсуженный; кр. ф. -ен, -ена
    отсуживание, -я
    отсуживать, -аю, -ает
    отсуживаться, -ается
    отсутствие, -я
    отсутствовать, -твую, -твует
    отсутствующий
    отсутяжить, -жу, -жит
    отсутяжничать, -аю, -ает
    отсученный; кр. ф. -ен, -ена
    отсучивать, -аю, -ает
    отсучиваться, -ается
    отсучить, -учу, -учит
    отсучиться, -учится
    отсчёт, -а (к отсчитывать(ся)
    отсчётный
    отсчитанный; кр. ф. -ан, -ана
    отсчитать, -аю, -ает
    отсчитывание, -я
    отсчитывать, -аю, -ает
    отсчитываться, -ается
    отсылать, -аю, -ает
    отсылаться, -аюсь, -ается
    отсылка, -и, р. мн. -лок
    отсылочный
    отсыпание, -я
    отсыпанный; кр. ф. -ан, -ана
    отсыпать, -аю, -ает, несов.
    отсыпать, -плю, -плет, -плют и -пет, -пят, сов.
    отсыпаться, -аюсь, -ается, несов.
    отсыпаться, -плется, -плются и -пется, -пятся, сов.
    отсыпка, -и
    отсыпной
    отсыпь, -и
    отсыревание, -я
    отсыревать, -ает
    отсырелый
    отсыреть, -еет
    отсыхание, -я
    отсыхать, -ает
    отсюда
    отсюдова (прост. к отсюда)
    оттавец, -вца, тв. -вцем
    оттавский (от Оттава)
    оттавцы, -ев, ед. -вец, -вца, тв. -вцем
    оттаивание, -я
    оттаивать, -аю, -ает
    оттаиваться, -ается
    отталина, -ы
    отталкивание, -я
    отталкивать, -аю, -ает
    отталкиваться, -аюсь, -ается
    отталкивающий
    отталкивающийся
    оттанцевать, -цую, -цует
    оттанцеваться, -цуюсь, -цуется
    оттанцовывать, -аю, -ает
    оттанцовываться, -аюсь, -ается
    оттапливание, -я (от оттапливать(ся)
    оттапливать, -аю, -ает (к оттопить)
    оттапливаться, -ается (к оттопиться)
    оттаптывание, -я (от оттаптывать(ся)
    оттаптывать, -аю, -ает (к оттоптать)
    оттаптываться, -ается (к оттоптать)
    оттаска, -и
    оттасканный; кр. ф. -ан, -ана
    оттаскать, -аю, -ает
    оттаскаться, -аюсь, -ается
    оттаскивание, -я
    оттаскивать, -аю, -ает
    оттаскиваться, -ается
    оттачивание, -я (от оттачивать(ся)
    оттачивать, -аю, -ает (к отточить)
    оттачиваться, -ается (к отточиться)
    оттащенный; кр. ф. -ен, -ена
    оттащить, -ащу, -ащит
    оттащиться, -ащусь, -ащится
    оттаянный; кр. ф. -ян, -яна
    оттаять, -аю, -ает
    оттеда (прост. к оттуда)
    оттедова (прост. к оттуда)
    оттекание, -я (от оттекать)
    оттекать, -ает (к оттечь)
    оттенение, -я (от оттенить)
    оттенённый; кр. ф. -ён, -ена (от оттенить)
    оттенить, -ню, -нит) (выделить, сделать (стать) заметнее)
    оттениться, -нится (выделиться, сделать (стать) заметнее)
    оттенок, -нка
    оттеночный
    оттенять, -яю, -яет (к оттенить
    оттеняться, -яется (к оттениться)
    оттепель, -и
    оттепельный
    оттеребить, -блю, -бит
    оттереблённый; кр. ф. -ён, -ена
    оттереть, ототру, ототрёт; прош. оттёр, оттёрла (счистить, отчистить; растереть до нужного состояния; оттеснить, вытеснить)
    оттереться, ототрётся; прош. оттёрся, оттёрлась (счиститься, отчиститься; растереть до нужного состояния; оттеснить, вытеснить)
    оттерпеться, -ерплюсь, -ерпится
    оттертрал, -а
    оттесать, -ешу, -ешет (стесать; кончить тесать)
    оттеснение, -я
    оттеснённый; кр. ф. -ён, -ена
    оттеснить, -ню, -нит
    оттеснять, -яю, -яет
    оттесняться, -яюсь, -яется
    оттечь, -ечёт, -екут; прош. -ёк, -екла (о жидкости: переместиться обратно, в другое место)
    оттечь, -ечёт, -екут; прош. -ёк, -екла (о жидкости: переместиться обратно, в другое место)
    оттёк, -а (к оттечь)
    оттёкший (от оттечь)
    оттёртый (от оттереть)
    оттёрший (от оттереть)
    оттёршийся (от оттереться)
    оттёсанный; кр. ф. -ан, -ана (от оттесать)
    оттёска, -и (к оттесать)
    оттёсывание, -я (от оттёсывать)
    оттёсывать, -аю, -ает (к оттесать)
    оттёсываться, -ается (к оттесать)
    оттиражированный; кр. ф. -ан, -ана
    оттиражировать, -рую, -рует
    оттиражироваться, -руется
    оттирание, -я (от оттирать)
    оттирать, -аю, -ает (к оттереть)
    оттираться, -ается (к оттереться)
    оттирка, -и
    оттиск, -а
    оттисканный; кр. ф. -ан, -ана
    оттискать, -аю, -ает
    оттискаться, -ается
    оттискивание, -я
    оттискивать, -аю, -ает
    оттискиваться, -ается
    оттиснутый
    оттиснуть, -ну, -нет
    оттиснуться, -нется
    оттитрованный; кр. ф. -ан, -ана
    оттитровать, -рую, -рует
    оттитроваться, -руется
    оттитровывать, -аю, -ает
    оттитровываться, -ается
    оттого, нареч. (оттого мне весело), но местоим. от того (от того, что он сказал, многое зависит)
    оттого-то, нареч.
    отток, -а
    оттоковать, -кует
    оттолкать, -аю, -ает
    оттолкнутый
    оттолкнуть, -ну, -нёт
    оттолкнуться, -нусь, -нётся
    оттолковать, -кую, -кует
    оттоманизм, -а
    оттоманка, -и, р. мн. -нок
    оттоманский
    оттоманы, -ов, ед. -ман, -а
    оттопанный; кр. ф. -ан, -ана
    оттопать, -аю, -ает
    оттопить, -оплю, -опит (кончить топить; растапливая, отделить от жидкого)
    оттопиться, -оплюсь, -опится (кончить топиться; растапливаясь, отделиться от жидкого)
    оттопленный; кр. ф. -ен, -ена (от оттопить)
    оттоптанный; кр. ф. -ан, -ана (от оттоптать)
    оттоптать, -опчу, -опчет (повредить, наступая на что-н.; утомить ходьбой)
    оттопыренный; кр. ф. -ен, -ена
    оттопыривание, -я
    оттопыривать, -аю, -ает
    оттопыриваться, -ается
    оттопырить, -рю, -рит
    оттопыриться, -рится
    отторгать, -аю, -ает
    отторгаться, -аюсь, -ается
    отторгнувший
    отторгнувшийся
    отторгнутый
    отторгнуть, -ну, -нет; прош. -орг и -оргнул, -оргла
    отторгнуться, -нусь, -нется; прош. -оргся и -оргнулся, -орглась
    отторговать, -гую, -гует
    отторгший
    отторгшийся
    отторжение, -я
    отторженный; кр. ф. -ен, -ена
    отточенно, нареч.
    отточенность, -и
    отточенный (от отточить); кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (его мастерство отточенно)
    отточие, -я
    отточить, -очу, -очит (в результате тщательной точки сделать острым; довести (дойти) до предельной выразительности)
    отточиться, -очится (в результате тщательной точки сделаться острым; довести (дойти) до предельной выразительности)
    отточка, -и (от отточить)
    отточный (к отток)
    оттранслированный; кр. ф. -ан, -ана
    оттранслировать, -рую, -рует
    оттранслироваться, -руется
    оттрезвонить, -ню, -нит
    оттренированный; кр. ф. -ан, -ана
    оттренировать, -рую, -рует
    оттренироваться, -руюсь, -руется
    оттренировывать, -аю, -ает
    оттренировываться, -аюсь, -ается
    оттрепать, -еплю, -еплет, -еплют и -епет, -епят (очистить трепанием; наказать, трепля за уши, за волосы)
    оттрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся (очиститься трепанием; наказать, трепля за уши, за волосы)
    оттрёпанный; кр. ф. -ан, -ана (от оттрепать)
    оттрёпывать, -аю, -ает (к оттрепать
    оттрёпываться, -аюсь, -ается (к оттрепаться
    оттрубить, -блю, -бит (кончить трубить; отработать, занимаясь чем-н. малоприятным)
    оттрубленный; кр. ф. -ен, -ена (от оттрубить)
    оттрудиться, -ужусь, -удится
    оттрясание (от оттрясать(ся)
    оттрясать, -аю, -ает (к оттрясти)
    оттрясаться, -ается (к оттрясти)
    оттрясённый; кр. ф. -ён, -ена (от оттрясти)
    оттрясти, -су, -сёт; прош. -яс, -ясла (то же, что оттряхнуть; повредить тряской)
    оттрясший (от оттрясти)
    оттряхивание, -я (от оттряхивать(ся)
    оттряхивать, -аю, -ает (к оттряхнуть)
    оттряхиваться, ается (к оттряхнуть)
    оттряхнутый (от оттряхнуть)
    оттряхнуть, -ну, -нёт (встряхиванием удалить (капли, частицы чего-н.) с поверхности)
    оттуда
    оттуда-то
    оттудова (прост. к оттуда)
    оттужить, -ужу, -ужит
    оттузить, -ужу, -узит
    оттушевать, -шую, -шует
    оттушёванный; кр. ф. -ан, -ана
    оттушёвка, -и
    оттушёвывание, -я
    оттушёвывать, -аю, -ает
    оттушёвываться, -ается
    оттыкать, -аю, -ает
    оттыкаться, -ается
    оттяг, -а
    оттягать, -аю, -ает
    оттягивание, -я
    оттягивать, -аю, -ает
    оттягиваться, -ается
    оттяжка, -и, р. мн. -жек
    оттяжной
    оттянутый
    оттянуть, -яну, -янет
    оттянуться, -янется
    оттяпанный; кр. ф. -ан, -ана
    оттяпать, -аю, -ает
    оттяпнуть, -ну, -нет
    оттяпывать, -аю, -ает
    оттяпываться, -ается
    отужинать, -аю, -ает
    отуманенный; кр. ф. -ен, -ена
    отуманивание, -я
    отуманивать, -аю, -ает
    отуманиваться, -аюсь, -ается
    отуманить, -ню, -нит
    отуманиться, -нюсь, -нится
    отунит, -а и отенит, -а
    отупевать, -аю, -ает
    отупелость, -и
    отупелый
    отупение, -я
    отупеть, -ею, -еет
    отупить, отуплю, отупит
    отуплять, -яю, -яет
    отупляться, -яется
    отуреченный; кр. ф. -ен, -ена
    отуречивание, -я
    отуречивать, -аю, -ает
    отуречиваться, -аюсь, -ается
    отуречить, -чу, -чит
    отуречиться, -чусь, -чится
    отутюженный; кр. ф. -ен, -ена
    отутюживание, -я
    отутюживать, -аю, -ает
    отутюживаться, -ается
    отутюжить, -жу, -жит
    отучать, -аю, -ает
    отучаться, -аюсь, -ается
    отученный; кр. ф. -ен, -ена
    отучивание, -я
    отучивать, -аю, -ает
    отучиваться, -аюсь, -ается
    отучить, отучу, отучит
    отучиться, отучусь, отучится
    отучнеть, -ею, -еет
    отфактурованный; кр. ф. -ан, -ана
    отфанерованный; кр. ф. -ан, -ана
    отфанеровать, -рую, -рует
    отфанероваться, -руется
    отфильтрованный; кр. ф. -ан, -ана
    отфильтровывание, -я
    отфильтровывать, -аю, -ает
    отфильтровываться, -ается
    отформатированный; кр. ф. -ан, -ана
    отформатировать, -ирую, -ирует
    отформатироваться, -ируется
    отформованный; кр. ф. -ан, -ана
    отформовать, -мую, -мует
    отформоваться, -муется
    отформовывание, -я
    отформовывать, -аю, -ает
    отформовываться
    отфрезерованный; кр. ф. -ан, -ана
    отфрезеровать, -рую, -рует
    отфрезеровывание, -я
    отфрезеровывать, -аю, -ает
    отфрезеровываться, -ается
    отфутболенный; кр. ф. -ен, -ена
    отфутболивание, -я
    отфутболивать, -аю, -ает
    отфутболиваться, -аюсь, -ается
    отфутболить, -лю, -лит
    отфыркаться, -аюсь, -ается
    отфыркивание, -я
    отфыркиваться, -аюсь, -ается
    отфыркнуться, -нусь, -нется
    отхаживание, -я
    отхаживать, -аю, -ает
    отхаживаться, -аюсь, -ается
    отхарканный; кр. ф. -ан, -ана
    отхаркать, -аю, -ает
    отхаркаться, -аюсь, -ается
    отхаркивание, -я
    отхаркивать, -аю, -ает
    отхаркиваться, -аюсь, -ается
    отхаркивающий
    отхаркивающийся
    отхаркнутый
    отхаркнуть, -ну, -нет
    отхаркнуться, -нусь, -нется
    отхват, -а
    отхватанный; кр. ф. -ан, -ана
    отхватать, -аю, -ает
    отхватить, -ачу, -атит
    отхватывание, -я
    отхватывать, -аю, -ает
    отхватываться, -ается
    отхваченный; кр. ф. -ен, -ена
    отхворать, -аю, -ает
    отхлебать, -аю, -ает
    отхлебнуть, -ну, -нёт
    отхлестать, -ещу, -ещет
    отхлестаться, -ещусь, -ещется
    отхлёбнутый
    отхлёбывание, -я
    отхлёбывать, -аю, -ает
    отхлёбываться, -ается
    отхлёстанный; кр. ф. -ан, -ана
    отхлёстывать, -аю, -ает
    отхлёстываться, -аюсь, -ается
    отхлопанный; кр. ф. -ан, -ана
    отхлопатывание, -я
    отхлопатывать, -аю, -ает
    отхлопатываться, -аетс)
    отхлопать, -аю, -ает
    отхлопотанный; кр. ф. -ан, -ана
    отхлопотать, -почу, -почет
    отхлопывание, -я
    отхлопывать, -аю, -ает
    отхлопываться, -ается
    отхлынуть, -нет
    отхлыстанный; кр. ф. -ан, -ана
    отхлыстать, -ыщу, -ыщет
    отхлыстаться, -ыщусь, -ыщется
    отхлыстывать, -аю, -ает
    отхлыстываться, -аюсь, -ается
    отход, -а
    отходить, -ожу, -одит
    отходиться, -ожусь, -одится
    отходная, -ой
    отходник, -а
    отходничество, -а
    отходный
    отходняк, -а
    отходчивость, -и
    отходчивый
    отходы, -ов (остатки производства)
    отходящий
    отхождение, -я
    отхоженный; кр. ф. -ен, -ена
    отхожий
    отхотеть, -очу, -очет
    отхотеться, -очется
    отхохотаться, отхохочусь, отхохочется
    отхрапеть, -плю, -пит
    отхромированный; кр. ф. -ан, -ана
    отхромировать, -рую, -рует
    отхромироваться, -руется
    отцарствовать, -твую, -твует
    отцвести, -вету, -ветёт; прош. -вёл, -вела
    отцветание, -я
    отцветать, -аю, -ает
    отцветший
    отцедить, -ежу, -едит (цежением отлить или отделить)
    отцедить, -ежу, -едит (цежением отлить или отделить)
    отцедиться, -едится (цежением отлиться или отделиться)
    отцедиться, -едится (цежением отлиться или отделиться
    отцеженный; кр. ф. -ен, -ена (от отцедить)
    отцеживание, -я (от отцеживать)
    отцеживать, -аю, -ает (к отцедить)
    отцеживаться, -ается (к отцедиться)
    отцеловать, -лую, -лует
    отцеловаться, -луюсь, -луется
    отцентрированный; кр. ф. -ан, -ана
    отцентрировать, -ирую, -ирует
    отцентрироваться, -ируется
    отцентрованный; кр. ф. -ан, -ана
    отцентровать, -рую, -рует
    отцентроваться, -руется
    отцеп, -а
    отцепить, -еплю, -епит (отделить)
    отцепиться, -еплюсь, -епится (отделиться)
    отцепка, -и
    отцепление, -я (от отцепить)
    отцепленный; кр. ф. -ен, -ена (от отцепить)
    отцеплять, -яю, -яет (к отцепить)
    отцепляться, -яюсь, -яется (к отцепиться)
    отцепной
    отцепщик, -а
    отцепщица, -ы, тв. -ей
    отцеубийство, -а
    отцеубийца, -ы, тв. -ей, м. и ж.
    отциклевать, -люю, -люет
    отциклеваться, -люется
    отциклёванный; кр. ф. -ан, -ана
    отцов, -а, -о
    отцовский
    отцовство, -а
    Отцы, -ов: Отцы Церкви,Святые Отцы (богосл.)
    отцы-основатели, отцов-основателей, ед. отец-осно-ватель, отца-основателя
    отчаёвничать, -аю, -ает
    отчаиваться, -аюсь, -ается
    отчал, -а
    отчаленный; кр. ф. -ен, -ена
    отчаливание, -я
    отчаливать, -аю, -ает
    отчаливаться, ается
    отчалить, -лю, -лит
    отчалиться, -лится
    отчасти, нареч. (отчасти я сам виноват)
    отчаюга, -и, м. и ж.
    отчаявшийся
    отчаяние, -я
    отчаянно, нареч.
    отчаянность, -и
    отчаянный; кр. ф. -ян, -янна
    отчаяться, -аюсь, -ается
    отче (обращение к отцу, церк.) и Отче (обращение к Богу Отцу)
    отчебучивать, -аю, -ает и отчубучивать, -аю, -ает
    отчебучить, -чу, -чит и отчубучить, -чу, -чит
    отчего, нареч. и союз (отчего ты не ешь), но местоим. от чего (от чего это зависит)
    отчего-либо, нареч.
    отчего-нибудь, нареч.
    отчего-то, нареч.
    отчеканенность, -и
    отчеканенный; кр. ф. -ен, -ена
    отчеканивать, -аю, -ает
    отчеканиваться, -ается
    отчеканить, -ню, -нит
    отчеканиться, -нится
    отчекрыженный; кр. ф. -ен, -ена
    отчекрыживать, -аю, -ает
    отчекрыживаться, -ается
    отчекрыжить, -жу, -жит
    отчекрыжиться, -жится
    отчеренкование, -я
    отчеренкованный; кр. ф. -ан, -ана
    отчеренковать, -кую, -кует
    отчеркнуть, -ну, -нёт (отметить, выделить чертой)
    отчерпанный; кр. ф. -ан, -ана
    отчерпать, -аю, -ает
    отчерпнутый
    отчерпнуть, -ну, -нёт
    отчерпнуться, -нётся
    отчерпывание, -я
    отчерпывать, -аю, -ает
    отчерпываться, -ается
    отчертить, -ерчу, -ертит (отделить чертой)
    отчерченный; кр. ф. -ен, -ена (от отчертить)
    отчерчивание, -я (от отчерчивать)
    отчерчивать, -аю, -ает (к отчертить)
    отчерчиваться, -ается (к отчертить)
    отчесать, -ешу, -ешет (отделить чесанием; высечь, избить)
    отчесаться, -ешется (отделиться чесанием; высечь, избить)
    отческий
    отчество, -а
    отчёркивание, -я (от отчёркивать)
    отчёркивать, -аю, -ает (к отчеркнуть)
    отчёркиваться, -ается (к отчеркнуть)
    отчёркнутый (от отчеркнуть)
    отчёсанный; кр. ф. -ан, -ана (от отчесать)
    отчёсывание, -я (от отчёсывать)
    отчёсывать, -аю, -ает (к отчесать)
    отчёсываться, -ается (к отчесаться)
    отчёт, -а (к отчитаться)
    отчётец, -тца, тв. -тцем, р. мн. -тцев
    отчётистый
    отчётливо, нареч.
    отчётливость, -и
    отчётливый
    отчётно-выборный
    отчётно-перевыборный
    отчётность, -и
    отчётный
    отчизна, -ы и (высок.) Отчизна, -ы
    отчий, отчая, отчее, мн.-ие
    отчим, -а
    отчина, -ы
    отчинный
    отчирикать, -аю, -ает
    отчирканный; кр. ф. -ан, -ана
    отчиркать, -аю, -ает
    отчисление, -я
    отчисленный; кр. ф. -ен, -ена
    отчислить, -лю, -лит
    отчислиться, -люсь, -лится
    отчислять, -яю, -яет
    отчисляться, -яюсь, -яется
    отчистить, -ищу, -истит (чисткой удалить грязь; стать чистым после чистки)
    отчиститься, -ищусь, -истится (чисткой удалить грязь; стать чистым после чистки)
    отчистка, -и (от отчистить)
    отчитанный; кр. ф. -ан, -ана
    отчитать, -аю, -ает
    отчитаться, -аюсь, -ается
    отчитывание, -я
    отчитывать, -аю, -ает
    отчитываться, -аюсь, -ается
    отчихаться, -аюсь, -ается
    отчихвостить, -ощу, -остит
    отчихвощенный; кр. ф. -ен, -ена
    отчищать, -аю, -ает (к отчистить)
    отчищаться, -аюсь, -ается (к отчиститься)
    отчищенный; кр. ф. -ен, -ена (от отчистить)
    отчленение, -я
    отчленённый; кр. ф. -ён, -ена
    отчленить, -ню, -нит
    отчлениться, -нится
    отчленять, -яю, -яет
    отчленяться, -яется
    отчубучивать, -аю, -ает и отчебучивать, -аю, -ает
    отчубучить, -чу, -чит и отчебучить, -чу, -чит
    отчудить, отчужу, отчудит (к отчуждать, устар.)
    отчудить, -удит (к чудить)
    отчудиться, отчудится (к отчуждаться, устар.)
    отчуждать, -аю, -ает
    отчуждаться, -ается
    отчуждение, -я
    отчуждённо, нареч.
    отчуждённость, -и
    отчуждённый; кр. ф. -ён, -ена (юр.: имущество отчуждено по закону) и -ён, -ённа (испытывающий или выражающий отчужденность)
    отчуждённый; кр. ф. -ён, -ена (юр.: имущество отчуждено по закону) и -ён, -ённа (испытывающий или выражающий отчужденность)
    отшагать, -аю, -ает
    отшагивать, -аю, -ает
    отшагнуть, -ну, -нёт
    отшатнуть, -ну, -нёт
    отшатнуться, -нусь, -нётся
    отшатывать, -аю, -ает
    отшатываться, -аюсь, -ается
    отшвартованный; кр. ф. -ан, -ана
    отшвартовать, -тую, -тует
    отшвартоваться, -туюсь, -туется
    отшвартовывать, -аю, -ает
    отшвартовываться, -аюсь, -ается
    отшвыривание, -я
    отшвыривать, -аю, -ает
    отшвыриваться, -ается
    отшвырнутый
    отшвырнуть, -ну, -нёт
    отшвырять, -яю, -яет
    отшелушённый; кр. ф. -ён, -ена
    отшелушить, -шу, -шит
    отшелушиться, -шится
    отшельник, -а
    отшельница, -ы, тв. -ей
    отшельнический
    отшельничество, -а
    отшествие, -я
    отшиб: на отшибе
    отшиб: на отшибе
    отшибание, -я
    отшибать, -аю, -ает
    отшибаться, -ается
    отшибивший
    отшибить, -бу, -бёт; прош. -иб, -ибла
    отшибленный; кр. ф. -ен, -ена
    отшивать, -аю, -ает
    отшиваться, -ается
    отшитый
    отшить, отошью, отошьёт
    отшкуренный; кр. ф. -ен, -ена
    отшкуривать, -аю, -ает
    отшкуриваться, -ается
    отшкурить, -рю, -рит
    отшлёпанный; кр. ф. -ан, -ана
    отшлёпать, -аю, -ает
    отшлёпывание, -я
    отшлёпывать, -аю, -ает
    отшлифованный; кр. ф. -ан, -ана
    отшлифовать, -фую, -фует
    отшлифоваться, -фуется
    отшлифовка, -и
    отшлифовывание, -я
    отшлифовывать, -аю, -ает
    отшлифовываться, -ается
    отшпиленный; кр. ф. -ен, -ена
    отшпиливать, -аю, -ает
    отшпиливаться, -ается
    отшпилить, -лю, -лит
    отшпилиться, -лится
    отштампованный; кр. ф. -ан, -ана
    отштамповать, -пую, -пует
    отштамповаться, -пуется
    отштамповывание, -я
    отштамповывать, -аю, -ает
    отштамповываться, -ается
    отштопанный; кр. ф. -ан, -ана
    отштопать, -аю, -ает
    отштопывать, -аю, -ает
    отштопываться, -ается
    отштукатуренный; кр. ф. -ен, -ена
    отштукатуривание, -я
    отштукатуривать, -аю, -ает
    отштукатуриваться, -ается
    отштукатурить, -рю, -рит
    отшугивать, -аю, -ает
    отшугнуть, -ну, -нёт
    отшуметь, -млю, -мит
    отшуршать, -шу, -шит
    отшутиться, -учусь, -утится
    отшучивание, -я
    отшучиваться, -аюсь, -ается
    отщебетать, -бечу, -бечет
    отщеголять, -яю, -яет
    отщемить, -млю, -мит
    отщемлённый; кр. ф. -ён, -ена
    отщемлять, -яю, -яет
    отщемляться, -яется
    отщеп, -а
    отщепать, -еплю, -еплет и -аю, -ает (к щепать)
    отщепенец, -нца, тв. -нцем, р. мн. -нцев
    отщепенка, -и, р. мн. -нок
    отщепенство, -а
    отщепенческий
    отщепить, -плю, -пит
    отщепиться, -пится
    отщепление, -я
    отщеплённый; кр. ф. -ён, -ена
    отщеплять, -яю, -яет
    отщепляться, -яется
    отщёлканный; кр. ф. -ан, -ана
    отщёлкать, -аю, -ает
    отщёлкивание, -я
    отщёлкивать, -аю, -ает
    отщёлкиваться, -ается
    отщёлкнутый
    отщёлкнуть, -ну, -нет
    отщёлкнуться, -нется
    отщипанный; кр. ф. -ан, -ана
    отщипать, -иплю, -иплет, -иплют и -ипет, -ипят; также -аю, -ает (к щипать)
    отщипнутый
    отщипнуть, -ну, -нёт
    отщипнуться, -нётся
    отщипывать, -аю, -ает
    отщипываться, -ается
    отъедать, -аю, -ает
    отъедаться, -аюсь, -ается
    отъеденный; кр. ф. -ен, -ена
    отъединение, -я
    отъединённость, -и
    отъединённый; кр. ф. -ён, -ена
    отъединить, -ню, -нит
    отъединиться, -нюсь, -нится
    отъединять, -яю, -яет
    отъединяться, -яюсь, -яется
    отъезд, -а
    отъездить, -езжу, -ездит
    отъездиться, -езжусь, -ездится
    отъезжать, -аю, -ает
    отъезжающий
    отъезжий
    отъемлю, -лет(ся) (устар. формы наст. вр. от отнимать(ся)
    отъесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
    отъесться, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; прош. -елся, -елась
    отъехать, -еду, -едет
    отъём, -а
    отъёмка, -и
    отъёмный
    отъёмыш, -а, тв. -ем
    отъюливать, -аю, -ает
    отъюлить, -лю, -лит
    отъюстированный; кр. ф. -ан, -ана
    отъюстировать, -рую, -рует
    отъюстироваться, -руется
    отъявленный
    отъятый (устар. к отнятый)
    отъять, буд. и пов. не употр., прош. -ял, -яла (устар. к отнять)
    отыгранный; кр. ф. -ан, -ана
    отыграть, -аю, -ает
    отыграться, -аюсь, -ается
    отыгрывание, -я
    отыгрывать, -аю, -ает
    отыгрываться, -аюсь, -ается
    отыгрыш, -а, тв. -ем
    отыди, пов.
    отыллюстрированный; кр. ф. -ан, -ана
    отыллюстрировать, -ирую, -ирует
    отымалка, -и, р. мн. -лок
    отымать, -аю, -ает (устар. прост. к отнимать)
    отыматься, -ается (устар. прост. к отниматься)
    отыскание, -я
    отысканный; кр. ф. -ан, -ана
    отыскать, отыщу, отыщет
    отыскаться, отыщусь, отыщется
    отыскивание, -я
    отыскивать, -аю, -ает
    отыскиваться, -аюсь, -ается
    отэкзаменованный; кр. ф. -ан, -ана
    отэкзаменовать, -ную, -нует
    отэкзаменоваться, -нуюсь, -нуется
    отяготеть, -ею, -еет
    отяготительный; кр. ф. -лен, -льна
    отяготить, -ощу, -отит
    отяготиться, -ощусь, -отится
    отягощать, -аю, -ает
    отягощаться, -аюсь, -ается
    отягощение, -я
    отягощённость, -и
    отягощённый; кр. ф. -ён, -ена
    отягчать, -аю, -ает
    отягчаться, -аюсь, -ается
    отягчающий
    отягчающийся
    отягчение, -я
    отягчённый; кр. ф. -ён, -ена
    отягчить, -чу, -чит
    отягчиться, -чусь, -чится
    отяжеление, -я
    отяжелеть, -ею, -еет
    отяжелённый; кр. ф. -ён, -ена
    отяжелить, -лю, -лит
    отяжелиться, -люсь, -лится
    отяжелять, -яю, -яет
    отяжеляться, -яюсь, -яется
    оуэнизм, -а
    оуэнистский
    оуэновский (от Оуэн)
    офанерованный; кр. ф. -ан, -ана
    Офелия
    офенский
    офеня, -и, р. мн. -ей, м.
    оферент, -а
    оферта, -ы
    офертный
    ОФЗ [оэфзэ], нескл., ж. (сокр.: облигация федерального займа)
    офигенный
    офигеть, -ею, -еет
    офикальцит, -а
    офиолиты, -ов, ед. -лит, -а
    офиоплутеус, -а
    офиоцистии, -ий, ед. -стия, -и
    офис, -а
    офис-менеджер, -а
    офисный
    офит, -а
    офитовый
    офиура, -ы
    офицер, -а
    офицерик, -а
    офицеришка, -и, р. мн. -шек, м.
    офицерский
    офицерство, -а
    офицерша, -и, тв. -ей
    офицерьё, -я
    официал, -а
    официализация, -и
    официализованный; кр.ф. -ан, -ана
    официальничанье, -я
    официальничать, -аю, -ает
    официально-протокольный
    официальность, -и
    официальный; кр. ф. -лен, -льна
    официальщина, -ы
    официант, -а
    официантка, -и, р. мн. -ток
    официантский
    официоз, -а
    официозность, -и
    официозный; кр. ф. -зен, -зна
    офлайн, -а и неизм.
    офлайновый
    офлюсованный; кр. ф. -ан, -ана
    офлюсовать, -сую, -сует
    офлюсоваться, -суется
    офлюсовывание, -я
    офлюсовывать, -аю, -ает
    офлюсовываться, -ается
    офонареть, -ею, -еет
    оформитель, -я
    оформительница, -ы, тв. -ей
    оформительский
    оформительство, -а
    оформить, -млю, -мит
    оформиться, -млюсь, -мится
    оформление, -я
    оформленность, -и
    оформленный; кр. ф. -ен, -ена
    оформлять, -яю, -яет
    оформляться, -яюсь, -яется
    офорт, -а
    офортист, -а
    офортный
    офранцуженный; кр. ф. -ен, -ена
    офранцуживание, -я
    офранцуживать, -аю, -ает
    офранцуживаться, -аюсь, -ается
    офранцузить, -ужу, -узит
    офранцузиться, -ужусь, -узится
    офсайд, -а
    офсайдный
    офсет, -а
    офсетно-электрохимический
    офсетный
    офсетчик, -а
    офтальмия, -и
    офтальмодинамометрия, -и
    офтальмолог, -а
    офтальмологический
    офтальмология, -и
    офтальмометр, -а
    офтальмометрический
    офтальмометрия, -и
    офтальмоневрология, -и
    офтальмоплегия, -и
    офтальмореакция, -и
    офтальмоскоп, -а
    офтальмоскопический
    офтальмоскопия, -и
    офтальмохирург, -а
    офутерованный; кр. ф. -ан, -ана
    офутеровать, -рую, -рует
    оффенбаховский (от Оффенбах)
    офферторий, -я
    офшор, -а
    офшор-компания, -и
    офшорный
    ох, неизм.
    охабень, -бня
    охаверник, -а
    охаверница, -ы, тв. -ей
    охаверничать, -аю, -ает
    охаживание, -я
    охаживать, -аю, -ает
    охаживаться, -аюсь, -ается
    охаивание, -я
    охаивать, -аю, -ает
    охаиваться, -аюсь, -ается
    охала, -ы, м. и ж.
    охальник, -а
    охальница, -ы, тв. -ей
    охальничанье, -я
    охальничать, -аю, -ает
    охальный; кр. ф. -лен, -льна
    охаметь, -ею, -еет
    оханье, -я
    охапка, -и, р. мн. -пок
    охарактеризованный; кр. ф. -ан, -ана
    охарактеризовать, -зую, -зует
    охарактеризоваться, -зуюсь, -зуется
    охать, охаю, охает
    охаянный; кр. ф. -ян, -яна
    охаять, охаю, охает
    охват, -а
    охватить, -ачу, -атит
    охватиться, -ачусь, -атится
    охватность, -и
    охватный; кр. ф. -тен, -тна
    охватывание, -я
    охватывать, -аю, -ает
    охватываться, -аюсь, -ается
    охваченный; кр. ф. -ен, -ена
    охвостье, -я, р. мн. -тий
    охи, охов
    охинец, -нца, тв. -нцем
    охинский (от Оха)
    охинцы, -ев, ед. -нец, -нца, тв. -нцем
    охладевать, -аю, -ает
    охладелый
    охладеть, -ею, -еет
    охладитель, -я
    охладительный
    охладить, -ажу, -адит
    охладиться, -ажусь, -адится
    охлаждать, -аю, -ает
    охлаждаться, -аюсь, -ается
    охлаждение, -я
    охлаждённость, -и
    охлаждённый; кр. ф. -ён, -ена
    охламон, -а
    охлестать, -ещу, -ещет
    охлестаться, -ещусь, -ещется
    охлестнуть, -ну, -нёт
    охлестнуться, -нусь, -нётся
    охлёстанный; кр. ф. -ан, -ана
    охлёстнутый
    охлёстывание, -я
    охлёстывать, -аю, -ает
    охлёстываться, -аюсь, -ается
    охлократический
    охлократия, -и
    охлопанный; кр. ф. -ан, -ана
    охлопать, -аю, -ает
    охлопки, -ов, ед. охлопок, -пка
    охлопок, -пка
    охлопывать, -аю, -ает
    охлопываться, -ается
    охлопье, -я и охлопья, -ьев
    охлупень, -пня
    охмеление, -я
    охмелеть, -ею, -еет
    охмелённый; кр. ф. -ён, -ена
    охмелить, -лю, -лит
    охмелять, -яю, -яет
    охмеляться, -яюсь, -яется
    охмурение, -я
    охмурёж, -а, тв. -ем
    охмурённый; кр. ф. -ён, -ена
    охмурить, -рю, -рит
    охмурять, -яю, -яет
    охмуряться, -яюсь, -яется
    охнуть, охну, охнет
    охолаживание, -я
    охолаживать, -аю, -ает
    охолаживаться, -аюсь, -ается
    охолащивание, -я
    охолащивать, -аю, -ает
    охолащиваться, -ается
    охолоделый
    охолодеть, -ею, -еет
    охолодить, -ложу, -лодит
    охолодиться, -ложусь, -лодится
    охоложенный; кр. ф. -ен, -ена
    охолостить, -ощу, -остит
    охолощённый; кр. ф. -ён, -ена
    охоньки, -нек (ахоньки да охоньки)
    охорашивание, -я
    охорашивать, -аю, -ает
    охорашиваться, -аюсь, -ается
    охота, -ы
    охотбаза, -ы
    охотинспектор, -а, мн. -а, -ов и -ы, -ов
    охотинспекция, -и
    охотиться, охочусь, охотится
    охотишка, -и, р. мн. -шек
    охотка: в охотку
    охотка: в охотку
    охотливый
    охотнадзор, -а
    охотник, -а
    охотница, -ы, тв. -ей
    охотницкий
    охотничать, -аю, -ает
    охотничек, -чка
    охотничий, -ья, -ье
    охотничье-промысловый
    охотно, нареч.
    охотнорядец, -дца, тв. -дцем, р. мн. -дцев
    охотный
    охотовед, -а
    охотоведение, -я
    охотоведческий
    охотоморский (от Охотское море)
    охотпродукция, -и
    охотсезон, -а
    охотский (к Охотское море и Охотск)
    охотугодья, -дий
    охотхозяйство, -а
    охотящийся
    о-хо-хо, неизм.
    охохонюшки, неизм.
    ох-ох-ох, неизм.
    охохохоньки, неизм.
    охохошеньки, неизм.
    охочий
    охра, -ы
    охрана, -ы
    охранение, -я
    охранённый; кр. ф. -ён, -ена
    охранитель, -я
    охранительница, -ы, тв. -ей
    охранительный
    охранить, -ню, -нит
    охранка, -и, р. мн. -нок
    охранник, -а
    охранница, -ы, тв. -ей
    охранный
    охраняемый
    охранять, -яю, -яет
    охраняться, -яюсь, -яется
    охрение, -я
    охренный 1; кр. ф. -ен, -ена, прич. (от охрить)
    охренный 2, прил. (от охра)
    охреный, прил. (от охрить)
    охридский (от Охрид)
    охриплость, -и
    охриплый
    охрипнуть, -ну, -нет; прош. -ип, -ипла
    охрипший
    охристый
    охрить, -рю, -рит
    охриться, -рится
    охровый
    охрометь, -ею, -еет
    охрянка, -и
    охрящий
    охрящийся
    охти, неизм. (межд., устар.)
    охтинец, -нца, тв. -нцем
    охтинка, -и, р. мн. -нок
    охтинский (от Охта)
    охтинцы, -ев, ед. -нец, -нца, тв. -нцем
    охуждать, -ает
    охуждение, -я
    охулённый; кр. ф. -ён, -ена
    охулить, -лю, -лит
    охулка, -и
    охульный
    оцарапанный; кр. ф. -ан, -ана
    оцарапать, -аю, -ает
    оцарапаться, -аюсь, -ается
    оцарапнутый
    оцарапнуть, -ну, -нет
    оцарапнуться, -нусь, -нется
    оцарапывать, -аю, -ает
    оцарапываться, -аюсь, -ается
    оцветить, -ит
    оцветиться, -ится
    оцедить, -ежу, -едит (то же, что отцедить и процедить, устар.)
    оцеженный; кр. ф. -ен, -ена (от оцедить)
    оцеживание, -я (от оцеживать)
    оцеживать, -аю, -ает (к оцедить; оцеживать комара)
    оцеживаться, -ается (к оцедить; оцеживать комара)
    оцелот, -а
    оценённый; кр. ф. -ён, -ена
    оценивать, -аю, -ает
    оцениваться, -ается
    оценивающе, нареч.
    оценивающий
    оценивающийся
    оценить, оценю, оценит
    оценка, -и, р. мн. -нок
    оценочно-прогнозный
    оценочный
    оценщик, -а
    оценщица, -ы, тв. -ей
    оцепенелость, -и
    оцепенелый
    оцепенение, -я
    оцепенеть, -ею, -еет
    оцепенённый; кр. ф. -ён, -ена
    оцепенить, -ню, -нит
    оцепенять, -яю, -яет
    оцепить, оцеплю, оцепит (окружить)
    оцепление, -я (от оцепить)
    оцепленный; кр. ф. -ен, -ена (от оцепить)
    оцеплять, -яю, -яет (к оцепить)
    оцепляться, -яется (к оцепить)
    оцет, оцта
    оцилиндрованный; кр. ф. -ан, -ана
    оцилиндровка, -и
    оцинкование, -я
    оцинкованный; кр. ф. -ан, -ана
    оцинковать, -кую, -кует
    оцинковка, -и
    оцинковочный
    оцинковывание, -я
    оцинковывать, -аю, -ает
    оцинковываться, -ается
    оцифрованный; кр. ф. -ан, -ана
    оцифровать, -рую, -рует
    оцифровка, -и
    оцифровывать, -аю, -ает
    оцифровываться, -ается
    ОЦМ [оцеэм], нескл., м. (сокр.: общий центр масс)
    ОЦТ[оцетэ], нескл., м. (сокр.: общий центр тяжести)
    очаг, -а
    очаговый
    очажный
    очажок, -жка
    очаковец, -вца, тв. -вцем
    очаковский (от Очаков, Очаково)
    очаковцы, -ев, ед. -вец, -вца, тв. -вцем
    очанка, -и, р. мн. -нок
    очарование, -я
    очарованный; кр. ф. -ан, -ана
    очаровательница, -ы, тв. -ей
    очаровательность, -и
    очаровательный; кр. ф. -лен, -льна
    очаровать, -рую, -рует
    очароваться, -руюсь, -руется
    очаровашечка, -и, р. мн. -чек, м. и ж.
    очаровашка, -и, р. мн. -шек, м. и ж.
    очаровывание, -я
    очаровывать, -аю, -ает
    очаровываться, -аюсь, -ается
    очевидец, -дца, тв. -дцем, р. мн. -дцев
    очевидица, -ы, тв. -ей
    очевидно, нареч., в знач. сказ. и вводн. сл.
    очевидность, -и
    очевидный; кр. ф. -ден, -дна
    очеловечение, -я
    очеловеченный; кр. ф. -ен, -ена
    очеловечивание, -я
    очеловечивать, -аю, -ает
    очеловечиваться, -аюсь, -ается
    очеловечить, -чу, -чит
    очеловечиться, -чусь, -чится
    очелье, -я, р. мн. -лий
    оченно (прост. к очень)
    очень
    очервивевший
    очервиветь, -еет
    очередник, -а
    очередница, -ы, тв. -ей
    очередной
    очереднолистный: сыть очереднолистная (растение)
    очереднолистный: сыть очереднолистная (растение)
    очередь, -и, мн. -и, -ей
    очерет, -а
    очеретник, -а
    очеретный
    очеретовый
    очеретяный
    очерёдность, -и
    очерк, -а
    очеркист, -а
    очеркистика, -и
    очеркистка, -и, р. мн. -ток
    очеркистский
    очеркнуть, -ну, -нёт (обве-сти чертой)
    очерковость, -и
    очерковый
    очернение, -я
    очернённый; кр. ф. -ён, -ена
    очернитель, -я
    очернительский
    очернительство, -а
    очернить, -ню, -нит
    очернять, -яю, -яет
    очерняться, -яется
    очерствелость, -и
    очерствелый
    очерствение, -я
    очерстветь, -ею, -еет
    очерствить, -влю, -вит
    очерствиться, -влюсь, -вится
    очерствлённый; кр. ф. -ён, -ена
    очерствлять, -яю, -яет
    очерствляться, -яюсь, -яется
    очертания, -ий
    очертенеть, -ею, -еет
    очертеть, -ею, -еет
    очертить, очерчу, очертит (то же, что очеркнуть; обозначить в определенных границах, форме; описать, изобразить)
    очертиться, очертится (то же, что очеркнуть; обозначиться в определенных границах, форме; описать, изобразить)
    очерченный; кр. ф. -ен, -ена (от очертить)
    очерчивание, -я (от очерчивать)
    очерчивать, -аю, -ает (к очертить)
    очерчиваться, -ается (к очертиться)
    очеса, очес (устар. книжн. к очи)
    очесать, очешу, очешет (очистить или разровнять чесанием)
    очечник, -а
    очечный
    очёркивание, -я (от очёркивать)
    очёркивать, -аю, -ает (к очеркнуть)
    очёркиваться, -ается (к очеркнуть)
    очёркнутый (от очеркнуть)
    очёс, -а
    очёсанный; кр. ф. -ан, -ана (от очесать)
    очёска, -и (действие)
    очёски, -ов, ед. очёсок, -ска (остатки)
    очёсок, -ска (остатки)
    очёсочный
    очёсывание, -я (от очёсывать)
    очёсывать, -аю, -ает (к очесать)
    очёсываться, -ается (к очесать)
    очи, очей, ед. око, -а
    очиненный; кр. ф. -ен, -ена
    очинивать, -аю, -ает
    очиниваться, -ается
    очинить, -иню, -инит
    очиниться, -инится
    очинка, -и
    очинять, -яю, -яет
    очиняться, -яется
    очипок, -пка
    очиститель, -я
    очистительный
    очистить, очищу, очистит (сделать чистым; освободить от кого-, чего-н.; обворовать)
    очиститься, очищусь, очистится (сделаться чистым; освободиться от кого-, чего-н.; обворовать)
    очистка, -и (действие, от очистить)
    очистки, -ов (остатки)
    очиток, -тка
    очищать, -аю, -ает (к очистить)
    очищаться, -аюсь, -ается (к очиститься)
    очищение, -я
    очищенность, -и
    очищенный; кр. ф. -ен, -ена (от очистить)
    очкарик, -а
    очкарь, -я
    очкастый
    очкатый
    очки, -ов
    очко, -а, мн. -и, -ов
    очкование, -я
    очкованный; кр. ф. -ан, -ана
    очковать, очкую, очкует
    очковаться, очкуется
    очковтиратель, -я
    очковтирательница, -ы, тв. -ей
    очковтирательский
    очковтирательство, -а
    очковый
    очкур, -а
    очник, -а
    очно-заочный
    очнуться, -нусь, -нётся
    очный
    очочки, -ов и -чек (от очки)
    очочко, -а, мн. -и, -ов (от очко)
    очувствление, -я
    очувствлённый; кр. ф. -ён, -ена
    очувствоваться, -твуюсь, -твуется
    очугунеть, -ею, -еет
    очумелый
    очуметь, -ею, -еет
    очутиться, очутится
    очухаться, -аюсь, -ается
    очухиваться, -аюсь, -ается
    ошалевать, -аю, -ает
    ошалелость, -и
    ошалелый
    ошалеть, -ею, -еет
    ошарашенно, нареч.
    ошарашенный; кр. ф. -ен, -ена
    ошарашивание, -я
    ошарашивать, -аю, -ает
    ошарашиваться, -аюсь, -ается
    ошарашить, -шу, -шит
    ошва, -ы
    ошвартованный; кр. ф. -ан, -ана
    ошвартовать, -тую, -тует
    ошвартоваться, -туюсь, -туется
    ошвартовить, -влю, -вит
    ошвартовленный; кр. ф. -ен, -ена
    ошвартовывать, -аю, -ает
    ошвартовываться, -аюсь, -ается
    ошеек, ошейка
    ошейник, -а
    ошейниковый
    ошейничек, -чка
    ошеломительность, -и
    ошеломительный; кр. ф. -лен, -льна
    ошеломить, -млю, -мит
    ошеломление, -я
    ошеломлённо, нареч.
    ошеломлённость, -и
    ошеломлённый; кр. ф. -ён, -ена
    ошеломлять, -яю, -яет
    ошеломляться, -яюсь, -яется
    ошеломляющий
    ошеломляющийся
    ошелудиветь, -ею, -еет
    ошелушённый; кр. ф. -ён, -ена
    ошелушить, -шу, -шит
    ошельмование, -я
    ошельмованный; кр. ф. -ан, -ана
    ошельмовать, -мую, -мует
    ошельмовывание, -я
    ошельмовывать, -аю, -ает
    ошельмовываться, -аюсь, -ается
    ошепелявевший
    ошепеляветь, -ею, -еет (стать шепелявым)
    ошец, ошца, тв. ошцем (от Ош)
    ошибаться, -аюсь, -ается
    ошибившийся
    ошибиться, -бусь, -бётся; прош. ошибся, ошиблась
    ошибка, -и, р. мн. -бок
    ошибкоустойчивый
    ошибочка, -и, р. мн. -чек
    ошибочность, -и
    ошибочный; кр. ф. -чен, -чна
    ошиваться, -аюсь, -ается
    ошиканный; кр. ф. -ан, -ана
    ошикать, -аю, -ает
    ошикивание, -я
    ошикивать, -аю, -ает
    ошикиваться, -аюсь, -ается
    ошиненный; кр. ф. -ен, -ена
    ошинить, -ню, -нит
    ошинованный; кр. ф. -ан, -ана
    ошиновать, -ную, -нует
    ошиновка, -и
    ошиновывание, -я
    ошиновывать, -аю, -ает
    ошиновываться, -ается
    ошкуй, -я
    ошкуренный; кр. ф. -ен, -ена
    ошкуривание, -я
    ошкуривать, -аю, -ает
    ошкуриваться, -ается
    ошкурить, -рю, -рит
    ошкуриться, -рится
    ошлакованный; кр. ф. -ан, -ана
    ошлаковать, -кую, -кует
    ошлаковаться, -куется
    ошлаковывание, -я
    ошлаковывать, -аю, -ает
    ошлаковываться, -ается
    ошлифованный; кр. ф. -ан, -ана
    ошлифовать, -фую, -фует
    ошлифоваться, -фуется
    ошлифовывание, -я
    ошлифовывать, -аю, -ает
    ошлифовываться, -ается
    ошлихтованный; кр. ф. -ан, -ана
    ошлихтовать, -тую, -тует
    ошлихтовывание, -я
    ошлихтовывать, -аю, -ает
    ошлихтовываться, -ается
    ошлюзованный; кр. ф. -ан, -ана
    ошлюзовать, -зую, -зует
    ошлюзовывать, -аю, -ает
    ошлюзовываться, -ается
    ошметья, -ьев
    ошмётки, -ов, ед. ошмёток, -тка
    ошмёток, -тка
    ошпаренный; кр. ф. -ен, -ена
    ошпаривание, -я
    ошпаривать, -аю, -ает
    ошпариваться, -аюсь, -ается
    ошпарить, -рю, -рит
    ошпариться, -рюсь, -рится
    ошский (от Ош)
    оштрафованный; кр. ф. -ан, -ана
    оштрафовать, -фую, -фует
    оштрафовывание, -я
    оштрафовывать, -аю, -ает
    оштрафовываться, -аюсь, -ается
    оштукатуренный; кр. ф. -ен, -ена
    оштукатуривание, -я
    оштукатуривать, -аю, -ает
    оштукатуриваться, -ается
    оштукатурить, -рю, -рит
    оштукатуриться, -рится
    ошурки, -ов
    ошуюю (слева)
    ошцы, -ев, ед. ошец, ошца, тв. ошцем (от Ош)
    ощенить, -ит
    ощениться, -ится
    ощеренный; кр. ф. -ен, -ена
    ощеривать, -аю, -ает
    ощериваться, -аюсь, -ается
    ощерить, -рю, -рит
    ощериться, -рюсь, -рится
    ощерять, -яю, -яет
    ощеряться, -яюсь, -яется
    ощетиненный; кр. ф. -ен, -ена
    ощетинивать, -аю, -ает
    ощетиниваться, -аюсь, -ается
    ощетинить, -ню, -нит
    ощетиниться, -нюсь, -нится
    ощипанный; кр. ф. -ан, -ана
    ощипать, -иплю, -иплет, -иплют и -ипет, -ипят; также -аю, -ает
    ощипаться, -иплется, -иплются и -ипется, -ипятся; также -ается
    ощипка, -и
    ощипывание, -я
    ощипывать, -аю, -ает
    ощипываться, -ается
    ощупанный; кр. ф. -ан, -ана
    ощупать, -аю, -ает
    ощупаться, -аюсь, -ается
    ощупывание, -я
    ощупывать, -аю, -ает
    ощупываться, -аюсь, -ается
    ощупь: на ощупь
    ощупь: на ощупь
    ощупью, нареч.
    ощутимость, -и
    ощутимый
    ощутительность, -и
    ощутительный; кр. ф. -лен, -льна
    ощутить, ощущу, ощутит
    ощущать, -аю, -ает
    ощущаться, -ается
    ощущение, -я
    ощущеньице, -а
    ощущённый; кр. ф. -ён, -ена
    оягнить, -ит
    оягниться, -ится
    ояловевший
    ояловеть, -еет


П

па, нескл., с.
паб, -а
паблисити, нескл., с.
пава, -ы
Павел, (Павлович, Павловна)
павиан, -а
павий, -ья, -ье
павильон, -а
павильонный
павильончик, -а
Павла
павликиане, -ан, ед. -анин, -а
павликианин, , -а
павликианский
павлин, -а
Павлин, (Павлинович, Павлиновна)

Павлина
павлиний, -ья, -ье
павлиновый
павлиноглазка, -и, р. мн. -зок
павловец, -вца, тв. -вцем
павловния, -и
павловопосадец, -дца, тв. -дцем
павлово-посадский (от Павловский Посад)
павловопосадцы, -ев, ед. -дец, -дца, тв. -дцем
павловский (от Павел, Павлов, Павлово, Павловск)
павловцы, -ев, ед. -вец, -вца, тв. -вцем
павловчане, -ан, ед. -анин, -а (от Павлово, Павловск)
павловчанин, -а (от Павлово, Павловск)
павлодарец, -рца, тв. -рцем
павлодарский (от Павлодар)
павлодарцы, -ев, ед. -рец, -рца, тв. -рцем
паводковый
паводок, -дка
паводочный
паволока, -и (ткань)
павушка, -и, р. мн. -шек
павший
паганиниевский (от Паганини)
пагинация, -и
пагода, -ы (буддийский храм)
паголенки, -ов, -нок, -нка
паголенок, -нка
пагон, -а
пагуба, -ы
пагубность, -и
пагубный; кр. ф. -бен, -бна
падалица, -ы, тв. -ей
падалище, -а
падалищный
падаль, -и
падальный (падальная муха)
паданец, -нца, тв. -нцем, р. мн. -нцев
падание, -я

паданка, -и, р. мн. -нок
падать, -аю, -ает
падающий
падебаск, -а
падеграс, -а
па-де-де, нескл., м. и с.
падеж, -ежа, тв. -ом (в грамматике)
падежный (от падеж)
па-де-калеский (от Па-де-Кале)
падекатр, -а
падение, -я
падепатинер, -а
па-де-сис, нескл., м. и с.
падеспань, -и и -я
па-де-труа, нескл., м. и с.
падёж, -ежа, тв. -ом (о скоте)
падёжный (от падёж)
падина, -ы
падинный
падишах, -а
падишахский
падкий; кр. ф. падок, падка
падла, -ы, м. и ж., и падло, тв. -ом, другие формы не употр., с.
падок, -а (на ипподроме)
падре, нескл., м.
падуанец, -нца, тв. -нцем
падуанский (от Падуя)
падуанцы, -ев, ед. -нец, -нца, тв. -нцем
падуб, -а
падубовый
падуга, -и
падун, -а
падучая, -ей
падучий
падушка, -и, р. мн. -шек (небольшая падь)
падчерица, -ы, тв. -ей
падчерицын, -а, -о
падший
падь, -и; но: Кедровая Падь (заповедник)
падь, -и; но: Кедровая Падь (заповедник)
паевой
паенакопление, -я
паёк, пайка
паж, -а, тв. -ом
пажеский
пажитник, -а
пажитный
пажить, -и
паз, -а, предл. в пазу, мн. -ы, -ов
пазанка, -и, р. мн. -нок и пазанок, -нка, р. мн. -нков
пазанчить, -чу, -чит
пазиграфия, -и
пазл, -а
пазовальный
пазовый
пазуха, -и
пазушина, -ы
пазушка, -и, р. мн. -шек
пазушный
паивать, наст. вр. не употр.
паинька, -и, р. мн. -нек, м. и ж.
паинька-мальчик, паиньки-мальчика
Паисий, (Паисиевич, Паисиевна и Паисьевич, Паисьевна)
Паисия
пай, пая, предл. в паю и в пае, мн. паи, паёв
пайза, -ы
пайка, -и, р. мн. паек
пайковый
пай-мальчик, -а
пайол, -а
пайр, -а
пайса, -ы и пайс, -а (монета)
пайщик, -а
пайщица, -ы, тв. -ей
пак, -а
пакгауз, -а
пакгаузный
пакер, -а
пакет, -а
пакетбот, -а
пакетботный
пакетец, -тца, тв. -тцем, р. мн. -тцев
пакетик, -а
пакетирование, -я
пакетированный; кр. ф. -ан, -ана
пакетировать, -рую, -рует
пакетироваться, -руется
пакетировка, -и
пакетировочный
пакетир-пресс, -а
пакетный
пакетоделательный
пакеторазборный
пакеторазборочный
пакетоукладчик, -а
пакетоформирующий
паки, нареч.
пакибытие, -я
пакистанец, -нца, тв. -нцем
пакистанка, -и, р. мн. -нок
пакистанский (от Пакистан)
пакистанцы, -ев, -нец, -нца, тв. -нцем
паккамера, -ы
паккард, -а
паклен, -а
паклеобразный; кр. ф. -зен, -зна
паклить, -лю, -лит
пакля, -и
пакляный
пакованный; кр. ф. -ан, -ана (от паковать)
паковать, пакую, пакует (упаковыва- ть)
паковаться, пакуюсь, пакуется (упаковыва- ться)
паковка, -и (от паковать)
паковочный (от паковка)
паковщик, -а
паковый
пакостить, -ощу, -остит
пакоститься, -остится
пакостливый
пакостник, -а
пакостница, -ы, тв. -ей
пакостничать, -аю, -ает
пакостничество, -а
пакостность, -и
пакостный; кр. ф. -тен, -тна
пакость, -и
пакостящий
пакощенный; кр. ф. -ен, -ена
пакт, -а
пал, -а (пожар; то же, что паль; причальное устройство)
пала, нескл., м. (животное)
паладин, -а
паламедея, -и
палангский (от Паланга)
паланка, -и, р. мн. -нок
паланкин, -а (носилки)
палантин, -а (накидка)
палантиновый
палас, -а
палата, -ы
палатализация, -и
палатализованный; кр. ф. -ан, -ана
палатализовать, -зую, -зует
палатализоваться, -зуется
палатальность, -и
палатальный
палатинский (от Палатин, в Древнем Риме)
палатка, -и, р. мн. -ток
палатный
палаточник, -а
палаточница, -ы, тв. -ей
палаточный
палаты, -ат (богатое жилое здание)
палафиты, -ит, ед. -ита, -ы
палаццо, нескл., с.
палач, -а, тв. -ом
палаческий
палачество, -а
палачествовать, -твую, -твует
палаш, -а, тв. -ом
палеарктический
палево-дымчатый
палевый
паление, -я
паленина, -ы
палео... - первая часть сложных слов, пишется слитно
палеоазиатский
палеоазиаты, -ов, ед. -иат, -а
палеоантроп, -а
палеоантрополог, -а
палеоантропологический
палеоантропология, -и
палеобиогеографический
палеобиогеография, -и
палеобиогеохимический
палеобиогеохимия, -и
палеобиоценоз, -а
палеоботаник, -а
палеоботаника, -и
палеоботанический
палеовулканический
палеовулканолог, -а
палеовулканологический
палеовулканология, -и
палеоген, -а
палеогеновый
палеогеограф, -а
палеогеографический
палеогеография, -и
палеогеохимический
палеогеохимия, -и
палеогнатизм, -а
палеограф, -а
палеографический
палеография, -и
палеозавр, -а
палеозой, -я
палеозойский
палеозоолог, -а
палеозоологический
палеозоология, -и
палеоклимат, -а
палеоклиматический
палеоклиматолог, -а
палеоклиматологический
палеоклиматология, -и
палеолит, -а
палеолитический
палеология, -и
палеомагнетизм, -а
палеомагнитный
палеонтолог, -а
палеонтологический
палеонтология, -и
палеопатолог, -а
палеопатологический
палеопатология, -и
палеопитек, -а
палеосибирский
палеотектонический
палеотерий, -я
палеотермометрия, -и
палеотип, -а
палеотипный
палеотропический
палеофаунистика, -и
палеофитогеографический
палеофлористика, -и
палеофлористический
палеохимический
палеоцен, -а
палеоценовый
палеоценоз, -а
палеоэкологический
палеоэкология, -и
палеоэндемики, -ов, ед. -мик, -а
палермец, -мца, тв. -мцем
палермский (от Палермо)
палермцы, -ев, ед. -мец, -мца, тв. -мцем
палестинец, -нца, тв. -нцем
палестинка, -и, р. мн. -нок
палестинский (от Палестина)
палестинцы, -ев, ед. -нец, -нца, тв. -нцем
палестины, -ин, ед. -ина, -ы (местность, край)
палестра, -ы
палетка, -и, р. мн. -ток
палехский (от Палех; палехская миниатюра)
палец, пальца, тв. пальцем, р. мн. пальцев
палешане, -ан, ед. -анин, -а (от Палех)
палешанин, -а (от Палех)
палённый; кр. ф. -ён, -ена, прич.
палёный, прил.
пали, неизм. и нескл., м. (язык)
палий, -я (мантия монаха)
палийский (от пали)
палильный
палильщик, -а
палимпсест, -а
палингенез, -а (биол.)
палингенезис, -а (геол.)
палингенетический
палиндром, -а
палинограмма, -ы
палинодия, -и
палинолог, -а
палинологический
палинология, -и
палисад, -а
палисадник, -а
палисадничек, -чка
палисадный
палисандр, -а
палисандровый
палительный
палитра, -ы
палить, палю, палит
палиться, палится
палица, -ы, тв. -ей
палия, -и (рыба)
палка, -и, р. мн. палок
палка-копалка, палки-копалки
палкообразный; кр. ф. -зен, -зна
Паллада, -ы: Афина Паллада
Паллада
палладианский (от Палладио)
палладианство, -а
палладиевый
палладий, -я (металл)
Палладий, (Палладиевич, Палладиевна и Палладьевич, Палладьевна)
палладистый
палладиум, -а (опора, оплот)
Палладия
палласит, -а
паллиатив, -а
паллиативность, -и
паллиативный
паллограф, -а
палм, -а
палмтоп, -а
палоло, нескл., м.
паломник, -а
паломница, -ы, тв. -ей
паломничать, -аю, -ает
паломнический
паломничество, -а
палочка, -и, р. мн. -чек
палочка-выручалочка, палочки-выручалочки
палочковидный; кр. ф. -ден, -дна
палочковый
палочкообразный; кр. ф. -зен, -зна
палочкоядерные, -ых
палочник, -а
палочный
палочье, -я
палтус, -а
палтусина, -ы
палтусовый
палуба, -ы
палубить, -блю, -бит
палубник, -а
палубный
палыгорскит, -а
палый
паль, -и (выжженное место в лесу, в степи)
пальба, -ы
пальма, -ы
пальмароза, -ы
пальметка, -и, р. мн. -ток
пальметта, -ы
пальметтный
пальмира, -ы (веерная пальма; гарнитура шрифта)
Пальмира
пальмировый (от пальмира)
пальмирский (от Пальмира)
пальмитаты, -ов, ед. -тат, -а
пальмитин, -а
пальмитиновый
пальмовидный; кр. ф. -ден, -дна
пальмовый
пальмообразный; кр. ф. -зен, -зна
пальмоскопия, -и
пальнуть, -ну, -нёт
пальпаторный
пальпация, -и
пальпиграды, -ов, ед. -град, -а
пальпированный; кр. ф. -ан, -ана
пальпировать, -рую, -рует
пальпироваться, -руется
пальпитация, -и
пальстаб, -а и пальштаб, -а
пальтецо, -а
пальтишко, -а, мн. -шки, -шек
пальто, нескл., с.
пальтовый
пальто макси, нескл., с.
пальто-пелерина, пальто-пелерины
пальтошник, -а
пальтошница, -ы, тв. -ей
пальтушка, -и, р. мн. -шек
пальцевидный; кр. ф. -ден, -дна
пальцевой
пальцекрылые, -ых
пальцеобразный; кр. ф. -зен, -зна
пальцеходящие, -их
пальчато-лопастный
пальчато-раздельный
пальчато-рассечённый
пальчато-сложный
пальчатый
пальчик, -а
пальчиковый (тех.)
пальчонки, -нок, ед. -нок, -нка
пальчонок, -нка
пальштаб, -а и пальстаб, -а
паля, -и, р. мн. паль (столб, кол)
паляница, -ы, тв. -ей (хлеб)
палящий
памирец, -рца, тв. -рцем
памирский (от Памир)
памирцы, -ев, ед. -рец, -рца, тв. -рцем
пампанганы, -ов, ед. -ган, -а
пампасный
пампасовый
пампасский
пампасы, -ов (степи в Южной Америке)
памперо, нескл., м.
памперсы, -ов, ед. -перс, -а
пампуша, -и, тв. -ей (то же, что папуша)-и (от пампушки)
пампуши, -уш, ед. -уша, -и, тв. -ей (обувь)
пампушки, -шек, ед. -шка, -и (печенье, оладьи)
Памфил, (Памфилович, Памфиловна)
Памфилий, (Памфилиевич, Памфилиевна и Памфильевич, Памфильевна)
памфлет, -а
памфлетист, -а
памфлетистка, -и, р. мн. -ток
памфлетный
памятка, -и, р. мн. -ток
памятливость, -и
памятливый
памятник, -а
памятник-ансамбль, памятника-ансамбля
памятный; кр. ф. -тен, -тна
памятование, -я
памятовать, -тую, -тует
памятозлобие, -я
памятозлобный; кр. ф. -бен, -бна
память, -и; но: Книга Памяти (со списками жертв войн, репрессий)
память, -и; но: Книга Памяти (со списками жертв войн, репрессий)
пан, -а, мн. паны, панов
пан... - первая часть сложных слов, пишется слитно
панагиарь, -я
панагия, -и
панадол, -а
панама, -ы (шляпа; крупное мошенничество)
панамериканизм, -а
панамериканский
панамец, -мца, тв. -мцем
панамка, -и, р. мн. -мок
панамский (от Панама, государство)
панамцы, -ев, ед. -мец, -мца, тв. -мцем
панангин, -а
панарабизм, -а
панариций, -я
"панасоник", -а (телевизор, магнитофон и т.п.)
панафриканизм, -а
панафриканист, -а
панафриканский
панацея, -и (универсальное средство, лекарство)
панаширование, -я
панашированный; кр. ф. -ан, -ана
панашировать, -рую, -рует
панашироваться, -руется
панбархат, -а
панвавилонизм, -а
пангамат, -а
пангасинаны, -ов, ед. -нан, -а
пангенезис, -а
пангерманизм, -а
пангерманист, -а
пангерманский
панголин, -а
панда, -ы
пандактилит, -а
пандан, -а (соответствие: в пандан)
пандан, -а (соответствие: в пандан)
пандановые, -ых
панданус, -а (дерево)
пандектный
пандекты, -ов
пандемический
пандемия, -и
пандермит, -а
панджаби, неизм. и нескл., м. (язык)
панджара, -ы
пандит, -а
Пандора, -ы: ящик Пандоры
пандорина, -ы
пандури, нескл., с.
пандус, -а
паневежец, -жца, тв. -жцем
паневежцы, -ев, ед. -жец, -жца, тв. -жцем
панегирик, -а
панегирист, -а
панегиристка, -и, р. мн. -ток
панегирический
панелевоз, -а
панель, -и
панелька, -и, р. мн. -лек
панельно-блочный
панельно-фрезерный
панельный
паненка, -и, р. мн. -нок
панентеизм, -а
панзинорм, -а
панзоотия, -и
пани, нескл., ж.
панибратски
панибратский
панибратство, -а
паника, -и
паникадило, -а
паникадильный
паникёр, -а
паникёрский
паникёрство, -а
паникёрствовать, -твую, -твует
паникёрша, -и, тв. -ей
паниковать, -кую, -кует
паниранизм, -а
панированный; кр. ф. -ан, -ана
панировать, -рую, -рует
панироваться, -руется
панировка, -и
панировочный
панисламизм, -а
панисламист, -а
панисламистский
панихида, -ы
панихидный
паница, -ы, тв. -ей
панически
панический
панк, -а
панкардит, -а
панк-группа, -ы
панк-мода, -ы
Панкрат, (Панкратович, Панкратовна)
панкратий, -я и панкрациум, -а (растение)
Панкратий, (Панкратиевич, Панкратиевна и Панкратьевич, Панкратьевна)
панкратион, -а (состязание)
панкратический (фото)
панкреас, -а
панкреатин, -а
панкреатит, -а
панкреатический (к панкреас)
панк-рок, -а
панк-рок-культура, -ы
панлогизм, -а
панлогист, -а
панлогистский
панмиелофтиз, -а
панмиксия, -и
панмонголизм, -а
панна, -ы
панно, нескл., с.
паннонский (от Паннония)
панночка, -и, р. мн. -чек
паннус, -а
пано, нескл., мн., ед. м. и ж. (народы); неизм. и нескл., м. (языки)
пановать, паную, панует
паноптикум, -а
панорама, -ы
панорамирование, -я
панорамированный; кр. ф. -ан, -ана
панорамировать, -рую, -рует
панорамироваться, -руется
панорамный
паносманизм, -а
панофтальмит, -а
панпсихизм, -а
панпсихист, -а
панпсихистский
панпсихический
пансион, -а
пансионат, -а
пансионатный
пансионер, -а
пансионерка, -и, р. мн. -рок
пансионерский
пансионный
пансионский
панский
панславизм, -а
панславист, -а
панславистский
панславянский
панспермия, -и
панство, -а
панталончики, -ов
панталоны, -он
панталык: сбить с панталыку
панталык: сбиться с панталыку
панталык: сбить с панталыку
панталык: сбиться с панталыку
пантач, -а, тв. -ом
пантеизм, -а
пантеист, -а
пантеистический
пантеистка, -и, р. мн. -ток
Пантелей, (Пантелеевич, Пантелеевна)
Пантелеймон, (Пантелеймонович, Пантелеймоновна)
пантеллерит, -а
пантеон, -а и (храм в Риме) Пантеон, -а
пантера, -ы
пантовый
пантограф, -а
пантографический
пантократия, -и
пантократор, -а (о всевластном человеке) и Пантократор, -а (иконографический тип Христа)
пантокрин, -а
пантокриновый
пантолеты, -ет, ед. -лета, -ы
пантометр, -а
пантомим, -а (в античном театре)
пантомима, -ы
пантомимика, -и
пантомимический
пантомимный
пантоподы, -ов, ед. -под, -а
пантопон, -а
панторезный
панторим, -а и панторифма, -ы
пантостат, -а
пантотеновый
пантофаг, -а
панты, -ов
пантюркизм, -а
пантюркистский
Панфил, (Панфилович, Панфиловна)
панфиловец, -вца, тв. -вцем (от Панфилов)
панфиловцы, -ев, ед. -вец, -вца, тв. -вцем (от Панфилов)
панхроматизация, -и
панхроматический
панцирнощёкие, -их
панцирный
панцирь, -я
панча-шила, нескл., мн.
панчаят, -а
панчен-лама, -ы, м.
панчен-эртни, нескл., м.
панщина, -ы
панъевропейский
паныч, -а, тв. -ом
панэллинизм, -а
папа, нескл., м. (устар. к папа - отец)
папа, -ы, м.
папаверин, -а
папазол, -а
папаин, -а
папайя, -и
папанинец, -нца, тв. -нцем, р. мн. -нцев
папанинский (от Папанин)
папаня, -и, м.
папарацци, нескл., м.
папаха, -и
папаша, -и, м.
папашин, -а, -о
папашка, -и, р. мн. -шек, м.
папенька, -и, р. мн. -нек, м.
папенькин, -а, -о
папертный
паперть, -и
папетри, нескл., с.
папизм, -а
папиллит, -а
папиллома, -ы
папиллярный
папильотки, -ток, ед. -тка, -и
папин, -а, -о
папировка, -и, р. мн. -вок
папирологический
папирология, -и
папироса, -ы
папироска, -и, р. мн. -сок
папиросник, -а
папиросница, -ы, тв. -ей
папиросный
папиросонабивной
папирус, -а
папирусный
папист, -а
папистский
папка 1, -и, р. мн. папок, ж. (обложка)
папка 2, -и, р. мн. папок, м. (отец)
папоротки, -ов, ед. -ток, -тка (в иконописи)
папоротник, -а
папоротниковидные, -ых
папоротниковый
папоротникообразные, -ых
папороток, -тка (в иконописи)
папочка 1, -и, р. мн. -чек, ж. (обложка)
папочка 2, -и, р. мн. -чек, м. (отец)
папочкин, -а, -о
папочный
паппатачи, неизм. и нескл., ж.
паприка, -и
паприкаш, -а, тв. -ем
папский
папство, -а
папуа-новогвинейский (от Папуа - Новая Гвинея, государство)
папуанский (от Папуа)
папуаска, -и, р. мн. -сок
папуасский (от папуасы)
папуасы, -ов, ед. -ас, -а
папула, -ы
папуля, -и, м.
папуся, -и, м.
папуша, -и, тв. -ей (связка табачных листьев, бумаг)
папушёвка, -и
папушёвочный
папушить, -шу, -шит
папушный
папье-маше, нескл., с.
папье-машовый
пар, -а и -у, предл. в (на) пару, мн. -ы, -ов
пара, -ы
пара, -ы (монета)
пара... - приставка, пишется слитно
параагглютинация, -и
парааминобензойный
парааминофенол, -а
парабеллум, -а
парабиоз, -а
парабола, -ы
параболический
параболограф, -а
параболоид, -а
параболоидный
парабронхи, -ов, ед. -бронх, -а
паравакцина, -ы
параван, -а
параван-охранитель, -я
параганглии, -иев, ед. -лий, -я
парагваец, -айца, тв. -айцем
парагвайка, -и, р. мн. -аек
парагвайский (от Парагвай)
парагвайцы, -ев, ед. -аец, -айца, тв. -айцем
парагелий, -я
парагенезис, -а
парагнейс, -а
парагормон, -а
параграмма, -ы
параграф, -а
парагрипп, -а
парагриппозный
парад, -а; но: Парад Победы (в Москве, 1945)
парад, -а; но: Парад Победы (в Москве, 1945)
парад-алле, парада-алле, м.
парадигма, -ы
парадигмальный
парадигматика, -и
парадигматический
парадиз, -а (место блаженства, мифол.) и Парадиз, -а (название нек-рых построек)
парадизка, -и, р. мн. -зок
парадирование, -я (от парадировать)
парадировать, -рую, -рует (от парад)
парадное, -ого
парадность, -и
парадный; кр. ф. -ден, -дна
парадокс, -а
парадоксалист, -а
парадоксальность, -и
парадоксальный; кр. ф. -лен, -льна
парадомания, -и
парад-пролог, парада-пролога
парадуоденальный
паразит, -а
паразитарность, -и
паразитарный
паразитизм, -а
паразитирование, -я
паразитировать, -рую, -рует
паразитиформный
паразитический
паразитка, -и, р. мн. -ток
паразитный
паразитоз, -а
паразитолог, -а
паразитологический
паразитология, -и
паразитоноситель, -я
паразитоносительство, -а
паразитоценоз, -а
паразитство, -а
параиммунитет, -а
паракардиальный
паракарпия, -и
паракарпный
паракаучук, -а
паракинематограф, -а
параклинический
параклис, -а
параклит, -а
паракоклюш, -а, тв. -ем
параксиальный
парализатор, -а
парализация, -и
парализованный; кр. ф. -ан, -ана
парализовать, -зую, -зует
парализоваться, -зуется
паралингвистика, -и
паралингвистический
паралитература, -ы
паралитературный
паралитик, -а
паралитический
паралитичка, -и, р. мн. -чек
паралич, -а, тв. -ом
паралический (геол.)
параличный
параллакс, -а
параллактический
параллелепипед, -а
параллелизм, -а
параллелограмм, -а
параллелограммный
параллелоэдр, -а
параллель, -и
параллельки, -елек
параллельно-плоский
параллельно-последова-тельный
параллельность, -и
параллельный; кр. ф. -лен, -льна
паралогизм, -а
паралогический
парамагнетизм, -а
парамагнетик, -а
парамагнитный
параман, -а и параманд, -а
параметр, -а
параметр-значение, параметра-значения
параметризованный; кр. ф. -ан, -ана
параметризовать, -зую, -зует
параметризоваться, -зуется
параметрит, -а
параметрический
параметрон, -а
параметр-результат, параметра-результата
парамеции, -ий, ед. -еция, -и
парамиксовирусы, -ов, ед. -вирус, -а
парамнезия, -и
Парамон, (Парамонович, Парамоновна)
параморфоза, -ы
паранаучный
парангон, -а
паранджа, -и, тв. -ой
паранекроз, -а
паранефрит, -а
параноидальный; кр. ф. -лен, -льна
параноик, -а
параноический
параноичка, -и, р. мн. -чек
паранойя, -и
паранойяльность, -и
паранойяльный; кр. ф. -лен, -льна
параномия, -и
паранормальный
парантез, -а
парантроп, -а
параолимпийский
парапарез, -а
парапет, -а
парапетный
парапитек, -а
параплан, -а
парапланеризм, -а
парапланерист, -а
параплегия, -и
параподии, -ев, ед. -дий, -я
парапроктит, -а
парапроцесс, -а
парапсихический
парапсихолог, -а
парапсихологический
парапсихология, -и
парарелигиозный
парасейлинг, -а
парасимпатический
параскаридоз, -а
Параскева
параскений, -я
парасоль, -я
паратаксис, -а
паратактический
паратиреоидный
паратиф, -а
паратифлит, -а
паратифозный
паратонический
паратония, -и
пара-тройка, пары-тройки
паратуберкулёз, -а
паратуберкулёзный
паратый
параф, -а
парафазия, -и
парафенилендиамин, -а
парафизы, -из, ед. -физа, -ы
парафилия, -и
парафиляриоз, -а
парафимоз, -а
парафин, -а
парафинирование, -я
парафинированный; кр. ф. -ан, -ана
парафинировать, -рую, -рует
парафинироваться, -руется
парафинистый
парафиновый
парафинолечение, -я
парафинотерапия, -и
парафирование, -я
парафированный; кр. ф. -ан, -ана
парафировать, -рую, -рует
парафироваться, -руется
параформальдегид, -а
парафраз, -а и парафраза, -ы
парафразирование, -я
парафразированный; кр. ф. -ан, -ана
парафразировать, -рую, -рует
парафразироваться, -руется
парафрастический
парафрения, -и
парахор, -а
парахронизм, -а
парацерк, -а
парацетамол, -а
параша, -и, тв. -ей (емкость для нечистот)
парашют, -а
парашютизм, -а
парашютик, -а
парашютирование, -я
парашютировать, -рую, -рует
парашютист, -а
парашютистка, -и, р. мн. -ток
парашютно-десантный
парашютно-посадочный
парашютный
паращитовидный
параэкклесиарх, -а
параэлектрический
параязык, -а
парвеню, нескл., м. и ж.
паргелий, -я
паргелический
парголовский (от Парголово)
пардон, -а и -у и неизм.
пардубицкий (от Пардубице)
парез, -а (паралич)
парейазавр, -а
паремейник, -а и паремийник, -а
паремиология, -и
паремия, -и и паремья, -и, р. мн. -мий
паренёк, -нька
парение, -я (к парить)
парение, -я (к парить)
паренный; кр. ф. -ен, -ена, прич.
парентеральный
парентированный; кр. ф. -ан, -ана
паренхима, -ы
паренхиматозный
паренхимула, -ы
пареный, прил.
парень, парня, мн. парни, -ей
парестезия, -и
паретический (от парез)
парёнка, -и
пари, нескл., с.
париетальный
парижане, -ан, ед. -анин, -а
парижанин, -а
парижанка, -и, р. мн. -нок
парижский (от Париж)
паризии, -ев (племя)
парик, -а
парики, -ов, ед. парик, -а (крестьяне в Византии)
парикмахер, -а
парикмахерская, -ой
парикмахерский
парикмахерша, -и, тв. -ей
париковый
парилка, -и, р. мн. -лок
парильный
парильня, -и, р. мн. -лен
парильщик, -а
парильщица, -ы, тв. -ей
парирование, -я
парированный; кр. ф. -ан, -ана
парировать, -рую, -рует
парироваться, -руется
паритель, -я
паритет, -а
паритетность, -и
паритетный
парить, парю, парит (летать)
парить, парю, парит (от пар)
париться, парюсь, парится (от пар)
паричок, -чка
пария, -и, м. и ж.
парк, -а
парка, -и, р. мн. парок (действие; одежда)
паркет, -а
паркетина, -ы
паркетник, -а
паркетно-шлифовальный
паркетный
паркетошлифовальный
паркетчик, -а
парки, парок, ед. парка, -и (мифол.)
паркий; кр. ф. парок, парка, парко
паркинг, -а
Паркинсон, -а: болезнь Паркинсона; законы Паркинсона
паркинсонизм, -а
парк-музей, парка-музея
паркование, -я
паркованный; кр. ф. -ан, -ана
парковать, -кую, -кует
парковаться, -куюсь, -куется
парковка, -и, р. мн. -вок
парковочный
парковый
паркометр, -а
парламент, -а
парламентаризм, -а
парламентарий, -я
парламентарный
парламентёр, -а
парламентёрский
парламентёрство, -а
парламентский
пармезан, -а
пармелия, -и
Пармен, (Парменович, Парменовна), Пармён, (Пармёнович, Пармёновна)
пармец, -мца, тв. -мцем
пармский (от Парма)
пармцы, -ев, ед. -мец, -мца, тв. -мцем
парнасец, -сца, тв. -сцем (от "Парнас", группа французских поэтов)
парнасский
парнасцы, -ев, ед. -сец, -сца, тв. -сцем (от "Парнас", группа французских поэтов)
парная, -ой
парник, -а
парник, -а (участник соревнований спортивных пар)
парниковод, -а
парниководство, -а
парниковый
парница, -ы, тв. -ей (к парник)
парничок, -чка
парнишечка, -и, р. мн. -чек, м.
парнишка, -и, р. мн. -шек, м.
парнище, -а и -и, мн. -и, -ищ, м.
парно-видовой
парной (от пар)
парнокопытные, -ых, ед. -ное, -ого
парнолистник, -а
парнолистниковые, -ых
парно-мягкий
парнопалые, -ых
парно-перистый
парнорезцовые, -ых
парность, -и
парно-твёрдый
парный (от пара)
парнюга, -и, м.
пароаммиачный
парование, -я
пароварка, -и, р. мн. -рок
паровать, парую, парует
пароваться, паруется
паровик, -а
паровичок, -чка
пароводонепроницаемый
пароводоснабжение, -я
пароводяной
паровоз, -а
паровоздуходувка, -и, р. мн. -вок
паровоздуходувный
паровоздухомер, -а
паровоздушный
паровозик, -а
паровозишко, -а и -и, мн. -шки, -шек, м.
паровозище, -а, мн. -а и -и, -ищ, м.
паровозник, -а
паровозный
паровозовагоноремонтный
паровозоремонтный
паровозосборочный
паровозостроение, -я
паровозостроительный
паровой
паровпускной
паровыпускной
паровыхлопной
парогазовый
парогазогенератор, -а
парогазотурбинный
парогенератор, -а
парогидравлический
парод, -а
пародийно-сатирический
пародийность, -и
пародийный; кр. ф. -иен, -ийна
пародирование, -я (от пародировать)
пародированный; кр. ф. -ан, -ана
пародировать, -рую, -рует (от пародия)
пародироваться, -руется (от пародия)
пародист, -а
пародический
пародия, -и
пародонт, -а
пародонтит, -а
пародонтоз, -а
парожидкостный
парозанимающий
пароизмеритель, -я
пароизмерительный
пароизолирующий
пароизоляционный
пароизоляция, -и
парок, парка и парку
парокислородный
пароконный
пароксизм, -а
пароксизмальный
пароли, нескл., с. (в карточной игре)
пароль, -я
парольный
паром, -а
паромасляный
паромер, -а
паром-ледокол, парома-ледокола
паромный
паромобиль, -я
паромотор, -а
паромоторный
паромщик, -а
паронепроницаемый
пароним, -а
паронимический
паронимия, -и
паронит, -а
паронихия, -и
парономазия, -и
парообразный; кр. ф. -зен, -зна
парообразование, -я
парообразователь, -я
парообразовательный
пароотборный
пароотводный
пароохладитель, -я
пароочиститель, -я
пароперегрев, -а
пароперегреватель, -я
пароподводящий
паропреобразователь, -я
паропровод, -а
паропроводный
паропроизводительность, -и
парораспределение, -я
парораспределитель, -я
парораспределительный
паросборник, -а
паросиловой
пароструйный
паротеплоход, -а
паротермальный
паротиды, -ид, ед. -ида, -ы (зоол.)
паротит, -а (мед.)
паротрубный
паротурбина, -ы
паротурбинный
паротурбовоз, -а
пароход, -а
пароходик, -а
пароходишко, -а и -и, мн. -шки, -шек, м.
пароходище, -а, мн. -а и -и, -ищ, м.
пароходный
пароходовладелец, -льца, тв. -льцем, р. мн. -льцев
пароходостроение, -я
пароходство, -а
пароходчик, -а
парочка, -и, р. мн. -чек
парсек, -а, р. мн. -ов, счетн. ф. парсек
парсизм, -а
парсуна, -ы
парсы, -ов, ед. парс, -а
парт... - первая часть сложных слов, пишется слитно
парта, -ы
партактив, -а
партаппарат, -а
партаппаратчик, -а
партбилет, -а
партбюро, нескл., с.
партвзносы, -ов
партвзыскание, -я
партгосконтроль, -я
партгрупорг, -а
партгруппа, -ы
партдисциплина, -ы
партдокумент, -а
партеногенез, -а
партенокарпия, -и
партеноспора, -ы
партер, -а
партерный
партесный
партиец, -ийца, тв. -ийцем, р. мн. -ийцев
партизан, -а
партизанить, -ню, -нит
партизанка, -и, р. мн. -нок
партизанский (от партизан и Партизанск)
партизанство, -а
партизанствовать, -твую, -твует
партизанщина, -ы
партизанящий
партийка, -и, р. мн. -иек (к партиец)
партийка, -и, р. мн. -иек (к партия)
партийно-государственный
партийно-комсомольский
партийно-номенклатурный
партийно-политический
партийно-правительствен-ный
партийно-профсоюзный
партийно-советский
партийность, -и
партийно-хозяйственный
партийный; кр. ф. -иен, -ийна
партикуляризация, -и
партикуляризм, -а
партикулярный
партимущество, -а
партионный
партита, -ы
партитура, -ы
партитурный
партиципация, -и
партия, -и
партком, -а
парткомиссия, -и
парткомовский
партконференция, -и
партмаксимум, -а
партминимум, -а
партнёр, -а
партнёрский
партнёрство, -а
партнёрша, -и, тв. -ей
партноменклатура, -ы
партократ, -а
партократический
партократия, -и
партонный
партоны, -ов, ед. -тон, -а
парторг, -а
парторган, -а
парторганизация, -и
партпросвещение, -я
партработа, -ы
партработник, -а
партсобрание, -я
партсовноменклатура, -ы
партстаж, -а, тв. -ем
партстроительство, -а
партсъезд, -а
партучёба, -ы
партучёт, -а
партхозактив, -а
партхозноменклатура, -ы
партшкола, -ы
партячейка, -и, р. мн. -еек
парубок, -бка
парус, -а, мн. -а, -ов
парусина, -ы
парусинный
парусиновый
парусить, -ит и парусить, -ит
паруситься, -ится и паруситься, -ится
парусник, -а
парусно-гребной
парусно-моторный
парусность, -и
парусный
парусок, -ска
парусохвостый
Парфений, (Парфениевич, Парфениевна и Парфеньевич, Парфеньевна)
Парфентий, (Парфентиевич, Парфентиевна и Парфентьевич, Парфентьевна)
Парфён, (Парфёнович, Парфёновна)
парфорс, -а
парфорсный
парфюм, -а
парфюмер, -а
парфюмерия, -и
парфюмерно-косметический
парфюмерный
парфяне, -ян, ед. -янин, -а
парфянин, -а
парфянка, -и, р. мн. -нок
парфянский (к Парфия)
пархатый
парцелла, -ы
парцеллированный; кр. ф. -ан, -ана
парцеллировать, -рую, -рует
парцеллироваться, -руется
парцелльный
парцеллярный
парцелляция, -и
парциальный
парча, -и, тв. -ой
парчовый
парша, -и, тв. -ой
паршивевший
паршивенький
паршиветь, -ею, -еет
паршивец, -вца, тв. -вцем, р. мн. -вцев
паршивка, -и, р. мн. -вок
паршивость, -и
паршивый
парывать, наст. вр. не употр.
парюра, -ы
паря, другие формы не употр., м.
парящий (от парить)
парящий (от парить)
парящийся (от париться)
пас 1, -а (к пасовать(ся)
пас 2, неизм. (к пасовать)
пасека, -и
пасечник, -а
пасечный
пасённый; кр. ф. -ён, -ена, прич.
паскаль, -я (ед. измер.; язык программ.)
Паскаль, -я: закон Паскаля, теорема Паскаля, треугольник Паскаля, улитка Паскаля
паскаль-секунда, -ы
пасквиль, -я
пасквильный
пасквилянт, -а
пасквилянтский
паскуда, -ы, м. и ж.
паскудить, -ужу, -удит
паскудник, -а
паскудница, -ы, тв. -ей
паскудничать, -аю, -ает
паскудный; кр. ф. -ден, -дна
паскудство, -а
паслён, -а
паслёновый
пасмо 1, -а, мн. пасма, пасм и пасма, -ы, мн. пасмы, пасм (часть мотка пряжи)
пасмо 2, -а (болезнь льна)
пасмурневший
пасмурнеть, -ею, -еет
пасмурность, -и
пасмурный; кр. ф. -рен, -рна
пасмурь, -и
пасмы, пасм (волосы, космы)
паснуть, -ну, -нёт
пасо, нескл., с. (ед. измер.)
пасовать, пасую, пасует (оказываться бессильным перед кем, чем-н.; отказываться от хода в игре)
пасовать, пасую, пасует (спорт.)
пасоваться, пасуюсь, пасуется (спорт.)
пасовка, -и, р. мн. -вок
пасодобль, -я
пасока, -и
пасомый
пасочница, -ы, тв. -ей
пасочный
паспарту, нескл., с.
паспорт, -а, мн. -а, -ов
паспортизация, -и
паспортизованный; кр. ф. -ан, -ана
паспортизовать, -зую, -зует
паспортизоваться, -зуется
паспортист, -а
паспортистка, -и, р. мн. -ток
паспортно-визовый
паспортный
паспье, нескл., м. и с.
пасс, -а (движение рукой)
пассаж, -а, тв. -ем
пассажир, -а
пассажирка, -и, р. мн. -рок
пассажировместимость, -и
пассажирокилометр, -а
пассажироместо, -а, мн. -а, -мест
пассажироперевозки, -зок
пассажиропоток, -а
пассажирский
пассажный
пассакалья, -и, р. мн. -лий
пассалуроз, -а
пассат, -а
пассатижи, -ей
пассатный
пассеизм, -а
пассеист, -а
пассеистский
пассерование, -я
пассерованный; кр. ф. -ан, -ана
пассеровать, -рую, -рует (кулин.)
пассеровка, -и (от пассеровать)
пассив, -а
пассиватор, -а
пассивация, -и
пассивирование, -я
пассивированный; кр. ф. -ан, -ана
пассивировать, -рую, -рует (тех.)
пассивироваться, -рует (тех.)
пассивность, -и
пассивный; кр. ф. -вен, -вна
пассионарий, -я
пассионарность, -и
пассионарный
пассировать, -рую, -рует (в цирке)
пассировка, -и (от пассировать)
пассировщик, -а
пассит, -а
пассифлора, -ы
пассия, -и
паста, -ы
пастбище, -а
пастбищеоборот, -а
пастбищный
паства, -ы
пастель, -и (мягкие цветные карандаши, вид живописи)
пастельный (от пастель)
пастереллёз, -а
пастереллы, -елл, ед. -елла, -ы
пастеризатор, -а
пастеризационный
пастеризация, -и
пастеризованный; кр. ф. -ан, -ана
пастеризовать, -зую, -зует
пастеризоваться, -зуется
пастернак, -а (растение)
пастернаковский (от Пастернак)
пастеровский (от Пастер)
пасти, пасу, пасёт; прош. пас, пасла
пастила, -ы, мн. -илы, -ил
пастилаж, -а, тв. -ем
пастилка, -и, р. мн. -лок (к пастила; лепешечка для сосания)
пастилочный (от пастила)
пастись, пасётся; прош. пасся, паслась
пастиччо, нескл., с.
пастозность, -и
пастозный
пастообразный; кр. ф. -зен, -зна
пастор, -а
пастораль, -и
пасторальный
пасторат, -а
пасторель, -и (жанр лирики трубадуров)
пасторский
пасторство, -а
пасторша, -и, тв. -ей
пастриги, -ов
пастрижки, -жек
пастух, -а
пастушеский
пастуший, -ья, -ье
пастушка, -и, р. мн. -шек
пастушковые, -ых
пастушок, -шка
пастушонок, -нка, мн. -шата, -шат
пастырский
пастырство, -а
пастырь, -я
пасть 1, -и
пасть 2, паду, падёт; прош. пал, пала
пастьба, -ы
пасхалия, -и
пасхальники, -ов, ед. -ник, -а (секта)
пасхальный
пасший
пасшийся
пасынкование, -я
пасынкованный; кр. ф. -ан, -ана
пасынковать, -кую, -кует
пасынковаться, -куется
пасынковый
пасынок, -нка
пасьянс, -а
пасьянсный
пасюк, -а
пат, -а
патагонец, -нца, тв. -нцем
патагонка, -и, р. мн. -нок
патагонский (от Патагония)
патагонцы, -ев, ед. -нец, -нца, тв. -нцем
патанатом, -а
патанатомический
патанатомия, -и
патент, -а
патентирование, -я (тех.)
патентированный; кр. ф.
патентировать, -рую, -рует (тех.)
патентировать, -рую, -рует (тех.)
патентироваться, -руется (тех.)
патентно-лицензионный
патентный
патентование, -я
патентованный; кр. ф. -ан, -ана
патентоваться, -туюсь, -туется
патентовед, -а
патентоведение, -я
патентовладелец, -льца, тв. -льцем, р. мн. -льцев
патентообладатель, -я
патентоспособность, -и
патентоспособный; кр. ф. -бен, -бна
патер, -а
патерик, -а (книга, сборник)
патерица, -ы, тв. -ей (архиерейский посох)
патернализм, -а
патерналистский
патерностер, -а (чётки; многокабинный лифт)
патетика, -и
патетически
патетический
патетичность, -и
патетичный; кр. ф. -чен, -чна
патефон, -а
патефонный
патина, -ы
патинирование, -я
патинированный; кр. ф. -ан, -ана
патинировать, -рую, -рует
патинироваться, -руется
патио, нескл., с.
патиссон, -а
патластый
патлатый
патлы, патл, ед. патла, -ы
патовать, патую, патует
патовый
патоген, -а
патогенез, -а
патогенетический
патогенность, -и
патогенный
патогностический
патока, -и
патолог, -а
патологический
патологичный; кр. ф. -чен, -чна
патология, -и
патологоанатом, -а
патолого-анатомический
патоморфоз, -а
патопсихолог, -а
патопсихологический
патопсихология, -и
патофизиолог, -а
патофизиологический
патофизиология, -и
паточный
патриарх, -а
патриархально-родовой
патриархальность, -и
патриархальный; кр. ф. -лен, -льна
патриархальщина, -ы
патриархат, -а
патриархия, -и
патриарх-католикос, патриарха-католикоса
патриаршеский
патриаршество, -а
патриаршествовать, -твую, -твует
патриарший, -ая, -ее, мн.-ие
Патриарший престол
Патрикей, (Патрикеевич, Патрикеевна)
Патрикий, (Патрикиевич, Патрикиевна)
Патрикия
патрилинейность, -и
патрилинейный
патримониальный
патримоний, -я и патримониум, -а
патриот, -а
патриотизм, -а
патриотик, -а (ткань)
патриотически
патриотический
патриотичность, -и
патриотичный; кр. ф. -чен, -чна
патриотка, -и, р. мн. -ток
патристика, -и
патристический
патрица, -ы, тв. -ей
патрицианка, -и, р. мн. -нок
патрицианский
патрициат, -а
патриций, -я
патролог, -а
патрологический
патрология, -и
патрон, -а
патронаж, -а, тв. -ем
патронажный
патронат, -а
патронесса, -ы
патроним, -а
патронимический
патронимия, -и
патронирование, -я
патронированный; кр. ф. -ан, -ана
патронировать, -рую, -рует
патронироваться, -руюсь, -руется
патронка, -и, р. мн. -нок
патронник, -а
патронный
патронташ, -а, тв. -ем
патронташный
патронша, -и, тв. -ей
патрубок, -бка
патрулирование, -я
патрулированный; кр. ф. -ан, -ана
патрулировать, -рую, -рует
патрулироваться, -руется
патруль, -я
патрульно-постовой
патрульный
патуа, нескл., с.
пауженный; кр. ф. -ен, -ена, прич. (от паузить)
паужин, -а и паужина, -ы
паужинать, -аю, -ает
паужинный (от паужин, паужина)
пауза, -ы
паузирование, -я
паузить, паужу, паузит
паузка, -и, р. мн. -зок (действие)
паузник, -а
паузный
паузок, -зка (судно)
паук, -а
паук-крестовик, паука-крестовика
паукообразные, -ых
паукообразный; кр. ф. -зен, -зна
паук-птицеед, паука-птицееда
паундаль, -я
паупер, -а
пауперизация, -и
пауперизм, -а
пауроподы, -ов, ед. -под, -а
паутина, -ы и (об Интернете) Паутина, -ы
паутинистый
паутинка, -и, р. мн. -нок
паутинный
паучий, -ья, -ье
паучиха, -и
паучишка, -и, р. мн. -шек, м.
паучище, -а и -и, мн. -и, -ищ, м.
паучок, -чка
паушальный
пауэрлифтинг, -а
паф, неизм.
Пафнутий, (Пафнутиевич, Пафнутиевна и Пафнутьевич, Пафнутьевна)
пафос, -а
пафосность, -и
пафосный
пах, -а, предл. в паху
пахан, -а
паханный; кр. ф. -ан, -ана, прич.
пахано-перепахано
паханский
паханый, прил.
паханый-перепаханый
пахарский
пахарь, -я
пахать, пашу, пашет
пахаться, пашется
пахидермия, -и
пахикефалия, -и и пахицефалия, -и
пахименингит, -а
пахиостоз, -а
пахит, -а
пахитоса, -ы
пахитоска, -и, р. мн. -сок
пахицефалия, -и и пахикефалия, -и
пахлава, -ы
пахнувший (от пахнуть)
пахнувший (от пахнуть)
пахнуть, -нёт; прош. -ул, -ула (повеять)
пахнуть, -ну, -нет; прош. пахнул и пах, пахла (издавать запах)
Пахом, (Пахомович, Пахомовна)
Пахомий, (Пахомиевич, Пахомиевна и Пахомьевич, Пахомьевна)
пахота, -ы
пахотнопригодный
пахотноспособный
пахотный
пахта, -ы (сыворотка)
пахта, -ы (хлопок)
пахталка, -и, р. мн. -лок
пахтальный
пахтальщик, -а
пахтальщица, -ы, тв. -ей
пахтанный; кр. ф. -ан, -ана, прич.
пахтанье, -я
пахтать, -аю, -ает
пахтаться, -ается
пахучесть, -и
пахучий
пахучка, -и, р. мн. -чек
пацан, -а
пацанва, -ы
пацанёнок, -нка, мн. -нята, -нят
пацаний, -ья, -ье
пацанка, -и, р. мн. -нок
пацанчик, -а
пацаньё, -я
пацанячий, -ья, -ье
пациенс, -а (лингв.)
пациент, -а
пациентка, -и, р. мн. -ток
пацифизм, -а
пацификация, -и
пацифист, -а
пацифистка, -и, р. мн. -ток
пацифистский
паче: паче чаяния, тем паче
паче: паче чаяния, тем паче
пачеси, -ей
пачечный
пачка, -и, р. мн. пачек
пачканный; кр. ф. -ан, -ана, прич.
пачканый, прил.
пачканье, -я
пачкать, -аю, -ает
пачкаться, -аюсь, -ается
пачкотня, -и
пачкун, -а
пачкунья, -и, р. мн. -ний
пачулевый
пачули, -ей
паша, -и, тв. -ой, р. мн. -ей, м.; после собственных имен пишется через дефис, напр.: Кемаль-паша, Ибрагим-паша
паша, -и, тв. -ой, р. мн. -ей, м.; после собственных имен пишется через дефис, напр.: Кемаль-паша, Ибрагим-паша
пашалык, -а
пашенка, -и, р. мн. -нок
пашенный
пашина, -ы
пашинка, -и, р. мн. -нок
пашинный
пашня, -и, р. мн. пашен
паштет, -а
паштетный
пашущий
пашущий
пашущийся
пашущийся
пащенок, -нка
паюс, -а
паюсный
паяло, -а
паяльник, -а
паяльный
паяльщик, -а
паяние, -я
паянный; кр. ф. паян, паяна, прич.
паяный, прил.
паясничанье, -я
паясничать, -аю, -ает
паясничество, -а
паять, паяю, паяет
паяться, паяется
паяц, -а, тв. -ем, р. мн. -ев
ПВО [пэвэо], нескл., ж. (сокр.: противовоздушная оборона)
ПВХ [пэвэха], нескл., м. и неизм.(сокр.: поливинилхлорид, поливинилхлоридный)
ПДК [пэдэка], нескл., ж. (сокр.: предельно допустимая концентрация)
ПДН [пэдээн], нескл., ж. (сокр.: предельно допустимая норма)
пе: на пе (пустить, поставить, в карточной игре)
пе: на пе (пустить, поставить, в карточной игре)
пеан, -а (хвалебный гимн; в стихосложении - то же, что пеон)
пебрина, -ы
пебринозный
певать, наст. вр. не употр. (от петь)
певец, певца, тв. певцом, р. мн. певцов
певица, -ы, тв. -ей
певичка, -и, р. мн. -чек
певун, -а
певунья, -и, р. мн. -ний
певучесть, -и
певучий
певческий
певчий
пеганка, -и, р. мн. -нок (птица)
пегас, -а (рыба)
пегашка, -и, р. мн. -шек (пегая лошадь)
пегий
пегматит, -а
пегматитовый
пед... - первая часть сложных слов, пишется слитно
педагог, -а
педагогика, -и
педагогический
педагогичность, -и
педагогичный; кр. ф. -чен, -чна
педализация, -и
педализировать, -рую, -рует (муз.)
педалирование, -я
педалированный; кр. ф. -ан, -ана
педалировать, -рую, -рует (выделять, выдвигать на первый план)
педалироваться, -руется (выделяться, выдвигаться на первый план)
педаль, -и
педальный
педант, -а
педантизм, -а
педантический
педантичность, -и
педантичный; кр. ф. -чен, -чна
педантка, -и, р. мн. -ток
педантский
педантство, -а
педвуз, -а
педвузовский
педель, -я, мн. -и, -ей и -я, -ей
педераст, -а
педерастический
педерастия, -и
педжент, -а
педи, нескл., мн., ед. м. и ж. (народ)
педиатр, -а
педиатрический
педиатрия, -и
педикулёз, -а
педикюр, -а
педикюрный
педикюрша, -и, тв. -ей
педимент, -а
пединститут, -а
педипальпы, -ов
педиплен, -а
педицеллярии, -ий, ед. -рия, -и
педколлектив, -а
педогенез, -а
педолог, -а
педологический
педология, -и
педометр, -а
педоморфоз, -а
педоном, -а
педотриб, -а
педофил, -а
педофилия, -и
педофильский
педоцентризм, -а
педпрактика, -и
педсовет, -а
педтехникум, -а
педуниверситет, -а
педучилище, -а
педфак, -а
пежина, -ы
пежо, нескл., м. (автомо- биль)
пейджер, -а
пейджерный
пейджинг, -а
пейджинговый
пейджинг-оператор, -а
пейзаж, -а, тв. -ем
пейзажист, -а
пейзажистка, -и, р. мн. -ток
пейзажный
пейзан, -а, мн. -аны, -ан и пейзанин, -а, мн. -ане, -ан
пейзанка, -и, р. мн. -нок
пейзанский
пейнтбол, -а
пейнтболист, -а
пейнтбольный
пейоратив, -а
пейоративный
пейсаховка, -и
пейсы, -ов, ед. пейс, -а
пек, -а
пекан, -а
пекановый
пекари, нескл., м. (животное)
пекарить, -рю, -рит
пекарный
пекарня, -и, р. мн. -рен
пекарский
пекарь, -я, мн. -и, -ей и -я, -ей
пекинес, -а (собака)
пекинец, -нца, тв. -нцем
пекинка, -и, р. мн. -нок
пекинский (от Пекин)
пекинцы, -ев, ед. -нец, -нца, тв. -нцем
пеклеванка, -и, р. мн. -нок
пеклеванник, -а
пеклеванный, прил.
пеклевать, -люю, -люет
пеклеваться, -люется
пеклёванный; кр. ф. -ан, -ана, прич.
пеклёвка, -и
пекло, -а
пектиновый
пектины, -ов, ед. -тин, -а
пектораль, -и
пектусин, -а
пекулий, -я
пекулярный
пекущий
пекущийся
Пелагея
пелагиаль, -и
пелагиане, -ан, ед. -анин, -а
пелагианин, -а
пелагианский
пелагианство, -а
пелагический
пеламида, -ы
пеларгония, -и
пеласги, -ов
пелена, -ы, мн. -ы, -ён, -ам
пеленание, -я
пеленать, -аю, -ает
пеленаться, -ается
пеленашка, -и, р. мн. -шек, м. и ж.
пеленг, -а
пеленгатор, -а
пеленгаторный
пеленгационный
пеленгация, -и
пеленгирование, -я
пеленгированный; кр. ф. -ан, -ана
пеленгировать, -рую, -рует
пеленгироваться, -руется
пеленгование, -я
пеленгованный; кр. ф. -ан, -ана
пеленговать, -гую, -гует
пеленговаться, -гуется
пелерина, -ы
пелеринка, -и, р. мн. -нок
пелесина, -ы
пелёнатый
пелёнка, -и, р. мн. -нок
пелёночка, -и, р. мн. -чек
пелёночный
пеликан, -а
пеликаний, -ья, -ье
пеликозавр, -а
пелитовый
пелиты, -ов, ед. пелит, -а
пеллагра, -ы
пелликула, -ы
пелоидотерапия, -и
пеломедуза, -ы
пелопоннесский (от Пелопоннес)
пелотерапия, -и
пелотон, -а
пельмени, -ей, ед. -ень, -я
пельменная, -ой
пельменный
пельменоделательный
пельмешек, -шка
пельмешки, -шек и -шков, ед. -шек, -шка
пельтигера, -ы
пелюшка, -и, р. мн. -шек
пелядь, -и
пемза, -ы
пемзобетон, -а
пемзобетонный
пемзованный; кр. ф. -ан, -ана
пемзовать, -зую, -зует
пемзоваться, -зуется
пемзовка, -и
пемзовый
пемоксоль, -и
пемфигус, -а
пена, -ы
пенал, -а
пенальти, нескл., м. и с.
пенальтист, -а
пенаты, -ов
пендель, -я
пенджабец, -бца, тв. -бцем
пенджабка, -и, р. мн. -бок
пенджабский (от Пенджаб)
пенджабцы, -ев, ед. -бец, -бца, тв. -бцем
пендинка, -и, р. мн. -нок
пенеплен, -а
пенетрантность, -и
пенетратор, -а
пенетрация, -и
пенетрометр, -а
пенетрометрия, -и
пенёк, пенька
пенёчек, -чка
пензенец, -нца, тв. -нцем
пензенский (от Пенза)
пензенцы, -ев, ед. -нец, -нца, тв. -нцем
пензяки, -ов, ед. пензяк, -а
пензячка, -и, р. мн. -чек
пени 1, -ей, ед. пеня, -и (жалобы, упреки)
пени 2, -ей и (устар.) пеня, -и (штраф)
пение, -я
пенис, -а
пенистый
пенитенциарий, -я
пенитенциарный
пенить, пеню, пенит
пениться, пенится
пеницилл, -а
пенициллин, -а
пенициллиназа, -ы
пенициллиновый
пенициллинотерапия, -и
пенициллиночувствитель-ный; кр. ф. -лен, -льна
пенка, -и, р. мн. пенок
пенковый
пенкоснимание, -я
пенкосниматель, -я
пенкоснимательница, -ы, тв. -ей
пенкоснимательский
пенкоснимательство, -а
пенни, нескл., с. (ден. ед.)
пенник, -а и -у
пеннин, -а
пенный
пеноалюминий, -я
пенобетон, -а
пенобетонный
пенобетономешалка, -и, р. мн. -лок
пеногенератор, -а
пеногипс, -а
пеножидкостный
пенозолобетон, -а
пенокерамика, -и
пенокерамит, -а
пеноксоль, -я
пенология, -и
пенометалл, -а
пенообразование, -я
пенообразователь, -я
пенопласт, -а
пенопластик, -а
пенопластный
пенопластовый
пеноплен, -а
пенопленовый
пенополистирол, -а
пенополистирол, -а
пенополиуретан, -а
пенополиуретановый
пенополиэтилен, -а
пенополиэтиленовый
пенорезина, -ы
пеносиликат, -а
пеносиликатный
пеностекло, -а
пеностекольный
пеностойкий; кр. ф. -оек, -ойка
пеностойкость, -и
пенотушение, -я
пеночка, -и, р. мн. -чек
пеношлакобетон, -а
пеношлакобетонный
пеношлакозолобетон, -а
пеношлакозолобетонный
пенс, -а
пенсильванец, -нца, тв. -нцем
пенсильванский (от Пенсильвания)
пенсильванцы, -ев, ед. -нец, -нца, тв. -нцем
пенсион, -а
пенсионер, -а
пенсионерка, -и, р. мн. -рок
пенсионерский
пенсионный
пенсия, -и
пенсне, нескл., с.
пентагон, -а (пятиугольник)
пентагональный
пентагоновец, -вца, тв. -вцем, р. мн. -вцев
пентагоновский (от Пентагон)
пентаграмма, -ы
пенталгин, -а
пентаметр, -а
пентан, -а
пентапласт, -а
пентапризма, -ы
пентатлон, -а
пентатоника, -и
пентафталевый
пентафтали, -ей
пентахорд, -а
пентаэдр, -а
пентаэритрит, -а
пентландит, -а
пентод, -а
пентозы, -оз, ед. -оза, -ы
пентолит, -а
пентхауз, -а
пентюх, -а
пень, пня
пенька, -и
пеньковолокно, -а
пеньковый
пенькоджутовый
пенькозавод, -а
пень-колода: через пень-колоду
пень-колода: через пень-колоду
пенькопрядение, -я
пенькопрядильный
пенькотрепальный
пенькотрепание, -я
пенькочесальный
пень-пнём (о человеке, в усилит. знач.)
пеньюар, -а
пеня, -и (устар. к пени 2)
пенять, -яю, -яет
пенящий
пенящийся
пеон, -а (стихотворная стопа; крестьянин)
пеонаж, -а, тв. -ем
пеонический
пепел, пепла
пепелить, -лю, -лит
пепелище, -а
пепельница, -ы, тв. -ей
пепельноволосый
пепельно-серый
пепельный
пепин, -а
пепиньерка, -и, р. мн. -рок
пеплобетон, -а
пеплобетонный
пепловый
пеплогазовый
пепложелезобетон, -а
пепложелезобетонный
пеплообразный; кр. ф. -зен, -зна
пеплопад, -а
пеплос, -а
пеплум, -а
пепси, нескл., ж.
пепси-кола, -ы
пепсин, -а
пепсинный
пепсиновый
пепсиноген, -а
пептидазы, -аз, ед. -аза, -ы
пептидный
пептиды, -ов, ед. -тид, -а
пептизация, -и
пептон, -а
пептоновый
первак, -а
перванш, неизм.
первач, -а, тв. -ом
первачок, -чка
первейший
первенец, -нца, тв. -нцем, р. мн. -нцев
первенство, -а
первенствовать, -твую, -твует
первенствующий
первенький
перверсивный
перверсия, -и
первеющий
первинка, -и
первичка, -и, р. мн. -чек
первичнобескрылые, -ых
первичнобесхвостые, -ых
первичноводные, -ых
первичнопокровные, -ых
первичнополостные, -ых
первичноротые, -ых
первичность, -и
первичнотрахейные, -ых
первичный; кр. ф. -чен, -чна
первоапрельский
первобрачный
первобытно-общинный
первобытность, -и
первобытный; кр. ф. -тен, -тна
первоверховный
первовосходитель, -я
первовосхождение, -я
первогодок, -дка
первое, -ого
первожитель, -я
Первозванный: Андрей Первозванный
первозданность, -и
первозданный; кр. ф. -анен, -анна
первозимье, -я
первоиздание, -я
первоисток, -а
первоисточник, -а
первокатегорник, -а
первокатегорница, -ы, тв. -ей
первоклассник, -а
первоклассница, -ы, тв. -ей
первоклассность, -и
первоклассный; кр. ф. -сен, -сна
первоклашка, -и, р. мн. -шек, м. и ж.
первокурсник, -а
первокурсница, -ы, тв. -ей
перволедье, -я
перволетье, -я
перволёдок, -дка
первомаец, -айца, тв. -айцем (к Первомайск, Первомайский, Первомайское)
первомайский (к Первое мая, Первомайск, Первомайское)
первомайцы, -ев, ед. -аец, -айца, тв. -айцем (к Первомайск, Первомайский, Первомайское)
первомартовец, -вца, тв. -вцем
первомартовский
первомартовцы, -ев, ед.
первоматерия, -и
первомученик, -а
первомученица, -ы, тв. -ей
перво-наперво
первоначало, -а
первоначальность, -и
первоначальный
первообраз, -а
первообразный
первооснова, -ы
первооснователь, -я
первооткрыватель, -я
первооткрывательница, -ы, тв. -ей
первооткрывательский
первооткрывательство, -а
первооткрытие, -я
первоочередник, -а
первоочередной
первоочерёдность, -и
первопечатник, -а
первопечатный
первопланный
первополосный
первопоселенец, -нца, тв. -нцем, р. мн. -нцев
первопрестольный
первопричина, -ы
первопроходец, -дца, тв. -дцем, р. мн. -дцев
первопроходческий
первопроходчик, -а
первопроходчица, -ы, тв. -ей
первопубликация, -и
первопуток, -тка
первопутье, -я
перворазрядник, -а
перворазрядница, -ы, тв. -ей
перворазрядный
первородный
первородство, -а
первородящий
перворождённый
первосвятитель, -я
первосвятительский
первосвященник, -а
первосвященство, -а
первосентябрьский
первоснежье, -я
первосонье, -я
первосортность, -и
первосортный; кр. ф. -тен, -тна
первостатейный; кр. ф. -еен, -ейна
первостепенный; кр. ф. -енен, -енна
первостроитель, -я
первость: по первости
первость: по первости
первосущность, -и
первотворение, -я
первотельный
первотёл, -а
первотёлка, -и, р. мн. -лок
первоуралец, -льца, тв. -льцем
первоуральский (от Первоуральск)
первоуральцы, -ев, ед. -лец, -льца, тв. -льцем
первоучитель, -я, мн. -и, -ей
первохристиане, -ан
первохристианский
первохристианство, -а
первоцвет, -а
первоцветные, -ых
первоцветный
первоцелинник, -а
первочеловек, -а, мн. перволюди, -ей, -людям
первоэкранный
первоэлемент, -а
первоящер, -а
первый
первый-второй: рассчитаться на первый-второй
первый-второй: рассчитаться на первый-второй
Первый Спас (Медовый)
перга, -и
пергамен, -а (кожа; древняя рукопись)
пергаменный (от пергамен)
пергамент, -а (сорт бумаги; то же, что пергамен)
пергаментный (от пергамент)
пергамин, -а (прочная бумага; картон)
пергаминный
пергидролевый
пергидроль, -я
пергола, -ы
переадминистрировать, -рую, -рует
переадресованный; кр. ф. -ан, -ана
переадресовать, -сую, -сует
переадресовка, -и, р. мн. -вок
переадресовочный
переадресовывание, -я
переадресовывать, -аю, -ает
переадресовываться, -ается
переаккредитация, -и
переаккредитованный; кр. ф. -ан, -ана
переаккредитовать, -тую, -тует
переаккредитоваться, -туюсь, -туется
переаккредитовывать, -аю, -ает
переаккредитовываться, -аюсь, -ается
переакцентирование, -я
переакцентированный; кр. ф. -ан, -ана
переакцентировать, -рую, -рует
переакцентироваться, -руется
переакцентировка, -и, р. мн. -вок
переакцентуация, -и
переаминирование, -я
переаранжированный; кр. ф. -ан, -ана
переаранжировать, -рую, -рует
переаранжировка, -и, р. мн. -вок
переаренда, -ы
переарендованный; кр. ф. -ан, -ана
переарендовать, -дую, -дует
переарендоваться, -дуется
переарендовывать, -аю, -ает
переарендовываться, -аю, -ается
переарестованный; кр. ф. -ан, -ана
переарестовать, -тую, -тует
переарестовывать, -аю, -ает
переассигнование, -я
переассигнованный; кр. ф. -ан, -ана
переассигновать, -ную, -нует
переассигновка, -и, р. мн. -вок
переассигновывание, -я
переассигновывать, -аю, -ается
переассигновываться, -ается
переаттестация, -и
переаттестованный; кр. ф. -ан, -ана
переаттестовать, -тую, -тует
переаттестоваться, -туюсь, -туется
переаттестовывать, -аю, -ает
переаттестовываться, -аюсь, -ается
перебазирование, -я
перебазированный; кр. ф. -ан, -ана
перебазировать, -рую, -рует
перебазироваться, -руюсь, -руется
перебазировка, -и, р. мн. -вок
перебаллотированный; кр. ф. -ан, -ана
перебаллотировать, -рую, -рует
перебаллотироваться, -руюсь, -руется
перебаллотировка, -и, р. мн. -вок
перебаллотировывать, -аю, -ает
перебаллотировываться, -аюсь, -ается
перебаловать, -лую, -лует
перебаловаться, -луюсь, -луется
перебалтывать, -аю, -ает
перебалтываться, -ается
перебалчивать, -аю, -ает и переболчивать, -аю, -ает
перебалчиваться, -ается и переболчиваться, -ается
перебарщивание, -я
перебарщивать, -аю, -ает
перебарывание, -я
перебарывать, -аю, -ает
перебарываться, -ается
перебдеть, -бдит
перебег, -а
перебегание, -я
перебегать, -аю, -ает, несов.
перебегать, -аю, -ает, сов.
перебежать, -егу, -ежит, -егут
перебежка, -и, р. мн. -жек
перебежчик, -а
перебежчица, -ы, тв. -ей
перебелённый; кр. ф. -ён, -ена
перебеливание, -я
перебеливать, -аю, -ает
перебеливаться, -ается
перебелить, -елю, -елит
перебелка, -и, р. мн. -лок
перебелять, -яю, -яет
перебеляться, -яется
перебесить, -ешу, -есит
перебеситься, -ешусь, -есится
перебивание, -я
перебивать, -аю, -ает
перебиваться, -аюсь, -ается
перебивка, -и, р. мн. -вок
перебинтованный; кр. ф. -ан, -ана
перебинтовать, -тую, -тует
перебинтоваться, -туюсь, -туется
перебинтовывание, -я
перебинтовывать, -аю, -ает
перебинтовываться, -аюсь, -ается
перебирание, -я
перебирать, -аю, -ает
перебираться, -аюсь, -ается
перебитый
перебить, -бью, -бьёт
перебиться, -бьюсь, -бьётся
перебодать, -ает
перебодаться, -ается
перебои, -ев, ед. перебой, -я
перебой, -я, мн. -бои, -боёв (у фехтовальщиков)
перебойный
переболеть 1, -ею, -еет (к болеть 1)
переболеть 2, -лит (к болеть 2)
переболтанный; кр. ф. -ан, -ана (от переболтать)
переболтать, -аю, -ает
переболтаться, -ается
переболтить, -олчу, -олтит
переболченный; кр. ф. -ен, -ена (от переболтить)
переболчивать, -аю, -ается и перебалчивать, -аю, -ает
переболчиваться, -ается и перебалчиваться, -ается
перебор, -а
переборанивать, -аю, -ает
перебораниваться, -ается
переборка, -и, р. мн. -рок
перебороздить, -зжу, -здит
переборонённый; кр. ф. -ён, -ена
переборонить, -ню, -нит
переборонованный; кр. ф. -ан, -ана
перебороновать, -ную, -нует
перебороть, -орю, -орет
переборочный
переборчивый
переборщик, -а
переборщить, -щу, -щит
переборщица, -ы, тв. -ей
перебракованный; кр. ф. -ан, -ана
перебраковать, -кую, -кует
перебраковка, -и, р. мн. -вок
перебраковывать, -аю, -ает
перебраковываться, -ается
перебраниваться, -аюсь, -ается
перебранить, -ню, -нит
перебраниться, -нюсь, -нится
перебранка, -и, р. мн. -нок
перебранный; кр. ф. -ан, -ана
перебрасывание, -я
перебрасывать, -аю, -ает
перебрасываться, -аюсь, -ается
перебрать, -беру, -берёт; прош. -ал, -ала, -ало, -ало
перебраться, -берусь, -берётся; прош. -ался, -алась, -алось
перебредший
перебрести, -бреду, -бредёт; прош. -брёл, -брела
перебродить, -ожу, -одит
переброс, -а
перебросанный; кр. ф. -ан, -ана
перебросать, -аю, -ает
перебросить, -ошу, -осит
переброситься, -ошусь, -осится
переброска, -и, р. мн. -сок
переброшенный; кр. ф. -ен, -ена
перебудить, -ужу, -удит
перебудораженный; кр. ф. -ен, -ена
перебудоражить, -жу, -жит
перебудоражиться, -жится
перебуженный; кр. ф. -ен, -ена
перебуживать, -аю, -ает
перебуживаться, -ается
перебунтованный; кр. ф. -ан, -ана
перебунтовать, -тую, -тует
перебывать, -аю, -ает
перебыть, -буду, -будет
перевал, -а
переваленный; кр. ф. -ен, -ена (от перевалить)
перевалец: с перевальцем
перевалец: с перевальцем
переваливание, -я
переваливать, -аю, -ает
переваливаться, -аюсь, -ается
перевалистый
перевалить, -алю, -алит
перевалиться, -алюсь, -алится
перевалка, -и, р. мн. -лок
перевалочный
перевальный
перевалянный; кр. ф. -ян, -яна (от перевалять)
перевалять, -яю, -яет
переваляться, -яюсь, -яется
перевар, -а
переваренный; кр. ф. -ен, -ена
переваривание, -я
переваривать, -аю, -ает
перевариваться, -ается
переваримость, -и
переваримый
переварить, -арю, -арит
перевариться, -арится
переварка, -и, р. мн. -рок
перевевать, -аю, -ает (к перевеять)
перевеваться, -ается (к перевеять)
переведаться, -аюсь, -ается
переведённый; кр. ф. -ён, -ена
переведший
переведшийся
переведываться, -аюсь, -ается
перевезённый; кр. ф. -ён, -ена
перевезти, -зу, -зёт; прош. -ёз, -езла
перевеивать, -аю, -ает
перевеиваться, -ается
перевенчанный; кр. ф. -ан, -ана
перевенчать, -аю, -ает
перевенчаться, -аюсь, -ается
перевербованный; кр. ф. -ан, -ана
перевербовать, -бую, -бует
перевербоваться, -буюсь, -буется
перевербовка, -и, р. мн. -вок
перевербовывать, -аю, -ает
перевербовываться, -аюсь, -ается
перевернуть, -ну, -нёт
перевернуться, -нусь, -нётся
переверстать, -аю, -ает
переверстаться, -ается
перевертень, -тня
перевертеть, -ерчу, -ертит
перевертеться, -ертится
переверченный; кр. ф. -ен, -ена
переверчивать, -аю, -ает
переверчиваться, -ается
перевес, -а
перевесить, -ешу, -есит
перевеситься, -ешусь, -есится
перевеска, -и, р. мн. -сок
перевести, -веду, -ведёт; прош. -вёл, -вела
перевестись, -ведусь, -ведётся; прош. -вёлся, -велась
перевешанный; кр. ф. -ан, -ана (от перевешать)
перевешать, -аю, -ает
перевешаться, -ается
перевешенный; кр. ф. -ен, -ена (от перевесить)
перевешивание, -я
перевешивать, -аю, -ает
перевешиваться, -аюсь, -ается
перевеянный; кр. ф. -ян, -яна
перевеять, -ею, -еет
перевёзший
перевёрнутый
перевёрстанный; кр. ф. -ан, -ана
перевёрстка, -и, р. мн. -ток
перевёрстывание, -я
перевёрстывать, -аю, -ает
перевёрстываться, -ается
перевёрт, -а
перевёртывание, -я
перевёртывать, -аю, -ает
перевёртываться, -аюсь, -ается
перевёртыш, -а, тв. -ем
перевив, -а
перевивание, -я
перевивать, -аю, -ает (к перевить)
перевиваться, -ается (к перевиться)
перевивка, -и, р. мн. -вок
перевивной
перевиданный; кр. ф. -ан, -ана
перевидать, -аю, -ает
перевиденный; кр. ф. -ен, -ена
перевидеть, -ижу, -идит
перевинтить, -инчу, -интит
перевинтиться, -интится
перевинченный; кр. ф. -ен, -ена
перевинчивание, -я
перевинчивать, -аю, -ает
перевинчиваться, -ается
перевирать, -аю, -ает
перевираться, -ается
перевисать, -аю, -ает
перевиснуть, -ну, -нет; прош. -ис, -исла
перевисший
перевитый; кр. ф. -ит, -ита, -ито
перевить, -вью, -вьёт; прош. -ил, -ила, -ило,
перевиться, -вьётся; прош. -ился, -илась, -илось
перевод, -а
переводимость, -и
переводина, -ы
переводить, -ожу, -одит
переводиться, -ожусь, -одится
переводка, -и
переводческий
переводчик, -а
переводчица, -ы, тв. -ей
перевоз, -а
перевозбудить, -ужу, -удит
перевозбудиться, -ужусь, -удится
перевозбуждать, -аю, -ает
перевозбуждаться, -аюсь, -ается
перевозбуждение, -я
перевозбуждённый; кр. ф. -ён, -ена
перевозить, -ожу, -озит
перевозиться, -ожусь, -озится
перевозка, -и, р. мн. -зок
перевозный
перевозочный
перевозчик, -а
перевозчица, -ы, тв. -ей
перевозчицкий
переволакивать, -аю, -ает
переволакиваться, -аюсь, -ается
переволнованный; кр. ф. -ан, -ана
переволновать, -ную, -нует
переволноваться, -нуюсь, -нуется
переволокший
переволокшийся
переволоченный; кр. ф. -ен, -ена (от переволочить)
переволочённый; кр. ф. -ён, -ена (от переволочь и переволочить)
переволочиться, -очу, -очит
переволочиться, -очусь, -очится
переволочь, -локу, -лочёт, -локут; прош. -лок, -локлась
переволочься, -локусь, -лочётся, -локутся; прош. -локся, -локлась
перевооружать, -аю, -ает
перевооружаться, -аюсь, -ается
перевооружение, -я
перевооружённость, -и
перевооружённый; кр. ф. -ён, -ена
перевооружить, -жу, -жит
перевооружиться, -жусь, -жится
перевоплотить, -ощу, -отит
перевоплотиться, -ощусь, -отится
перевоплощаемость, -и
перевоплощать, -аю, -ает
перевоплощаться, -аюсь, -ается
перевоплощение, -я
перевоплощённый; кр. ф. -ён, -ена
переворачивание, -я
переворачивать, -аю, -ает
переворачиваться, -аюсь, -ается
переворашивание, -я
переворашивать, -аю, -ает
переворашиваться, -ается
переворот, -а
переворотить, -очу, -отит
переворотиться, -очусь, -отится
переворочанный; кр. ф. -ан, -ана (от переворочать)
переворочать, -аю, -ает
перевороченный; кр. ф. -ен, -ена (от переворотить)
переворошённый; кр. ф. -ён, -ена
переворошить, -шу, -шит
перевоспитание, -я
перевоспитанный; кр. ф. -ан, -ана
перевоспитать, -аю, -ает
перевоспитаться, -аюсь, -ается
перевоспитывать, -аю, -ает
перевоспитываться, -аюсь, -ается
перевранный; кр. ф. -ан, -ана
переврать, -ру, -рёт; прош. -ал, -ала, -ало
перевыбирать, -аю, -ает
перевыбираться, -аюсь, -ается
перевыборный
перевыборы, -ов
перевыбранный; кр. ф. -ан, -ана
перевыбрать, -беру, -берет
перевыпас, -а
перевыполнение, -я
перевыполненный; кр. ф. -ен, -ена
перевыполнить, -ню, -нит
перевыполнять, -яю, -яет
перевыполняться, -яется
перевьюченный; кр. ф. -ен, -ена
перевьючивать, -аю, -ает
перевьючиваться, -ается
перевьючить, -чу, -чит
перевязанный; кр. ф. -ан, -ана
перевязать, -яжу, -яжет
перевязаться, -яжусь, -яжется
перевязка, -и, р. мн. -зок
перевязочная, -ой
перевязочный
перевязывание, -я
перевязывать, -аю, -ает
перевязываться, -аюсь, -ается
перевязь, -и
перевяленный; кр. ф. -ен, -ена
перевяливать, -аю, -ает
перевяливаться, -ается
перевялить, -лю, -лит
перевясло, -а, р. мн. -сел
перегадить, -ажу, -адит
перегаженный; кр. ф. -ен, -ена
перегазовать, -зую, -зует
перегазовка, -и, р. мн. -вок
перегазовывать, -аю, -ает
перегар, -а
перегарный
перегасить, -ашу, -асит
перегаснувший
перегаснуть, -нет
перегасший
перегашенный; кр. ф. -ен, -ена
перегиб, -а
перегибание, -я
перегибать, -аю, -ает
перегибаться, -аюсь, -ается
перегибщик, -а
перегладить, -ажу, -адит
переглаженный; кр. ф. -ен, -ена
переглаживание, -я
переглаживать, -аю, -ает
переглаживаться, -ается
перегласовка, -и, р. мн. -вок
переглоданный; кр. ф. -ан, -ана
переглодать, -ожу, -ожет
переглотанный; кр. ф. -ан, -ана
переглотать, -аю, -ает
переглушённый; кр. ф. -ён, -ена
переглушить, -ушу, -ушит
перегляд, -а
переглядеть, -яжу, -ядит
переглядка, -и, р. мн. -док
переглядывание, -я
переглядывать, -аю, -ает
переглядываться, -аюсь, -ается
переглянуться, -янусь, -янется
перегнаивать, -аю, -ает
перегнаиваться, -ается
перегнанный; кр. ф. -ан, -ана
перегнать, -гоню, -гонит; прош. -ал, -ала, -ало
перегнивание, -я
перегнивать, -ает
перегнить, -иёт; прош. -ил, -ила, -ило
перегноённый; кр. ф. -ён, -ена
перегноить, -ою, -оит
перегной, -я
перегнойный
перегнутый
перегнуть, -ну, -нёт
перегнуться, -нусь, -нётся
переговаривать, -аю, -ает
переговариваться, -аюсь, -ается
переговорённый; кр. ф. -ён, -ена
переговорить, -рю, -рит
переговорный
переговорщик, -а
переговоры, -ов
переголосованный; кр. ф. -ан, -ана
переголосовать, -сую, -сует
переголосовывание, -я
переголосовывать, -аю, -ает
переголосовываться, -ается
перегон, -а
перегонка, -и, р. мн. -нок
перегонный
перегоночный
перегонщик, -а
перегонять, -яю, -яет
перегоняться, -яюсь, -яется
перегораживание, -я
перегораживать, -аю, -ает
перегораживаться, -аюсь, -ается
перегорание, -я
перегорать, -аю, -ает
перегорелый
перегореть, -рю, -рит
перегоркнуть, -нет
перегоркший
перегородить, -ожу, -одит
перегородиться, -ожусь, -одится
перегородка, -и, р. мн. -док
перегородочный
перегородчатый
перегороженный; кр. ф. -ен, -ена
перегорчённый; кр. ф. -ён, -ена
перегорчить, -чу, -чит
перегостить, -гощу, -гостит
переграфить, -флю, -фит
переграфлённый; кр. ф. -ён, -ена
переграфлять, -яю, -яет
переграфляться, -яется
перегребание, -я
перегребать, -аю, -ает
перегребаться, -ается
перегрев, -а
перегревание, -я
перегревать, -аю, -ает
перегреваться, -аюсь, -ается
перегрести, -ребу, -ребёт; прош. -рёб, -ребла
перегретый
перегреть, -ею, -еет
перегреться, -еюсь, -еется
перегрёбший
перегримированный; кр. ф. -ан, -ана
перегримировать, -рую, -рует
перегримироваться, -руюсь, -руется
перегримировка, -и, р. мн. -вок
перегримировывать, -аю, -ает
перегримировываться, -аюсь, -ается
Перегрина
перегрипповать, -ппую,
перегружатель, -я
перегружать, -аю, -ает
перегружаться, -аюсь, -ается
перегруженность, -и и перегружённость, -и
перегруженный; кр. ф. -ен, -ена и перегружённый; кр. ф. -ён, -ена
перегруз, -а
перегрузить, -ужу, -узит
перегрузиться, -ужусь, -узится
перегрузка, -и, р. мн. -зок
перегрузочный
перегрунтованный; кр. ф. -ан, -ана
перегрунтовать, -тую, -тует
перегрунтовка, -и, р. мн. -вок
перегрунтовывать, -аю, -ает
перегрунтовываться, -ается
перегруппированный; кр. ф. -ан, -ана
перегруппировать, -рую, -рует
перегруппироваться, -руется
перегруппировка, -и, р. мн. -вок
перегруппировывать, -аю, -ает
перегруппировываться, -ается
перегрызание, -я
перегрызать, -аю, -ает
перегрызаться, -аюсь, -ается
перегрызенный; кр. ф. -ен, -ена
перегрызть, -зу, -зёт; прош. -ыз, -ызла
перегрызться, -зусь, -зётся; прош. -ызся, -ызлась
перегрызший
перегрызшийся
перегрязнённый; кр. ф. -ён, -ена
перегрязнить, -ню, -нится
перегрязниться, -нится
перегубить, -ублю, -убит
перегубленный; кр. ф. -ен, -ена
перегуд, -а
перегуливание, -я
перегуливать, -аю, -ает
перегулять, -яю, -яет
перегустить, -ущу, -устит
перегущать, -аю, -ает
перегущаться, -ается
перегущённый; кр. ф. -ён, -ена
передавать, -даю, -даёт
передаваться, -даюсь, -даётся
передавить, -авлю, -авит
передавленный; кр. ф. -ен, -ена
передавливание, -я
передавливать, -аю, -ает
передавливаться, -ается
передаивание, -я
передаивать, -аю, -ает
передаиваться, -ается
переданный; кр. ф. -ан, передана, -ано
передаренный; кр. ф. -ен, -ена
передаривание, -я
передаривать, -аю, -ает
передариваться, -ается
передарить, -арю, -арит
передаточный
передатчик, -а
передатчица, -ы, тв. -ей
передать, -ам, -ашь, -аст, -адим, -адите, -адут
передаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся
передача, -и, тв. -ей
передающий
передающийся
передваивать, -аю, -ает
передваиваться, -ается
передвигание, -я
передвигать, -аю, -ает, несов. (к передвинуть)
передвигать, -аю, -ает, сов. (переместить всё, многое)
передвигаться, -аюсь, -ается, несов. (к передвинуться)
передвижение, -я
передвижка, -и, р. мн. -жек
передвижник, -а
передвижнический
передвижничество, -а
передвижной
передвинутый
передвинуть, -ну, -нет
передвинуться, -нусь, -нется
передвоённый; кр. ф. -ён, -ена
передвоить, -ою, -оит
передел, -а
переделанный; кр. ф. -ан, -ана
переделать, -аю, -ает
переделаться, -аюсь, -ается
переделённый; кр. ф. -ён, -ена
переделить, -елю, -елит
переделиться, -елюсь, -елится
переделка, -и, р. мн. -лок
переделкинский (от Переделкино)
переделочный
переделывание, -я
переделывать, -аю, -ает
переделываться, -аюсь, -ается
передельный
переделять, -яю, -яет
переделяться, -яюсь, -яется
передержанный; кр. ф. -ан, -ана
передержать, -ержу, -ержит
передержаться, -ержится
передерживать, -аю, -ает
передерживаться, -ается
передержка, -и, р. мн. -жек
передёрганный; кр. ф. -ан, -ана
передёргать, -аю, -ает
передёргивание, -я
передёргивать, -аю, -ает
передёргиваться, -аюсь, -ается
передёрнутый
передёрнуть, -ну, -нет
передёрнуться, -нусь, -нется
передир, -а
передирать, -аю, -ает
передираться, -ается
передислокация, -и
передислоцированный; кр. ф. -ан, -ана
передислоцировать, -рую, -рует
передислоцироваться, -руюсь, -руется
передковый
переднеазиатский (от Передняя Азия)
передневать, -нюю, -нюет
переднегрудь, -и и -и, предл. в (на) переднегруди
переднежаберные, -ых
переднезадний
передненёбный
переднеприводной и (проф.речи) переднериводный
переднеязычный
передний
передник, -а
передничек, -чка
передняя, -ей
передовая, -ой
передоверенный; кр. ф. -ен, -ена
передоверие, -я
передоверить, -рю, -рит
передоверять, -яю, -яет
передоверяться, -яется
передовик, -а
передовица, -ы, тв. -ей
передовой
передоенный; кр. ф. -ен, -ена
передозированный; кр. ф. -ан, -ана
передозировать, -рую, -рует
передозироваться, -руюсь, -руется
передозировка, -и, р. мн. -вок
передознание, -я
передоить, -ою, -оит
передок, -дка
передом, нареч.
передоновщина, -ы (от Передонов)
передопрашивать, -аю, -ает
передопрашиваться, -аюсь, -ается
передопрос, -а
передопросить, -ошу, -осит
передопрошенный; кр. ф. -ен, -ена
передохнувший (от передохнуть)
передохнуть, -нет; прош. -ох, -охла (издохнуть - обо всех, многих)
передохнуть, -ну, -нёт; прош. -ул, -ула (отдохнуть)
передохший (от передохнуть)
передразнённый; кр. ф. -ён, -ена
передразнивание, -я
передразнивать, -аю, -ает
передразниваться, -аюсь, -ается
передразнить, -азню, -азнит
передраивать, -аю, -ает
передраиваться, -ается
передраить, -аю, -аит
передранный; кр. ф. -ан, -ана
передрать, -деру, -дерёт; прош. -ал, -ала, -ало
передраться, -дерусь, -дерётся; прош. -ался, -алась, -алось
передремнуть, -ну, -нёт
передрессированный; кр. ф. -ан, -ана
передрессировать, -рую, -рует
передрессировка, -и, р. мн. -вок
передрессировывать, -аю, -ает
передрессировываться, -ается
передрогнуть, -ну, -нет; прош. -ог, -огла
передрогший
передружить, -дружу, -дружит
передружиться, -дружусь, -дружится
передряга, -и
передув, -а
передувать, -аю, -ает
передуваться, -ается
передуманный; кр. ф. -ан, -ана
передумать, -аю, -ает
передуматься, -ается
передумывание, -я
передумывать, -аю, -ает
передумываться, -ается
передутый
передуть, -дую, -дует
передушенный; кр. ф. -ен, -ена
передушить, -ушу, -ушит
передушиться, -ушусь, -ушится
передых, -а
передыхать, -аю, -ает
передышка, -и, р. мн. -шек
переедание, -я
переедать, -аю, -ает
переедаться, -ается
перееденный; кр. ф. -ен, -ена
переезд, -а
переездка, -и, р. мн. -док (в конном спорте)
переездной (от переезжать)
переездный (от переезд - место)
переезжать, -аю, -ает
переесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
переехать, -еду, -едет
пережаленный; кр. ф. -ен, -ена
пережалить, -лю, -лит
пережаренный; кр. ф. -ен, -ена
пережаривание, -я
пережаривать, -аю, -ает
пережариваться, -аюсь, -ается
пережарить, -рю, -рит
пережариться, -рюсь, -рится
пережатый
пережать 1, -жму, -жмёт
пережать 2, -жну, -жнёт
пережданный; кр. ф. -ан, -ана
переждать, -ду, -дёт; прош. -ал, -ала, -ало
пережевать, -жую, -жуёт (к жевать)
пережеваться, -жуётся (к жевать)
пережененный; кр. ф. -ен, -ена
переженить, -еню, -енит
пережениться, -енюсь, -енится
пережечь, -жгу, -жжёт, -жгут; прош. -жёг, -жгла
пережечься, -жжётся, -жгутся; прош. -жёгся, -жглась
пережёванный; кр. ф. -ан, -ана
пережёвывание, -я
пережёвывать, -аю, -ает
пережёвываться, -ается
пережёгший
пережёгшийся
пережжённый; кр. ф. -ён, -ена
переживание, -я
переживательный
переживать, -аю, -ает (к пережить)
переживаться, -ается (к пережить)
пережиг, -а
пережигание, -я
пережигать, -аю, -ает
пережигаться, -ается
пережидание, -я
пережидать, -аю, -ает
пережидаться, -ается
пережим, -а
пережимать, -аю, -ает
пережиматься, -ается
пережинать, -аю, -ает
пережинаться, -ается
пережитое, -ого
пережиток, -тка
пережиточный; кр. ф. -чен, -чна
пережитый; кр. ф. -ит, -ита, -ито и пережитый; кр. ф. -ит, -ита, -ито
пережить, -иву, -ивёт; прош. пережил, пережила, пережило
пережог, -а, но глаг. пережёг
перезабег, -а
перезабытый
перезабыть, -буду, -будет
перезабыться, -будется
перезагружать, -аю, -ает
перезагружаться, -ается
перезагруженный; кр. ф. -ен, -ена
перезагрузить, -гружу, -грузит
перезагрузка, -и, р. мн. -зок
перезаезд, -а
перезаказ, -а
перезаказанный; кр. ф. -ан, -ана
перезаказать, -кажу, -кажет
перезаказывать, -аю, -ает
перезаказываться, -ается
перезаклад, -а
перезакладывать, -аю, -ает
перезакладываться, -ается
перезаключать, -аю, -ает
перезаключаться, -ается
перезаключение, -я
перезаключённый; кр. ф. -ён, -ена
перезаключить, -чу, -чит
перезакрепить, -плю, -пит
перезакрепиться, -плюсь, -пится
перезакрепление, -я
перезакреплённый; кр. ф. -ён, -ена
перезакреплять, -яю, -яет
перезакрепляться, -яюсь, -яется
перезаливать, -аю, -ает
перезаливаться, -ается
перезалитый; кр. ф. -залит, -а, -залито
перезалить, -лью, -льёт
перезалог, -а
перезаложенный; кр. ф. -ен, -ена
перезаложить, -ожу, -ожит
перезанимать, -аю, -ает
перезаниматься, -аюсь, -ается
перезанятый; кр. ф. -ят, -ята, -ято
перезанять, -займу, -займёт; прош. -занял, -заняла, -заняло
перезаписанный; кр. ф. -ан, -ана
перезаписать, -ишу, -ишет
перезаписаться, -ишусь, -ишется
перезаписывать, -аю, -ает
перезаписываться, -аюсь, -ается
перезапись, -и
перезапрягать, -аю, -ает
перезапрягаться, -ается
перезапрягший
перезапряжённый; кр. ф. -ён, -ена
перезапрячь, -ягу, -яжёт
перезапуск, -а
перезаразить, -ажу, -азит
перезарядить, -яжу, -ядит
перезарядить, -яжу, -ядит
перезарядиться, -ядится
перезарядка, -и, р. мн. -док
перезарядный
перезаряжание, -я
перезаряжаться, -ается
перезаряженный; кр. ф. -ен, -ена и перезаряжённый; кр. ф. -ён, -ена
перезахоранивать, -аю, -ает
перезахораниваться, -ается
перезахоронение, -я
перезахороненный; кр. ф. -ен, -ена
перезахоронить, -оню, -онит
перезванивание, -я
перезванивать, -аю, -ает
перезваниваться, -аюсь, -ается
перезвон, -а
перезвонить, -ню, -нит
перезвониться, -нюсь, -нится
перездороваться, -аюсь, -ается
перезимовать, -мую, -мует
перезимовка, -и, р. мн. -вок
перезимовывать, -аю, -ает
перезнакомить, -млю, -мит
перезнакомиться, -млюсь, -мится
перезнакомленный; кр. ф. -ен, -ена
перезнакомый: знакомый и перезнакомый, знакомый-перезнакомый
перезнакомый: знакомый и перезнакомый, знакомый-перезнакомый
перезол, -а
перезолачивать, -аю, -ает
перезолачиваться, -ается
перезолённый; кр. ф. -ён, -ена
перезолить, -лю, -лит
перезолиться, -лится
перезолотить, -очу, -отит
перезолоченный; кр. ф. -ен, -ена и перезолочённый; кр. ф. -ён, -ена
перезревание, -я
перезревать, -аю, -ает
перезревший
перезрелость, -и
перезрелый
перезреть, -ею, -еет
перезябнуть, -ну, -нет; прош. -зяб, -зябла
перезябший
переигранный; кр. ф. -ан, -ана
переиграть, -аю, -ает
переигровка, -и, р. мн. -вок
переигрывание, -я
переигрывать, -аю, -ает
переигрываться, -ается
переизбирать, -аю, -ает
переизбираться, -аюсь, -ается
переизбрание, -я
переизбранный; кр. ф. -ан, -ана
переизбрать, -беру, -берёт; прош. -ал, -ала, -ало
переизбраться, -берусь, -берётся; прош. -ался, -алась, -алось
переизбыток, -тка
переиздавать,
переиздаваться,
переиздание, -я
переизданный; кр. ф. -ан, -ана и -ана, -ано
переиздать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала, -ало
переименование, -я
переименованный; кр. ф. -ан, -ана
переименовать, -ную, -нует
переименоваться, -нуюсь, -нуется
переименовывание, -я
переименовывать, -аю, -ает
переименовываться, -аюсь, -ается
переимчивость, -и
переимчивый
переиначенный; кр. ф. -ен, -ена
переиначивание, -я
переиначивать, -аю, -ает
переиначиваться, -ается
переиначить, -чу, -чит
переиначиться, -чится
переинструментованный; кр. ф. -ан, -ана
переинструментовать, -тую, -тует
переинструментовка, -и, р. мн. -вок
переинструментовывать, -аю, -ает
переинструментовываться, -ается
переискать, -ищу, -ищет
переискивать, -аю, -ает
переиспытание, -я
переиспытанный; кр. ф. -ан, -ана
переиспытать, -аю, -ает
переиспытывать, -аю, -ает
переиспытываться, -ается
перейдённый; кр. ф. -ён, -ена
перейти, -йду, -йдёт; прош. перешёл, перешла
перекал, -а
перекалеченный; кр. ф. -ен, -ена
перекалечивать, -аю, -ает
перекалечиваться, -аюсь, -ается
перекалечить, -чу, -чит
перекалечиться, -чусь, -чится
перекалённый; кр. ф. -ён, -ена
перекаливание, -я
перекаливать, -аю, -ает
перекаливаться, -ается
перекалить, -лю, -лит
перекалиться, -лится
перекалка, -и, р. мн. -лок
перекалывание, -я
перекалывать, -аю, -ает
перекалываться, -аюсь, -ается
перекальный
перекалять, -яю, -яет
перекаляться, -яется
перекантованный; кр. ф. -ан, -ана
перекантовать, -тую, -тует
перекантоваться, -туется
перекантовка, -и, р. мн.
перекантовывание, -я
перекантовывать, -аю, -ает
перекантовываться, -ается
перекапанный; кр. ф. -ан, -ана
перекапать, -аю, -ает
перекапчивание, -я
перекапчивать, -аю, -ает
перекапчиваться, -ается
перекапывание, -я
перекапывать, -аю, -ает
перекапываться, -ается
перекармливание, -я
перекармливать, -аю, -ает
перекармливаться, -аюсь, -ается
перекат, -а
перекатанный; кр. ф. -ан, -ана
перекатать, -аю, -ает
перекататься, -аюсь, -ается
перекатиполе, -я
перекатистый
перекатить, -ачу, -атит
перекатиться, -ачусь, -атится
перекатка, -и, р. мн. -ток
перекатный
перекатчик, -а
перекатывание, -я
перекатывать, -аю, -ает
перекатываться, -аюсь, -ается
перекачанный; кр. ф. -ан, -ана (от перекачать)
перекачать, -аю, -ает
перекачаться, -аюсь, -ается
перекаченный; кр. ф. -ен, -ена (от перекатить)
перекачивание, -я
перекачивать, -аю, -ает
перекачиваться, -аюсь, -ается
перекачка, -и, р. мн. -чек
перекачнуться, -нусь, -нётся
перекашивание, -я
перекашивать, -аю, -ает
перекашиваться, -аюсь, -ается
переквалификация, -и
переквалифицированный; кр. ф. -ан, -ана
переквалифицировать, -рую, -рует
переквалифицироваться, -руюсь, -руется
переквасить, -ашу, -асит
перекваситься, -асится
переквашенный; кр. ф. -ен, -ена
переквашивание, -я
переквашивать, -аю, -ается
переквашиваться, -ается
перекиданный; кр. ф. -ан, -ана
перекидать, -аю, -ает
перекидка, -и, р. мн. -док
перекидной
перекидывание, -я
перекидывать, -аю, -ает
перекидываться, -аюсь, -ается
перекинутый
перекинуть, -ну, -нет
перекинуться, -нусь, -нется
перекипать, -ает
перекипелый
перекипеть, -плю, -пит
перекипятить, -ячу, -ятит
перекипячённый; кр. ф. -ён, -ена
перекисание, -я
перекисать, -ает
перекислённый; кр. ф. -ён, -ена
перекислить, -лю, -лит
перекислять, -яю, -яет
перекисляться, -яется
перекисно-водородный
перекиснуть, -нет; прош. -кис, -кисла
перекисный
перекисший
перекись, -и
переклад, -а
перекладина, -ы
перекладина-растяжка, перекладины-растяжки
перекладка, -и, р. мн. -док
перекладной
перекладывание, -я
перекладывать, -аю, -ает
перекладываться, -аюсь, -ается
переклевать, -люю, -люёт
переклеваться, -люётся
переклеенный; кр. ф. -ен, -ена
переклеивание, -я
переклеивать, -аю, -ает
переклеиваться, -ается
переклеить, -ею, -еит
переклейка, -и, р. мн. -еек
переклеймение, -я
переклеймённый; кр. ф. -ён, -ена
переклеймить, -млю, -мит
переклепать, -аю, -ает
переклёванный; кр. ф. -ан, -ана
переклёвывать, -аю, -ает
переклёвываться, -ается
переклёпанный; кр. ф. -ан, -ана
переклёпка, -и, р. мн. -пок
переклёпывание, -я
переклёпывать, -аю, -ает
переклёпываться, -ается
переклик, -а
перекликание, -я
перекликать, -аю, -ает, несов. (делать перекличку)
перекликать, -ичу, -ичет, сов. (крича, созвать всех)
перекликаться, -аюсь, -ается
перекликивать, -аю, -ается
перекликиваться, -аюсь, -ается
перекликнуть, -ну, -нет
перекликнуться, -нусь, -нется
переклиненный; кр. ф. -ен, -ена
переклинивать, -аю, -ает
переклиниваться, -ается
переклинить, -иню, -инит
перекличка, -и, р. мн. -чек
переключаемость, -и
переключатель, -я
переключательный
переключать, -аю, -ает
переключаться, -аюсь, -ается
переключение, -я
переключённый; кр. ф. -ён, -ена
переключить, -чу, -чит
переключиться, -чусь, -чится
перекованный; кр. ф. -ан, -ана
перековать, -кую, -куёт
перековаться, -куюсь, -куётся
перековерканный; кр. ф. -ан, -ана
перековеркать, -аю, -ает
перековеркивание, -я
перековеркивать, -аю, -ает
перековеркиваться, -ается
перековка, -и, р. мн. -вок
перековывать, -аю, -ает
перековываться, -аюсь, -ается
перековырянный; кр. ф. -ян, -яна
перековырять, -яю, -яет
перекодирование, -я
перекодированный; кр. ф. -ан, -ана
перекодировать, -рую, -рует
перекодироваться, -руется
перекодировка, -и, р. мн. -вок
перекоканный; кр. ф. -ан, -ана
перекокать, -аю, -ает
переколачивать, -аю, -ает
переколачиваться, -ается
переколеть, -еет
переколотить, -очу, -отит
переколотиться, -отится
переколотый
переколоть, -олю, -олет
переколоться, -олюсь, -олется
переколоченный; кр. ф. -ен, -ена
переколошматить, -ачу, -атит
переколошмаченный; кр. ф. -ен, -ена
перекомиссия, -и
перекомканный; кр. ф. -ан, -ана
перекомкать, -аю, -ает
перекоммутация, -и
перекоммутирование, -я
перекоммутированный; кр. ф. -ан, -ана
перекоммутировать, -рую, -рует
перекоммутироваться, -руется
перекомплектование, -я
перекомплектованный; кр. ф. -ан, -ана
перекомплектовать, -тую, -тует
перекомплектовывать, -аю, -ает
перекомплектовываться, -ается
перекомпонованный; кр. ф. -ан, -ана
перекомпоновать, -ную, -нует
перекомпоновка, -и, р. мн. -вок
перекомпоновывать, -аю, -ает
перекомпоновываться, -ается
перекомпостирование, -я
перекомпостировать, -рую, -рует
перекомпостироваться, -руется
переконопатить, -ачу, -атит
переконопаченный; кр. ф. -ен, -ена
переконопачивать, -аю, -ает
переконопачиваться, -ается
переконструированный; кр. ф. -ан, -ана
переконструировать, -рую, -рует
переконструироваться, -руется
перекопанный; кр. ф. -ан, -ана
перекопать, -аю, -ает
перекопированный; кр. ф. -ан, -ана
перекопировать, -рую, -рует
перекопироваться, -руется
перекопка, -и, р. мн. -пок
перекопский (от Перекоп)
перекоптить, -пчу, -птит
перекоптиться, -птится
перекопчённый; кр. ф. -ён, -ена
перекорёженный; кр. ф. -ен, -ена
перекорёживать, -аю, -ает
перекорёживаться, -ается
перекорёжить, -жу, -жит
перекорм, -а
перекормить, -ормлю, -ормит
перекормка, -и, р. мн. -мок
перекормленный; кр. ф. -ен, -ена
перекоробить, -блю, -бит
перекоробиться, -бится
перекоробленный; кр. ф. -ен, -ена
перекоры, -ов
перекоряться, -яюсь, -яется
перекос, -а
перекосина, -ы
перекосить, -ошу, -осит (выкосить целиком)
перекосить, -ошу, -осит (искривить)
перекоситься, -ошусь, -осится (искривиться)
перекочевать, -чую, -чует
перекочёвка, -и, р. мн. -вок
перекочёвывание, -я
перекочёвывать, -аю, -ает
перекошенность, -и
перекошенный; кр. ф. -ен, -ена (выкошенный; искривленный)
перекошённый; кр. ф. -ён, -ена (искривленный)
перекраденный; кр. ф. -ен, -ена
перекраивание, -я
перекраивать, -аю, -ает
перекраиваться, -ается
перекрасить, -ашу, -асит
перекраситься, -ашусь, -асится
перекраска, -и, р. мн. -сок
перекрасть, -аду, -адёт
перекрахмаленный; кр. ф. -ен, -ена
перекрахмаливание, -я
перекрахмаливать, -аю, -ает
перекрахмаливаться, -ается
перекрахмалить, -лю, -лит
перекрашенный; кр. ф. -ен, -ена
перекрашивание, -я
перекрашивать, -аю, -ает
перекрашиваться, -аюсь, -ается
перекрепить, -плю, -пит
перекреплённый; кр. ф. -ён, -ена
перекреплять, -яю, -яет
перекрепляться, -яется
перекрест, -а (к перекрестить(ся) - окрестить(ся) заново)
перекрестие, -я (в оптике)
перекрестить, -ещу, -естит
перекреститься, -ещусь, -естится
перекрестье, -я, р. мн. -тий
перекрещенец, -нца, тв. -нцем, р. мн. -нцев
перекрещение, -я
перекрещенка, -и, р. мн. -нок
перекрещённый; кр. ф. -ён, -ена
перекрещивание, -я
перекрещивать, -аю, -ает
перекрещиваться, -аюсь, -ается
перекрёст, -а (в генетике)
перекрёстно-диагональный (посев)
перекрёстноопыляемый*
перекрёстный
перекрёсток, -тка
перекривить, -влю, -вит
перекривиться, -влюсь, -вится
перекривлённый; кр. ф. -ён, -ена
перекривлять, -яю, -яет
перекривляться, -яюсь, -яется
перекрикивание, -я
перекрикивать, -аю, -ает
перекрикиваться, -аюсь, -ается
перекристаллизация, -и
перекристаллизованный; кр. ф. -ан, -ана
перекристаллизоваться, -зуется
перекричать, -чу, -чит
перекроенный; кр. ф. -ен, -ена
перекроить, -ою, -оит
перекрой, -я
перекройка, -и, р. мн. -оек
перекромсанный; кр. ф. -ан, -ана
перекромсать, -аю, -ает
перекрошенный; кр. ф. -ен, -ена
перекрошить, -ошу, -ошит
перекрошиться, -ошится
перекруженный; кр. ф. -ен, -ена и перекружённый; кр. ф. -ён, -ена
перекружить, -ужу, -ужит
перекружиться, -ужусь, -ужится
перекрутить, -учу, -утит
перекрутиться, -учусь, -утится
перекрученный; кр. ф. -ен, -ена
перекручивание, -я
перекручивать, -аю, -ает
перекручиваться, -аюсь, -ается
перекрывание, -я
перекрывать, -аю, -ает
перекрываться, -ается
перекрытие, -я
перекрытый
перекрыть, -рою, -роет
перекувыркивать, -аю, -ает
перекувыркиваться, -аюсь, -ается
перекувырнутый
перекувырнуть, -ну, -нёт
перекувырнуться, -нусь, -нётся
перекуковать, -кукую, -кукует
перекультивированный; кр. ф. -ан, -ана
перекультивировать, -рую, -рует
перекультивироваться, -руется
перекумиться, -млюсь, -мится
перекупанный; кр. ф. -ан, -ана
перекупать, -аю, -ает
перекупаться, -аюсь, -ается
перекупить, -уплю, -упит
перекупка, -и, р. мн. -пок
перекупленный; кр. ф. -ен, -ена
перекупной
перекупщик, -а
перекупщица, -ы, тв. -ей
перекупывание, -я
перекупывать, -аю, -ает
перекупываться, -аюсь, -ается
перекур, -а
перекуренный; кр. ф. -ен, -ена
перекуривать, -аю, -ает
перекуриваться, -ается
перекурить, -урю, -урит
перекурка, -и, р. мн. -рок
перекус, -а
перекусанный; кр. ф. -ан, -ана (от перекусать)
перекусать, -аю, -ает
перекусаться, -ается
перекусить, -ушу, -усит
перекусывать, -аю, -ает
перекусываться, -ается
перекутанный; кр. ф. -ан, -ана
перекутать, -аю, -ает
перекутаться, -аюсь, -ается
перекутывание, -я
перекутывать, -аю, -ает
перекутываться, -аюсь, -ается
перекушать, -аю, -ает
перекушенный; кр. ф. -ен, -ена (от перекусить)
перелавливать, -аю, -ает
перелавливаться, -ается
перелагать, -аю, -ает
перелагаться, -ается
переладить, -ажу, -адит
перелаженный; кр. ф. -ен, -ена
перелаживать, -аю, -ает
перелаживаться, -ается
перелаз, -а
перелазать, -аю, -ает
перелазить, -ажу, -азит
перелакированный; кр. ф. -ан, -ана
перелакировать, -рую, -рует
перелакировка, -и, р. мн. -вок
перелакировывать, -аю, -ает
перелакировываться, -ается
переламывание, -я
переламывать, -аю, -ает
переламываться, -аюсь, -ается
перелаять, -аю, -ает
перелаяться, -аюсь, -ается
перелгать, -лгу, -лжёт, -лгут; прош. -ал, -ала, -ало
перележалый
перележать, -жу, -жит
перелезать, -аю, -ает
перелезть, -лезу, -лезет; прош. -лез, -лезла
перелезший
перелепить, -леплю, -лепит
перелепленный; кр. ф. -ен, -ена
перелеплять, -яю, -яет
перелепляться, -яется
перелесица, -ы, тв. -ей
перелеска, -и, р. мн. -сок (растение)
перелесок, -ска (небольшой лес)
перелесье, -я, р. мн. -сий
перелетать, -аю, -ает
перелететь, -лечу, -летит
перелеченный; кр. ф. -ен, -ена
перелечивать, -аю, -ает
перелечиваться, -аюсь, -ается
перелечить, -ечу, -ечит
перелечиться, -ечусь, -ечится
перелечь, -лягу, -ляжет, -лягут; прош. -лёг, -легла
перелёгший
перелёживать, -аю, -ает
перелёживаться, -аюсь, -ается
перелёт, -а
перелётный
перелив, -а
переливание, -я
переливать, -аю, -ает
переливаться, -ается
переливка, -и, р. мн. -вок
переливной (служащий для переливания)
переливный (о цвете)
переливчатость, -и
переливчатый
перелизанный; кр. ф. -ан, -ана
перелизать, -ижу, -ижет
перелизывать, -аю, -ает
перелизываться, -ается
перелинованный; кр. ф. -ан, -ана
перелиновать, -ную, -нует
перелиновывать, -аю, -ает
перелиновываться, -ается
перелинять, -яет
перелистанный; кр. ф. -ан, -ана
перелистать, -аю, -ает
перелистованный; кр. ф. -ан, -ана
перелистовать, -тую, -тует
перелистывание, -я
перелистывать, -аю, -ает
перелистываться, -ается
перелитый; кр. ф. -ит, -ита, -ито
перелить, -лью, -льёт; прош. -ил, -ила, -ило
перелиться, -льётся; прош. -ился, -илась, -илось
перелицевать, -цую, -цует
перелицеваться, -цуется
перелицованный; кр. ф. -ан, -ана
перелицовка, -и, р. мн. -вок
перелицовывание, -я
перелицовывать, -аю, -ает
перелицовываться, -ается
перелов, -а
переловить, -овлю, -овит
переловленный; кр. ф. -ен, -ена
перелог, -а
переложение, -я
переложенный; кр. ф. -ен, -ена
переложить, -ожу, -ожит
переложиться, -ожусь, -ожится
переложный (от перелог)
перелой, -я
перелом, -а
переломанный; кр. ф. -ан, -ана
переломать, -аю, -ает
переломаться, -ается
переломить, -омлю, -омит
переломиться, -омлюсь, -омится
переломка, -и, р. мн. -мок
переломленный; кр. ф. -ен, -ена
переломный
перелопатить, -ачу, -атит
перелопаться, -ается
перелопаченный; кр. ф. -ен, -ена
перелопачивание, -я
перелопачивать, -аю, -ает
перелопачиваться, -ается
перелудить, -ужу, -удит
перелуженный; кр. ф. -ен, -ена и перелужённый; кр. ф. -ён, -ена
перелуживать, -аю, -ает
перелуживаться, -ается
перелупить, -уплю, -упит
перелупленный; кр. ф. -ен, -ена
перелупцевать, -цую, -цует
перелупцованный; кр. ф. -ан, -ана
перелущённый; кр. ф. -ён, -ена
перелущивание, -я
перелущивать, -аю, -ает
перелущиваться, -ается
перелущить, -щу, -щит
перелюбить, -блю, -любит
перелягать, -аю, -ает
перемагнитить, -ичу, -итит
перемагнититься, -итится
перемагниченный; кр. ф. -ен, -ена
перемагничивание, -я
перемагничивать, -аю, -ает
перемагничиваться, -ается
перемазанец, -нца, тв. -нцем (секта)
перемазанный; кр. ф. -ан, -ана
перемазанский
перемазанство, -а
перемазанцы, -ев, ед. -нец, -нца, тв. -нцем (секта)
перемазать, -ажу, -ажет
перемазаться, -ажусь, -ажется
перемазка, -и, р. мн. -зок
перемазовщина, -ы
перемазывание, -я
перемазывать, -аю, -ает
перемазываться, -аюсь, -ается
перемалевать, -люю, -люет
перемалёванный; кр. ф. -ан, -ана
перемалёвка, -и, р. мн. -вок
перемалёвывать, -аю, -ает
перемалёвываться, -ается
перемалывание, -я
перемалывать, -аю, -ает
перемалываться, -ается
переманенный; кр. ф. -ен, -ена и переманённый; кр. ф. -ён, -ена
переманивание, -я
переманивать, -аю, -ает
переманиваться, -аюсь, -ается
переманить, -аню, -анит
перемаранный; кр. ф. -ан, -ана
перемарать, -аю, -ает
перемараться, -аюсь, -ается
перемаргиваться, -аюсь, -ается
перемаривать, -аю, -ает
перемариваться, -ается
перемарывание, -я
перемарывать, -аю, -ает
перемарываться, -аюсь, -ается
перемасленный; кр. ф. -ен, -ена
перемасливать, -аю, -ает
перемасливаться, -аюсь, -ается
перемаслить, -лю, -лит
перемаслиться, -люсь, -лится
перематывание, -я
перематывать, -аю, -ает
перематываться, -ается
перемахивать, -аю, -ает
перемахиваться, -аюсь, -ается
перемахнуть, -ну, -нёт
перемахнуться, -нусь, -нётся
перемачивание, -я
перемачивать, -аю, -ает
перемачиваться, -аюсь, -ается
перемащивать, -аю, -ает
перемащиваться, -ается
перемаяться, -аюсь, -ается
перемежать, -аю, -ает
перемежаться, -ается
перемежающий
перемежающийся
перемежевание, -я
перемежевать, -жую, -жует
перемежеваться, -жуется
перемежёванный; кр. ф. -ан, -ана
перемежёвка, -и, р. мн. -вок
перемежёвывание, -я
перемежёвывать, -аю, -ает
перемежёвываться, -ается
перемежённый; кр. ф. -ён, -ена
перемежить, -жу, -жит
перемежиться, -жится
перемежка, -и, р. мн. -жек
перемельчённый; кр. ф. -ён, -ена
перемельчить, -чу, -чит
перемена, -ы
переменённый; кр. ф. -ён, -ена
переменить, -еню, -енит
перемениться, -енюсь, -енится
переменка, -и, р. мн. -нок
переменно-поточный
переменный
переменчивость, -и
переменчивый
переменять, -яю, -яет
переменяться, -яюсь, -яется
перемер, -а
перемеренный; кр. ф. -ен, -ена
перемереть, -мрёт; прош. перемер, перемерла, перемерло и -мёр, -мёрла, -мёрло
перемерзать, -аю, -ает
перемеривание, -я
перемеривать, -аю, -ает
перемериваться, -ается
перемеривший
перемерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
перемерка, -и, р. мн. -рок
перемерший
перемерять, -яю, -яет
перемеряться, -яется
перемесить, -ешу, -есит
перемести, -мету, -метёт; прош. -мёл, -мела
переместимый
переместить, -ещу, -естит
переместиться, -ещусь, -естится
переметать 1, -аю, -ает, сов. (от метать 1)
переметать 2, -мечу, -мечет, сов. (от метать 2)
переметать, -аю, -ает, несов. (к перемести)
переметаться, -ается, несов. (к перемести)
переметённый; кр. ф. -ён, -ена (от перемести)
переметить, -мечу, -метит
переметнуть, -ну, -нёт
переметнуться, -нусь, -нётся
перемечать, -аю, -ает
перемечаться, -ается
перемеченный; кр. ф. -ен, -ена (от переметить)
перемечивать, -аю, -ает
перемечиваться, -ается
перемешанный; кр. ф. -ан, -ана (от перемешать)
перемешать, -аю, -ает
перемешаться, -ается
перемешенный; кр. ф. -ен, -ена (от перемесить)
перемешивание, -я
перемешивать, -аю, -ает
перемешиваться, -ается
перемещение, -я
перемещённый; кр. ф. -ён, -ена
перемёрзлый
перемёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
перемёрзший
перемёт, -а
перемётанный; кр. ф. -ан, -ана (от переметать)
перемётка, -и, р. мн. -ток
перемётный (от перемёт; перекидной; сума перемётная)
перемётший
перемётывание, -я
перемётывать, -аю, -ает
перемётываться, -аюсь, -ается
перемигивание, -я
перемигиваться, -аюсь, -ается
перемигнуться, -нусь, -нётся
переминать, -аю, -ает
переминаться, -аюсь, -ается
переминировать, -рую, -рует
переминироваться, -руется
перемирать, -ает
перемирённый; кр. ф. -ён, -ена
перемирие, -я
перемирить, -ирю, -ирит
перемириться, -ирюсь, -ирится
перемножать, -аю, -ает
перемножаться, -ается
перемножающий
перемножающийся
перемножение, -я
перемноженный; кр. ф. -ен, -ена
перемножить, -жу, -жит
перемогать, -аю, -ает
перемогаться, -аюсь, -ается
перемогший (от перемочь)
перемогшийся (от перемочься)
перемодуляция, -и
перемокать, -аю, -ает
перемокнуть, -ну, -нет; прош. -ок, -окла
перемокший (от перемокнуть)
перемол, -а
перемолачивание, -я
перемолачивать, -аю, -ает
перемолачиваться, -ается
перемолвить, -влю, -вит
перемолвиться, -влюсь, -вится
перемолот, -а
перемолотить, -очу, -отит
перемолотиться, -отится
перемолотый
перемолоть, -мелю, -мелет
перемолоться, -мелется
перемолоченный; кр. ф. -ен, -ена
перемолчать, -чу, -чит
перемонтаж, -а, тв. -ом
перемонтирование, -я
перемонтированный; кр. ф. -ан, -ана
перемонтировать, -рую, -рует
перемонтироваться, -руется
перемонтировка, -и, р. мн. -вок
перемораживание, -я
перемораживать, -аю, -ает
перемораживаться, -ается
переморгнуться, -нусь, -нётся
переморённый; кр. ф. -ён, -ена
переморить, -рю, -рит
перемориться, -рится
перемороженный; кр. ф. -ен, -ена
переморозить, -ожу, -озит
переморозиться, -ожусь, -озится
перемостить, -ощу, -остит
перемотанный; кр. ф. -ан, -ана
перемотать, -аю, -ает
перемотаться, -ается
перемотка, -и, р. мн. -ток
перемоточный
перемотчик, -а
перемотчица, -ы, тв. -ей
перемоченный; кр. ф. -ен, -ена
перемочить, -очу, -очит
перемочиться, -очусь, -очится
перемочка, -и, р. мн. -чек
перемочь, -огу, -ожет, -огут; прош. -ог, -огла
перемочься, -огусь, -ожется, -огутся; прош. -огся, -оглась
перемощённый; кр. ф. -ён, -ена
перемудрить, -рю, -рит
перемусленный; кр. ф. -ен, -ена
перемусливать, -аю, -ает
перемусливаться, -ается
перемуслить, -лю, -лит
перемуслиться, -лится
перемусоленный; кр. ф. -ен, -ена
перемусоливать, -аю, -ает
перемусоливаться, -аюсь, -ается
перемусолить, -лю, -лит
перемусолиться, -люсь, -лится
перемутить, -учу, -утит
перемутиться, -утится
перемученный; кр. ф. -ен, -ена
перемучивать, -аю, -ает
перемучиваться, -аюсь, -ается
перемучивший
перемучившийся
перемучить, -чу, -чит и -чаю, -чает; прош.-чил, -чила
перемучиться, -чусь, -чится и -чаюсь, -чается; прош.-чился, -чилась
перемывание, -я
перемывать, -аю, -ает
перемываться, -аюсь, -ается
перемывка, -и, р. мн. -вок
перемыленный; кр. ф. -ен, -ена
перемыливать, -аю, -ает
перемыливаться, -аюсь, -ается
перемылить, -лю, -лит
перемылиться, -люсь, -лится
перемытый
перемыть, -мою, -моет
перемыться, -моюсь, -моется
перемычка, -и, р. мн. -чек
перемышльский (от Перемышль)
перемякнувший
перемякнуть, -нет; прош. -як, -якла
перемякший
перемятый
перемять, -мну, -мнёт
перемяться, -мнётся
перенабирать, -аю, -ает
перенабираться, -ается
перенабранный; кр. ф. -бран, -брана
перенабрать, -беру, -берёт
перенаём, -найма
переназначать, -аю, -ает
переназначаться, -аюсь, -ается
переназначение, -я
переназначенный; кр. ф. -ен, -ена
переназначить, -чу, -чит
переналадить, -ажу, -адит
переналадка, -и, р. мн. -док
переналаженный; кр. ф. -ен, -ена
переналаживать, -аю, -ает
переналаживаться, -ается
перенаправить, -влю, -вит
перенаправленный; кр. ф. -ен, -ена
перенаправлять, -яю, -яет
перенаправляться, -яюсь, -яется
перенапрягать, -аю, -ает
перенапрягаться, -аюсь, -ается
перенапрягший
перенапрягшийся
перенапряжение, -я
перенапряжённый; кр. ф. -ён, -ена
перенапрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
перенапрячься, -ягусь, -яжётся, -ягутся; прош. -ягся, -яглась
перенаселение, -я
перенаселённость, -и
перенаселённый; кр. ф. -ён, -ена
перенаселить, -елю, -елит
перенаселять, -яю, -яет
перенаселяться, -яется
перенастраивание, -я
перенастраивать, -аю, -ает
перенастраиваться, -ается
перенастроенный; кр. ф. -ен, -ена
перенастроить, -ою, -оит
перенастройка, -и, р. мн. -оек
перенасытить, -ыщу, -ытит
перенасытиться, -ыщусь, -ытится
перенасыщать, -аю, -ает
перенасыщаться, -аюсь, -ается
перенасыщение, -я
перенасыщенность, -и
перенасыщенный; кр. ф. -ен, -ена
перенацеленный; кр. ф. -ен, -ена
перенацеливание, -я
перенацеливать, -аю, -ает
перенацеливаться, -аюсь, -ается
перенацелить, -лю, -лит
перенацелиться, -люсь, -лится
перенашивание, -я
перенашивать, -аю, -ает
перенашиваться, -ается
перенервничать, -аю, -ает
перенесение, -я
перенесённый; кр. ф. -ён, -ена
перенести, -су, -сёт; прош. -ёс, -есла
перенестись, -сусь, -сётся; прош. -ёсся, -еслась
перенёсший
перенёсшийся
перенизанный; кр. ф. -ан, -ана
перенизать, -ижу, -ижет
перенизка, -и, р. мн. -зок
перенизывание, -я
перенизывать, -аю, -ает
перенизываться, -ается
перенимание, -я
перенимать, -аю, -ает
перениматься, -ается
перенос, -а
переносимость, -и
переносимый
переносить, -ошу, -осит, несов.
переносить, -ошу, -осит, сов.
переноситься, -ошусь, -осится, несов.
переносица, -ы, тв. -ей
переноска, -и, р. мн. -сок
переносной (приспособлен- ный для переноски)
переносность, -и
переносный (то же, что переносной; не буквальный)
переносчик, -а
переносчица, -ы, тв. -ей
переносье, -я, р. мн. -ьев
переночевать, -чую, -чует
переночёвывать, -аю, -ает
переношенный; кр. ф. -ен, -ена
перенумерованный; кр. ф. -ан, -ана
перенумеровать, -рую, -рует
перенумеровывание, -я
перенумеровывать, -аю, -ает
перенумеровываться, -ается
перенюханный; кр. ф. -ан, -ана
перенюхать, -аю, -ает
перенюхаться, -аюсь, -ается
перенюхивание, -я
перенюхивать, -аю, -ает
перенюхиваться, -аюсь, -ается
перенятый; кр. ф. -ят, -ята, -ято
перенять, перейму, переймёт; прош. перенял, переняла, переняло
переоблачать, -аю, -ает
переоблачаться, -аюсь, -ается
переоблачение, -я
переоблачённый; кр. ф. -ён, -ена
переоблачить, -чу, -чит
переоблачиться, -чусь, -чится
переоблучать, -аю, -ает
переоблучаться, -аюсь, -ается
переоблучение, -я
переоблучённый; кр. ф. -ён, -ена
переоблучить, -чу, -чит
переоблучиться, -чусь, -чится
переобмундирование, -я
переобмундированный; кр. ф. -ан, -ана
переобмундировать, -рую, -рует
переобмундироваться, -руюсь, -руется
переобмундировывать, -аю, -ает
переобмундировываться, -аюсь, -ается
переоборудование, -я
переоборудованный; кр. ф. -ан, -ана
переоборудовать, -дую, -дует
переоборудоваться, -дуюсь, -дуется
переобременение, -я
переобременённый; кр. ф. -ён, -ена
переобременить, -ню, -нит
переобременять, -яю, -яет
переобременяться, -яюсь, -яется
переобувание, -я
переобувать, -аю, -ает
переобуваться, -аюсь, -ается
переобутый
переобуть, -ую, -ует
переобуться, -уюсь, -уется
переобучать, -аю, -ает
переобучаться, -аюсь, -ается
переобучение, -я
переобученный; кр. ф. -ен, -ена
переобучить, -учу, -учит
переобучиться, -учусь, -учится
переодевание, -я
переодевать, -аю, -ает
переодеваться, -аюсь, -ается
переодетый
переодеть, -ену, -енет
переодеться, -енусь, -енется
переозвученный; кр. ф. -ен, -ена
переозвучивание, -я
переозвучивать, -аю, -ает
переозвучиваться, -ается
переозвучить, -чу, -чит
переозвучиться, -чится
переопыление, -я
переопылённый; кр. ф. -ён, -ена
переопылить, -лю, -лит
переопылиться, -лится
переопылять, -яю, -яет
переопыляться, -яется
переоранный; кр. ф. -ан, -ана
переорать, -ору, -орёт
переорганизация, -и
переорганизованный; кр. ф. -ан, -ана
переорганизовать, -зую, -зует
переорганизоваться, -зуюсь, -зуется
переорганизовывать, -аю, -ает
переорганизовываться, -аюсь, -ается
переориентация, -и
переориентированный; кр. ф. -ан, -ана
переориентировать, -рую, -рует
переориентироваться, -руюсь, -руется
переориентировка, -и, р. мн. -вок
переоркестрованный; кр. ф. -ан, -ана
переоркестровать, -рую, -рует
переоркестровка, -и, р. мн. -вок
переоркестровывать, -аю, -ает
переоркестровываться, -ается
переосвидетельствование, -я
переосвидетельствованный; кр. ф. -ан, -ана
переосвидетельствовать, -твую, -твует
переосвидетельствоваться, -твуюсь, -твуется
переосмысление, -я
переосмысленный; кр. ф. -ен, -ена
переосмысливание, -я
переосмысливать, -аю, -ает
переосмысливаться, -ается
переосмыслить, -лю, -лит
переосмыслять, -яю, -яет
переосмысляться, -яется
переоснастить, -ащу, -астит
переоснаститься, -ащусь, -астится
переоснастка, -и, р. мн. -ток
переоснащать, -аю, -ает
переоснащаться, -аюсь, -ается
переоснащение, -я
переоснащённый; кр. ф. -ён, -ена
переосторожничать, -аю, -ает
переотложенный; кр. ф. -ен, -ена
переоформить, -млю, -мит
переоформиться, -млюсь, -мится
переоформление, -я
переоформленный; кр. ф. -ен, -ена
переоформлять, -яю, -яет
переоформляться, -яюсь, -яется
переохладить, -ажу, -адит
переохладиться, -ажусь, -адится
переохлаждать, -аю, -ает
переохлаждаться, -аюсь, -ается
переохлаждение, -я
переохлаждённый; кр. ф. -ён, -ена
переоценённый; кр. ф. -ён, -ена
переоценивание, -я
переоценивать, -аю, -ает
переоцениваться, -ается
переоценить, -еню, -енит
переоценка, -и, р. мн. -нок
перепавший
перепад, -а
перепадать, -ает, несов. (к перепасть)
перепадать, -ает, сов. (от падать)
перепадной
перепаивание, -я
перепаивать, -аю, -ает
перепаиваться, -аюсь, -ается
перепайка, -и, р. мн. -паек
перепакованный; кр. ф. -ан, -ана
перепаковать, -кую, -кует
перепаковаться, -куюсь, -куется
перепаковка, -и, р. мн. -вок
перепаковывать, -аю, -ает
перепаковываться, -аюсь, -ается
перепакостить, -ощу, -остит
перепакоститься, -ощусь, -остится
перепакощенный; кр. ф. -ен, -ена
перепалённый; кр. ф. -ён, -ена
перепаливать, -аю, -ает
перепаливаться, -аюсь, -ается
перепалить, -лю, -лит
перепалка, -и, р. мн. -лок
перепалывание, -я
перепалывать, -аю, -ает
перепалываться, -ается
перепаренный; кр. ф. -ен, -ена
перепаривание, -я
перепаривать, -аю, -ает
перепариваться, -аюсь, -ается
перепарить, -рю, -рит
перепариться, -рюсь, -рится
перепаркованный; кр. ф.
перепарковать, -кую, -кует
перепарковка, -и, р. мн.
перепарковывать, -аю, -ает
перепарковываться, -ается
перепархивание, -я
перепархивать, -аю, -ает
перепарывание, -я
перепарывать, -аю, -ает
перепарываться, -ается
перепас, -а (к перепасовать)
перепасованный; кр. ф. -ан, -ана
перепасовать, -сую, -сует
перепасовка, -и, р. мн. -вок
перепасовывать, -аю, -ает
перепасовываться, -аюсь, -ается
перепассивация, -и
перепасть, -адёт; прош. -ал, -ала
перепаханный; кр. ф. -ан, -ана
перепахать, -пашу, -пашет
перепахивание, -я
перепахивать, -аю, -ает
перепахиваться, -ается
перепачканный; кр. ф. -ан, -ана
перепачкать, -аю, -ает
перепачкаться, -аюсь, -ается
перепачкивать, -аю, -ает
перепачкиваться, -аюсь, -ается
перепашка, -и, р. мн. -шек
перепаянный; кр. ф. -ян, -яна
перепаять, -яю, -яет
перепев, -а
перепевание, -я
перепевать, -аю, -ает (к перепеть)
перепеваться, -ается (к перепеть)
перепекать, -аю, -ает
перепекаться, -ается
перепел, -а, мн. -а, -ов
перепеленание, -я
перепеленать, -аю, -ает
перепелёнывание, -я
перепелёнывать, -аю, -ает
перепелёнываться, -ается
перепелиный
перепелица, -ы, тв. -ей
перепелятник, -а
перепереть, -пру, -прёт; прош. -пёр, -пёрла
переперченный; кр. ф. -ен, -ена
переперчивание, -я
переперчивать, -аю, -ает
переперчиваться, -ается
переперчить, -перчу, -перчит
перепестрённый; кр. ф. -ён, -ена
перепестрить, -рю, -рит
перепетый
перепеть, -пою, -поёт
перепечатанный; кр. ф. -ан, -ана
перепечатать, -аю, -ает
перепечататься, -ается
перепечатка, -и, р. мн. -ток
перепечатывание, -я
перепечатывать, -аю, -ает
перепечатываться, -ается
перепечённый; кр. ф. -ён, -ена
перепечь, -пеку, -печёт, -пекут; прош. -пёк, -пекла
перепечься, -печётся, -пекутся; прош. -пёкся, -пеклась
перепёкший
перепёкшийся
перепёлка, -и, р. мн. -лок
перепёлочка, -и, р. мн. -чек
перепёртый
перепёрший
перепивать, -аю, -ает (к перепить)
перепиваться, -аюсь, -ается (к перепиться)
перепиленный; кр. ф. -ен, -ена
перепиливание, -я
перепиливать, -аю, -ает
перепиливаться, -ается
перепилить, -илю, -илит
перепилиться, -илится
перепирать, -аю, -ает
перепираться, -ается
переписанный; кр. ф. -ан, -ана
переписать, -ишу, -ишет
переписаться, -ишусь, -ишется
переписка, -и, р. мн. -сок
переписной
переписчик, -а
переписчица, -ы, тв. -ей
переписывание, -я
переписывать, -аю, -ает
переписываться, -аюсь, -ается
перепись, -и
перепитый
перепить, -пью, -пьёт; прош. -ил, -ила, -ило
перепиться, -пьюсь, -пьётся; прош. -ился, -илась, -илось
перепиханный; кр. ф. -ан, -ана
перепихать, -аю, -ает
перепихивать, -аю, -ает
перепихиваться, -ается
перепихнутый
перепихнуть, -ну, -нёт
переплав, -а
переплавить, -влю, -вит
переплавиться, -вится
переплавка, -и, р. мн. -вок
переплавленный; кр. ф. -ен, -ена
переплавлять, -яю, -яет
переплавляться, -яется
переплавной
перепланирование, -я
перепланированный; кр. ф. -ан, -ана (от перепланировать) и перепланированный; кр. ф. -ан, -ана (от перепланировать)
перепланировать, -ирую, -ирует (от планировать) и перепланировать, -ирую, -ирует (от планировать)
перепланировка, -и, р. мн. -вок
перепланировывать, -аю, -ает
перепланировываться, -ается
перепластанный; кр. ф. -ан, -ана
перепластать, -аю, -ает
перепластывать, -аю, -ает
перепластываться, -ает
переплата, -ы
переплатить, -ачу, -атит (к плата)
переплаченный; кр. ф. -ен, -ена
переплачивание, -я
переплачивать, -аю, -ает
переплачиваться, -ается
переплевать, -люю, -люёт
переплеваться, -лююсь, -люётся
переплеск, -а
переплеснуть, -ну, -нёт
переплеснуться, -нётся
переплести, -лету, -летёт; прош. -плёл, -плела
переплестись, -летусь, -летётся; прош. -плёлся, -плелась
переплетание, -я
переплетать, -аю, -ает
переплетаться, -аюсь, -ается
переплетение, -я
переплетённый; кр. ф. -ён, -ена
переплёванный; кр. ф. -ан, -ана
переплёвывать, -аю, -ает
переплёвываться, -аюсь, -ается
переплёскивать, -аю, -ает
переплёскиваться, -ается
переплёснутый
переплёт, -а
переплётно-брошюровочный
переплётный
переплётчик, -а
переплётчица, -ы, тв. -ей
переплётший
переплётшийся
переплотить, -очу, -отит (к плот)
переплочённый; кр. ф. -ён, -ена (от переплотить)
переплывать, -аю, -ает
переплываться, -ается
переплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
переплюнуть, -ну, -нет
перепляс, -а
переплясать, -яшу, -яшет
переплясывать, -аю, -ает
переподавать, -даю, -даёт
переподаваться, -даётся
переподанный; кр. ф. -ан, -ана
переподать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала, -ало
переподача, -и, тв. -ей
переподготавливать, -аю, -ает
переподготавливаться, -аюсь, -ается
переподготовить, -влю, -вит
переподготовиться, -влюсь, -вится
переподготовка, -и, р. мн. -вок
переподготовленный; кр. ф. -ен, -ена
переподготовлять, -яю, -яет
переподготовляться, -яюсь, -яется
переподчинение, -я
переподчинённый; кр. ф. -ён, -ена
переподчинить, -ню, -нит
переподчинять, -яю, -яет
переподчиняться, -яюсь, -яется
перепоенный; кр. ф. -ен, -ена
перепоить, -ою, -оит и -оит
перепой, -я
переполаскивание, -я
переполаскивать, -аю, -ает
переполаскиваться, -ается
переползание, -я
переползать, -аю, -ает, несов. (к переползти)
переползать, -аю, -ает, сов. (от ползать)
переползти, -зу, -зёт; прош. -олз, -олзла
переползший
переполка, -и, р. мн. -лок
переполнение, -я
переполненность, -и
переполненный; кр. ф. -ен, -ена
переполнить, -ню, -нит
переполниться, -нюсь, -нится
переполнять, -яю, -яет
переполняться, -яюсь, -яется
переполосканный; кр. ф. -ан, -ана
переполоскать, -лощу, -лощет и -аю, -ает
переполотый
переполоть, -олю, -олет
переполох, -а
переполошённый; кр. ф. -ён, -ена
переполошить, -шу, -шит
переполошиться, -шусь, -шится
переполошный
перепонка, -и, р. мн. -нок
перепоночка, -и, р. мн. -чек
перепоночный
перепончатокрылые, -ых
перепончатый
перепоротый
перепороть, -орю, -орет
перепортить, -рчу, -ртит
перепортиться, -ртится
перепоручать, -аю, -ает
перепоручаться, -ается
перепорученный; кр. ф. -ен, -ена
перепоручить, -учу, -учит
перепорхнуть, -ну, -нёт
перепорченный; кр. ф. -ен, -ена
перепоститься, -ощусь, -остится
перепотрошённый; кр. ф. -ён, -ена
перепотрошить, -шу, -шит
перепоясанный; кр. ф. -ан, -ана
перепоясать, -яшу, -яшет
перепоясаться, -яшусь, -яшется
перепоясывание, -я
перепоясывать, -аю, -ает
перепоясываться, -аюсь, -ается
переправа, -ы
переправить, -влю, -вит
переправиться, -влюсь, -вится
переправка, -и, р. мн. -вок
переправленный; кр. ф. -ен, -ена
переправлять, -яю, -яет
переправляться, -яюсь, -яется
переправочный
перепревание, -я
перепревать, -ает
перепрелый
перепреть, -еет
перепрививать, -аю, -ает
перепрививаться, -ается
перепрививка, -и, р. мн. -вок
перепривитый
перепривить, -вью, -вьёт; прош. -вил, -вила, -вило
переприём, -а
перепробованный; кр. ф. -ан, -ана
перепробовать, -бую, -бует
перепробоваться, -буется
перепроверенный; кр. ф. -ен, -ена
перепроверить, -рю, -рит
перепровериться, -рится
перепроверка, -и, р. мн. -рок
перепроверять, -яю, -яет
перепроверяться, -яется
перепрограммирование, -я
перепрограммированный; кр. ф. -ан, -ана
перепрограммировать, -рую, -рует
перепрограммироваться, -руюсь, -руется
перепродавать, -даю, -даёт
перепродаваться, -даётся
перепродавец, -вца, тв. -вцом, р. мн. -вцов
перепродажа, -и, тв. -ей
перепроданный; кр. ф. -ан, -продана, -ано
перепродать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -одал, -одала, -одало
перепроектирование, -я
перепроектированный; кр. ф. -ан, -ана
перепроектировать, -рую, -рует
перепроектироваться, -руется
перепроектировка, -и, р. мн. -вок
перепроизводство, -а
перепромысел, -сла
перепрофилирование, -я
перепрофилированный; кр. ф. -ан, -ана
перепрофилировать, -рую, -рует
перепрофилироваться, -руюсь, -руется
перепрудить, -ужу, -удит
перепруженный; кр. ф. -ен, -ена
перепруживать, -аю, -ает
перепруживаться, -ается
перепрыгать, -аю, -ает
перепрыгивание, -я
перепрыгивать, -аю, -ает
перепрыгнуть, -ну, -нет
перепрыжка, -и, р. мн. -жек
перепрысканный; кр. ф. -ан, -ана
перепрыскать, -аю, -ает
перепрыскаться, -аюсь, -ается
перепрыскивать, -аю, -ает
перепрыскиваться, -аюсь, -ается
перепрыснуть, -ну, -нет
перепрягать, -аю, -ает
перепрягаться, -ается
перепрягший
перепрядать, -аю, -ает
перепрядаться, -ается
перепряденный; кр. ф. -ен, -ена и перепрядённый; кр. ф. -ён, -ена
перепряжённый; кр. ф. -ён, -ена
перепряжка, -и, р. мн. -жек
перепрясть, -яду, -ядёт; прош. -ял, -яла, -яло
перепрятанный; кр. ф. -ан, -ана
перепрятать, -ячу, -ячет
перепрятаться, -ячусь, -ячется
перепрятывание, -я
перепрятывать, -аю, -ает
перепрятываться, -аюсь, -ается
перепрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
перепуг, -а и -у
перепуганный; кр. ф. -ан, -ана
перепугать, -аю, -ает
перепугаться, -аюсь, -ается
перепудренный; кр. ф. -ен, -ена
перепудривание, -я
перепудривать, -аю, -ает
перепудриваться, -аюсь, -ается
перепудрить, -рю, -рит
перепудриться, -рюсь, -рится
перепуск, -а
перепускать, -аю, -ает
перепускаться, -ается
перепускной
перепустить, -ущу, -устит
перепутанный; кр. ф. -ан, -ана
перепутать, -аю, -ает
перепутаться, -ается
перепутывание, -я
перепутывать, -аю, -ает
перепутываться, -ается
перепутье, -я, р. мн. -тий
перепущенный; кр. ф. -ен, -ена
перепылённый; кр. ф. -ён, -ена
перепылить, -лю, -лит
перепылиться, -люсь, -лится
перерабатывать, -аю, -ает
перерабатываться, -аюсь, -ается
переработанный; кр. ф. -ан, -ана
переработать, -аю, -ает
переработаться, -аюсь, -ается
переработка, -и, р. мн. -ток
переработочный
переработчик, -а
переразвитый
переразвить, -разовью, -разовьёт; прош. -ил, -ила, -ило
переразвиться, -разо-вьюсь, -разовьётся; прош. -ился, -илась, -илось
переразложение, -я
перераненный; кр. ф. -ен, -ена
переранить, -ню, -нит
перераспределение, -я
перераспределённый; кр. ф. -ён, -ена
перераспределительный
перераспределить, -лю, -лит
перераспределиться, -лится
перераспределять, -яю, -яет
перераспределяться, -яется
перерасследование, -я
перерасследованный; кр. ф. -ан, -ана
перерасследовать, -дую, -дует
перерасследоваться, -дуется
перерассчитать, -аю, -ает
перерассчитаться, -аюсь, -ается
перерассчитывать, -аю, -ает
перерассчитываться, -аюсь, -ается
перерастание, -я
перерастать, -аю, -ает
перерасти, -ту, -тёт; прош. -рос, -росла
перерасход, -а
перерасходование, -я
перерасходованный; кр. ф. -ан, -ана
перерасходовать, -дую, -дует
перерасходоваться, -дуется
перерасчёт, -а
перерванный; кр. ф. -ан, -ана
перервать, -ву, -вёт; прош. -ал, -ала, -ало
перерваться, -вётся; прош. -ался, -алась, -алось
перерегистрация, -и
перерегистрированный; кр. ф. -ан, -ана
перерегистрировать, -рую, -рует
перерегистрироваться, -руюсь, -руется
перередактирование, -я
перередактированный; кр. ф. -ан, -ана
перередактировать, -рую, -рует
перередактироваться, -руется
перерез, -а
перерезание, -я
перерезанный; кр. ф. -ан, -ана
перерезать, -аю, -ает, несов.
перерезать, -ежу, -ежет, сов.
перерезаться, -аюсь, -ается, несов.
перерезаться, -ежусь, -ежется, сов.
перерезывание, -я
перерезывать, -аю, -ает
перерезываться, -аюсь, -ается
перерешать, -аю, -ает
перерешаться, -ается
перерешённый; кр. ф. -ён, -ена
перерешить, -шу, -шит
перержавевший
перержавелый
перержаветь, -еет и перержаветь, -еет
перержавленный; кр. ф. -ен, -ена
перерисованный; кр. ф. -ан, -ана
перерисовать, -сую, -сует
перерисоваться, -суется
перерисовка, -и, р. мн. -вок
перерисовывание, -я
перерисовывать, -аю, -ает
перерисовываться, -ается
перерод, -а
переродиться, -ожусь, -одится
перерожать, -аю, -ает
перерождать, -аю, -ает
перерождаться, -аюсь, -ается
перерожденец, -нца, тв. -нцем, р. мн. -нцев
перерождение, -я
перерожденка, -и, р. мн. -нок
перерожденческий
перерожденчество, -а
перерождённый; кр. ф. -ён, -ена
перерослый
переросток, -стка
переросший
переруб, -а
перерубание, -я
перерубать, -аю, -ает
перерубаться, -ается
перерубить, -рублю, -рубит
перерубиться, -рубится
перерубка, -и, р. мн. -бок
перерубленный; кр. ф. -ен, -ена
переруганный; кр. ф. -ан, -ана
переругать, -аю, -ает
переругаться, -аюсь, -ается
переругивание, -я
переругивать, -аю, -ает
переругиваться, -аюсь, -ается
перерыв, -а
перерывать, -аю, -ает
перерываться, -ается
перерытый
перерыть, -рою, -роет
перерыхлённый; кр. ф. -ён, -ена
перерыхлить, -лю, -лит
перерыхлять, -яю, -яет
перерыхляться, -яется
перерядить, -яжу, -ядит
перерядиться, -яжусь, -ядится
переряжать, -аю, -ает
переряжаться, -аюсь, -ается
переряженный; кр. ф. -ен, -ена
переряживание, -я
переряживать, -аю, -ает
переряживаться, -аюсь, -ается
пересадить, -ажу, -адит
пересадка, -и, р. мн. -док (действие)
пересадок, -дка (пересаженное растение)
пересадочный
пересажать, -аю, -ает
пересаженный; кр. ф. -ен, -ена
пересаживание, -я
пересаживать, -аю, -ает
пересаживаться, -аюсь, -ается
пересаленный; кр. ф. -ен, -ена
пересаливание, -я
пересаливать, -аю, -ает
пересаливаться, -ается
пересалить, -алю, -алит
пересасывание, -я
пересасывать, -аю, -ает
пересасываться, -ается
пересахаренный; кр. ф. -ен, -ена
пересахаривать, -аю, -ает
пересахариваться, -ается
пересахарить, -рю, -рит
пересватанный; кр. ф. -ан, -ана
пересватать, -аю, -ает
пересватывать, -аю, -ает
пересватываться, -ается
пересверк, -а
пересвист, -а
пересвистать, -ищу, -ищет
пересвистеть, -ищу, -истит
пересвистнуться, -нусь, -нется
пересвистывание, -я
пересвистывать, -аю, -ает
пересвистываться, -аюсь, -ается
пересдавать, -даю, -даёт
пересдаваться, -даётся
пересданный; кр. ф. -ан, -ана
пересдать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала, -ало
пересдача, -и, тв. -ей
пересев, -а
пересевать, -аю, -ает
пересеваться, -ается
переседлать, -аю, -ает
пересеивание, -я
пересеивать, -аю, -ает
пересеиваться, -ается
пересекаемость, -и
пересекание, -я
пересекать, -аю, -ает
пересекаться, -аюсь, -ается
переселенец, -нца, тв. -нцем, р. мн. -нцев
переселение, -я
переселенка, -и, р. мн. -нок
переселенческий
переселенчество, -а
переселённый; кр. ф. -ён, -ена
переселить, -елю, -елит
переселиться, -елюсь, -елится
переселять, -яю, -яет
переселяться, -яюсь, -яется
пересесть, -сяду, -сядет; прош. -сел, -села
пересечение, -я
пересеченный; кр. ф. -ен, -ена (наказанный поркой)
пересечённость, -и
пересечённый; кр. ф. -ён, -ена (к пересечение)
пересечь, -секу, -сечёт, -секут; прош. -сёк и -сек, -секла
пересечься, -секусь, -сечётся, -секутся; прош. -сёкся и -секся, -секлась
пересеянный; кр. ф. -ян, -яна
пересеять, -ею, -еет
пересёдланный; кр. ф. -ан, -ана
пересёдлывать, -аю, -ает
пересёдлываться, -ается
пересидеть, -ижу, -идит
пересиженный; кр. ф. -ен, -ена
пересиживание, -я
пересиживать, -аю, -ает
пересиживаться, -аюсь, -ается
пересиленный; кр. ф. -ен, -ена
пересиливание, -я
пересиливать, -аю, -ает
пересиливаться, -ается
пересилить, -лю, -лит
пересинённый; кр. ф. -ён, -ена
пересинивание, -я
пересинивать, -аю, -ает
пересиниваться, -ается
пересинить, -ню, -нит
пересиниться, -нится
пересиропить, -плю, -пит
пересиропленный; кр. ф. -ен, -ена
перескабливать, -аю, -ает
перескабливаться, -ается
пересказ, -а
пересказанный; кр. ф. -ан, -ана
пересказать, -скажу, -скажет
пересказчик, -а
пересказчица, -ы, тв. -ей
пересказывание, -я
пересказывать, -аю, -ает
пересказываться, -ается
перескакать, -скачу, -скачет
перескакивание, -я
перескакивать, -аю, -ает
перескакиваться, -ается
перескакнуть, -ну, -нёт
перескачка, -и, р. мн. -чек
перескобленный; кр. ф. -ен, -ена
перескоблить, -лю, -лит
перескочить, -скочу, -скочит
перескрести, -ребу, -ребёт; прош. -рёб, -ребла
перескрёбший
переславец, -вца, тв. -вцем (к Переславль-Залесский)
переславский (к Переславль-Залесский)
переславцы, -ев, ед. -вец, -вца, тв. -вцем (к Переславль-Залесский)
переслаивание, -я
переслаивать, -аю, -ает
переслаиваться, -ается
пересланный; кр. ф. -ан, -ана (от переслать)
пересластить, -ащу, -астит
переслать, перешлю, перешлёт (от слать)
переслащённый; кр. ф. -ён, -ена
переслащивание, -я
переслащивать, -аю, -ает
переслащиваться, -ается
переследствие, -я
переслоённый; кр. ф. -ён, -ена
переслоить, -ою, -оит
переслоиться, -оится
переслушанный; кр. ф. -ан, -ана
переслушать, -аю, -ает
переслушивание, -я
переслушивать, -аю, -ает
переслушиваться, -ается
переслюнённый; кр. ф. -ён, -ена
переслюнивать, -аю, -ает
переслюниваться, -ается
переслюнить, -ню, -нит
переслюнявить, -влю, -вит
переслюнявиться, -вится
переслюнявленный; кр. ф. -ен, -ена
переслюнявливать, -аю, -ает
переслюнявливаться, -ается
пересмаливание, -я
пересмаливать, -аю, -ает
пересмаливаться, -ается
пересматривание, -я
пересматривать, -аю, -ает
пересматриваться, -аюсь, -ается
пересмеивание, -я
пересмеивать, -аю, -ает
пересмеиваться, -аюсь, -ается
пересмена, -ы
пересменка, -и, р. мн. -нок и пересменок, -нка
пересмех, -а
пересмешить, -шу, -шит
пересмешки, -шек
пересмешник, -а
пересмешница, -ы, тв. -ей
пересмеянный; кр. ф. -ян, -яна
пересмеять, -мею, -меёт
пересмолённый; кр. ф. -ён, -ена
пересмолить, -олю, -олит
пересмотр, -а
пересмотренный; кр. ф. -ен, -ена
пересмотреть, -отрю, -отрит
переснарядить,
переснарядиться,
переснаряжать, -аю, -ает
переснаряжаться, -аюсь, -ается
переснаряжение, -я
переснаряжённый; кр. ф. -ён, -ена
переснастить, -ащу, -астит
переснастка, -и, р. мн. -ток
переснащать, -аю, -ает
переснащаться, -аю, -ается
переснащённый; кр. ф. -ён, -ена
переснащивать, -аю, -ает
переснащиваться, -ается
переснимать, -аю, -ает
пересниматься, -аюсь, -ается
переснятый; кр. ф. -ят, -ята, -ято
переснять, -ниму, -нимет; прош. -ял, -яла, -яло
пересняться, -нимусь, -нимется; прош. -ялся, -ялась, -ялось
пересованный; кр. ф. -ан, -ана
пересовать, -сую, -суёт
пересовывать, -аю, -ает
пересовываться, -ается
пересоединённый; кр. ф. -ён, -ена
пересоединить, -ню, -нит
пересоединять, -яю, -яет
пересоединяться, -яется
пересоздавать, -даю, -даёт
пересоздаваться, -даётся
пересоздание, -я
пересозданный; кр. ф. -ан, -создана, -ано
пересоздать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -ал, -ала, -ало
пересол, -а
пересоленный; кр. ф. -ен, -ена
пересолить, -олю, -олит
пересолодить, -ожу, -одит
пересоложённый; кр. ф. -ён, -ена
пересортированный; кр. ф. -ан, -ана
пересортировать, -рую, -рует
пересортироваться, -руется
пересортировка, -и, р. мн. -вок
пересортировывать, -аю, -ает
пересортировываться, -ается
пересортица, -ы, тв. -ей
пересосанный; кр. ф. -ан, -ана
пересосать, -осу, -осёт
пересосаться, -осётся
пересоставить, -влю, -вит
пересоставление, -я
пересоставленный; кр. ф. -ен, -ена
пересоставлять, -яю, -яет
пересоставляться, -яется
пересохлый
пересохнуть, -нет; прош. -ох, -охла
пересохший
пересочинение, -я
пересочинённый; кр. ф. -ён, -ена
пересочинить, -ню, -нит
пересочинять, -яю, -яет
пересочиняться, -яется
переспать, -плю, -пит; прош. -ал, -ала, -ало
переспевать, -ает
переспелка, -и, р. мн. -лок
переспелость, -и
переспелый
переспеть, -еет
переспоренный; кр. ф. -ен, -ена
переспоривать, -аю, -ает
переспориваться, -аюсь, -ается
переспорить, -рю, -рит
переспрашивание, -я
переспрашивать, -аю, -ает
переспрашиваться, -ается
переспрос, -а
переспросить, -ошу, -осит
переспрошенный; кр. ф. -ен, -ена
пересроченный; кр. ф. -ен, -ена
пересрочивать, -аю, -ает
пересрочиваться, -ается
пересрочить, -чу, -чит
перессоренный; кр. ф. -ен, -ена
перессоривать, -аю, -ает
перессориваться, -аюсь, -ается
перессорить, -рю, -рит
перессориться, -рюсь, -рится
переставать, -таю, -таёт
переставить, -влю, -вит
переставленный; кр. ф. -ен, -ена
переставлять, -яю, -яет
переставляться, -яется
переставной
перестаивание, -я
перестаивать, -аю, -ает
перестаиваться, -ается
перестанавливать, -аю, -ает
перестанавливаться, -ается
перестановить, -овлю, -овит
перестановка, -и, р. мн. -вок
перестановленный; кр. ф. -ен, -ена
перестараться, -аюсь, -ается
перестарка, -и, р. мн. -рок (устар. к перестарок)
перестарок, -рка
перестать, -ану, -анет
перестающий
перестегать, -аю, -ает
перестегнуть, -ну, -нёт
перестеклённый; кр. ф. -ён, -ена
перестеклить, -лю, -лит
перестеклять, -яю, -яет
перестекляться, -яется
перестеленный; кр. ф. -ен, -ена
перестелить, -стелю, -стелет; прош. -ил, -ила
перестёганный; кр. ф. -ан, -ана
перестёгивание, -я
перестёгивать, -аю, -ает
перестёгиваться, -ается
перестёгнутый
перестёжка, -и, р. мн. -жек
перестилание, -я
перестилать, -аю, -ает
перестилаться, -ается
перестилка, -и, р. мн. -лок
перестиранный; кр. ф. -ан, -ана
перестирать, -аю, -ает
перестирка, -и, р. мн. -рок
перестирывание, -я
перестирывать, -аю, -ает
перестирываться, -ается
перестланный; кр. ф. -ан, -ана (от перестлать)
перестлать, -стелю, -стелет; прош. -стлал, -стлала (от стлать)
перестой, -я
перестойный
перестоялый
перестоять, -ою, -оит
перестояться, -оится
перестрагивать, -аю, -ает и перестругивать, -аю, -ает
перестрагиваться, -ается и перестругиваться, -ается
перестрадать, -аю, -ает
перестраивание, -я
перестраивать, -аю, -ает
перестраиваться, -аюсь, -ается
перестрахование, -я
перестрахованный; кр. ф. -ан, -ана
перестраховать, -страхую, -страхует
перестраховаться, -страхуюсь, -страхуется
перестраховка, -и, р. мн. -вок
перестраховочный
перестраховщик, -а
перестраховщица, -ы, тв. -ей
перестраховывать, -аю, -ает
перестраховываться, -аюсь, -ается
перестрачивание, -я
перестрачивать, -аю, -ает
перестрачиваться, -ается
перестреливать, -аю, -ает
перестреливаться, -аюсь, -ается
перестрелка, -и, р. мн. -лок
перестрелянный; кр. ф. -ян, -яна
перестрелять, -яю, -яет
перестреляться, -яется
перестриг, -а
перестригать, -аю, -ает
перестригаться, -аюсь, -ается
перестриженный; кр. ф. -ен, -ена
перестрижка, -и, р. мн. -жек
перестричь, -игу, -ижёт, -игут; прош. -иг, -игла
перестричься, -игусь, -ижётся, -игутся; прош. -игся, -иглась
перестроганный; кр. ф. -ан, -ана и переструганный; кр. ф. -ан, -ана
перестрогать, -аю, -ает и перестругать, -аю, -ает
перестроение, -я
перестроенный; кр. ф. -ен, -ена
перестроечник, -а
перестроечный
перестроить, -ою, -оит
перестроиться, -оюсь, -оится
перестройка, -и, р. мн. -оек
перестройщик, -а
перестроченный; кр. ф. -ен, -ена
перестрочить, -очу, -очит
переструганный; кр. ф. -ан, -ана и перестроганный; кр. ф. -ан, -ана
перестругать, -аю, -ает и перестрогать, -аю, -ает
перестругивать, -аю, -ает и перестрагивать, -аю, -ает
перестругиваться, -ается и перестрагиваться, -ается
перестудиться, -удится
перестудиться, -ужу, -удит
перестужать, -аю, -ает
перестужаться, -ается
перестуженный; кр. ф. -ен, -ена
перестуживание, -я
перестуживать, -аю, -ает
перестуживаться, -ается
перестук, -а
перестуканный; кр. ф. -ан, -ана
перестукать, -аю, -ает
перестукивание, -я
перестукивать, -аю, -ает
перестукиваться, -аюсь, -ается
перестукнуть, -ну, -нет
перестукнуться, -нусь, -нется
переступ, -а
переступание, -я
переступать, -аю, -ает
переступаться, -ается
переступень, -пня
переступить, -уплю, -упит
переступленный; кр. ф. -ен, -ена
переступь, -и
перестучать, -чу, -чит
перестывать, -ает
перестывший
перестыкованный; кр. ф. -ан, -ана
перестыковать, -кую, -кует
перестыковаться, -куюсь, -куется
перестыковка, -и, р. мн. -вок
перестыковывать, -аю, -ает
перестыковываться, -аюсь, -ается
пересуд, -а (повторный суд)
пересуды, -ов (толки, сплетни)
пересуженный; кр. ф. -ен, -ена
пересуживать, -аю, -ает
пересуживаться, -аюсь, -ается
пересульфирование, -я
пересульфированный; кр. ф. -ан, -ана
пересупоненный; кр. ф. -ен, -ена
пересупонивать, -аю, -ает
пересупониваться, -ается
пересупонить, -ню, -нит
пересученный; кр. ф. -ен, -ена
пересучивать, -аю, -ает
пересучиваться, -ается
пересучить, -учу, -учит
пересушенный; кр. ф. -ен, -ена
пересушивание, -я
пересушивать, -аю, -ает
пересушиваться, -ается
пересушить, -ушу, -ушит
пересушиться, -ушится
пересушка, -и
пересчёт, -а
пересчитанный; кр. ф. -ан, -ана
пересчитать, -аю, -ает
пересчитаться, -ается
пересчитывание, -я
пересчитывать, -аю, -ает
пересчитываться, -ается
пересъёмка, -и, р. мн. -мок
пересъёмщик, -а
пересылать, -аю, -ает
пересылаться, -ается
пересылка, -и, р. мн. -лок
пересылочный
пересыльный
пересып, -а и -у
пересыпание, -я
пересыпанный; кр. ф. -ан, -ана
пересыпать, -аю, -ает, несов.
пересыпать, -плю, -плет, -плют и -пет, -пят, сов.
пересыпаться, -ается, несов.
пересыпаться, -плется, -плются и -пется, -пятся, сов.
пересыпка, -и, р. мн. -пок
пересыпной
пересыпь, -и
пересытить, -ыщу, -ытит
пересытиться, -ыщусь, -ытится
пересыхание, -я
пересыхать, -ает
пересыщать, -аю, -ает
пересыщаться, -аюсь, -ается
пересыщение, -я
пересыщенный; кр. ф. -ен, -ена
переталкивать, -аю, -ает
переталкиваться, -ается
перетанцевать, -цую, -цует
перетанцованный; кр. ф. -ан, -ана
перетанцовывать, -аю, -ает
перетанцовываться, -ается
перетапливание, -я
перетапливать, -аю, -ает
перетапливаться, -ается
перетаптывать, -аю, -ает
перетаптываться, -аюсь, -ается
перетаренный; кр. ф. -ен, -ена
перетаривание, -я
перетаривать, -аю, -ает
перетариваться, -ается
перетарить, -рю, -рит
перетарификация, -и
перетарифицированный; кр. ф. -ан, -ана
перетарифицировать, -ирую, -ирует
перетарифицироваться, -ируется
перетасканный; кр. ф. -ан, -ана
перетаскать, -аю, -ает
перетаскивание, -я
перетаскивать, -аю, -ает
перетаскиваться, -аюсь, -ается
перетасованный; кр. ф. -ан, -ана
перетасовать, -сую, -сует
перетасоваться, -суется
перетасовка, -и, р. мн. -вок
перетасовывание, -я
перетасовывать, -аю, -ает
перетасовываться, -ается
перетачанный; кр. ф. -ан, -ана
перетачать, -аю, -ает
перетачивание, -я
перетачивать, -аю, -ает
перетачиваться, -ается
перетачка, -и, р. мн. -чек
перетащенный; кр. ф. -ен, -ена
перетащить, -ащу, -ащит
перетащиться, -ащусь, -ащится
перетекание, -я
перетекать, -ает
перетеребить, -блю, -бит
перетереблённый; кр. ф. -ён, -ена
перетереть, -тру, -трёт; прош. -тёр, -тёрла
перетереться, -трётся; прош. -тёрся, -тёрлась
перетерпеть, -ерплю, -ерпит
перетерянный; кр. ф. -ян, -яна
перетерять, -яю, -яет
перетесать, -тешу, -тешет
перетечь, -течёт, -текут; прош. -тёк, -текла
перетёкший
перетёртый
перетёрший
перетёршийся
перетёсанный; кр. ф. -ан, -ана
перетёсывание, -я
перетёсывать, -аю, -ает
перетёсываться, -ается
перетирание, -я
перетирать, -аю, -ает
перетираться, -ается
перетирка, -и, р. мн. -рок
перетисканный; кр. ф. -ан, -ана
перетискать, -аю, -ает
перетискивать, -аю, -ает
перетискиваться, -ается
перетиснуть, -ну, -нет
перетканный; кр. ф. -ан, -ана
переткать, -тку, -ткёт; прош. -ал, -ала, -ало
переткнутый
переткнуть, -ну, -нёт
перетлевание, -я
перетлевать, -ает
перетлеть, -еет
переток, -а
перетолканный; кр. ф. -ан, -ана
перетолкать, -аю, -ает
перетолки, -ов
перетолкнуть, -ну, -нёт
перетолкование, -я
перетолкованный; кр. ф. -ан, -ана
перетолковать, -кую, -кует
перетолковаться, -куется
перетолковывание, -я
перетолковывать, -аю, -ает
перетолковываться, -ается
перетолокший
перетолокшийся
перетолочь, -лку, -лчёт, -лкут; прош. -лок, -лкла
перетолочься, -лчётся, -лкутся; прош. -локся, -лклась
перетолчённый; кр. ф. -ён, -ена
перетомить, -млю, -мит
перетомиться, -мится
перетомлённый; кр. ф. -ён, -ена
перетонённый; кр. ф. -ён, -ена
перетонить, -ню, -нит
перетонуть, -тонет
перетопить, -оплю, -опит
перетопиться, -опится
перетопка, -и, р. мн. -пок
перетопленный; кр. ф. -ен, -ена
перетоптанный; кр. ф. -ан, -ана
перетоптать, -опчу, -опчет
переторачивать, -аю, -ает
переторачиваться, -ается
переторговать, -гую, -гует
переторговывать, -аю, -ает
переторжка, -и, р. мн. -жек
перетормошённый; кр. ф. -ён, -ена
перетормошить, -шу, -шит
перетороченный; кр. ф. -ен, -ена
переторочить, -чу, -чит
переточенный; кр. ф. -ен, -ена
переточить, -очу, -очит
переточка, -и, р. мн. -чек
перетравить, -авлю, -авит
перетравиться, -авится
перетравленный; кр. ф. -ен, -ена
перетравливание, -я
перетравливать, -аю, -ает
перетравливаться, -ается
перетрагивать, -аю, -ает
перетрактованный; кр. ф. -ан, -ана
перетрактовать, -тую, -тует
перетрактовка, -и, р. мн. -вок
перетрактовывать, -аю, -ает
перетрактовываться, -ается
перетратить, -ачу, -атит
перетраханный; кр.ф. -ан, -ана
перетрахать, -аю, -ает
перетрахаться, -аюсь, -ается
перетраченный; кр. ф. -ен, -ена
перетрачивание, -я
перетрачивать, -аю, -ает
перетрачиваться, -ается
перетревоженный; кр. ф. -ен, -ена
перетревожить, -жу, -жит
перетревожиться, -жусь, -жится
перетренированный; кр. ф. -ан, -ана
перетренировать, -рую, -рует
перетренироваться, -руюсь, -руется
перетренировка, -и, р. мн. -вок
перетрепать, -еплю, -еплет, -еплют и -епет, -епят
перетрепаться, -еплется, -еплются и -епется, -епятся
перетрескаться, -ается
перетрёпанный; кр. ф. -ан, -ана
перетроганный; кр. ф. -ан, -ана
перетрогать, -аю, -ает
перетрудить, -ужу, -удит

перетрудиться, -ужусь, -удится
перетруждать, -аю, +-ает
перетруждаться, -аюсь, -ается
перетруженный; кр. ф. -ен, -ена
перетрусить, -ушу, -усит (испугаться)
перетрусить, -ушу, -усит (перетрясти)
перетруска, -и, р. мн. -сок
перетрухнуть, -ну, -нёт
перетрушенный; кр. ф. -ен, -ена
перетрушивать, -аю, -ает
перетрушиваться, -ается
перетрясать, -аю, -ает
перетрясаться, -ается
перетрясённый; кр. ф. -ён, -ена
перетряска, -и, р. мн. -сок
перетрясти, -су, -сёт; прош. -яс, -ясла
перетрястись, -сусь, -сётся; прош. -ясся, -яслась
перетрясший
перетрясшийся
перетряхать, -аю, -ает
перетряхивание, -я
перетряхивать, -аю, -ает
перетряхиваться, -ается
перетряхнутый
перетряхнуть, -ну, -нёт
перетупить, -уплю, -упит
перетупиться, -упится
перетупленный; кр. ф. -ен, -ена
перетуплять, -яю, -яет
перетупляться, -яется
перетушевать, -шую, -шует
перетушенный; кр. ф. -ен, -ена
перетушёванный; кр. ф. -ан, -ана
перетушёвывать, -аю, -ает
перетушёвываться, -ается
перетушить, -ушу, -ушит
перетыкать, -аю, -ает, несов. (к переткнуть)
перетыкать, -аю, -ает, сов. (от тыкать)
перетыкаться, -ается, несов. (к переткнуть)
переть, пру, прёт; прош. пёр, пёрла
переться, прусь, прётся; прош. пёрся, пёрлась
перетягивальщик, -а
перетягивание, -я
перетягивать, -аю, -ает
перетягиваться, -аюсь, -ается
перетяжка, -и, р. мн. -жек
перетяжной
перетянутый
перетянуть, -яну, -янет
перетянуться, -янусь, -янется
переубедить, -ит
переубедиться, -ится
переубеждать, -аю, -ает
переубеждаться, -аюсь, -ается
переубеждённый; кр. ф. -ён, -ена
переувлажнение, -я
переувлажнённый; кр. ф. -ён, -ена
переувлажнить, -ню, -нит
переувлажниться, -нится
переувлажнять, -яю, -яет
переувлажняться, -яется
переудить, -ужу, -удит
переуженный; кр. ф. -ен, -ена
переуживание, -я
переуживать, -аю, -ает
переуживаться, -ается
переузить, -ужу, -узит
переузиться, -узится
переукладка, -и, р. мн. -док
переукладывание, -я
переукладывать, -аю, -ает
переукладываться, -ается
переукомплектование, -я
переукомплектованный; кр. ф. -ан, -ана
переукомплектовать, -тую, -тует
переукомплектоваться, -туется
переулок, -лка
переулочек, -чка
переулочный
переупакованный; кр. ф. -ан, -ана
переупаковать, -кую, -кует
переупаковаться, -куюсь, -куется
переупаковка, -и, р. мн. -вок
переупаковывание, -я
переупаковывать, -аю, -ает
переупаковываться, -аюсь, -ается
переуплотнение, -я
переуплотнённый; кр. ф. -ён, -ена
переуплотнить, -ню, -нит
переуплотниться, -нюсь, -нится
переуплотнять, -яю, -яет
переуплотняться, -яюсь, -яется
переупорядочение, -я
переупорядоченный; кр. ф. -ен, -ена
переупорядочивать, -аю, -ает
переупорядочиваться, -ается
переупорядочить, -чу, -чит
переупрямить, -млю, -мит
переупрямленный; кр. ф. -ен, -ена
переусердствование, -я
переусердствовать, -твую, -твует
переустраивать, -аю, -ает
переустраиваться, -аюсь, -ается
переустроенный; кр. ф. -ен, -ена
переустроить, -ою, -оит
переустроиться, -оюсь, -оится
переустройство, -а
переуступать, -аю, -ает
переуступаться, -ается
переуступить, -уплю, -упит
переуступка, -и, р. мн. -пок
переуступленный; кр. ф. -ен, -ена
переутвердить, -ржу, -рдит
переутверждать, -аю, -ает
переутверждаться, -ается
переутверждение, -я
переутверждённый; кр. ф. -ён, -ена
переутомить, -млю, -мит
переутомиться, -млюсь, -мится
переутомление, -я
переутомлённый; кр. ф. -ён, -ена
переутомлять, -яю, -яет
переутомляться, -яюсь, -яется
переутюженный; кр. ф. -ен, -ена
переутюживать, -аю, -ает
переутюживаться, -ается
переутюжить, -жу, -жит
переутюжка, -и, р. мн. -жек
переученный; кр. ф. -ен, -ена
переучесть, -чту, -чтёт; прош. -чёл, -чла
переучёт, -а
переучётный
переучивание, -я
переучивать, -аю, -ает
переучиваться, -аюсь, -ается
переучитывать, -аю, -ает
переучитываться, -ается
переучить, -учу, -учит
переучиться, -учусь, -учится
переучтённый; кр. ф. -ён, -ена
перефасоненный; кр. ф. -ен, -ена
перефасонивать, -аю, -ает
перефасониваться, -ается
перефасонить, -ню, -нит
переформатирование, -я
переформатированный; кр. ф. -ан, -ана
переформатировать, -рую, -рует
переформатироваться, -руется
переформирование, -я
переформированный; кр. ф. -ан, -ана
переформировать, -рую, -рует
переформироваться, -руется
переформировка, -и, р. мн. -вок
переформировывание, -я
переформировывать, -аю, -ает
переформировываться, -ается
переформулирование, -я
переформулированный; кр. ф. -ан, -ана
переформулировать, -рую, -рует
переформулироваться, -руется
переформулировка, -и, р. мн. -вок
перефотографирование, -я
перефотографированный; кр. ф. -ан, -ана
перефотографировать, -рую, -рует
перефотографироваться, -руюсь, -руется
перефразирование, -я
перефразированный; кр. ф. -ан, -ана (от перефразировать)
перефразировать, -рую, -рует (изложить, излагать по-другому)
перефразироваться, -руется (изложить, излагаться по-другому)
перефразировка, -и, р. мн. -вок (от перефразировать)
перефыркиваться, -ается
перехаживание, -я
перехаживать, -аю, -ает
перехваленный; кр. ф. -ен, -ена
перехваливание, -я
перехваливать, -аю, -ает
перехваливаться, -аюсь, -ается
перехвалить, -алю, -алит
перехват, -а
перехватанный; кр. ф. -ан, -ана
перехватать, -аю, -ает
перехватить, -ачу, -атит
перехватиться, -ачусь, -атится
перехватка, -и
перехватчик, -а
перехватывание, -я
перехватывать, -аю, -ает
перехватываться, -аюсь, -ается
перехваченный; кр. ф. -ен, -ена
перехворать, -аю, -ает
перехитрённый; кр. ф. -ён, -ена
перехитрить, -рю, -рит
перехихикивание, -я
перехихикиваться, -аюсь, -ается
перехлестать, -ещу, -ещет
перехлестаться, -ещусь, -ещется
перехлестнуть, -ну, -нёт
перехлестнуться, -нётся
перехлёст, -а
перехлёстанный; кр. ф. -ан, -ана
перехлёстнутый
перехлёстывать, -аю, -ает
перехлёстываться, -аюсь, -ается
перехлопанный; кр. ф. -ан, -ана
перехлопать, -аю, -ает
перехлопывать, -аю, -ает
переход, -а
переходить, -ожу, -одит
переходник, -а
переходность, -и
переходность-непере-ходность, переходности-непереходности
переходный; кр. ф. -ден, -дна (промежуточный; лингв.)
переходящий
перехоженный; кр. ф. -ен, -ена
перехожий: калика перехожий (перехожая)
перехожий: калика перехожий (перехожая)
перехолаживать, -аю, -ает
перехолаживаться, -ается
перехолодить, -ложу, -лодит
перехоложённый; кр. ф. -ён, -ена
перехоранивать, -аю, -ает
перехораниваться, -ается
перехороненный; кр. ф. -ен, -ена
перехоронить, -оню, -онит
перехотеть, -хочу, -хочешь, -хочет, -хотим, -хотите, -хотят
перехотеться, -хочется
перец, перца и перцу, тв. перцем, р. мн. перцев
перецарапанный; кр. ф. -ан, -ана
перецарапать, -аю, -ает
перецарапаться, -аюсь, -ается
перецарапывать, -аю, -ает
перецарапываться, -аюсь, -ается
перецедить, -цежу, -цедит
перецеженный; кр. ф. -ен, -ена
перецеживание, -я
перецеживаться, -ается
перецелованный; кр. ф. -ан, -ана
перецеловать, -лую, -лует
перецеловаться, -луюсь, -луется
перецеловывать, -аю, -ает
перецеловываться, -аюсь, -ается
переценённый; кр. ф. -ён, -ена
переценивать, -аю, -ает
перецениваться, -аю, -ается
переценить, -еню, -енит
перецепить, -еплю, -епит
перецепка, -и, р. мн. -пок
перецепление, -я
перецепленный; кр. ф. -ен, -ена
перецеплять, -яю, -яет
перецепляться, -яю, -яется
перечахнуть, -нет; прош. -чах, -чахла
перечахший
перечащий
перечеканенный; кр. ф. -ен, -ена
перечеканивание, -я
перечеканивать, -аю, -ает
перечеканиваться, -ается
перечеканить, -ню, -нит
перечеканка, -и, р. мн. -нок
перечень, -чня
переченье, -я
перечеркать, -аю, -ает и перечёркать, -аю, -ает
перечеркнуть, -ну, -нёт
перечернённый; кр. ф. -ён, -ена
перечернить, -ню, -нит
перечерниться, -нюсь, -нится
перечернять, -яю, -яет
перечерняться, -яюсь, -яется
перечерпанный; кр. ф. -ан, -ана
перечерпать, -аю, -ает
перечерпывать, -аю, -ает
перечерпываться, -ается
перечерствелый
перечерстветь, -еет
перечертить, -ерчу, -ертит
перечерченный; кр. ф. -ен, -ена
перечерчивание, -я
перечерчивать, -аю, -ает
перечерчиваться, -ается
перечесать, -ешу, -ешет
перечесаться, -ешусь, -ешется
перечесть, -чту, -чтёт; прош. -чёл, -чла
перечёрканный; кр. ф. -ан, -ана
перечёркивание, -я
перечёркивать, -аю, -ает
перечёркиваться, -ается
перечёркнутый
перечёс, -а
перечёсанный; кр. ф. -ан, -ана
перечёска, -и, р. мн. -сок
перечёсывание, -я
перечёсывать, -аю, -ает
перечёсываться, -аюсь, -ается
перечёт, -а
перечиненный; кр. ф. -ен, -ена
перечинивание, -я
перечинивать, -аю, -ается
перечинить, -иню, -инит
перечинка, -и, р. мн. -нок
перечирканный; кр. ф. -ан, -ана
перечиркать, -аю, -ает
перечисление, -я
перечисленный; кр. ф. -ен, -ена
перечислимый
перечислительность, -и
перечислительный
перечислить, -лю, -лит
перечислиться, -люсь, -лится
перечислять, -яю-яет
перечисляться, -яюсь, -яется
перечистить, -ищу, -истит
перечистка, -и, р. мн. -ток
перечитанный; кр. ф. -ан, -ана
перечитать, -аю, -ает
перечитка, -и, р. мн. -ток
перечитывание, -я
перечитывать, -аю, -ает
перечитываться, -ается
перечить, -чу, -чит
перечищать, -аю, -ает
перечищаться, -ается
перечищенный; кр. ф. -ен, -ена
перечневый
перечник, -а
перечница, -ы, тв. -ей
перечный
перечокаться, -аюсь, -ается
перечокиваться, -аюсь, -ается
перечтённый; кр. ф. -ён, -ена
перечувствованный; кр. ф. -ан, -ана
перечувствовать, -твую, -твует
перечувствоваться, -твуется
перешагивание, -я
перешагивать, -аю, -ает
перешагиваться, -ается
перешагнутый
перешагнуть, -ну, -нёт
перешаренный; кр. ф. -ен, -ена
перешаривать, -аю, -ает
перешариваться, -ается
перешарить, -рю, -рит
перешвартованный; кр. ф. -ан, -ана
перешвартовать, -тую, -тует
перешвартоваться, -туюсь, -туется
перешвартовка, -и, р. мн. -вок
перешвартовывать, -аю, -ает
перешвартовываться, -аюсь, -ается
перешвыривать, -аю, -ает
перешвыриваться, -аюсь, -ается
перешвырнутый
перешвырнуть, -ну, -нёт
перешвырянный; кр. ф. -ян, -яна
перешвырять, -яю, -яет
перешедший
перешеек, -ейка
перешеечный
перешелушённый; кр. ф. -ён, -ена
перешелушивание, -я
перешелушивать, -аю, -ает
перешелушиваться, -ается
перешелушить, -шу, -шит
перешепнуться, -нусь, -нётся
перешептать, -шепчу, -шепчет
перешерстить, -ит
перешёптанный; кр. ф. -ан, -ана
перешёптывание, -я
перешёптывать, -аю, -ает
перешёптываться, -аюсь, -ается
перешиб, -а
перешибать, -аю, -ает
перешибаться, -ается
перешибивший
перешибить, -бу, -бёт; прош. -шиб, -шибла
перешибленный; кр. ф. -ен, -ена
перешив, -а
перешивание, -я
перешивать, -аю, -ает
перешиваться, -аю, -ает
перешивка, -и, р. мн. -вок
перешивочный
перешитый
перешить, -шью, -шьёт; прош. -шил, -шила
перешлифованный; кр. ф. -ан, -ана
перешлифовать, -фую, -фует
перешлифоваться, -фуется
перешлифовка, -и, р. мн. -вок
перешлифовывать, -аю, -ает
перешлифовываться, -аю, -ается
перешлихтование, -я
перешлихтованный; кр. ф. -ан, -ана
перешлихтовать, -тую, -тует
перешлихтоваться, -тует(ся
перешлихтовка, -и, р. мн. -вок
перешлихтовывать, -аю, -ает
перешлихтовываться, -ается
перешнурованный; кр. ф. -ан, -ана
перешнуровать, -рую, -рует
перешнуроваться, -руюсь, -руется
перешнуровка, -и, р. мн. -вок
перешнуровывание, -я
перешнуровывать, -аю, -ает
перешнуровываться, -аюсь, -ается
перешпигованный; кр. ф. -ан, -ана
перешпиговать, -гую, -гует
перешпиговывание, -я
перешпиговывать, -аю, -ает
перешпиговываться, -ается
перешпиленный; кр. ф. -ен, -ена
перешпиливать, -аю, -ает
перешпиливаться, -ается
перешпилить, -лю, -лит
перештемпелевание, -я
перештемпелевать, -люю, -люет
перештемпелеваться, -люется
перештемпелёванный; кр. ф. -ан, -ана
перештемпелёвывание, -я
перештемпелёвывать, -аю, -ает
перештемпелёвываться, -ается
перештопанный; кр. ф. -ан, -ана
перештопать, -аю, -ает
перештопка, -и, р. мн. -пок
перештопывание, -я
перештопывать, -аю, -ает
перештопываться, -ается
перештукатуренный; кр. ф. -ен, -ена
перештукатуривание, -я
перештукатуривать, -аю, -ает
перештукатуриваться, -ается
перештукатурить, -рю, -рит
перешучивание, -я
перешучиваться, -аюсь, -ается
перещеголять, -яю, -яет
перещелочённый; кр. ф. -ён, -ена
перещелочить, -чу, -чит
перещёлк, -а
перещёлканный; кр. ф. -ан, -ана
перещёлкать, -аю, -ает
перещёлкивание, -я
перещёлкивать, -аю, -ает
перещёлкиваться, -ается
перещипанный; кр. ф. -ан, -ана
перещипать, -иплю, -иплет, -иплют и -ипет, -ипят также -аю, -ает
перещипаться, -иплюсь, -иплется, -иплются и -ипется, -ипятся, также -аюсь, -ается
перещипывание, -я
перещипывать, -аю, -ает
перещипываться, -аюсь, -ается
перещупанный; кр. ф. -ан, -ана
перещупать, -аю, -ает
перещупывание, -я
перещупывать, -аю, -ает
перещупываться, -аюсь, -ается
переэкзаменованный; кр. ф. -ан, -ана
переэкзаменовать, -ную, -нует
переэкзаменоваться, -нуюсь, -нуется
переэкзаменовка, -и, р. мн. -вок
переэкзаменовывать, -аю, -ает
переэкзаменовываться, -аюсь, -ается
переэкскавация, -и
переэкспонированный; кр. ф. -ан, -ана
переэтерификация, -и
переярка, -и, р. мн. -рок (преимущ. о домашней птице)
переярок, -рка (преимущ. об овце, волке)
переяславец, -вца, тв. -вцем (к Переяслав-Хмельницкий)
переяславский (к Переяслав-Хмельницкий)
переяславцы, -ев, ед. -вец, -вца, тв. -вцем (к Переяслав-Хмельницкий)
перёд, переда, мн. переда, -ов
пери, нескл., ж.
периаденит, -а
периартериит, -а
периартрит, -а
периастр, -а
перибластула, -ы
периблема, -ы
перибронхит, -а
перигастрит, -а
перигей, -я
перигелий, -я
перидерма, -ы
перидий, -я
перидинеи, -ей, ед. -нея, -и
перидот, -а
перидотит, -а
перикамбий, -я
перикард, -а
перикардиальный
перикардит, -а
перикарпий, -я
периклаз, -а
периклазовый
периклиналь, -и
периклинальный
перикратонный
перила, -ил (ограда)
перилла, -ы (растение)
перилловый (от перилла)
перильный (от перила)
перильца, -лец
перильчатый
перименингит, -а
периметр, -а
периметральный
периметрий, -я
периметрит, -а
периметрический
периметрия, -и
перина, -ы
перинатальный
перинатолог, -а
перинка, -и, р. мн. -нок
перинный
период, -а
периодизация, -и
периодика, -и
периодически
периодический
периодичность, -и
периодичный; кр. ф. -чен, -чна
периодонт, -а
периодонтит, -а
периост, -а
периостит, -а
перипатетизм, -а
перипатетик, -а
перипатетический
перипетии, -ий, ед. -тия, -и
периплазмодий, -я
периптер, -а
периселений, -я
перископ, -а
перископический
перископный
перисперм, -а
периспориевые, -ых
перистальтика, -и
перистальтический
перистиль, -я
перистожаберные, -ых
перистокрылка, -и, р. мн. -лок
перистокрылый
перисто-кучевой
перисто-лопастный
перисто-раздельный
перисто-рассечённый
перисто-сложный
перисто-слоистый
перистый
перитектика, -и
перитеций, -я
перитифлит, -а
перитонеоскопия, -и
перитонит, -а
перитрихи, -ов, ед. -трих, -а
периферийный
периферический
периферия, -и
перифитон, -а
перифраза, -ы и перифраз, -а
перифразированный; кр. ф. -ан, -ана (от перифразировать)
перифразировать, -рую, -рует (к перифраза)
перифразироваться, -руется (к перифраза)
перифразировка, -и, р. мн. -вок (к перифразировать)
перифрастический
перихолецистит, -а
перихондр, -а и перихондрий, -я
перицемент, -а
перицементит, -а
перицентр, -а
перицикл, -а
перициты, -ов, ед. -цит, -а
периэки, -ов, ед. -эк, -а
периэлектротон, -а
перкалевый
перкаль, -и и -я
перкарина, -ы
перколятор, -а
перколяция, -и
перкуссионный
перкуссия, -и
перкутированный; кр. ф. -ан, -ана
перкутировать, -рую, -рует
перкутироваться, -руется
перкуторный
перл, -а
перламутр, -а
перламутровка, -и, р. мн. -вок
перламутровый
перлинь, -я
перлит, -а
перлитный
перлитобетон, -а
перлитобетонный
перлитовый
перловица, -ы, тв. -ей
перловка, -и
перловник, -а
перловый
перлон, -а
перлоновый
перлюстрационный
перлюстрация, -и
перлюстрированный; кр. ф. -ан, -ана
перлюстрировать, -рую, -рует
перлюстрироваться, -руется
пермаллой, -я
перманганатометрия, -и
перманганаты, -ов, ед. -нат, -а
перманент, -а
перманентность, -и
перманентный; кр. ф. -тен, -тна
пермеазы, -аз, ед. -аза, -ы
пермеаметр, -а
пермендюр, -а
перменорм, -а
перминвар, -а
пермогорский (пермогорская роспись)
пермский (от Пермь, город; геол.); но: Стефан Пермский
пермский (от Пермь, город; геол.); но: Стефан Пермский
пермутация, -и
пермутиты, -ов, ед. -тит, -а
пермь, -и (геол.)
пермяки, -ов, ед. пермяк, -а
пермяцкий
пермячка, -и, р. мн. -чек
пернатый
пернач, -а, тв. -ом
пернициозный
перо, -а, мн. перья, -ьев
перовой
перовский (от Перов и Перово)
перовскит, -а
перокрылка, -и, р. мн. -лок
пероксид, -а
пероксидазы, -аз, ед. -даза, -ы
пероксидный
пероксокислоты, -от, ед. -ота, -ы
пероксосульфаты, -ов, ед. -фат, -а
пероноспоровый
пероноспороз, -а
перопуховой
пероральный (мед.)
перочистка, -и, р. мн. -ток
перпендикуляр, -а
перпендикулярно-продоль-ный
перпендикулярность, -и
перпендикулярный; кр. ф. -рен, -рна
перпетуум-мобиле, нескл., с. и м.
Перпетуя
перрон, -а
перронный
персеверация, -и
персептивный
персептрон, -а
перси, -ей
персидка, -и, р. мн. -док (устар. к персиянка)
персидский (к персы и Персия)
персик, -а
персиковый
персистентный
персистенция, -и
персистор, -а
персифляж, -а, тв. -ем
персияне, -ян, ед. -янин, -а (от Персия)
персиянин, -а (от Персия)
персиянка, -и, р. мн. -нок
персоль, -и
персона, -ы
персонаж, -а, тв. -ем
персонал, -а
персонализированный; кр. ф. -ан, -ана
персонализировать, -рую, -рует
персонализироваться, -руется
персонализм, -а
персоналист, -а
персоналистический
персоналистский
персоналия, -и
персоналка, -и, р. мн. -лок
персональный
персональщик, -а
персонификация, -и
персонифицированный; кр. ф. -ан, -ана
персонифицировать, -рую, -рует
персонифицироваться, -руется
персоязычный
перспектива, -ы
перспективность, -и
перспективный; кр. ф. -вен, -вна
перспектограф, -а
перст, -а
перстенёк, -нька
перстень, -тня
перстневидный; кр. ф. -ден, -дна
перстнеобразный; кр. ф. -зен, -зна
перстосложение, -я
персть, -и (прах)
перстяной
персульфаты, -ов, ед. -фат, -а
персы, -ов, ед. перс, -а
пертинентный
пертиненция, -и
пертский (от Перт)
пертурбационный
пертурбация, -и
пертуссин, -а
перуанец, -нца, тв. -нцем
перуанка, -и, р. мн. -нок
перуанский (от Перу)
перуанцы, -ев, ед. -нец, -нца, тв. -нцем
перуны, -ов (молнии, гроза; метать перуны)
перфект, -а
перфектный
перфекционизм, -а
Перфилий, (Перфилиевич, Перфилиевна и Перфильевич, Перфильевна)
перфокарта, -ы
перфокарточный
перфолента, -ы
перфоленточный
перфоприставка, -и, р. мн. -вок
перфопродукция, -и
перфоратор, -а
перфораторный
перфораторщик, -а
перфорационный
перфорация, -и
перфорирование, -я
перфорированный; кр. ф. -ан, -ана
перфорировать, -рую, -рует
перфорироваться, -руется
перформанс, -а
перформативный
перфосчитыватель, -я
перфторуглеводороды, -ов, ед. -род, -а
перфузия, -и
перхать, -аю, -ает
перхлорат, -а
перхлоратный
перхлорвиниловый
перхота, -ы
перхоть, -и
перхули, нескл., м.
перхун, -а
перхунья, -и, р. мн. -ний
перцеед, -а
перцепиент, -а
перцептивный
перцептор, -а
перцепционный
перцепция, -и
перципированный; кр. ф. -ан, -ана
перципировать, -рую, -рует
перципироваться, -руется
перцовка, -и, р. мн. -вок
перцовочный
перцовый
перчатки, -ток, ед. -тка, -и
перчаточки, -чек, ед. -чка, -и
перчаточник, -а
перчаточница, -ы, тв. -ей
перчаточный
перчащий
перченный; кр. ф. -ен, -ена и перчённый; кр. ф. -ён, -ена, прич.
перченый, прил.
перчик, -а и -у
перчинка, -и, р. мн. -нок
перчить, перчу, перчит
перчиться, перчится
перш, -а, тв. -ем
першение, -я
першерон, -а
першеронский
першить, -ит
перьевой
перяной
песельник, -а (певец)
песельница, -ы, тв. -ей
песенка, -и, р. мн. -нок
песенник, -а (певец; композитор, поэт; сборник песен)
песенница, -ы, тв. -ей
песенность, -и
песенно-хоровой
песенный
песета, -ы
песец, песца, тв. песцом, р. мн. песцов (полярная лисица)
пескарь, -я; но: Премудрый пискарь (лит. персонаж)
пескарь, -я; но: Премудрый пискарь (лит. персонаж)
пескогидравлический
пескогидрокамера, -ы
пескодувный
пескожил, -а
песколовка, -и, р. мн. -вок
песколовушка, -и, р. мн. -шек
песколюб, -а
пескомёт, -а
пескомойка, -и, р. мн. -оек
песконасос, -а
пескоподача, -и, тв. -ей
пескоразбрасыватель, -я
пескорой, -я
пескоройка, -и, р. мн. -оек
пескострельный
пескоструйка, -и, р. мн. -уек
пескоструйный
пескоструйщик, -а
пескоструйщица, -ы, тв. -ей
пескоукрепительный
песнопевец, -вца, тв. -вцем, р. мн. -вцев
песнопение, -я
песнотворчество, -а и песнетворчество, -а
песнь, -и, р. мн. песней (устар. и высок. к песня; раздел эпической поэмы)
песня, -и, р. мн. песен
песняр, -а
песок, песка и песку
песочащий
песочек, -чка и -чку
песочить, -чу, -чит
песочник, -а
песочница, -ы, тв. -ей
песочно-кремовый
песочный
пессарий, -я
пессимизм, -а
пессимист, -а
пессимистический
пессимистичность, -и
пессимистичный; кр. ф. -чен, -чна
пессимистка, -и, р. мн. -ток
пессимум, -а
пест, -а
пестелевский (от Пестель)
пестерь, -я
пестик, -а
пестиковый
пестициды, -ов, ед. -цид, -а
пестичный
пестование, -я
пестованный; кр. ф. -ан, -ана
пестовать, -тую, -тует
пестоваться, -туется
пестреть 1, -еет; прош. -ел, -ела (выделяться своей пестротой; становиться пестрым)
пестреть 2, -рит, прош. -ел, -ела (мелькать перед глазами; изобиловать чем-н.)
пестреться, -еется
пестрина, -ы (пестрота)
пестрина, -ы (пятно, крапина)
пестрить, -рю, -рит; прош. -ил, -ила (делать пестрым, испещрять; в глазах пестрит)
пестриться, -ится
пестроватость, -и
пестроватый
пестровязаный
пестрогрудка, -и, р. мн. -док
пестрокрылка, -и, р. мн. -лок
пестрокрылый
пестролепестность, -и
пестролепестный
пестролиственный
пестролистность, -и
пестролицый
пестрота, -ы
пестротканый
пестроткань, -и
пестроцветье, -я
пеструшка, -и, р. мн. -шек
пестрядёвый
пестрядина, -ы
пестрядинный
пестрядь, -и
пестряк, -а
пестрянка, -и, р. мн. -нок
пестуд, -а
пестун, -а
пестунья, -и, р. мн. -ний
пестушка, -и, р. мн. -шек
песцовый (от песец)
песчаник, -а
песчаниковый
песчанистый
песчанка, -и, р. мн. -нок
песчано-галечный
песчано-глинистый
песчано-гравийный
песчано-цементный
песчаный
песчинка, -и, р. мн. -нок
петарда, -ы
петардный
петардщик, -а
петел, -а (устар. к петух)
петелька, -и, р. мн. -лек
петельный
петельчатый
петербургер, -а (бутерброд)
петербуржанка, -и, р. мн. -нок и петербурженка, -и, р. мн. -нок
петербуржец, -жца, тв. -жцем
петербуржка, -и, р. мн. -жек
петербуржцы, -ев, ед. -жец, -жца, тв. -жцем
петергофский (от Петергоф)
петехиальный
петехия, -и
петиметр, -а
петиметрство, -а
петит, -а
петитный
петиционер, -а
петиционный
петиция, -и
петлевой
петлеобразный; кр. ф. -зен, -зна
петлеобразование, -я
петлистый
петлица, -ы, тв. -ей
петличка, -и, р. мн. -чек
петличный
петлюровец, -вца, тв. -вцем, р. мн. -вцев
петлюровский (от Петлюра)
петлюровщина, -ы
петля, -и и петля, -и, мн. петли, петель, петлям
петлять, -яю, -яет
Петра
петраркизм, -а
петрарковский (от Петрарка)
петрашевец, -вца, тв. -вцем, р. мн. -вцев (от Петрашевский)
Петрина
петрить, -рю, -рит
петрификация, -и
петровец, -вца, тв. -вцем
петровск-забайкальский, прил.
петровский (от Пётр, Петров, Петровск, Петровское, Петровка)
петровцы, -ев, ед. -вец, -вца, тв. -вцем
петроглиф, -а
петроглифический
петроградец, -дца, тв. -дцем
петроградский (к Петроград и Петроградская сторона)
петроградцы, -ев, ед. -дец, -дца, тв. -дцем
петрограф, -а
петрографический
петрография, -и
петрозаводец, -дца, тв. -дцем
петрозаводский (от Петрозаводск)
петрозаводцы, -ев, ед. -дец, -дца, тв. -дцем
петрозаводчане, -ан, ед. -анин, -а
петрозаводчанин, -а
петрозаводчанка, -и, р. мн. -нок
петролатум, -а
петролейный
петролеум, -а
петрологический
петрология, -и
Петронилла
Петрония
петропавловец, -вца, тв. -вцем
петропавловский (от Петропавловск)
петропавловцы, -ев, ед. -вец, -вца, тв. -вцем
петротектоника, -и
петрофизика, -и
петрофиты, -ов, ед. -фит, -а
петрохимия, -и
петрургия, -и
петрушечка, -и
петрушечник, -а
петрушечный
петрушка 1, -и, ж. (овощ; что-н. смешное, дурацкое, нелепое)
петтинг, -а
петуния, -и и петунья, -и, р. мн. -ний
петух, -а; но: год Петуха (по восточному календарю), Петух, -а (о том, кто родился в этот год)
петух, -а; но: год Петуха (по восточному календарю), Петух, -а (о том, кто родился в этот год)
петуший, -ья, -ье
петушинский (от Петушки, город)
петушиный
петушиться, -шусь, -шится
петушком, нареч.
петушок, -шка
петый
петь, пою, поёт
Петька, -и, м. (также: петух)
петься, поётся
Петя, -и, м. (также: петух)
пеун, -а (обл. к певун; жук)
пехлеви, неизм. и нескл., м.
пехлевийский
пехота, -ы
пехотинец, -нца, тв. -нцем, р. мн. -нцев
пехотно-десантный
пехотно-танковый
пехотный
пехтерь, -я и пехтерь, -я
пехтура, -ы
пехтурой, нареч.
печалинка, -и
печалить, -лю, -лит
печалиться, -люсь, -лится
печалование, -я
печаловаться, -луюсь, -луется
печаль, -и
печальник, -а
печальница, -ы, тв. -ей
печальный; кр. ф. -лен, -льна
печалящий
печалящийся
печатание, -я
печатанный; кр. ф. -ан, -ана, прич.
печатаный, прил.
печатать, -аю, -ает
печататься, -аюсь, -ается
печатка, -и, р. мн. -ток
печатник, -а
печатно-литографический
печатно-множительный
печатный
печатня, -и, р. мн. -тен
печаточный
печать, -и
печево, -а
печевой, -ого (рабочий)
печенеги, -ов, ед. -нег, -а
печенежский
печение, -я (действие)
печень, -и
печенье, -я, р. мн. -ний (кондитерское изделие)
печеньице, -а
печенюшка, -и, р. мн. -шек
печерица, -ы, тв. -ей
печерский (к Печерск, Киево-Печерская лавра); но: Феодосий Печерский
печерский (к Печерск, Киево-Печерская лавра); но: Феодосий Печерский
печечас, -а, мн. -ы, -ов (ед. измер.)
печечка, -и, р. мн. -чек
печёнка, -и, р. мн. -нок
печённый; кр. ф. -ён, -ена, прич.
печёночник, -а
печёночница, -ы, тв. -ей
печёночно-желудочный
печёночный
печёный, прил.
печища, -и, тв. -ей (увелич. к печь)
печище, -а (остатки развалившейся печи; семейная община на русском Севере)
печка, -и, р. мн. печек
печки-лавочки, другие формы не употр.
печник, -а
печной
печорец, -рца, тв. -рцем
печоринский
печоринство, -а
печорский (от Печора и Печоры)
печорцы, -ев, ед. -рец, -рца, тв. -рцем
печурка, -и, р. мн. -рок
печь 1, -и и -и, тв. печью, предл. в (на) печи, мн. -и, -ей
печь 2, пеку, печёт, пекут; прош. пёк, пекла
печь-гриль, печи-гриля
печь-калорифер, печи-калорифера
печься, пекусь, печётся, пекутся; прош. пёкся, пеклась
пешаварский (от Пешавар)
пешедралом, нареч.
пешеход, -а
пешеходный
пешечка, -и, р. мн. -чек
пешечком (устар. к пешочком)
пешечный
пеший
пешка, -и, р. мн. пешек
пешком, нареч.
пешневой
пешня, -и, мн. -и, -ей и пешня, -и, мн. пешни, пешен
пешочком, нареч.
пещера, -ы
пещеристый
пещерник, -а
пещерный
Пещное действо (церк. литургическая драма, ист.)
пещной: пещное действо
пещур, -а
пещь, -и и -и, тв. пещью, предл. в пещи, мн. -и, -ей (устар. книжн. к печь 1)
пёкший
пёкшийся
пёрка, -и, р. мн. пёрок
пёрший
пёрышко, -а, мн. -шки, -шек
пёс, пса; но: Большой Пёс, Малый Пёс (созвездия)
пёс, пса; но: Большой Пёс, Малый Пёс (созвездия)
пёсий, -ья, -ье
пёсик, -а
пёстренький
пёстро-яркий
пёстрый; кр. ф. пёстр, пестра, пёстро и пестро
Пётр, (Петрович, Петровна)
пёхом, нареч.
ПЗУ [пэзэу], нескл., с. (сокр.: программное запоминающее устройство)
пи, нескл., с. (название буквы; матем.)
пиала, -ы, мн. пиалы, пиал, пиалам
пиалушка, -и, р. мн. -шек
Пиама
пиан, -а (полигр.)
пианизм, -а
пианино, нескл., с.
пианиссимо, неизм. и нескл., с.
пианист, -а
пианистический
пианистка, -и, р. мн. -ток
пиано, неизм. и нескл., с.
пианола, -ы
пиар, -а
пиар-… - первая часть сложных слов, пишется через дефис
пиар-агентство, -и
пиар-акция, -и
пиар-бизнес, -а
пиарить, -рю, -рит
пиар-кампания, -и
пиар-команда, -ы
пиар-обеспечение, -я
пиаровский
пиар-поддержка, -и
пиар-технология, -и
пиарщик, -а
пиарщица, -ы, тв. -ей
пиассава, -ы
пиастр, -а
пивать, наст. вр. не употр. (от пить)
пивбар, -а
пивзавод, -а
пивко, -а
пивная, -ой
пивной
пивнушка, -и, р. мн. -шек
пиво, -а
пивобезалкогольный
пивовар, -а
пивоварение, -я
пивоваренный
пивоварня, -и, р. мн. -рен
пивцо, -а
пигалица, -ы, тв. -ей
пигмей, -я
пигмент, -а
пигментация, -и
пигментный
пигопаги, -ов
пигостиль, -я
пигус, -а
пиджак, -а
пиджачишко, -а и -и, мн. -шки, -шек, м.
пиджачник, -а
пиджачный
пиджачок, -чка
пиджин, -а и неизм.
пиджинизация, -и
пиджинизированный; кр. ф. -ан, -ана
пиджин-инглиш, -а
пиелит, -а
пиелография, -и
пиелонефрит, -а
пиемия, -и
пиериды, -ид
пиериды, -ид, ед. -ида, -ы (мифол.)
пиетет, -а
пиетизм, -а
пиетист, -а
пиетистический
пижама, -ы
пижамка, -и, р. мн. -мок
пижамник, -а
пижамный
пижма, -ы
пижон, -а
пижонистый
пижонить, -ню, -нит
пижонка, -и, р. мн. -нок
пижонский
пижонство, -а
пизанец, -нца, тв. -нцем
пизанский (от Пиза)
пизанцы, -ев, ед. -нец, -нца, тв. -нцем
пизолиты, -ов, ед. -лит, -а
пиит, -а (устар. книжн., шутл. к поэт)
пиита, -ы, м. (устар. ирон. к поэт)
пиитика, -и (устар. книжн. к поэтика)
пиитический (устар. книжн. к поэтический)
Пий, -я, предл. о Пие (имя римских пап)
пик 1, -а (вершина горы; наивысший подъем в чем-н.)
пик 2, неизм. (час пик, время пик)
пика, -и (копье; прост. к пики)
пикадор, -а
пикантность, -и
пикантный; кр. ф. -тен, -тна
пиканье, -я
пикап, -а
пикапчик, -а
пикардиец, -ийца, тв. -ийцем
пикардийский (от Пикардия)
пикардийцы, -ев, ед. -иец, -ийца, тв. -ийцем
пикаро, нескл., м.
пикать, -аю, -ает
Пиквик, -а: мистер Пиквик
пике, нескл., с. (пикирование самолета; ткань) и неизм. (пикейный)
пикейный
пикелевание, -я
пикелёванный; кр. ф. -ан, -ана
пикель, -я
пикет, -а
пикетаж, -а, тв. -ем
пикетажка, -и, р. мн. -жек
пикетажный
пикетирование, -я
пикетированный; кр. ф. -ан, -ана
пикетировать, -рую, -рует
пикетироваться, -руется
пикетный
пикетчик, -а
пикетчица, -ы, тв. -ей
пики, пик (карточная масть)
пикинёр, -а
пикинёрный
пикирование, -я (от пикировать и пикироваться)
пикирование, -я (от пикировать)
пикированный; кр. ф. -ан, -ана (от пикировать)
пикировать, -рую, -рует (лететь вниз)
пикировать, -рую, -рует (пересаживать, с.-х.)
пикироваться, -руется (пересаживаться, с.-х.)
пикироваться, -руюсь, -руется (перебраниваться)
пикировка, -и, р. мн. -вок
пикировочный
пикировщик, -а
пикирующий
пикколо, неизм. и нескл., с.
пикнидиоспоры, -ор, ед. -ора, -ы
пикниды, -ид, ед. -ида, -ы
пикнии, -ий, ед. -ния, -и
пикник, -а (прогулка с закуской на воздухе)
пикник, -а (тучный человек)
пикниковый
пикнический (о телосложении)
пикничок, -чка
пикноз, -а
пикнозонд, -а
пикнолепсия, -и
пикнометр, -а
пикнуть, -ну, -нет
пико… - первая часть сложных слов, пишется слитно
пиковка, -и, р. мн. -вок
пиковый
пиколины, -ов, ед. -лин, -а
пикообразный; кр. ф. -зен, -зна
пикорнавирусы, -ов, ед. -вирус, -а
пикотаж, -а, тв. -ем
пикофарад, -а, р. мн. -ов, счетн. ф. -рад
пикраты, -ов, ед. -рат, -а
пикрит, -а
пиксел, -а, р. мн. -ов, счетн. ф. -сел (ед. измер.)
пиксида, -ы
пиктограмма, -ы
пиктографический
пиктография, -и
пик-трансформатор, -а
пиктский
пикты, -ов (племенная группа)
пикули, -ей (овощи)
пикуль, -я (ед. измер.)
пикульник, -а
пикша, -и, тв. -ей
пила, -ы, мн. пилы, пил
пилав, -а
Пилад, -а: Орест и Пилад
пила-рыба, пилы-рыбы
пиленгас, -а
пиление, -я
пиленный; кр. ф. -ен, -ена, прич.
пилено-перепилено
пиленый-перепиленый
пилёный, прил.
пилигрим, -а
пилигримка, -и, р. мн. -мок
пилигримский
пилигримство, -а
пилидий, -я
пиликанье, -я
пиликать, -аю, -ает
пиликнуть, -ну, -нет
пилильщик, -а
пилинг, -а (в косметике)
пилинговый
пилить, пилю, пилит
пилиться, пилится
пилка, -и, р. мн. пилок
пиллерс, -а
пиловочник, -а
пиловочный
пилокарпин, -а
пилокарпус, -а
пиломатериалы, -ов, ед. -ал, -а
пиломоторный
пилон, -а
пилонос, -а
пилоносный
пилообразный; кр. ф. -зен, -зна
пилоправ, -а
пилорама, -ы
пилорический
пилороспазм, -а
пилоростеноз, -а
пилостав, -а
пилот, -а
пилотаж, -а, тв. -ем
пилотажник, -а
пилотажный
пилотирование, -я
пилотированный; кр. ф. -ан, -ана
пилотировать, -рую, -рует
пилотироваться, -руется
пилотируемый
пилотка, -и, р. мн. -ток
пилотный
пилотский
пилохвост, -а
пилочка, -и, р. мн. -чек
пиль, неизм. (команда)
пильный
пильня, -и (звуки)
пильня, -и, р. мн. пилен (место, где пилят)
пильчатый
пильщик, -а
пилюлька, -и, р. мн. -лек
пилюля, -и
пилястра, -ы и пилястр, -а
пилястровый
пилящий
пилящийся
пи-мезон, -а
Пимен, (Пименович, Пименовна)
пимент, -а (дерево, перец)
пимента, -ы (то же, что пимент - дерево)
пимокат, -а
пимы, -ов и пимы, -ов, ед. пим, -а и -а
пинагор, -а
пинакль, -я
пинаколиновый
пинаколины, -ов, ед. -лин, -а
пинаконы, -ов, ед. -кон, -а
пинакотека, -и
пинанга, -и
пинать, -аю, -ает
пинаться, -аюсь, -ается
пингвин, -а
пингвинёнок, -нка, мн. -нята, -нят
пингвиний, -ья, -ье
пинг-понг, -а
пингпонгист, -а
пингпонгистка, -и, р. мн. -ток
пинг-понговый
пинежане, -ан, ед. -анин, -а
пинежанин, -а
пинежанка, -и, р. мн. -нок
пинежский (от Пинега)
пинены, -ов, ед. пинен, -а
пинетки, -ток, ед. -етка, -и
пинеточки, -чек, ед. -чка, -и
пиниоли, -ей, ед. -оль, -я
пиния, -и
пинка, -и, р. мн. пинок (судно)
пинкертоновский
пинкертоновщина, -ы
пинкод, -а
ПИН-код, -а
пинна, -ы
Пинна
пино, нескл., м. (виноград)
пинок, пинка
пиноль, -я
пиноцитоз, -а
пиночетовский (от Пиночет)
пинта, -ы
пинцгау, нескл., ж.
пинцет, -а
пинцетик, -а
пинцировка, -и, р. мн. -вок
пинцировочный
пинчер, -а
пинч-эффект, -а
пиньканье, -я
пинькать, -ает
пиобациллёз, -а
пиогенный
пиодермия, -и
пион, -а (растение; то же, что пи-мезон)
пионер, -а
пионервожатая, -ой
пионервожатый, -ого
пионерия, -и
пионерка, -и, р. мн. -рок
пионерлагерь, -я, мн. -я, -ей
пионерный
пионеротряд, -а
пионерский
пионерско-комсомольский
пионерство, -а
пионефроз, -а
пионовидный; кр. ф. -ден, -дна
пиорея, -и
пиосальпинкс, -а
пиоспермия, -и
пиоторакс, -а
пипа, -ы (земноводное)
пиперазин, -а
пиперидин, -а
пиперилен, -а
пипериленовый
пиперонал, -а
пипетка, -и, р. мн. -ток
пипеточка, -и, р. мн. -чек
пипеточный
пи-пи, неизм.
пипиканье, -я
пипикать, -ает
пи-пи-пи, неизм.
пипочка, -и, р. мн. -чек
пир, -а, предл. на пиру, мн. -ы, -ов
пирабутол, -а
пиразол, -а
пиразолон, -а
пирайя, -и, р. мн. -ай и пиранья, -и, р. мн. -ний
пирамеин, -а
пирамида, -ы
пирамидальный
пирамидка, -и, р. мн. -док
пирамидный
пирамидон, -а
пираминал, -а
пирановый (от пираны)
пиранограф, -а
пиранометр, -а
пираны, -ов, ед. -ан, -а (хим.)
пираньевые, -ых
пиранья, -и, р. мн. -ний и пирайя, -и, р. мн. -ай
пираргирит, -а
пират, -а
пиратский
пиратство, -а
пиратствовать, -твую, -твует
пирацетам, -а
пирацетамол, -а
пиргелиометр, -а
пиргеометр, -а
пиреец, -ейца, тв. -ейцем
пирейский (от Пирей)
пирейцы, -ев, ед. -еец, -ейца, тв. -ейцем
пиренейский (от Пиренеи)
пиреноид, -а
пиреномицеты, -ов, ед. -цет, -а
пиретрум, -а
пиридин, -а
пиридоксин, -а
пирикуляриоз, -а
пиримидин, -а
пиримидиновый
пирит, -а
пиритный
пиритовый
пирке, нескл., с. (проба Пирке и результат ее применения, разг.)
Пирке, нескл., м.: реакция Пирке, проба Пирке
пиробензол, -а
пированье, -я
пировать, пирую, пирует
пировиноградный
пирог, -а
пирога, -и (лодка)
пирогалловый
пирогаллол, -а
пирогенал, -а
пирогенетический
пирогенизация, -и
пирогенный
пирогравюра, -ы
пирографит, -а
пирожковая, -ой
пирожковый
пирожник, -а
пирожница, -ы, тв. -ей
пирожное, -ого
пирожный
пирожок, -жка
пирожочек, -чка
пирозомы, -ом, ед. -зома, -ы
пирокатехин, -а
пирокластический
пироколлодий, -я
пироксенит, -а
пироксены, -ов, ед. -сен, -а
пироксилин, -а
пироксилиновый
пиролатрия, -и
пиролиз, -а
пиролит, -а
пиролюзит, -а
пироман, -а
пиромания, -и
пирометаллургический
пирометаллургия, -и
пирометаморфизм, -а
пирометр, -а
пирометрический
пирометрия, -и
пироморфизм, -а
пироморфит, -а
пирон, -а
пиронафт, -а
пироп, -а
пиропатрон, -а
пироплазма, -ы
пироплазмидоз, -а
пироплазмиды, -ид, ед. -ида, -ы
пироплазмоз, -а
пироселекция, -и
пироскаф, -а
пироскоп, -а
пиросомы, -сом, ед. -сома, -ы
пиросульфат, -а
пиротерапия, -и
пиротехник, -а
пиротехника, -и
пиротехнический
пирофераль, -я
пирофиллит, -а
пирофитовый
пирофорный
пирофосфат, -а
пирофосфорный
пирохлор, -а
пироэлектрик, -а
пироэлектрический
пироэлектричество, -а
пиррихий, -я
пиррол, -а
пирронизм, -а
пирроновский (от Пиррон)
пирротин, -а
пирс, -а
пирсинг, -а
пирсинговый
пирушка, -и, р. мн. -шек
пируэт, -а
пиршественный
пиршество, -а
пиршествовать, -твую, -твует
писака, -и, м. и ж.
писание, -я (действие) и Писание, -я (Библия, Коран)
писанина, -ы
писаница, -ы, тв. -ей
писанка, -и, р. мн. -нок
писанный; кр. ф. -ан, -ана, прич.
писано-переписано
писаный, прил.
писаный-переписаный
писаришка, -и, р. мн. -шек, м.
писарь, -я, мн. -и, -ей и -я, -ей
писателишка, -и, р. мн. -шек, м.
писатель, -я
писательница, -ы, тв. -ей
писательский
писательство, -а
писатель-фантаст, писателя-фантаста
писать, -аю, -ает (мочиться)
писать, пишу, пишет
писаться, -аюсь, -ается (мочиться)
писаться, пишусь, пишется
писец, писца, тв. писцом, р. мн. писцов (перепи- счик)
писк, -а
писклёнок, -нка, мн. -лята, -лят
пискливый
пискля, -и, р. мн. -лей, м. и ж.
писклявость, -и
писклявый
пискляк, -а
пискнуть, -ну, -нет
пискотня, -и
пискун, -а
пискунья, -и, р. мн. -ний
пискуха, -и
пискучий
писнуть, -ну, -нёт
писсуар, -а
пистик, -а
пистия, -и
пистолет, -а
пистолетишко, -а и -и, мн. -шки, -шек, м.
пистолет-краскораспыли-тель, пистолета-краскорас-пылителя
пистолетный
пистолет-пулемёт, пистолета-пулемёта
пистолет-ракетница, пистолета-ракетницы
пистолетчик, -а
пистоль, -я (монета; оружие) и -и (оружие)
пистон, -а
пистонный
писулечка, -и, р. мн. -чек
писулька, -и, р. мн. -лек
писуля, -и, р. мн. -улей и -уль
писун, -а
писцовый (от писец)
писчебумажный
писчий
писывать, наст. вр. не употр.
письмена, -мён, -менам
письменность, -и
письменный
письмецо, -а
письмишко, -а, мн. -шки, -шек
письмище, -а
письмо, -а, мн. письма, писем, письмам
письмовник, -а
письмоводитель, -я
письмоводство, -а
письмоносец, -сца, тв. -сцем, р. мн. -сцев
письмоносица, -ы, тв. -ей
письмоноска, -и, р. мн. -сок
письмо-обязательство, письма-обязательства
письмосортировочный
пита, -ы
питание, -я
питатель, -я
питательность, -и
питательный; кр. ф. -лен, -льна
питать, -аю, -ает
питаться, -аюсь, -ается
питбуль, -я
питбультерьер, -а
питейно-закусочный
питейный
питекантроп, -а
питерец, -рца, тв. -рцем
питерка, -и, р. мн. -рок
питерский (от Питер - Петербург)
питерцы, -ев, ед. -рец, -рца, тв. -рцем
питерщик, -а
пити, нескл., с.
питие, -я, тв. питием, предл. о питии, мн. -я, питий, -ям
Питирим, (Питиримович, Питиримовна)
питомец, -мца, тв. -мцем, р. мн. -мцев
питомица, -ы, тв. -ей
питомка, -и, р. мн. -мок
питомник, -а
питомниковод, -а
питомниководство, -а
питомниковый
питомнический
питомный
питон, -а
питсбургец, -гца, тв. -гцем
питсбургский (от Питсбург)
питсбургцы, -ев, ед. -гец, -гца, тв. -гцем
питуитрин, -а
питух, -а (любитель выпить)
питчер, -а (спорт.)
питый; кр. ф. пит, пита, пито
пить, пью, пьёт; прош. пил, пила, пило
питьевой
пить-есть
питьё, -я, р. мн. питей
питься, пьётся; прош. пился, пилась, пилось
пиурия, -и
ПИФ, -а (сокр.: паевой инвестиционный фонд)
пифагореец, -ейца, тв. -ейцем
пифагореизм, -а
пифагорейский
пифагорейство, -а
пифагорейцы, -ев, ед. -еец, -ейца, тв. -ейцем
пифагоров, -а, -о (от Пифагор): пифагоровы числа, пифагорова теорема, пифагоровы штаны, пифагоров строй
пифагоров, -а, -о (от Пифагор): пифагоровы числа, пифагорова теорема, пифагоровы штаны, пифагоров строй
пифийский
пифический
пифия, -и
пифос, -а
пиф-паф, неизм.
пиффераро, нескл., м.
пифферо, нескл., с.
пиханный; кр. ф. -ан, -ана, прич.
пихать, -аю, -ает
пихаться, -аюсь, -ается
пихнуть, -ну, -нёт
пихнуться, -нусь, -нётся
пихта, -ы
пихтарник, -а
пихтач, -а, тв. -ом
пихтовник, -а
пихтовый
пицундец, -дца, тв. -дцем
пицундский (от Пицунда)
пицундцы, -ев, ед. -дец, -дца, тв. -дцем
пицца, -ы, тв. -ей
пиццерия, -и
пичканный; кр. ф. -ан, -ана, прич.
пичканье, -я
пичкать, -аю, -ает
пичкаться, -аюсь, -ается
пичуга, -и
пичужечка, -и, р. мн. -чек
пичужий, -ья, -ье
пичужка, -и, р. мн. -жек
пишущий
пишущийся
пища, -и, тв. -ей
пищалка, -и, р. мн. -лок
пищаль, -и
пищальный
пищать, пищу, пищит
пищеблок, -а
пищеварение, -я
пищеварительный
пищеварочный
пищевик, -а
пищевкусовой
пищевод, -а
пищеводно-желудочный
пищеводный
пищевой
пищекомбинат, -а
пищеконцентрат, -а
пищеконцентратный
пищик, -а
пищуха, -и
пищуховые, -ых
пиявица, -ы, тв. -ей (устар. к пиявка)
пиявка, -и, р. мн. -вок и пьявка, -и, р. мн. -вок
пиявочка, -и, р. мн. -чек и пьявочка, -и, р. мн. -чек
плавание, -я
плавательный
плавать, -аю, -ает
плавающий
плавбаза, -ы
плавень, -вня
плавзавод, -а
плавик, -а
плавиковый
плавильник, -а
плавильный
плавильня, -и, р. мн. -лен
плавильщик, -а
плавить, -влю, -вит
плавиться, -вится
плавка, -и, р. мн. -вок (действие)
плавки, -вок (трусики)
плавкий; кр. ф. плавок, плавка, плавко
плавкость, -и
плавкран, -а
плавкраностроение, -я
плавление, -я
плавленный; кр. ф. -ен, -ена, прич.
плавленый, прил.
плавмагазин, -а
плавмастерская, -ой
плавневый
плавни, -ей
плавник, -а
плавниковый
плавничок, -чка
плавной (плавучий)
плавность, -и
плавный; кр. ф. плавен, плавна, плавно (нерезкий)
плавсостав, -а
плавсредства, -средств, ед. -средство, -а
плавстройотряд, -а
плавун, -а (зоол.; трава)
плавунец, -нца, тв. -нцом, р. мн. -нцов
плавунчик, -а
плавучесть, -и
плавучий
плавщик, -а
плавь, -и (в иконописи)
плавящий
плавящийся
плагальный
плагиат, -а
плагиатор, -а
плагиаторский
плагиаторство, -а
плагиированный; кр. ф. -ан, -ана
плагиировать, -рую, -рует
плагиироваться, -руется
плагиоклазы, -ов, ед. -лаз, -а
плагиотропизм, -а
плаз, -а
плазма, -ы
плазмалогены, -ов, ед. -ген, -а
плазматический
плазменно-дуговой
плазменный
плазмида, -ы
плазмин, -а
плазмобур, -а
плазмовый
плазмогазодинамика, -и
плазмогамия, -и
плазмоген, -а
плазмодесмы, -есм, ед. -десма, -ы
плазмодий, -я
плазмозамещающий
плазмоид, -а
плазмолемма, -ы
плазмолиз, -а
плазмон, -а
плазмотрон, -а
плазмотронный
плазмохимический
плазмохимия, -и
плазмоцид, -а (препарат)
плазмоциты, -ов, ед. -цит, -а (клетки)
плакальщик, -а
плакальщица, -ы, тв. -ей
плакат, -а
плакатист, -а
плакатность, -и
плакатный; кр. ф. -тен, -тна
плакатчик, -а
плакать, плачу, плачет
плакаться, плачусь, плачется
плаке, неизм. и нескл., с.
плакетка, -и, р. мн. -ток
Плакида
Плакилла
плакировальня, -и, р. мн. -лен
плакирование, -я
плакированный; кр. ф. -ан, -ана
плакировать, -рую, -рует
плакироваться, -руется
плакировка, -и, р. мн. -вок
плакировочный
плакировщик, -а
плакодермы, -дерм, ед. -дерма, -ы
плакодонт, -а
плакоды, -ов, ед. -код, -а
плакоидный
плакорный
плакса, -ы, м. и ж.
плаксивость, -и
плаксивый
плакун, -а
плакун-трава, -ы
плакучий
плакуша, -и, тв. -ей
пламевидный; кр. ф. -ден, -дна
пламегаситель, -я
пламеискрогаситель, -я
пламенеть, -ею, -еет
пламенистый
пламенник, -а
пламенный; кр. ф. -енен, -енна
пламень, других форм нет, м.
пламеобразный; кр. ф. -зен, -зна
пламечко, -а
пламя, -мени, тв. -менем
план, -а
планарии, -ий, ед. -рия, -и
планарный
планация, -и
плангерд, -а
планеризм, -а
планерист, -а
планеристка, -и, р. мн. -ток
планеродром, -а
планет, -а (культиватор)
планета, -ы
планетарий, -я
планетарность, -и
планетарный; кр. ф. -рен, -рна
планетный
планетоведение, -я
планетографический
планетоид, -а
планетолёт, -а
планетолог, -а
планетологический
планетология, -и
планетоход, -а
планёр, -а и планер, -а
планёрка, -и, р. мн. -рок
планида, -ы
планиметр, -а
планиметрический
планиметрия, -и
планирование, -я
планированный; кр. ф. -ан, -ана (от планировать) и планированный; кр. ф. -ан, -ана (от планировать)
планировать, -рую, -рует (парить в воздухе, плавно снижаясь; составлять план, намечать и планировать, планирую, планирует (устраи-вать, размечать на месте по плану)
планироваться, -руется (парить в воздухе, плавно снижаясь; составлять план, намечаться и планироваться, планируется (устраиваться, размечаться на месте по плану)
планировка, -и, р. мн. -вок
планировочный
планировщик, -а
планировщица, -ы, тв. -ей
планисфера, -ы
Планк, -а: постоянная Планка
планка, -и, р. мн. -нок
планкарта, -ы
планктон, -а
планктонный
плановать, -ную, -нует
плановик, -а
планово-бюджетный
планово-оперативный
планово-распределительный
планово-регулируемый
планово-рыночный
плановость, -и
планово-убыточный
планово-финансовый
планово-хозяйственный
планово-экономический
плановый
планомерность, -и
планомерный; кр. ф. -рен, -рна
планотрон, -а
планочка, -и, р. мн. -чек
планочный
плантаж, -а, тв. -ем
плантажный
плантатор, -а
плантаторский
плантаторство, -а
плантационный
плантация, -и
планула, -ы
планчатый
планчик, -а
планшайба, -ы
планшет, -а
планшетист, -а
планшетка, -и, р. мн. -ток
планшетный
планшир, -а и планширь, -я
пласированный; кр. ф. -ан, -ана
пласировать, -рую, -рует
пласироваться, -руется
пласировка, -и
пласт, -а, предл. на пласту
пластанный; кр. ф. -ан, -ана, прич.
пластать, -аю, -ает
пластаться, -аюсь, -ается
пластиды, -ид, ед. -ида, -ы (биол.)
пластизоль, -я
пластик, -а
пластика, -и
пластикат, -а
пластикатный
пластикатовый
пластикация, -и
пластиковый
пластилин, -а
пластилиновый
пластина, -ы
пластинка, -и, р. мн. -нок
пластинник, -а
пластинниковый
пластинный
пластиножаберные, -ых (рыбы)
пластиночка, -и, р. мн. -чек
пластиночник, -а
пластиночный
пластинчатожаберные, -ых (моллюски)
пластинчатоклювые, -ых
пластинчатоусые, -ых
пластинчатый
пластит, -а
пластификат, -а
пластификатор, -а
пластификация, -и
пластифицированный; кр. ф. -ан, -ана
пластифицировать, -рую, -рует
пластифицироваться, -руется
пластический
пластичность, -и
пластичный; кр. ф. -чен, -чна
пластмасса, -ы
пластмассовый
пластованный; кр. ф. -ан, -ана
пластовать, -тую, -тует
пластоваться, -туется
пластовой
пластом, -а
пластообразный; кр. ф. -зен, -зна
пластрон, -а
пластун, -а
пластунский
пластушина, -ы
пластырный
пластырь, -я
плат, -а (платок, убрус)
плата, -ы (к платить; деталь электроустановки)
платан, -а
платанный; кр. ф. -ан, -ана, прич.
платановый
платаный, прил.
платать, -аю, -ает
плательный
плательщик, -а
плательщица, -ы, тв. -ей
платёж, -ежа, тв. -ом
платёжеспособность, -и
платёжеспособный; кр. ф. -бен, -бна
платёжка, -и, р. мн. -жек
платёжно-расчётный
платёжный
платибелодон, -а
платикефал, -а и платицефал, -а
платикефалия, -и и платицефалия, -и
платина, -ы
платинат, -а
платинель, -я
платинирование, -я
платинированный; кр. ф. -ан, -ана
платинировать, -рую, -рует
платинироваться, -руется
платинит, -а
платинный
платиновый
платиноиды, -ов, ед. -оид, -а
платинорениевый
платинотрон, -а
платить, плачу, платит (к плата)
платиться, плачусь, платится (к плата)
платифиллин, -а
платицефал, -а и платикефал, -а
платицефалия, -и и платикефалия, -и
платковый
платность, -и
платный
плато, нескл., с. (возвышен-ная равнина)
платобазальт, -а
платовый (от плата, деталь)
платок, -тка
Платон, (Платонович, Платоновна)
Платонида
платонизм, -а
платоник, -а
платонический
платоновский (от Платон и Платонов, фамилия)
платообразный; кр. ф. -зен, -зна (геогр.)
платочек, -чка
платочный
платформа, -ы
платформенный
платформинг, -а
платье, -я, мн. -я, -ев
платьевой
платьевщица, -ы, тв. -ей
платье-костюм, платья-ко-стюма
платье макси, платья макси
платье миди, платья миди
платье мини, платья мини
платье реглан, платья реглан
платье сафари, платья сафари
платье-халат, платья-халата
платьице, -а
платьишко, -а, мн. -шки, -шек
платяной
платящий (от платить)
платящийся (от платиться)
плаун, -а
плаунный
плауновидные, -ых
плауновый
плафон, -а
плафонный
плаха, -и
плахта, -ы
плахтовый
плац, -а, тв. -ем, предл. на плацу, мн. -ы, -ев
плац-адъютант, -а
плацдарм, -а
плацебо, нескл., с.
плацента, -ы
плацентарный
плацентация, -и
плацкарта, -ы
плацкартный
плац-майор, -а
плац-парад, -а
плац-парадный
плач, -а, тв. -ем
плачевность, -и
плачевный; кр. ф. -вен, -вна
плачевой
плаченный; кр. ф. -ен, -ена, прич.
плаченый, прил.
плачея, -и
плачущий
плачущийся
плашка, -и, р. мн. -шек
плашкоут, -а
плашкоутный
плашмя, нареч.
плащ, -а, тв. -ом
плащаница, -ы, тв. -ей
плащевой
плащеносный
плащишко, -а и -и, мн. -шки, -шек, м.
плащ-накидка, -и, р. мн. -док
плащовка, -и, р. мн. -вок
плащ-палатка, -и, р. мн. -ток
плебей, -я
плебейка, -и, р. мн. -еек
плебейский
плебейство, -а
плебисцит, -а
плебисцитарный
плебисцитный
плебс, -а
плева, -ы
плевательница, -ы, тв. -ей
плевать, плюю, плюёт
плеваться, плююсь, плюётся
плевел, -а, мн. -ы, -ов (растение)
плевелы, -ел (что-н. вредное, дурное, засоряющее; отделить зёрна от плевел)
плевельный
плевенский (от Плевен, Плевна)
плевок, -вка
плевра, -ы
плевральный
плеврит, -а
плевритический
плевритный
плеврококк, -а
плевромейя, -и
плевропневмония, -и
плед, -а
плеер, -а
плеерный
плезиантроп, -а
плезиозавр, -а
плезир, -а
плейбой, -я
плейбойский
плей-лист, -а
плеймейкер, -а
плеймейкерский
плейотропия, -и
плей-офф, неизм. и нескл.,м.
плейохазий, -я
плейстон, -а
плейстосейсты, -сейст, ед. -сейста, -ы
плейстоцен, -а
плейстоценовый
плексиглас, -а
плексигласовый
плексит, -а
плектенхима, -ы
плектр, -а
племенник, -а
племенной
племечко, -а
племзавод, -а
племстанция, -и
племхоз, -а
племя, -мени, тв. -менем, мн. -мена, -мён, -менам
племянник, -а
племянников, -а, -о
племянница, -ы, тв. -ей
племянницын, -а, -о
племянничек, -чка
племяш, -а, тв. -ом
племяшка, -и, р. мн. -шек
плен, -а, предл. в плену
плена, -ы (пленка)
пленарный
пленение, -я
пленённый; кр. ф. -ён, -ена
пленительность, -и
пленительный; кр. ф. -лен, -льна
пленить, -ню, -нит
плениться, -нюсь, -нится
пленник, -а
пленница, -ы, тв. -ей
пленный
пленум, -а
пленэр, -а
пленэрист, -а
пленэрный
пленять, -яю, -яет
пленяться, -яюсь, -яется
плеоназм, -а
плеонаст, -а
плеонастический
плеопатологический
плеохроизм, -а
плеохроичный
плерезы, -ез
плерома, -ы
плесенный
плесень, -и
плесецкий (от Плесецк)
плеск, -а
плескание, -я
плескануть, -ну, -нёт
плескануться, -нётся
плескательный
плескать, плещу, плещет и -аю, -ает
плескаться, плещусь, плещется и -аюсь, -ается
плескотня, -и
плескучий
плесневевший
плесневелый
плесневеть, -веет
плесневица, -ы, тв. -ей
плесневой
плеснуть, -ну, -нёт
плессиметр, -а
плести, плету, плетёт; прош. плёл, плела
плестись, плетусь, плетётся; прош. плёлся, плелась
плетевидка, -и, р. мн. -док
плетевидный; кр. ф. -ден, -дна
плетевоз, -а
плетежок, -жка (шнурок)
плетейный
плетельный
плетельщик, -а
плетельщица, -ы, тв. -ей
плетение, -я
плетеница, -ы, тв. -ей
плетень, -тня
плетешок, -шка (от плетень)
плетёнка, -и, р. мн. -нок
плетённый; кр. ф. -ён, -ена, прич.
плетёный, прил.
плетизмограмма, -ы
плетизмограф, -а
плетизмографический
плетизмография, -и
плетистый
плетнёвый
плетора, -ы
плеторический
плетушка, -и, р. мн. -шек
плетущий
плетущийся
плеть, -и, мн. -и, -ей, тв. -ями (но: бить плетьми)
плеть, -и, мн. -и, -ей, тв. -ями (но: бить плетьми)
плехановский (от Плеханов)
плечевой
плечелоктевой
плечелучевой
плеченогие, -их
плечики, -ов (вешалка)
плечико, -а, мн. -и, -ов
плечистость, -и
плечистый
плечища, -ищ, ед. -чище, -а
плечной
плечо, -а, мн. плечи, плеч, плечам
плешивевший
плешиветь, -ею, -еет
плешивость, -и
плешивый
плешина, -ы
плешинка, -и, р. мн. -нок
плешка, -и, р. мн. -шек
плешь, -и
плеяда, -ы (группа выдающихся деятелей)
плеяды, -яд (мифол.) и Плеяды, -яд (звездное скопление)
плёвый
плёнка, -и, р. мн. -нок
плёнкообразователь, -я
плёнкообразующий
плёнкопокрытие, -я
плёночно-каркасный
плёночный
плёнчато-чешуйчатый
плёнчатый
плёс, -а
плёснутый
плёсский (от Плёс)
плётка, -и, р. мн. -ток
плёточка, -и, р. мн. -чек
плёточный
плётший
плётшийся
пли, неизм. (команда)
плие, нескл., с.
плимутрок, -а
плинт, -а
плинтованный; кр. ф. -ан, -ана
плинтовать, -тую, -тует
плинтоваться, -туется
плинтовка, -и
плинтус, -а
плинтусный
плинфа, -ы
плиогиппус, -а
плиозавр, -а
плиопитек, -а
плиоцен, -а
плиоценовый
плис, -а
плисовый
плиссе, неизм. и нескл., с.
плиссированный; кр. ф. -ан, -ана
плиссировать, -рую, -рует
плиссироваться, -руется
плиссировка, -и, р. мн. -вок
плиссировочный
плита, -ы, мн. плиты, плит
плитка, -и, р. мн. -ток
плитняк, -а
плитняковый
плитовой
плиточка, -и, р. мн. -чек
плиточник, -а
плиточный
плитчатый
плитяной
плица, -ы, тв. -ей
плов, -а
пловдивец, -вца, тв. -вцем
пловдивский (от Плов- див)
пловдивцы, -ев, ед. -вец, -вца, тв. -вцем
пловец, -вца, тв. -вцом, р. мн. -вцов
пловчиха, -и
плод, -а
плодить, пложу, плодит
плодиться, плодится
плодник, -а
плодный
плодовинодельческий
плодовитость, -и
плодовитый
плодовод, -а
плодоводство, -а
плодоводческий
плодово-овощной
плодово-ягодный
плодовый
плодогонный
плододробилка, -и, р. мн. -лок
плодожил, -а
плодожорка, -и, р. мн. -рок
плодоизгнание, -я
плодоизгоняющий
плодоконсервный
плодолистик, -а
плодомойка, -и, р. мн. -оек
плодоножка, -и, р. мн. -жек
плодоносить, -осит
плодоносность, -и
плодоносный; кр. ф. -сен, -сна
плодоносящий
плодоношение, -я
плодообразование, -я
плодоовощевод, -а
плодоовощеводство, -а
плодоовощесушилка, -и, р. мн. -лок
плодоовощесушильня, -и, р. мн. -лен
плодоовощехранилище, -а
плодоовощи, -ей
плодоовощной
плодопеременный
плодоперерабатывающий
плодопереработка, -и
плодопитомник, -а
плодородие, -я
плодородность, -и
плодородный; кр. ф. -ден, -дна
плодосбор, -а
плодосмен, -а
плодосменный
плодосниматель, -я
плодосовхоз, -а
плодосушилка, -и, р. мн. -лок
плодосушильня, -и, р. мн. -лен
плодосъём, -а
плодосъёмник, -а
плодотворность, -и
плодотворный; кр. ф. -рен, -рна
плодохранилище, -а
плодоягодный
плодоядный
плодуха, -и
плодущий
плоение, -я
плоённый; кр. ф. -ён, -ена, прич.
плоёный, прил.
плозивный
плоидность, -и
плоить, -ою, -оит
плоиться, -оится
плойка, -и, р. мн. плоек
плойчатость, -и
плойчатый
пломба, -ы
пломбир, -а
пломбиратор, -а
пломбирный
пломбирование, -я
пломбированный; кр. ф. -ан, -ана
пломбировать, -рую, -рует
пломбироваться, -руется
пломбировка, -и
пломбировочный
пломбировщик, -а
пломбовый
пломпудинг, -а
плоский; кр. ф. -сок, плоска, -ско
плосковогнутый
плосковыпуклый
плосковязальный
плоскоголовый
плоскогорный
плоскогорье, -я, р. мн. -рий
плоскогрудый
плоскогубцы, -ев
плоскодонка, -и, р. мн. -нок
плоскодонный
плоскозубцы, -ев
плоскоклеточный
плоскокрыший
плосколицый
плосконосый
плоскопараллельный
плоскопечатный
плоскорежущий
плоскорез, -а
плоскорезный
плоскосемянник, -а
плоскосемянный
плоскоспиральный
плоскостной (матем.; то же, что плоскостный)
плоскостность, -и
плоскостный; кр. ф. -тен, -тна (изображенный в одной плоскости, без перспективы)
плоскостопие, -я
плоскость, -и, мн. -и, -ей (поверхность) и -ей (плоская шутка)
плоскохвост, -а
плоскочулочный
плоскошлифовальный
плот, -а, предл. на плоту
плотбище, -а
плотва, -ы
плотвица, -ы, тв. -ей
плотвичка, -и, р. мн. -чек
плотик, -а
плотина, -ы
плотинка, -и, р. мн. -нок
плотинный
плотиновский (от Плотин)
плотить, плочу, плотит (к плот)
плотиться, плотится (к плот)
плотица, -ы, тв. -ей
плотичка, -и, р. мн. -чек
плотнеть, -ею, -еет
плотник, -а
плотник-бетонщик, плотника-бетонщика
плотнить, -ню, -нит
плотницкий
плотничанье, -я
плотничать, -аю, -ает
плотнический
плотничество, -а
плотничий, -ья, -ье
плотничный
плотнодерновинный
плотноионизирующий
плотнокристаллический
плотнокустовой
плотномер, -а
плотнонаселённый*
плотнорогие, -их
плотностный
плотность, -и
плотный; кр. ф. -тен, -тна, -тно, плотны
плотовод, -а
плотовой
плотовщик, -а
плотогон, -а
плотоспуск, -а
плотоход, -а
плотоядность, -и
плотоядный; кр. ф. -ден, -дна
плотский
плоттер, -а
плоттерный
плоть, -и
плотящий (от плотить)
плотящийся (от плотиться)
плохо, нареч. и в знач. сказ.
плоховатый
плохой; кр. ф. плох, плоха, плохо, плохи
плохо освещённый
плохо скрываемый
плохосыпучий
плошать, -аю, -ает
плоше, сравн. ст. (от плохой, плохо)
плошечка, -и, р. мн. -чек
плошечный
плошка, -и, р. мн. -шек
площадка, -и, р. мн. -док
площадной
площадочка, -и, р. мн. -чек
площадочный
площадь, -и, мн. -и, -ей
площе, сравн. ст. (от плоский, плоско)
площица, -ы, тв. -ей
плуг, -а, мн. -и, -ов
плугарь, -я
плугатарь, -я
плуг-лущильник, плуга-лущильника
плуговой
плугообразный; кр. ф. -зен, -зна
плужник, -а
плужно-роторный
плужный
плужок, -жка
плунжер, -а
плунжерный
плут, -а и -а
плутать, -аю, -ает
плутишка, -и, р. мн. -шек, м. и ж.
плутище, -а и -и, мн. -и, -ищ, м.
плутни, -ей, ед. плутня, -и
плутоватость, -и
плутоватый
плутовать, -тую, -тует
плутовка, -и, р. мн. -вок
плутовской
плутовство, -а
плутократ, -а
плутократический
плутократия, -и
плутонг, -а
плутонговый
плутониевый
плутонизм, -а
плутоний, -я
плутонический
плутяга, -и, м. и ж.
плывун, -а (грунт)
плывунный
плывучесть, -и
плывучий (жидкий, текучий)
плывущий
плыть, плыву, плывёт; прош. плыл, плыла, плыло
пльзенец, -ньца, тв. -ньцем
пльзеньский (от Пльзень)
пльзеньцы, -ев, -нец, -ньца, тв. -ньцем
плювиал, -а
плювиальный
плювиограф, -а
плювиоз, -а
плювиометр, -а
плюгавенький
плюгавец, -вца, тв. -вцем, р. мн. -вцев
плюгавка, -и, р. мн. -вок
плюгавость, -и
плюгавый
плюмаж, -а, тв. -ем
плюмажный
плюмбикон, -а
плюнуть, -ну, -нет
плюр, -а
плюрализация, -и
плюрализм, -а
плюралист, -а
плюралистический
плюральный
плюрилатеральный
плюс, -а
плюска, -и, р. мн. -сок
плюсквамперфект, -а
плюсконосные, -ых
плюс-минус, неизм.
плюсна, -ы,/ мн. плюсны, плюсен, плюснам
плюсневой
плюсовальный
плюсование, -я
плюсованный; кр. ф. -ан, -ана
плюсовать, -сую, -сует
плюсоваться, -суется
плюсовка, -и, р. мн. -вок
плюсовщик, -а
плюх, неизм.
плюха, -и
плюхать, -аю, -ает
плюхаться, -аюсь, -ается
плюхнуть, -ну, -нет
плюхнуться, -нусь, -нется
плюш, -а, тв. -ем
плюшевый
плюшка, -и, р. мн. -шек
плюшкинский
плюшкинство, -а
плющ, -а, тв. -ом
плющащий
плющащийся
плющевидный; кр. ф. -ден, -дна
плющевой
плющение, -я
плющенный; кр. ф. -ен, -ена, прич.
плющеный, прил.
плющилка, -и, р. мн. -лок
плющильный
плющильня, -и, р. мн. -лен
плющильщик, -а
плющить, -щу, -щит
плющиться, -щится
плюющий
плюющийся
пляж, -а, тв. -ем
пляжевый
пляжик, -а
пляжник, -а
пляжница, -ы, тв. -ей
пляжный
пляс, -а
плясать, пляшу, пляшет
плясаться, пляшется
пляска, -и, р. мн. -сок
плясовой
плясун, -а
плясунья, -и, р. мн. -ний
пляшущий
пневма, -ы
пневматик, -а
пневматика, -и
пневматический
пневматолиз, -а
пневматолит, -а
пневматолитический
пневматолитовый
пневматоракс, -а
пневматофор, -а
пневматчик, -а
пневмеркатор, -а
пневмо... - первая часть сложных слов, пишется слитно
пневмоавтоматика, -и
пневмобацилла, -ы
пневмовакуумный
пневмовирусы, -ов, ед. -вирус, -а
пневмоводяной
пневмовоз, -а
пневмогазовый
пневмогидравлический
пневмограмма, -ы
пневмограф, -а
пневмографический
пневмография, -и
пневмодвигатель, -я
пневмодиафрагменный
пневмодроссель, -я
пневмоёмкость, -и
пневмозарядник, -а
пневмозолоудаление, -я
пневмоизлучатель, -я
пневмокамера, -ы
пневмокаток, -тка
пневмококки, -ов, ед. -кокк, -а
пневмококковый
пневмоколёсный
пневмокониоз, -а
пневмоконструкция, -и
пневмоконтейнерный
пневмокостюм, -а
пневмоманометр, -а
пневмомеханический
пневмомикоз, -а
пневмомолоток, -тка
пневмонагнетатель, -я
пневмонасос, -а
пневмоника, -и
пневмонический
пневмония, -и
пневмонэктомия, -и
пневмоплеврит, -а
пневмопоезд, -а, мн. -а, -ов
пневмопочта, -ы
пневмопривод, -а, мн. -ы, -ов и -а, -ов
пневмопробойник, -а
пневмопрядильный
пневморапирный
пневмораспределитель, -я
пневмореле, нескл., с.
пневмосистема, -ы
пневмосклероз, -а
пневмосопротивление, -я
пневмотомия, -и
пневмоторакс, -а
пневмотормоз, -а, мн. -а, -ов
пневмотранспорт, -а
пневмотранспортёр, -а
пневмотранспортировка, -и
пневмотранспортный
пневмотрасса, -ы
пневмотрубопровод, -а
пневмоударник, -а
пневмоударный
пневмофиброз, -а
пневмоформование, -я
пневмоход, -а
пневмоциста, -ы
пневмоцистоз, -а
пневмоэлектрический
пнекорчеватель, -я
пнистость, -и
пнистый
пнище 1, -а, мн. -а и -и, пнищ, м. (увелич. к пень)
пнище 2, -а, с. (участок вырубленного леса)
пномпенец, -ньца, тв. -ньцем
пномпеньский (от Пномпень)
пномпеньцы, -ев, ед. -нец, -ньца, тв. -ньцем
пнуть, пну, пнёт
по, предлог
ПО [пэо], нескл., с. (сокр.: производственное объединение; программное обеспечение)
поабзацный
поагитировать, -рую, -рует
по-азербайджански
по-азиатски
по-актёрски
поалеть, -ею, -еет
по-американски
по-английски
поаплодировать, -рую, -рует
по-арабски
по-армянски
поартачиться, -чусь, -чится
по-африкански
поахать, -аю, -ает
по-бабьи
побагроветь, -ею, -еет
побазарить, -рю, -рит
побаиваться, -аюсь, -ается
побайтовый
побалагурить, -рю, -рит
побалакать, -аю, -ает
побалдеть, -ею, -еет
побаливать, -аю, -ает
побаловать, -лую, -лует
побаловаться, -луюсь, -луется
побалтывать, -аю, -ает
побаниться, -нюсь, -нится
побарабанить, -ню, -нит
по-бараньи
побарахтаться, -аюсь, -ается
по-барски
побасёнка, -и, р. мн. -нок
побаска, -и, р. мн. -сок
побатальонно
побатарейно
побахвалиться, -люсь, -лится
побаюкать, -аю, -ает
побег, -а
побегайчик, -а: зайчик-побегайчик
побегайчик, -а: зайчик-побегайчик
побегать, -аю, -ает
побегушки: на побегушках, на побегушки
побегушки: на побегушках, на побегушки
победа, -ы; но: День Победы (праздник 9 мая), Знамя Победы (реликвия), Парад Победы (1945), орден Победы, монумент Победы, пик Победы (горная вершина), площадь Победы (в Москве, Петербурге и др.)
победа, -ы; но: День Победы (праздник 9 мая), Знамя Победы (реликвия), Парад Победы (1945), орден Победы, монумент Победы, пик Победы (горная вершина), площадь Победы (в Москве, Петербурге и др.)
Победа
победит, -а (сплав)
победитель, -я
победительница, -ы, тв. -ей
победительность, -и
победительный; кр. ф. -лен, -льна
победитовый
победить, -ит
победиши: сим победиши
победиши: сим победиши
победнее
победный
Победоносец, -сца, тв. -сцем: Георгий Победоносец
победоносность, -и
победоносный; кр. ф. -сен, -сна
победствовать, -твую, -твует
побежалость, -и
побежалый
побежать, -егу, -ежит, -егут
побеждать, -аю, -ает
побеждаться, -аюсь, -ается
побеждённый; кр. ф. -ён, -ена
побежка, -и, р. мн. -жек
побездельничать, -аю, -ает
побезобразничать, -аю, -ает
побеление, -я
побелеть, -ею, -еет
побелённый; кр. ф. -ён, -ена
побелить, -елю, -елит
побелиться, -елюсь, -елится
побелка, -и
по белому: чёрным по белому (написано)
по-белорусски
поберегать, -аю, -ает
поберегаться, -аюсь, -ается
побережённый; кр. ф. -ён, -ена
побережный
побережье, -я, р. мн. -жий
поберечь, -регу, -режёт, -регут; прош. -рёг, -регла
поберечься, -регусь, -режётся, -регутся; прош. -рёгся, -реглась
поберёгший
поберёгшийся
побеседовать, -дую, -дует
побесить, -ешу, -есит
побеситься, -ешусь, -есится
побесноваться, -нуюсь, -нуется
побеспокоенный; кр. ф. -ен, -ена
побеспокоить, -ою, -оит
побеспокоиться, -оюсь, -оится
побивать, -аю, -ает
побиваться, -аюсь, -ается
побивахом: одним махом семерых побивахом
побивахом: одним махом семерых побивахом
побираться, -аюсь, -ается
побирашка, -и, р. мн. -шек, м. и ж.
побирушка, -и, р. мн. -шек, м. и ж.
побирушничать, -аю, -ает
побитие, -я
побитый
побить, побью, побьёт
побиться, побьюсь, побьётся
поблагодарить, -рю, -рит
поблажать, -аю, -ает
поблаженствовать, -твую, -твует
поблажить, -жу, -жит
поблажка, -и, р. мн. -жек
побледнее
побледнеть, -ею, -еет
поблестеть, -ещу, -естит
поблёкнуть, -ну, -нет; прош. -ёк, -ёкла и поблекнуть, -ну, -нет; прош. -ек, -екла
поблёскивать, -аю, -ает
поближе
поблизости, нареч.
поблистать, -аю, -ает и поблещу, поблещет
поблочный
поблуждать, -аю, -ает
по-богатырски
побогаче
пободрее
пободрствовать, -твую, -твует
по-боевому
по-божески
побожиться, -жусь, -жится
по-Божьему, нареч. (к Бог)
побои, -ев
побоище, -а
побойчее
по-боксёрски
побоку, в знач. сказ. (все дела побоку)
по-болгарски
поболее (числом поболее)
поболеть 1, -ею, -еет (к болеть 1)
поболеть 2, -лит (к болеть 2)
поболтать, -аю, -ает
поболтаться, -аюсь, -ается
побольше
по-большевистски
по-большому, нареч.
побормотать, -мочу, -мочет
поборник, -а
поборница, -ы, тв. -ей
поборонить, -ню, -нит
поборотый
побороть, -орю, -орет
побороться, -орюсь, -орется
поборы, -ов, ед. побор, -а
побочный
побояться, побоюсь, побоится
пображничать, -аю, -ает
п-образный [пэ-]
побранивать, -аю, -ает
побраниваться, -аюсь, -ается
побранить, -ню, -нит
побраниться, -нюсь, -нится
побранный; кр. ф. -ан, -ана
побрасывать, -аю, -ает
побрататься, -аюсь, -ается
побратим, -а
побратимский
побратимство, -а
по-братски
побрать, поберу, поберёт; прош. -ал, -ала, -ало
побредший
побрезгать, -аю, -ает и побрезговать, -гую, -гует
побренчать, -чу, -чит
побрести, -еду, -едёт; прош. -ёл, -ела
побрехать, -ешу, -ешет
побрехушки, -шек
побрёхивать, -аю, -ает
побригадно
побрить, -рею, -реет
побриться, -реюсь, -реется
побродить, -ожу, -одит
побродяга, -и, м. и ж.
побродяжить, -жу, -жит
побродяжничать, -аю, -ает
побронзоветь, -ею, -еет
побросанный; кр. ф. -ан, -ана
побросать, -аю, -ает
побросаться, -аюсь, -ается
побрызганный; кр. ф. -ан, -ана
побрызгать, -аю, -ает и -зжу, -зжет
побрызгаться, -аюсь, -ается и -зжусь, -зжется
побрызгивать, -аю, -ает
побрыкаться, -аюсь, -ается
побрюзжать, -зжу, -зжит
побрякать, -аю, -ает
побрякивание, -я
побрякивать, -аю, -ает
побрякушка, -и, р. мн. -шек
побряцать, -аю, -ает
побудительность, -и
побудительный
побудить 1, -ужу, -удит (от будить)
побудить 2, -ужу, -удит (к побуждать)
побудка, -и, р. мн. -док
побуждать, -аю, -ает
побуждаться, -аюсь, -ается
побуждение, -я
побуждённый; кр. ф. -ён, -ена (от побудить 2)
побуженный; кр. ф. -ен, -ена (от побудить 1)
побузить, -ит
побуйствовать, -твую, -твует
побулькать, -аю, -ает
побулькивать, -аю, -ает
побунтовать, -тую, -тует
побурелый
побуреть, -ею, -еет
побурлить, -лю, -лит
побурчать, -чу, -чит
побушевать, -шую, -шует
побуянить, -ню, -нит
побывальщина, -ы
побывать, -аю, -ает
побывка, -и, р. мн. -вок
побыстрее
по-быстрому, нареч.
побыть, побуду, побудет; прош. побыл, побыла, побыло
по-бычьи
повадить, -ажу, -адит
повадиться, -ажусь, -адится
повадка, -и, р. мн. -док
повадливый
повадно, нареч. и в знач. сказ.
поваженный; кр. ф. -ен, -ена
поваживать, -аю, -ает
поважнее
поважнеть, -ею, -еет
поважничать, -аю, -ает
поваксить, -кшу, -ксит
повакшенный; кр. ф. -ен, -ена
повал, -а
поваленный; кр. ф. -ен, -ена (от повалить)
поваливать, -аю, -ает
поваливаться, -аюсь, -ается
повалить, -алю, -алит
повалиться, -алюсь, -алится
повалуша, -и, тв. -ей
повальный
повалянный; кр. ф. -ян, -яна (от повалять)
повалять, -яю, -яет
поваляться, -яюсь, -яется
пованивать, -ает
повапленный: гроб повапленный
повапленный: гроб повапленный
повар, -а, мн. -а, -ов
поваренный 1; кр. ф. -ен, -ена, прич.
поваренный 2, прил. (поваренная соль, книга)
поварёнок, -нка, мн. -рята, -рят
поварёшка, -и, р. мн. -шек
поварить, -арю, -арит
повариться, -арюсь, -арится
повариха, -и
поварничать, -аю, -ает
поварня, -и, р. мн. -рен
поварской
повахтенно
по-вашему, нареч. и вводн. сл., но местоим. по вашему (по вашему усмотрению)
по-вдовьи
повдоль (прост. к вдоль)
повевать, -аю, -ает (к веять)
поведанный; кр. ф. -ан, -ана
поведать, -аю, -ает
поведение, -я
поведенческий
поведённый; кр. ф. -ён, -ена
поведший
поведшийся
поведывать, -аю, -ает
повезённый; кр. ф. -ён, -ена
повезти, -зу, -зёт; прош. -ёз, -езла
повелевать, -аю, -ает
повелеваться, -ается
повеление, -я
повелено, в знач. сказ.
повелеть, -лю, -лит
повелитель, -я
повелительница, -ы, тв. -ей
повелительность, -и
повелительный; кр. ф. -лен, -льна
повеличать, -аю, -ает
повеллит, -а (минерал)
по-венгерски
повенчанный; кр. ф. -ан, -ана
повенчать, -аю, -ает
повенчаться, -аюсь, -ается
повергать, -аю, -ает
повергаться, -аюсь, -ается
повергнувший
повергнувшийся
повергнутый
повергнуть, -ну, -нет; прош. -ерг и -ергнул, -ергла
повергнуться, -нусь, -нется; прош. -ергся и -ергнулся, -ерглась
повергший
повергшийся
поверенная, -ой
поверенный 1; кр. ф. -ен, -ена, прич.
поверенный 2, -ого; но: Временный Поверенный в делах
поверенный 2, -ого; но: Временный Поверенный в делах
поверженный; кр. ф. -ен, -ена
поверитель, -я
поверить, -рю, -рит
повериться, -рится
поверка, -и, р. мн. -рок
повернуть, -ну, -нёт
повернуться, -нусь, -нётся
поверочный
поверстать, -аю, -ает
поверстаться, -аюсь, -ается
повертеть, -ерчу, -ертит
повертеться, -ерчусь, -ертится
поверх, нареч. и предлог
поверхностно-активный
поверхностность, -и
поверхностный; кр. ф. -тен, -тна
поверхность, -и
поверху, нареч. (сверху; верхом)
поверченный; кр. ф. -ен, -ена
поверчивать, -аю, -ает
поверчиваться, -аюсь, -ается
повершённый; кр. ф. -ён, -ена
повершить, -шу, -шит
повершиться, -шится
поверщик, -а
поверье, -я, р. мн. -рий
поверяльщик, -а
поверять, -яю, -яет
поверяться, -яюсь, -яется
повеса, -ы, м.
повеселее
повеселеть, -ею, -еет
повеселить, -лю, -лит
повеселиться, -люсь, -лится
по-весеннему, нареч.
повесить, -ешу, -есит
повеситься, -ешусь, -есится
повесничанье, -я
повесничать, -аю, -ает
повествование, -я
повествователь, -я
повествовательница, -ы, тв. -ей
повествовательный
повествовать, -твую, -твует
повествоваться, -твуется
повести, -еду, -едёт; прош. -ёл, -ела
повестись, -едусь, -едётся; прош. -ёлся, -елась
повестить, -ещу, -естит
повестка, -и, р. мн. -ток
повестушка, -и, р. мн. -шек
повесть, -и, мн. -и, -ей
повет, -а (уезд, ист.)
поветовый
поветрие, -я
поветь, -и (помещение в крестьянском дворе, обл.)
повечереть, -еет
повечерие, -я
повечеру, нареч.
повечерять, -яю, -яет и повечерять, -яю, -яет
повешение, -я
повешенный; кр. ф. -ен, -ена
повещать, -аю, -ает
повещаться, -аюсь, -ается
повещённый; кр. ф. -ён, -ена
повеять, -ею, -еет
повёзший
повёрнутый
повёрстанный; кр. ф. -ан, -ана (от поверстать)
повёрстный (от верста)
повёртывание, -я
повёртывать, -аю, -ает
повёртываться, -аюсь, -ается
повзводно
повздорить, -рю, -рит
повздыхать, -аю, -ает
повзросление, -я
повзрослеть, -ею, -еет
по-взрослому, нареч.
повивальник, -а
повивальный
повивание, -я
повивать, -аю, -ает (к вить)
повидать, -аю, -ает
повидаться, -аюсь, -ается
по-видимому, вводн. сл.
повидло, -а
повиднеть, -еет
повизгивание, -я
повизгивать, -аю, -ает
повизжать, -зжу, -зжит
повиливание, -я
повиливать, -аю, -ает
повилика, -и
повиликовый
повиличный
повилять, -яю, -яет
повиниться, -нюсь, -нится
повинная, -ой
повинностный
повинность, -и
повинный; кр. ф. -инен, -инна
повиноваться, -нуюсь, -нуется
повиновение, -я
повинтить, -инчу, -интит
повинченный; кр. ф. -ен, -ена
повисать, -аю, -ает
повисеть, -ишу, -исит
повислый
повиснуть, -ну, -нет; прош. -ис, -исла
повисший
повитель, -и
повитуха, -и
повитый; кр. ф. -ит, -ита, -ито
повить, повью, повьёт; прош. -ил, -ила, -ило
повиться, повьётся; прош. -ился, -илась, -илось
повкалывать, -аю, -ает
повлажнеть, -еет
повластвовать, -твую, -твует
повлечь, -еку, -ечёт, -екут; прош. -ёк, -екла
повлечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
повлёкший
повлёкшийся
повлиять, -яю, -яет
повод 1, -а, предл. на поводу, мн. поводья, -ьев (ремень)
повод 2, -а, мн. -ы, -ов (причина)
поводить, -ожу, -одит
поводиться, -ожусь, -одится
поводковый
поводок, -дка
поводочный
поводырь, -я
повоевать, повоюю, повоюет
по-военному, нареч.
повоёванный; кр. ф. -ан, -ана
повоз, -а
повозить, -ожу, -озит
повозиться, -ожусь, -озится
повозка, -и, р. мн. -зок
повозмущаться, -аюсь, -ается
повозочный
повозрастной
повой, -я
повойник, -а
повойничек, -чка
повойничковые, -ых
поволжский
поволноваться, -нуюсь, -нуется
по-воловьи
поволока, -и
поволокший
поволокшийся
поволоченный; кр. ф. -ен, -ена (от поволочить)
поволочённый; кр. ф. -ён, -ена (от поволочь и поволочить)
поволочить, -очу, -очит
поволочиться, -очусь, -очится
поволочь, -оку, -очёт, -окут; прош. -ок, -окла
поволочься, -окусь, -очётся, -окутся; прош. -окся, -оклась
по-волчьи
повольник, -а
повольничать, -аю, -ает
повольнодумствовать, -твую, -твует
повопить, -плю, -пит
поворачивание, -я
поворачивать, -аю, -ает
поворачиваться, -аюсь, -ается
поворковать, -кую, -кует
поворованный; кр. ф. -ан, -ана
поворовать, -рую, -рует
поворовывать, -аю, -ает
поворожить, -жу, -жит
по-вороньи
поворот, -а
поворотить, -очу, -отит
поворотиться, -очусь, -отится
поворотливость, -и
поворотливый
поворотно-лопастный
поворотно-наклонный
поворотно-откидной
поворотный
поворочать, -аю, -ает
поворочаться, -аюсь, -ается
повороченный; кр. ф. -ен, -ена
поворошённый; кр. ф. -ён, -ена
поворошить, -шу, -шит
поворчать, -чу, -чит
повоспитывать, -аю, -ает
повосхищаться, -аюсь, -ается
поврать, -ру, -рёт; прош. -ал, -ала, -ало
повредить, -ежу, -едит
повредиться, -ежусь, -едится
повреждаемость, -и
повреждать, -аю, -ает
повреждаться, -аюсь, -ается
повреждение, -я
повреждённый; кр. ф. -ён, -ена
повременить, -ню, -нит
повременка, -и
повременный и повременной
повременщик, -а
поврозь (прост. к врозь)
повседневность, -и
повседневный; кр. ф. -вен, -вна
повседневье, -я
повсеместно, нареч.
повсеместность, -и
повсеместный; кр. ф. -тен, -тна
повсечасный
повскакать, -скачет
повскакивать, -ает
повспоминать, -аю, -ает
повставать, -таёт
повстанец, -нца, тв. -нцем, р. мн. -нцев
повстанческий
повстанчество, -а
повстречать, -аю, -ает
повстречаться, -аюсь, -ается
повсходовый
повсюдный
повсюду
по-всякому, нареч.
по-всячески
повтор, -а
повторение, -я
повторённый; кр. ф. -ён, -ена и повторенный; кр. ф. -ен, -ена
повторитель, -я
повторительный
повторить, -рю, -рит
повториться, -рюсь, -рится
повторник, -а (от повторный)
повторно-переменный
повторнородящая
повторность, -и
повторный
повторяемость, -и
повторять, -яю, -яет
повторяться, -яюсь, -яется
повтыкать, -аю, -ает
по-вчерашнему, нареч.
повыбегать, -ает
повыбежать, -бежит, -бегут
повыбивать, -аю, -ает
повыбитый
повыбить, -бью, -бьет
повыбранный; кр. ф. -ан, -ана
повыбрасывать, -аю, -ает
повыбрать, -беру, -берет
повыбраться, -берется
повыбросить, -ошу, -осит
повыброшенный; кр. ф. -ен, -ена
повывалить(ся), -лю, -лить(ся)
повыведенный; кр. ф. -ен, -ена
повывезенный; кр. ф. -ен, -ена
повывезти, -везу, -везет
повывернутый
повывернуть, -ну, -нет
повывести, -веду, -ведет
повывестись, -ведется
повывёртывать, -аю, -ает
повыводить, -ожу, -одит
повыводиться, -одится
повыгнанный; кр. ф. -ан, -ана
повыгнать, -гоню, -гонит
повыгонять, -яю, -яет
повыгореть, -рит
повыгребенный; кр. ф. -ен, -ена
повыгрести, -гребу, -гребет; прош. -греб, -гребла
повыдерганный; кр. ф. -ан, -ана
повыдергать, -аю, -ает
повыдёргивать, -аю, -ает
повыдирать, -аю, -ает
повыдранный; кр. ф. -ан, -ана
повыдрать, -деру, -дерет
повыдумывать, -аю, -ает
повыезжать, -ает
повыехать, -едет
повыжечь, -жгу, -жжет, -жгут; прош. -жег, -жгла
повыжженный; кр. ф. -ен, -ена
повыкидывать, -аю, -ает
повыкинутый
повыкинуть, -ну, -нет
повылавливать, -аю, -ает
повылазить, -зит (прост. к повылезти)
повыламывать, -аю, -ает
повылезать, -ает
повылезший
повылетать, -ает
повылететь, -летит
повыловить, -овлю, -овит
повыловленный; кр. ф. -ен, -ена
повыломанный; кр. ф. -ан, -ана
повыломать, -аю, -ает
повымереть, -мрет; прош. -мер, -мерла
повымерший
повынимать, -аю, -ает
повыпадать, -ает
повыпасть, -адет; прош. -ал, -ала
повыползти, -зет; прош. -олз, -олзла
повыползший
повыпрыгивать, -ает
повырастать, -ает
повырасти, -тет; прош. -рос, -росла
повырванный; кр. ф. -ан, -ана
повырвать, -рву, -рвет
повырезанный; кр. ф. -ан, -ана
повырезать, -аю, -ает
повырезать, -ежу, -ежет
повыродиться, -дится
повыросший
повырубать, -аю, -ает
повырубить, -блю, -бит
повырубленный; кр. ф. -ен, -ена
повырывать, -аю, -ает
повысить, -ышу, -ысит
повыситься, -ышусь, -ысится
повыскакивать, -ает
повыскочить, -ит
повысмотреть, -рю, -рит
повысовывать, -ываю, -ывает
повысовываться, -ывается
повысосать, -осу, -осет
повыспросить, -ошу, -осит
повыспрошенный; кр. ф. -ен, -ена
повыстроенный; кр. ф. -ен, -ена
повыстроить, -ою, -оит
повысушенный; кр. ф. -ен, -ена
повысушить, -шу, -шит
повысыпанный; кр. ф. -ан, -ана
повысыпать, -плю, -плет, -плют и -пет, -пят
повысыпаться, -плется, -плются и -пется, -пятся
повытаскать, -аю, -ает
повытаскивать, -аю, -ает
повытащенный; кр. ф. -ен, -ена
повытащить, -щу, -щит
повытоптанный; кр. ф. -ан, -ана
повытоптать, -пчу, -пчет
повытрясти, -су, -сет; прош. -яс, -ясла
повытчик, -а
повыть, повою, повоет
повыходить, -одит
повыцарапать, -паю, -пает
повыцвести, -ветет; прош. -вел, -вела
повыцветший
повычерканный; кр. ф. -ан, -ана
повычеркать, -аю, -ает
повычёркивать, -аю, -ает
повышательный
повышать, -аю, -ает
повышаться, -аюсь, -ается
повыше
повышение, -я
повышенный; кр. ф. -ен, -ена
повышибать, -аю, -ает
повышибивший
повышибить, -бу, -бет; прош. -шиб, -шибла
повышибленный; кр. ф. -ен, -ена
повыщипанный; кр. ф. -ан, -ана
повыщипать, -плю, -плет, -плют и -пет, -пят, также -аю, -ает
повыщипывать, -аю, -ает
по-вьетнамски
повядший
повязанный; кр. ф. -ан, -ана
повязать, -яжу, -яжет
повязаться, -яжусь, -яжется
повязка, -и, р. мн. -зок
повязочный
повязывание, -я
повязывать, -аю, -ает
повязываться, -аюсь, -ается
повязь, -и
повяленный; кр. ф. -ен, -ена
повялить, -лю, -лит
повянувший
повянуть, -нет; прош. -ял, -яла
погадать, -аю, -ает
погадки, -док
погазовать, -зую, -зует
погалдеть, -дит
поганец, -нца, тв. -нцем, р. мн. -нцев
поганить, -ню, -нит
поганиться, -нюсь, -нится
поганка, -и, р. мн. -нок
поганый
погань, -и
поганящий
поганящийся
погарцевать, -цую, -цует
погасание, -я
погасать, -аю, -ает
погасить, -ашу, -асит
погаситься, -асится
погаснуть, -ну, -нет; прош. -ас, -асла
погасший
погашать, -аю, -ает
погашаться, -ается
погашение, -я
погашенный; кр. ф. -ен, -ена
погектарный
по-генеральски
погиб, -а
погибать, -аю, -ает
погибель, -и
погибельный
погибнуть, -ну, -нет; прош. -иб, -ибла
погибший
погибь, -и
погладить, -ажу, -адит
погладиться, -ажусь, -адится
поглаженный; кр. ф. -ен, -ена
поглаживать, -аю, -ает
поглаживаться, -ается
поглазеть, -ею, -еет
погласица, -ы, тв. -ей
поглоданный; кр. ф. -ан, -ана
поглодать, -ожу, -ожет
поглотанный; кр. ф. -ан, -ана
поглотать, -аю, -ает
поглотитель, -я
поглотительный
поглотить, -ощу, -отит
поглотиться, -отится
поглощаемость, -и
поглощательный
поглощать, -аю, -ает
поглощаться, -ается
поглощающий
поглощающийся
поглощение, -я
поглощённый; кр. ф. -ён, -ена
поглубже
поглумиться, -млюсь, -мится
поглупее
поглупеть, -ею, -еет
по-глупому, нареч.
погляденье, -я
поглядеть, -яжу, -ядит
поглядеться, -яжусь, -ядится
поглядка, -и, р. мн. -док
поглядывание, -я
поглядывать, -аю, -ает
погнанный; кр. ф. -ан, -ана
погнать, погоню, погонит; прош. -ал, -ала, -ало
погнаться, погонюсь, погонится; прош. -ался, -алась, -алось
погневаться, -аюсь, -ается
погнить, -иёт; прош. -ил, -ила, -ило
погноённый; кр. ф. -ён, -ена
погноить, -ою, -оит
погноиться, -оится
погнутость, -и
погнутый
погнуть, -ну, -нёт
погнуться, -нётся
погнушаться, -аюсь, -ается
поговаривать, -аю, -ает
поговеть, -ею, -еет
поговорить, -рю, -рит
поговорка, -и, р. мн. -рок
поговорочный
погода, -ы
погодить, -ожу, -одит
погодка, -и
погодно-климатический
погодный
погодок, -дка
погодообразующий
погожий
поголовный
поголовье, -я
поголодать, -аю, -ает
поголосить, -ошу, -осит
поголубеть, -еет
погонаж, -а, тв. -ем (от погонный метр)
погонажный
погонка, -и
погонный
погонофоры, -ор, ед. -фора, -ы
погончики, -ов, ед. -чик, -а
погонщик, -а
погонщица, -ы, тв. -ей
погоны, погон, ед. погон, -а
погоныш, -а, тв. -ем
погоня, -и
погоняла, -ы, м. и ж.
погонялка, -и, р. мн. -лок
погонять, -яю, -яет
погоняться, -яюсь, -яется
погорать, -аю, -ает
погордиться, -ржусь, -рдится
погоревать, -рюю, -рюет
погорелец, -льца, тв. -льцем, р. мн. -льцев
погорелый
погорельческий
погорельщина, -ы
погореть, -рю, -рит
по-городски
по-городскому, нареч.
погорячее
погорячиться, -чусь, -чится
по-господски
погост, -а
погостевать, -тюю, -тюет
погостить, -ощу, -остит
погостный
пограбить, -блю, -бит
пограбленный; кр. ф. -ен, -ена
по-граждански
погран…- первая часть сложных слов, пишется слитно
погранвойска, -войск, -ам
погранённый; кр. ф. -ён, -ена
погранзастава, -ы
погранзнак, -а
погранзона, -ы
погранить, -ню, -нит
пограничник, -а
пограничный
пограничье, -я
погранка, -и, р. мн. -нок
погранконтроль, -я
погранокруг, -а, мн. -а, -ов
погранотряд, -а
погранохрана, -ы
погранслужба, -ы
погреб, -а, мн. -а, -ов
погребальный
погребать, -аю, -ает
погребаться, -ается
погребение, -я
погребец, -бца, тв. -бцом, р. мн. -бцов
погребённый; кр. ф. -ён, -ена
погребица, -ы, тв. -ей
погребной
погребок, -бка
погрезить, -ежу, -езит
погрезиться, -езится
погреметь, -млю, -мит
погремок, -мка
погремушка, -и, р. мн. -шек
погрести, -ребу, -ребёт; прош. -рёб, -ребла
погреть, -ею, -еет
погреться, -еюсь, -еется
погрешать, -аю, -ает
погрешение, -я
погрешить, -шу, -шит
погрешность, -и
погрёбший
погримасничать, -аю, -ает
погрозить, -ожу, -озит
погрозиться, -ожусь, -озится
погром, -а
погромить, -млю, -мит
погромлённый; кр. ф. -ён, -ена
погромный
погромче
погромщик, -а
погромыхать, -аю, -ает
погромыхивание, -я
погромыхивать, -аю, -ает
погрохатывать, -аю, -ает
погрохотать, -очу, -очет
погрубее
погрубелый
погрубеть, -ею, -еет
погрудный
погружать, -аю, -ает
погружаться, -аюсь, -ается
погружение, -я
погруженный; кр. ф. -ен, -ена и погружённый; кр. ф. -ён, -ена
погружённость, -и
погружной
по-грузински
погрузить, -ужу, -узит
погрузиться, -ужусь, -узится
погрузка, -и, р. мн. -зок
погрузка-разгрузка, погрузки-разгрузки
погрузнеть, -ею, -еет
погрузнувший
погрузнуть, -ну, -нет; прош. -уз, -узла
погрузоразгрузочный
погрузочно-доставочный
погрузочно-разгрузочный
погрузочно-транспортный
погрузочный
погрузчик, -а
погрузчик-смеситель, погрузчика-смесителя
погрузший
погрустить, -ущу, -устит
погрустнеть, -ею, -еет
погрызенный; кр. ф. -ен, -ена
погрызть, -зу, -зёт; прош. -ыз, -ызла
погрызться, -зусь, -зётся; прош. -ызся, -ызлась
погрызший
погрызшийся
погрязать, -аю, -ает
погрязнуть, -ну, -нет; прош. -яз, -язла
погрязший
погубитель, -я
погубительница, -ы, тв. -ей
погубить, -ублю, -убит
погубление, -я
погубленный; кр. ф. -ен, -ена
погудеть, -ужу, -удит
погудка, -и, р. мн. -док
погуживать, -аю, -ает
погуливать, -аю, -ает
погулянки, -нок
погулять, -яю, -яет
погустеть, -еет
погутарить, -рю, -рит и погуторить, -рю, -рит
под 1, -а, предл. на поду, мн. -ы, -ов
под 2 и подо, предлог
подавальный
подавальщик, -а
подавальщица, -ы, тв. -ей
подавать, подаю, подаёт (к подать)
подаваться, подаюсь, подаётся (к податься)
подавить, -авлю, -авит (давить нек-рое время; к подавлять и давиться)
подавиться, -авлюсь, -авится (давить нек-рое время; к подавлять и давиться)
подавление, -я
подавленно, нареч.
подавленность, -и
подавленный; кр. ф. -ен, -ена (к подавить и подавленность)
подавливать, -аю, -ает (давить слегка, время от времени)
подавлять, -яю, -яет
подавляться, -яется
подавляющий
подавляющийся
подавно
подагра, -ы
подагрик, -а
подагрический
подакцизный
подале (устар. к подалее)
подалее
подалтарный
подалтарье, -я, р. мн. -рий
подальше
поданный; кр. ф. -ан, подана, -ано, прич. (от подать)
подаренный; кр. ф. -ен, -ена
подарить, -арю, -арит
подарок, -рка
подарочек, -чка
подарочный
податаманье, -я, р. мн. -ьев, м.
податель, -я
подательница, -ы, тв. -ей
податливость, -и
податливый
податной
подать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. подал, подала, подало (дать, доставить, представить; переместить; пойти, поступить куда-н.)
подать, -и, мн. -и, -ей и -ей
податься, -амся, -ашься, -астся, -адимся, -адитесь, -адутся; прош. подался, подалась, подалось (дать, доставить, представить; переместиться; пойти, поступить куда-н.)
подача, -и, тв. -ей (к подать)
подачка, -и, р. мн. -чек
подающий(от подавать)
подающийся (от подаваться)
подаяние, -я
подбавить, -влю, -вит
подбавиться, -вится
подбавка, -и, р. мн. -вок
подбавленный; кр. ф. -ен, -ена
подбавлять, -яю, -яет
подбавляться, -яется
подбагренный; кр. ф. -ен, -ена
подбагривать, -аю, -ает
подбагриваться, -ается
подбагрить, -рю, -рит
подбадривание, -я
подбадривать, -аю, -ает
подбадриваться, -аюсь, -ается
подбадривающий
подбадривающийся
подбалтывание, -я
подбалтывать, -аю, -ает
подбалтываться, -ается
подбашенный
подбегать, -аю, -ает
подбедёрок, -рка
подбежать, -егу, -ежит, -егут
подбел, -а
подбелённый; кр. ф. -ён, -ена
подбеливание, -я
подбеливать, -аю, -ает
подбеливаться, -аюсь, -ается
подбелить, -елю, -елит
подбелиться, -елюсь, -елится
подбелка, -и
подбережник, -а
подбережный
подбережье, -я, р. мн. -жий
подберезник, -а
подберёзовик, -а
подбив, -а
подбивать, -аю, -ает
подбиваться, -аюсь, -ается
подбивка, -и, р. мн. -вок
подбирание, -я
подбирать, -аю, -ает
подбираться, -аюсь, -ается
подбитие, -я
подбитый
подбить, подобью, подобьёт
подбиться, подобьюсь, подобьётся
подблюдный
под Богом: все под Богом ходим
подбодрённый; кр. ф. -ён, -ена
подбодрить, -рю, -рит
подбодриться, -рюсь, -рится
подбодрять, -яю, -яет
подбодряться, -яюсь, -яется
подбоечный
подбой, -я
подбойка, -и, р. мн. -оек
подбойный
подболтанный; кр. ф. -ан, -ана
подболтать, -аю, -ает
подболтка, -и
подбор, -а (действие)
подбора, -ы (веревка)
подбористый
подборка, -и, р. мн. -рок
подбородник, -а
подбородный
подбородок, -дка
подбородочек, -чка
подбородочный
подборочный
подбортный
подборщик, -а
подборщик-копнитель, подборщика-копнителя
подборщик-укладчик, подборщика-укладчика
подборщица, -ы, тв. -ей
подбочениваться, -аюсь, -ается
подбочениться, -нюсь, -нится
подбочиться, -чусь, -чится
подбрасывание, -я
подбрасывать, -аю, -ает
подбрасываться, -ается
подбредать, -аю, -ает
подбредший
подбрести, -еду, -едёт; прош. -ёл, -ела
подбривать, -аю, -ает
подбриваться, -аюсь, -ается
подбритый
подбрить, -брею, -бреет
подбриться, -бреюсь, -бреется
подброс, -а
подбросить, -ошу, -осит
подброска, -и
подброшенный; кр. ф. -ен, -ена
подбрюшина, -ы
подбрюшник, -а
подбрюшный
подбрюшье, -я, р. мн. -ший
подваксить, -кшу, -ксит
подвакшенный; кр. ф. -ен, -ена
подвал, -а
подваленный; кр. ф. -ен, -ена
подваливание, -я
подваливать, -аю, -ает
подваливаться, -аюсь, -ается
подвалить, -алю, -алит
подвалиться, -алюсь, -алится
подвалка, -и
подвальный
подвальчик, -а
подваренный; кр. ф. -ен, -ена
подваривать, -аю, -ает
подвариваться, -ается
подварить, -арю, -арит
подвариться, -арится
подвахтенный
подващивать, -аю, -ает
подващиваться, -ается
подвевать, -аю, -ает (к веять)
подвеваться, -ается (к веять)
подведение, -я
подведённый; кр. ф. -ён, -ена
подведомственность, -и
подведомственный; кр. ф. -вен и -венен, -венна
подведший
подвезённый; кр. ф. -ён, -ена
подвезти, -зу, -зёт; прош. -ёз, -езла
подвеиваться, -ается
подвеиваться, -ается
подвенечный
подвергать, -аю, -ает
подвергаться, -аюсь, -ается
подвергнувший
подвергнувшийся
подвергнутый
подвергнуть, -ну, -нет; прош. -ерг и -ергнул, -ергла
подвергнуться, -нусь, -нется; прош. -ергся и -ергнулся, -ерглась
подвергший
подвергшийся
подверженность, -и
подверженный; кр. ф. -ен, -ена
подвернуть, -ну, -нёт
подвернуться, -нусь, -нётся
подверстать, -аю, -ает
подверстаться, -ается
подверстачье, -я, р. мн. -ьев
подвертеть, -верчу, -вертит
подверченный; кр. ф. -ен, -ена
подвес, -а
подвесельный
подвесить, -ешу, -есит
подвеситься, -ешусь, -есится
подвеска, -и, р. мн. -сок (действие, предмет)
подвесковый
подвесной
подвесок, -ска (предмет)
подвесочный
подвести, -еду, -едёт; прош. -ёл, -ела
подветренный
подвечерье, -я, р. мн. -рий
подвешенный; кр. ф. -ен, -ена
подвешивание, -я
подвешивать, -аю, -ает
подвешиваться, -аюсь, -ается
подвеянный; кр. ф. -ян, -яна
подвеять, -ею, -еет
подвеяться, -еется
подвёзший
подвёрнутый
подвёрстанный; кр. ф. -ан, -ана
подвёрстка, -и
подвёрстывание, -я
подвёрстывать, -аю, -ает
подвёрстываться, -ается
подвёртка, -и, р. мн. -ток
подвёртки, -ток, ед. -тка, -и (портянки)
подвёртывание, -я
подвёртывать, -аю, -ает
подвёртываться, -аюсь, -ается
подвздох, -а
подвздошно-поясничный
подвздошный
подвивание, -я
подвивать, -аю, -ает (к вить)
подвиваться, -аюсь, -ается (к вить)
подвивка, -и
подвиг, -а
подвигание, -я (от подвигать(ся)
подвигать, -аю, -ает, несов. (к подвинуть)
подвигать, -аю, -ает, сов. (от двигать)
подвигаться, -аюсь, -ается, несов. (к подвинуться)
подвигаться, -аюсь, -ается, сов. (от двигаться)
подвигнувший
подвигнувшийся
подвигнутый
подвигнуть, -ну, -нет; прош. -игнул и -иг, -игла
подвигнуться, -нусь, -нется; прош. -игнулся и -игся, -иглась
подвигший
подвигшийся
подвид, -а
подвидовой
подвижка, -и, р. мн. -жек (к подвинуть(ся)
подвижник, -а
подвижница, -ы, тв. -ей
подвижнический
подвижничество, -а
подвижногрудые, -ых
подвижной
подвижность, -и
подвижный; кр. ф. -жен, -жна
подвизаться, -аюсь, -ается
подвизг, -а
подвизгивание, -я
подвизгивать, -аю, -ает
подвильнуть, -ну, -нёт
подвинтить, -инчу, -интит
подвинтиться, -интится
подвинутый (от подвинуть)
подвинченный; кр. ф. -ен, -ена
подвинчивание, -я
подвинчивать, -аю, -ает
подвинчиваться, -ается
подвирать, -аю, -ает
подвисочный
подвитый; кр. ф. -ит, -ита, -ито
подвишень, -шня
подвластность, -и
подвластный; кр. ф. -тен, -тна
подвод, -а
подвода, -ы
подводить, -ожу, -одит
подводиться, -одится
подводка, -и
подводник, -а
подводница, -ы, тв. -ей
подводной (к подводить)
подводно-минный
подводно-технический
подводный (к вода и подвода)
подводчик, -а
подводчица, -ы, тв. -ей
подвоз, -а
подвозить, -ожу, -озит
подвозиться, -озится
подвозка, -и
подвозный
подвозочный
подвозчик, -а
подвой, -я
подволакивать, -аю, -ает
подволакиваться, -ается
подволок, -а и подволока, -и
подволокший
подволоченный; кр. ф. -ен, -ена (от подволочить)
подволочённый; кр. ф. -ён, -ена (от подволочь и подволочить)
подволочить, -очу, -очит
подволочиться, -очится
подволочь, -локу, -лочёт, -локут; прош. -лок, -локла
подволочься, -лочётся, -локутся; прош. -локся, -локлась
подворачивать, -аю, -ает
подворачиваться, -ается
подворный
подворовывать, -аю, -ает
подворот, -а
подворотить, -очу, -отит
подворотиться, -отится
подворотник, -а
подворотничок, -чка
подворотня, -и, р. мн. -тен
подвороченный; кр. ф. -ен, -ена
подворье, -я, р. мн. -рий
подвох, -а
подвощённый; кр. ф. -ён, -ена
подвощить, -щу, -щит
подвсплывать, -аю, -ает
подвсплытие, -я
подвсплыть, -ыву, -ывёт
подвулканизация, -и
подвыв, -а
подвывала, -ы, м. и ж.
подвывание, -я
подвывать, -аю, -ает
подвывих, -а
подвыпить, -пью, -пьет
подвыражение, -я
подвысить, -ышу, -ысит
подвысь, нареч.
подвыть, -вою, -воет
подвышать, -аю, -ает
подвышаться, -ается
подвышенный; кр. ф. -ен, -ена
подвядать, -ает
подвязанный; кр. ф. -ан, -ана
подвязать, -яжу, -яжет
подвязаться, -яжусь, -яжется
подвязка, -и, р. мн. -зок
подвязник, -а
подвязной
подвязочный
подвязывание, -я
подвязывать, -аю, -ает
подвязываться, -аюсь, -ается
подвяленный; кр. ф. -ен, -ена
подвяливать, -аю, -ает
подвяливаться, -ается
подвялить, -лю, -лит
подвялиться, -лится
подвянуть, -нет
подгадать, -аю, -ает
подгадить, -ажу, -адит
подгадывать, -аю, -ает
подгаживать, -аю, -ает
подгиб, -а
подгибание, -я
подгибать, -аю, -ает
подгибаться, -ается
подгибка, -и
подгибной
подгладить, -ажу, -адит
подгладиться, -ажусь, -адится
подгладывать, -аю, -ает
подгладываться, -ается
подглаженный; кр. ф. -ен, -ена
подглаживание, -я
подглаживать, -аю, -ает
подглаживаться, -аюсь, -ается
подглазницы, -иц, ед. -ица, -ы, тв. -ей
подглазничный
подглазный
подглазья, -зий, ед. -зье, -я
подглоданный; кр. ф. -ан, -ана
подглодать, -ожу, -ожет
подглоточный
подглядеть, -яжу, -ядит
подглядывание, -я
подглядывать, -аю, -ает
подгнаивать, -аю, -ает
подгнаиваться, -ается
подгнивать, -ает
подгнить, -иёт; прош. -ил, -ила, -ило
подгноённый; кр. ф. -ён, -ена
подгноить, -ою, -оит
подговаривание, -я
подговаривать, -аю, -ает
подговариваться, -аюсь, -ается
подговор, -а
подговорённый; кр. ф. -ён, -ена
подговорить, -рю, -рит
подговорить, -рю, -рит
подговориться, -рюсь, -рится
подговориться, -рюсь, -рится
подговорщик, -а
подговорщица, -ы, тв. -ей
подголовник, -а
подголовный
подголовок, -вка
подголовье, -я, р. мн. -вий
подголосник, -а
подголосок, -ска
подголубить, -блю, -бит
подголублённый; кр. ф. -ён, -ена
подгон, -а
подгонка, -и
подгонный
подгоночный
подгонщик, -а
подгоняла, -ы, м. и ж.
подгонять, -яю, -яет
подгоняться, -яюсь, -яется
подгораживать, -аю, -ает
подгорание, -я
подгорать, -ает
подгорелый
подгореть, -рит
подгоризонт, -а
подгорный
подгородить, -ожу, -одит
подгородный
подгороженный; кр. ф. -ен, -ена
подгорье, -я, р. мн. -рий
подгорюниться, -нюсь, -нится
подготавливание, -я
подготавливать, -аю, -ает
подготавливаться, -аюсь, -ается
подготовительный
подготовить, -влю, -вит
подготовиться, -влюсь, -вится
подготовишка, -и, р. мн. -шек, м. и ж.
подготовка, -и
подготовленность, -и
подготовленный; кр. ф. -ен, -ена
подготовлять, -яю, -яет
подготовляться, -яюсь, -яется
подграф, -а (матем.)
подгребание, -я
подгребать, -аю, -ает
подгребаться, -аюсь, -ается
подгребённый; кр. ф. -ён, -ена
подгребной
подгребье, -я, р. мн. -бий
подгрести, -ребу, -ребёт; прош. -рёб, -ребла
подгрестись, -ребусь, -ребётся; прош. -рёбся, -реблась
подгрёбка, -и (действие)
подгрёбки, -ов (остатки)
подгрёбший
подгрёбшийся
подгримировать, -рую, -рует
подгримироваться, -руюсь, -руется
подгримировывать, -аю, -ает
подгримировываться, -аюсь, -ается
подгрифок, -фка
подгрудный
подгрудок, -дка
подгружать, -аю, -ает
подгружаться, -аюсь, -ается
подгруженный; кр. ф. -ен, -ена и подгружённый; кр. ф. -ён, -ена
подгруздок, -дка
подгруздь, -я
подгрузить, -ужу, -узит
подгрузиться, -ужусь, -узится
подгрузка, -и
подгрунтованный; кр. ф. -ан, -ана
подгрунтовать, -тую, -тует
подгрунтовка, -и
подгрунтовывать, -аю, -ает
подгрунтовываться, -ается
подгруппа, -ы
подгрызать, -аю, -ает
подгрызаться, -ается
подгрызенный; кр. ф. -ен, -ена
подгрызть, -зу, -зёт; прош. -ыз, -ызла
подгрызший
подгубный
подгузник, -а
подгузничек, -чка
подгуливать, -аю, -ает
подгулять, -яю, -яет
подгустить, -ущу, -устит
подгущать, -аю, -ает
подгущаться, -ается
подгущённый; кр. ф. -ён, -ена
поддавала, -ы, м. и ж.
поддавать, -даю -даёт (к поддать)
поддаваться, -даюсь, -даётся (к поддаться)
поддавить, -авлю, -авит (усилить давление; немного подавить снизу)
поддавки, -ов
поддавленный; кр. ф. -ен, -ена (от поддавить)
поддавливать, -аю, -ает (к поддавить)
поддаивать, -аю, -ает
поддакивание, -я
поддакивать, -аю, -ает
поддакнуть, -ну, -нет
поддалбливать, -аю, -ает
поддалбливаться, -ается
подданная, -ой
подданнический
подданный 1; кр. ф. -ан, поддана, -ано, прич. (от поддать)
подданный 2, -ого (состоящий в подданстве)
подданство, -а
поддатый (выпивший, прост.)
поддача, -и, тв. -ей (к поддать)
поддающий (от поддавать)
поддающийся (от поддаваться)
поддвиг, -а (геол.)
поддвигание, -я (от поддвигать(ся)
поддвигать, -аю, -ает (к поддвинуть)
поддвигаться, -ается (к поддвинуться)
поддвижка, -и, р. мн. -жек (к поддвинуть(ся)
поддвинутый (от поддвинуть)
поддевание, -я
поддевать, -аю, -ает (к поддеть)
поддеваться, -ается (к поддеть)
подделанный; кр. ф. -ан, -ана
подделка, -и, р. мн. -лок (к подделать)
подделывание, -я
подделыватель, -я
подделывать, -аю, -ает (к подделать)
подделываться, -аюсь, -ается (к подделаться)
поддельность, -и
поддельный
поддельщик, -а
поддерево, -а (матем.)
поддержание, -я (от поддержать)
поддержанный; кр. ф. -ан, -ана (от поддержать)
поддержать, -ержу, -ержит (не дать упасть; сохранить; оказать помощь, содействие)
поддерживание, -я
поддерживать, -аю, -ает
поддерживаться, -аюсь, -ается
поддерживающий
поддерживающийся
поддержка, -и, р. мн. -жек
поддетый
поддеть, -ену, -енет
поддёв, -а
поддёвка, -и, р. мн. -вок
поддёвочный
поддёргивание, -я (от поддёргивать)
поддёргивать, -аю, -ает (к поддёрнуть)
поддёргиваться, -ается (к поддёрнуть)
поддёрнутый (от поддёрнуть)
поддёрнуть, -ну, -нет (поднять, дергая; подобрать, подоткнуть)
поддиафрагмальный
поддир, -а (к пододрать)
поддирать, -аю, -ает (к пододрать)
поддираться, -ается (к пододрать)
поддирка, -и
поддоить, -ою, -оит (подоить дополнительно)
поддой, -я
поддолбить, -блю, -бит (подолбить, продолбить дополнительно)
поддолблённый; кр. ф. -ён, -ена (от поддолбить)
поддоминанта, -ы
поддомкратить, -ачу, -атит
поддомкраченный; кр. ф. -ен, -ена
поддомкрачивать, -аю, -ает
поддомкрачиваться, -ается
поддон, -а
поддонник, -а
поддонный
поддонок, -нка (поддонник)
поддоночный (от поддонок)
поддразнивание, -я
поддразнивать, -аю, -ает (к поддразнить)
поддразнить, -азню, -азнит (слегка, немного подразнить)
поддубень, -бня
поддубовик, -а и поддубовик, -а
поддувало, -а
поддувальный
поддувание, -я
поддувать, -аю, -ает (к поддуть; слегка, немного дуть)
поддужный
поддульный
поддуть, -ую, -ует (подуть снизу или дополнительно)
поддьяк, -а
подебоширить, -рю, -рит
подевать, -аю, -ает (к деть, девать)
подеваться, -ается (к деть, девать)
по-девичьи
по-девчоночьи
подежурить, -рю, -рит
подействовать, -твую, -твует
подекадный
поделец, -льца, тв. -льцем, р. мн. -льцев
поделённый; кр. ф. -ён, -ена
поделикатничать, -аю, -ает
поделить, -елю, -елит
поделиться, -елюсь, -елится
поделка, -и, р. мн. -лок (изделие)
по-деловому, нареч.
поделом, в знач. сказ.
поделочный
поделывать, -аю, -ает (что поделываете)
подельник, -а
подельница, -ы, тв. -ей
подера, -ы
по-деревенски
подержание: на подержание (во временное пользование)
подержание: на подержание (во временное пользование)
подержанный; кр. ф. прич. -ан, -ана (от подержать; не новый)
подержать, -ержу, -ержит (держать некоторое время)
подержаться, -ержусь, -ержится (держаться некоторое время)
подеста, нескл., м.
подесятинный
подетальный
по-детски
подешеветь, -еет
подешевле
подёнка, -и, р. мн. -нок
подённый
подёнщик, -а
подёнщина, -ы
подёнщица, -ы, тв. -ей
подёрганный; кр. ф. -ан, -ана
подёргать, -аю, -ает
подёргаться, -аюсь, -ается
подёргивание, -я (от подёргивать(ся)
подёргивать, -аю, -ает (время от времени слегка дёргать)
подёргиваться, -аюсь, -ается (время от времени слегка дёргаться)
подёрнутый (от подёрнуть)
подёрнуть, -ну, -нет (слегка дёрнуть; затянуть, покрыть, заволочь)
подёрнуться, -нется (слегка дёрнуть; затянуться, покрыться, заволочься)
поджанр, -а
поджаренный; кр. ф. -ен, -ена
поджаривание, -я
поджаривать, -аю, -ает
поджариваться, -аюсь, -ается
поджаристый
поджарить, -рю, -рит
поджариться, -рюсь, -рится
поджарка, -и, р. мн. -рок
поджарость, -и
поджарый
поджатие, -я
поджатый
поджать, подожму, подожмёт
поджаться, подожмусь, подожмётся
поджелудочный
по-джентльменски
поджечь, подожгу, подожжёт, подожгут; прош. поджёг, подожгла
поджёгший
подживание, -я
подживать, -ает
подживить, -влю, -вит
подживлённый; кр. ф. -ён, -ена
подживлять, -яю, -яет
подживляться, -яется
поджигание, -я
поджигатель, -я
поджигательница, -ы, тв. -ей
поджигательский
поджигательство, -а
поджигать, -аю, -ает
поджигаться, -ается
поджидать, -аю, -ает
поджидаться, -ается
поджилки, -лок
поджим, -а
поджимание, -я
поджимать, -аю, -ает
поджиматься, -аюсь, -ается
поджить, -ивёт; прош. поджил, поджила, поджило
поджог, -а, но глаг. поджёг
поджопник, -а
подзаборник, -а
подзаборный
подзабывать, -аю, -ает
подзабываться, -ается
подзабытый
подзабыть, -буду, -будет
подзабыться, -будется
подзаведённый; кр. ф. -ён, -ена
подзавести, -веду, -ведёт
подзавестись, -ведусь, -ведётся
подзавитый; кр. ф. -ит, -ита, -ито
подзавить, -вью, -вьёт
подзавод, -а
подзаводить, -ожу, -одит
подзаводиться, -ожусь, -одится
подзагнуть, -ну, -нёт
подзаголовок, -вка
подзаголовочный
подзагореть, -рю, -рит
подзадача, -и, тв. -ей
подзадержаться, -жусь, -ержится
подзадоренный; кр. ф. -ен, -ена
подзадоривание, -я
подзадоривать, -аю, -ает
подзадориваться, -аюсь, -ается
подзадорить, -рю, -рит
подзаконность, -и
подзаконный
подзакрутить, -учу, -утит
подзакрученный; кр. ф. -ен, -ена
подзакусить, -ушу, -усит
подзалететь, -лечу, -летит
подзанять, -займу, -займёт
подзаняться, -займусь, -займётся
подзапоздать, -аю, -ает
подзаправить, -влю, -вит
подзаправиться, -влюсь, -вится
подзапустить, -ущу, -устит
подзапутаться, -аюсь, -ается
подзаработанный; кр. ф. -ан, -ана
подзаработать, -аю, -ает
подзаряд, -а (к подзарядить)
подзарядить, -яжу, -ядит
подзарядиться, -яжусь, -ядится
подзарядка, -и, р. мн. -док
подзаряжать, -аю, -ает
подзаряжаться, -аюсь, -ается
подзаряженный; кр. ф. -ен, -ена и подзаряжённый; кр. ф. -ён, -ена
подзатылок, -лка
подзатылочный
подзатыльник, -а
подзатянуться, -нусь, -янется
подзахмелеть, -ею, -еет
подзащитная, -ой
подзащитный, -ого
подзванивать, -аю, -ает
подзвонный (подзвонные колокола)
подзвякивание, -я
подзвякивать, -аю, -ает
подземелье, -я, р. мн. -лий
подземельный
подземка, -и, р. мн. -мок
подземно-минный
подземно-транспортный
подземный
подземщик, -а
подзеркальник, -а
подзеркальный
подзём, -а
подзимний
подзол, -а
подзолистость, -и
подзолистый
подзолообразование, -я
подзолотить, -очу, -отит
подзолоченный; кр. ф. -ен, -ена и подзолочённый; кр. ф. -ён, -ена
подзольный
подзона, -ы
подзор, -а
подзорный
подзубренный; кр. ф. -ен, -ена
подзубривать, -аю, -ает
подзубриваться, -ается
подзубрить, -убрю, -убрит
подзудить, -ужу, -удит
подзуженный; кр. ф. -ен, -ена
подзуживание, -я
подзуживать, -аю, -ает
подзуживаться, -аюсь, -ается
подзыв, -а
подзывание, -я
подзывать, -аю, -ает
подзываться, -аюсь, -ается
поди(те) (разг. к пойди(те), пов.)
поди, вводн. сл. (вероят- но), частица (попробуй, попытайся) и межд. (посторонись)
подивизионно
подивить, -влю, -вит
подивиться, -влюсь, -вится
подий, -я и подиум, -а
поди-ка (разг. к пойди-ка; попробуй, попытайся)
подиктовать, -тую, -тует
по-дилетантски
подина, -ы
подир, -а (одежда первосвященника)
подирать, -ает (об ощущении дрожи; мороз по коже подирает)
подирижировать, -рую, -рует
подискутировать, -рую, -рует
подиум, -а и подий, -я
подичать, -аю, -ает
подичиться, -чусь, -чится
подкаблучник, -а
подкадить, -ажу, -адит
подкалённый; кр. ф. -ён, -ена
подкалиберный
подкаливать, -аю, -ает
подкаливаться, -аю, -ается
подкалить, -лю, -лит
подкалиться, -лится
подкалка, -и
подкалывание, -я
подкалывать, -аю, -ает
подкалываться, -ается
подкалымить, -млю, -мит
подкаменный
подкаменщик, -а
подкандальники, -ов, ед. -ник, -а
подканцелярист, -а
подкапанный; кр. ф. -ан, -ана
подкапать, -аю, -ает
подкапливать, -аю, -ает
подкапливаться, -ается
подкапок, -пка
подкапчивание, -я
подкапчивать, -аю, -ает
подкапчиваться, -ается
подкапывание, -я
подкапывать, -аю, -ает
подкапываться, -аюсь, -ается
подкарауленный; кр. ф. -ен, -ена
подкарауливание, -я
подкарауливать, -аю, -ает
подкарауливаться, -аюсь, -ается
подкараулить, -лю, -лит
подкармливание, -я
подкармливать, -аю, -ает
подкармливаться, -аюсь, -ается
подкасательная, -ой
подкат, -а
подкаталог, -а
подкатанный; кр. ф. -ан, -ана
подкатать, -аю, -ает
подкатегория, -и
подкатить, -ачу, -атит
подкатиться, -ачусь, -атится
подкатка, -и
подкатчик, -а
подкатывание, -я
подкатывать, -аю, -ает
подкатываться, -аюсь, -ается
подкачанный; кр. ф. -ан, -ана (от подкачать)
подкачать, -аю, -ает
подкаченный; кр. ф. -ен, -ена (от подкатить)
подкачивание, -я
подкачивать, -аю, -ает
подкачиваться, -ается
подкачивающий
подкачивающийся
подкачка, -и
подкашивание, -я
подкашивать, -аю, -ает
подкашиваться, -ается
подкашливание, -я
подкашливать, -аю, -ает
подкашлянуть, -ну, -нет
подквасить, -ашу, -асит
подкваситься, -асится
подкваска, -и
подквашенный; кр. ф. -ен, -ена
подквашивание, -я
подквашивать, -аю, -ает
подквашиваться, -ается
подкиданный; кр. ф. -ан, -ана
подкидать, -аю, -ает
подкидка, -и
подкидной
подкидывание, -я
подкидывать, -аю, -ает
подкидываться, -ается
подкидыш, -а, тв. -ем
подкинутый
подкинуть, -ну, -нет
подкипятить, -ячу, -ятит
подкипячённый; кр. ф. -ён, -ена
подкисать, -аю, -ает
подкисление, -я
подкислённый; кр. ф. -ён, -ена
подкислитель, -я
подкислить, -лю, -лит
подкислять, -яю, -яет
подкисляться, -яется
подкиснуть, -нет; прош. -кис, -кисла
подкисший
подкладка, -и, р. мн. -док
подкладной
подкладочный
подкладывание, -я
подкладывать, -аю, -ает
подкладываться, -ается
подкласс, -а
подклевать, -люёт
подклеенный; кр. ф. -ен, -ена
подклеивание, -я
подклеивать, -аю, -ает
подклеиваться, -ается
подклеить, -ею, -еит
подклейка, -и, р. мн. -еек
подклепать, -аю, -ает
подклет, -а (архит.)
подклетный
подклеть, -и (нижний нежилой этаж избы)
подклёв, -а
подклёванный; кр. ф. -ан, -ана
подклёвывание, -я
подклёвывать, -аю, -ается
подклёвываться, -ается
подклёпанный; кр. ф. -ан, -ана
подклёпка, -и
подклёпывание, -я
подклёпывать, -аю, -ает
подклёпываться, -ается
подклик, -а
подкликать, -аю, -ает
подкликаться, -ается
подкликнуть, -ну, -нет
подклювье, -я, р. мн. -вий
подключать, -аю, -ает
подключаться, -аюсь, -ается
подключение, -я
подключённый; кр. ф. -ён, -ена
подключить, -чу, -чит
подключиться, -чусь, -чится
подключичный
подкова, -ы
подкованность, -и
подкованный; кр. ф. -ан, -ана
подковать, -кую, -куёт
подковаться, -куюсь, -куётся
подковёрный
подковка, -и, р. мн. -вок
подковный
подковонос, -а
подковообразный; кр. ф. -зен, -зна
подковывание, -я
подковывать, -аю, -ает
подковываться, -аюсь, -ается
подковылять, -яю, -яет
подковыривание, -я
подковыривать, -аю, -ает
подковыриваться, -аюсь, -ается
подковырка, -и, р. мн. -рок
подковырнутый
подковырнуть, -ну, -нёт
подковырянный; кр. ф. -ян, -яна
подковырять, -яю, -яет
подкожный
подколачивать, -аю, -ает
подколачиваться, -ается
подколенки, -нок, ед. -нка, -и
подколенник, -а
подколенный
подколёсный
подколка, -и
подколодный: змея подколодная
подколодный: змея подколодная
подколотить, -очу, -отит
подколотый
подколоть, -олю, -олет
подколоченный; кр. ф. -ен, -ена
подколупнутый
подколупнуть, -ну, -нёт
подколупывать, -аю, -ает
подколупываться, -ается
подкомиссия, -и
подкомитет, -а
подкомплекс, -а
подконвойный, -ого
подконтрольность, -и
подконтрольный; кр. ф. -лен, -льна
подконюший, -его
подкоп, -а
подкопанный; кр. ф. -ан, -ана
подкопать, -аю, -ает
подкопаться, -аюсь, -ается
подкопить, -оплю, -опит
подкопиться, -опится
подкопка, -и
подкопленный; кр. ф. -ен, -ена
подкопный
подкоптить, -пчу, -птит
подкоптиться, -птится
подкопчённый; кр. ф. -ён, -ена
подкорачивание, -я
подкорачивать, -аю, -ает
подкорачиваться, -ается
подкоренной
подкорка, -и
подкорковый (анат.)
подкорм, -а
подкормить, -ормлю, -ормит
подкормиться, -ормлюсь, -ормится
подкормка, -и
подкормленный; кр. ф. -ен, -ена
подкормочный
подкорнать, -аю, -ает
подкорник, -а
подкорный (биол.)
подкоровый (геол.)
подкоротить, -очу, -отит
подкороченный; кр. ф. -ен, -ена
подкорректированный; кр. ф. -ан, -ана
подкорректировать, -рую, -рует
подкорректироваться, -руется
подкорченный; кр. ф. -ен, -ена
подкорчить, -чу, -чит
подкорье, -я
подкос, -а
подкосина, -ы
подкосить, -ошу, -осит
подкоситься, -осится
подкосок, -ска
подкостный
подкошенный; кр. ф. -ен, -ена
подкравшийся
подкрадываться, -аюсь, -ается
подкраивать, -аю, -ает
подкраиваться, -ается
подкрановый
подкрасить, -ашу, -асит
подкраситься, -ашусь, -асится
подкраска, -и
подкрасться, -адусь, -адётся; прош. -ался, -алась
подкрахмаленный; кр. ф. -ен, -ена
подкрахмаливание, -я
подкрахмаливать, -аю, -ает
подкрахмаливаться, -ается
подкрахмалить, -лю, -лит
подкрашенный; кр. ф. -ен, -ена
подкрашивание, -я
подкрашивать, -аю, -ает
подкрашиваться, -аюсь, -ается
подкрепить, -плю, -пит
подкрепиться, -плюсь, -пится
подкрепление, -я
подкреплённый; кр. ф. -ён, -ена
подкреплять, -яю, -яет
подкрепляться, -яюсь, -яется
подкрикивание, -я
подкрикивать, -аю, -ает
подкрикнуть, -ну, -нет
подкритический
подкроенный; кр. ф. -ен, -ена
подкроить, -ою, -оит
подкруглённый; кр. ф. -ён, -ена
подкруглить, -лю, -лит
подкруглять, -яю, -яет
подкругляться, -яется
подкрутить, -учу, -утит
подкрутиться, -утится
подкрутка, -и, р. мн. -ток
подкрученный; кр. ф. -ен, -ена
подкручивание, -я
подкручивать, -аю, -ает
подкручиваться, -ается
подкрылки, -ов, ед. -лок, -лка
подкрылок, -лка
подкрыльники, -ов, ед. -ник, -а
подкрыльный
подкрылья, -лий, ед. -лье, -я
подкрякивать, -аю, -ает
подкрякнуть, -ну, -нет
подкузьмить, -млю, -мит
подкулачник, -а
подкулачница, -ы, тв. -ей
подкуп, -а
подкупать, -аю, -ает
подкупаться, -аюсь, -ается
подкупающе, нареч.
подкупающий
подкупающийся
подкупить, -уплю, -упит
подкупленный; кр. ф. -ен, -ена
подкупность, -и
подкупольный
подкуренный; кр. ф. -ен, -ена
подкуривать, -аю, -ает
подкуриваться, -ается
подкурить, -урю, -урит
подкурка, -и
подкусить, -ушу, -усит
подкусывание, -я
подкусывать, -аю, -ает
подкусываться, -ается
подкутить, -кучу, -кутит
подкушанный; кр. ф. -ан, -ана (от подкушать)
подкушать, -аю, -ает
подкушенный; кр. ф. -ен, -ена (от подкусить)
подкушивать, -аю, -ает
подкушиваться, -ается
подлавливание, -я
подлавливать, -аю, -ает
подлавливаться, -аюсь, -ается
подлавок, -вка
подлавочье, -я, р. мн. -чий
подладанник, -а
подладить, -ажу, -адит
подладиться, -ажусь, -адится
подлаженный; кр. ф. -ен, -ена
подлаживание, -я
подлаживать, -аю, -ает
подлаживаться, -аюсь, -ается
подлаз, -а
подлаивать, -аю, -ает
подлакированный; кр. ф. -ан, -ана
подлакировать, -рую, -рует
подлакироваться, -руется
подлакировывать, -аю, -ает
подлакировываться, -ается
подлампадник, -а
подламывать, -аю, -ает
подламываться, -ается
подлапник, -а
подластиться, -ащусь, -астится
подлатанный; кр. ф. -ан, -ана
подлатать, -аю, -ает
подлатывание, -я
подлатывать, -аю, -ает
подлатываться, -ается
подле, нареч. и предлог
подледенеть, -еет
подледник, -а (снасть)
подледниковый
подлежать, -жу, -жит
подлежащее, -его
подлежащий
подлежащно-сказуемостный
подлежащный (от подлежащее)
подлезать, -аю, -ает
подлезть, -зу, -зет; прош. -лез, -лезла
подлейший
подлекарь, -я
подленький
подлепестный
подлепить, -леплю, -лепит
подлепиться, -лепится
подлепленный; кр. ф. -ен, -ена
подлеплять, -яю, -яет
подлепляться, -яется
подлесок, -ска
подлесочный
подлестничный
подлесье, -я
подлетать, -аю, -ает
подлететь, -лечу, -летит
подлеток, -тка (подросток)
подлеть, -ею, -еет
подлец, -а, тв. -ом, р. мн. -ов
подлеца, -ы, тв. -ой (с подлецой)
подлеченный; кр. ф. -ен, -ена
подлечивать, -аю, -ает
подлечиваться, -аюсь, -ается
подлечить, -ечу, -ечит
подлечиться, -ечусь, -ечится
подлечь, -лягу, -ляжет, -лягут; прош. -лёг, -легла
подлещ, -а, тв. -ом
подлещик, -а
подлёгочный
подлёгший
подлёдник, -а (рыболов)
подлёдный
подлёт, -а
подлётный
подлёток, -тка (птенец)
подлив, -а (действие; раствор извести)
подлива, -ы (соус)
подливание, -я
подливать, -аю, -ает
подливаться, -ается
подливка, -и, р. мн. -вок
подливной
подлиза, -ы, м. и ж.
подлизанный; кр. ф. -ан, -ана
подлизать, -ижу, -ижет
подлизаться, -ижусь, -ижется
подлизывание, -я
подлизывать, -аю, -ает
подлизываться, -аюсь, -ается
подлинка, -и (с подлинкой)
подлиннее
подлиннеть, -ею, -еет
подлинник, -а
подлинно, нареч.
подлинность, -и
подлинный; кр. ф. -инен, -инна
подлинь, -я и -и
подлипала, -ы, м. и ж.
подлипать, -аю, -ает
подлипнуть, -нет; прош. -лип, -липла
подлипший
подлисок, -ска
подлистник, -а
подлитый; кр. ф. подлит, подлита, подлито
подличанье, -я
подличать, -аю, -ает
подлобковый
подловатый
подловить, -овлю, -овит
подловиться, -овлюсь, -овится
подловленный; кр. ф. -ен, -ена
подлог, -а
подлодка, -и, р. мн. -док
подложенный; кр. ф. -ен, -ена
подложечный
подложить, -ожу, -ожит
подложка, -и, р. мн. -жек
подложность, -и
подложный; кр. ф. -жен, -жна (от подлог)
подлокотник, -а
подлокотный
подлом, -а
подломанный; кр. ф. -ан, -ана
подломать, -аю, -ает
подломить, -омлю, -омит
подломиться, -омится
подломленный; кр. ф. -ен, -ена
подлопастный
подлопаточный
подлость, -и
подлунный
подлупить, -уплю, -упит
подлупиться, -упится
подлупленный; кр. ф. -ен, -ена
подлупливать, -аю, -ает
подлупливаться, -ается
подлущённый; кр. ф. -ён, -ена
подлущивать, -аю, -ает
подлущиваться, -ается
подлущить, -ущу, -ущит
подлый; кр. ф. подл, подла, подло
подлюга, -и, м. и ж.
подлюка, -и, м. и ж.
подлющий
подлянка, -и, р. мн. -нок
подмазанный; кр. ф. -ан, -ана
подмазать, -ажу, -ажет
подмазаться, -ажусь, -ажется
подмазка, -и
подмазчик, -а
подмазывание, -я
подмазывать, -аю, -ает
подмазываться, -аюсь, -ается
подмалевать, -люю, -люет
подмалеваться, -лююсь, -люется
подмалёванный; кр. ф. -ан, -ана
подмалёвка, -и, р. мн. -вок (действие; слой красок)
подмалёвок, -вка (слой красок)
подмалёвывание, -я
подмалёвывать, -аю, -ает
подмалёвываться, -аюсь, -ается
подмалывать, -аю, -ает
подмалываться, -ается
подмандатный
подманенный; кр. ф. -ен, -ена и подманённый; кр. ф. -ён, -ена
подманивать, -аю, -ает
подманиваться, -аюсь, -ается
подманить, -аню, -анит
подмаргивание, -я
подмаргивать, -аю, -ает
подмаренник, -а
подмасленный; кр. ф. -ен, -ена
подмасливание, -я
подмасливать, -аю, -ает
подмасливаться, -ается
подмаслить, -лю, -лит
подмастер, -а
подмастерье, -я, р. мн. -ьев, м.
подматывание, -я
подматывать, -аю, -ает
подматываться, -ается
подмахивать, -аю, -ает
подмахиваться, -ается
подмахнутый
подмахнуть, -ну, -нёт
подмачивание, -я
подмачивать, -аю, -ает
подмачиваться, -ается
подмащивать, -аю, -ает
подмащиваться, -аюсь, -ается
подмелённый; кр. ф. -ён, -ена
подмелить, -лю, -лит
подмена, -ы и подмен, -а
подменённый; кр. ф. -ён, -ена
подменивать, -аю, -ает
подмениваться, -аюсь, -ается
подменить, -еню, -енит
подмениться, -енюсь, -енится
подменный
подменщик, -а
подменщица, -ы, тв. -ей
подменю, нескл., с. (от меню, программ.)
подменять, -яю, -яет
подменяться, -яюсь, -яется
подмерзание, -я
подмерзать, -ает
подмерзлотный
подмес, -а (к подмесить)
подмесить, -ешу, -есит
подмеска, -и
подмести, -мету, -метёт; прош. -мёл, -мела
подмесь, -и (к подмешать)
подметала, -ы, м. и ж.
подметально-уборочный
подметальный
подметальщик, -а
подметальщица, -ы, тв. -ей
подметание, -я
подметать, -аю, -ает, несов. (к подмести)
подметать, -аю, -ает, сов. (о шитье)
подметаться, -ается, несов. (к подмести)
подметённый; кр. ф. -ён, -ена
подметить, -мечу, -метит
подметнуть, -ну, -нёт
подмечать, -аю, -ает
подмечаться, -ается
подмеченный; кр. ф. -ен, -ена
подмешанный; кр. ф. -ан, -ана (от подмешать)
подмешать, -аю, -ает
подмешаться, -ается
подмешенный; кр. ф. -ен, -ена (от подмесить)
подмешивание, -я
подмешивать, -аю, -ает
подмешиваться, -ается
подмёрзлый
подмёрзнуть, -нет; прош. -ёрз, -ёрзла
подмёрзший
подмётанный; кр. ф. -ан, -ана
подмётка, -и, р. мн. -ток
подмётный
подмёточный
подмётший
подмётывание, -я
подмётывать, -аю, -ает
подмётываться, -ается
подмигивание, -я
подмигивать, -аю, -ает
подмигнуть, -ну, -нёт
подминать, -аю, -ает
подминаться, -аюсь, -ается
подмножество, -а
подмога, -и
подмогать, -аю, -ает
подмокание, -я
подмокать, -ает
подмоклый
подмокнуть, -нет; прош. -ок, -окла
подмокший
подмолаживать, -аю, -ает
подмолаживаться, -аюсь, -ается
подмолодить, -ожу, -одит
подмолодиться, -ожусь, -одится
подмоложённый; кр. ф. -ён, -ена
подмолотый
подмолоть, -мелю, -мелет
подмолочник, -а
подмонастырский
подмораживание, -я
подмораживать, -аю, -ает
подмораживаться, -ается
подморгнуть, -ну, -нёт
подмороженный; кр. ф. -ен, -ена
подморозить, -ожу, -озит
подмосковный
подмости, -ей
подмостить, -ощу, -остит
подмоститься, -ощусь, -остится
подмостки, -ов
подмостье, -я, р. мн. -тий
подмотанный; кр. ф. -ан, -ана
подмотать, -аю, -ает
подмотка, -и
подмоченный; кр. ф. -ен, -ена
подмочить, -очу, -очит
подмочиться, -очится
подмочь, -могу, -может, -могут; прош. -мог, -могла
подмошник, -а
подмощённый; кр. ф. -ён, -ена
подмыв, -а
подмывание, -я
подмывать, -аю, -ает
подмываться, -аюсь, -ается
подмыленный; кр. ф. -ен, -ена
подмыливать, -аю, -ает
подмыливаться, -аюсь, -ается
подмылить, -лю, -лит
подмылиться, -люсь, -лится
подмытый
подмыть, -мою, -моет
подмыться, -моюсь, -моется
подмышечный
подмышки, -шек, ед. подмышка, -и (подмышки намокли; пиджак жмёт в подмышках)
подмышники, -ов, ед. -ник, -а
подмякать, -ает
подмякнуть, -нет; прош. -мяк, -мякла
подмякший
подмятый
подмять, подомну, подомнёт
подмяться, подомнётся
поднабирать, -аю, -ает
поднабираться, -аюсь, -ается
поднабранный; кр. ф. -ан, -ана
поднабрать, -беру, -берёт
поднабраться, -берусь, -берётся
поднавес, -а (место под навесом, обл.)
поднавесный
поднавесье, -я, р. мн. -сий
поднадзорный
поднадоесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
поднадуть, -ую, -ует
поднаём, поднайма
поднажать, -жму, -жмёт
поднажимать, -аю, -ает
поднакапливать, -аю, -ает
поднакапливаться, -ается
поднакопить, -оплю, -опит
поднакопиться, -опится
поднакопленный; кр. ф. -ен, -ена
подналадка, -и
подналадчик, -а
подналегать, -аю, -ает
подналечь, -лягу, -ляжет, -лягут; прош. -лёг, -легла
поднаниматель, -я
поднапереть, -пру, -прёт; прош. -пёр, -пёрла
поднапирать, -аю, -ает
поднаряд, -а
поднатасканный; кр. ф. -ан, -ана
поднатаскать, -аю, -ает
поднатаскаться, -аюсь, -ается
поднатаскивать, -аю, -ает
поднатаскиваться, -аюсь, -ается
поднаторелый
поднатореть, -ею, -еет
поднатуживать, -аю, -ает
поднатуживаться, -аюсь, -ается
поднатужить, -жу, -жит
поднатужиться, -жусь, -жится
под начало (чье)
под началом (чьим)
подначальный
подначенный; кр. ф. -ен, -ена
подначивание, -я
подначивать, -аю, -ает
подначить, -чу, -чит
подначка, -и, р. мн. -чек
поднашивать, -аю, -ает
поднашиваться, -ается
поднебесный
поднебесье, -я
подневный
подневольность, -и
подневольный; кр. ф. -лен, -льна
поднесение, -я
поднесённый; кр. ф. -ён, -ена
поднести, -су, -сёт; прош. -ёс, -есла
поднестись, -сусь, -сётся; прош. -ёсся, -еслась
поднесь, нареч.
поднёсший
поднёсшийся
поднизанный; кр. ф. -ан, -ана
поднизать, -ижу, -ижет
поднизывание, -я
поднизывать, -аю, -ает
поднизываться, -ается
поднизь, -и
поднимание, -я
поднимать, -аю, -ает и (устар.) подъемлю, -лет
подниматься, -аюсь, -ается и (устар.) подъемлюсь, -лется
подновить, -влю, -вит
подновиться, -вится
подновление, -я
подновлённый; кр. ф. -ён, -ена
подновлять, -яю, -яет
подновляться, -яется
подноготная, -ой
подножие, -я
подножка, -и, р. мн. -жек
подножный
поднормаль, -и
поднос, -а
подносить, -ошу, -осит
подноситься, -ошусь, -осится
подноска, -и
подносный
подносчик, -а
подносчица, -ы, тв. -ей
подношение, -я
подныривать, -аю, -ает
поднырнуть, -ну, -нёт
поднятие, -я
поднятый; кр. ф. -ят, -ята, -ято
подобать, -ает
подобающий
подобен, -бна, м. (церк. песнопения)
подобен: на подобен (о пении)
подобен: на подобен (о пении)
подобие, -я
подобласть, -и, мн. -и, -ей
подоблачный
подобно (кому, чему), предлог
подобны, -ых, ед. подобен, -бна, м. (церк. песнопения)
подобный; кр. ф. -бен, -бна
подобострастие, -я
подобострастничать, -аю, -ает
подобострастность, -и
подобострастный; кр. ф. -тен, -тна
подобранность, -и
подобранный; кр. ф. прич. -ан, -ана; кр. ф. прил. (подтянутый, собранный) -ан, -анна
подобрать, подберу, подберёт; прош. -ал, -ала -ало
подобраться, подберусь, подберётся; прош. -ался, -алась, -алось
подобрее
подобреть, -ею, -еет
подобру-поздорову
подовик, -а
подовый
подог, -а
подогнанный; кр. ф. -ан, -ана
подогнать, подгоню, подгонит; прош. -ал, -ала, -ало
подогнутый
подогнуть, -ну, -нёт
подогнуться, -нётся
подогрев, -а
подогревание, -я
подогреватель, -я
подогревательный
подогревать, -аю, -ает
подогреваться, -ается
подогревный
подогретый
подогреть, -ею, -еет
подогреться, -еется
пододвигать, -аю, -ает (к пододвинуть)
пододвигаться, -аюсь, -ается (к пододвинуться)
пододвинутый (от пододвинуть)
пододвинуть, -ну, -нет (придвинуть поближе)
пододвинуться, -нусь, -нется (придвинуться поближе)
пододеяльник, -а
пододранный; кр. ф. -ан, -ана
пододрать, поддеру, поддерёт; прош. -ал, -ала, -ало
подоенный; кр. ф. -ен, -ена
подождать, -ду, -дёт; прош. -ал, -ала, -ало
подожжённый; кр. ф. -ён, -ена
подожок, -жка
подозванный; кр. ф. -ан, -ана
подозвать, подзову, подзовёт; прош. -ал, -ала, -ало
подозреваемый
подозревать, -аю, -ает
подозреваться, -аюсь, -ается
подозрение, -я
подозрительность, -и
подозрительный; кр. ф. -лен, -льна
подоить, -ою, -оит
подойник, -а
подойти, -йду, -йдёт; прош. подошёл, подошла
подокарп, -а
подокладница, -ы, тв. -ей
подокно, -а (от окно, программ.)
подоконник, -а
подоконный
подоконье, -я, р. мн. -ний
подол, -а (нижний край платья, юбки; низкое место под горой; нижняя часть в старых русских городах) и Подол, -а (район Киева)
подолбить, -блю, -бит (долбить нек-рое время)
подолблённый; кр. ф. -ён, -ена (от подолбить)
подолгу, нареч.
подолье, -я, р. мн. -лий
подольский (от Подол, Подолия, Подольск)
подольститься, -льщусь, -льстится
подольчане, -ан, ед. -анин, -а (от Подольск)
подольчанин, -а (от Подольск)
подольше
подольщаться, -аюсь, -ается
подоляне, -ян, ед. -янин, -а (от Подолия)
подолянин, -а (от Подолия)
по-домашнему, нареч.
подомный
подомовничать, -аю, -ает
подомовый
подонки, -ов (остатки жидкости с осадком)
по-донкихотски
подонок, -нка
подоночный
подопечный
подоплёка, -и
подопревать, -ает
подопрелый
подопреть, -еет
подопытный
подорванный; кр. ф. -ан, -ана
подорвать, -ву, -вёт; прош. -ался, -ала, -ало
подорваться, -вусь, -вётся; прош. -ался, -алась, -алось
подорешник, -а
подорлик, -а
подорожание, -я
подорожать, -ает
подороже
подорожить, -жу, -жит
подорожиться, -жусь, -жится
подорожная, -ой
подорожник, -а
по-дорожному, нареч.
подорожный
подосадовать, -дую, -дует
подосина, -ы (от ось)
подосинник, -а
подосиновик, -а
подоска, -и, р. мн. -сок (от ось)
подосланный; кр. ф. -ан, -ана (от подослать)
подослать, подошлю, подошлёт (от слать)
подоснова, -ы
подоспевать, -аю, -ает
подоспеть, -ею, -еет
подостланный; кр. ф. -ан, -ана (от подостлать)
подостлать, подстелю, подстелет; прош. -ал, -ала (от стлать)
подострённый; кр. ф. -ён, -ена
подострить, -рю, -рит
подострый (мед.)
подотдел, -а
подотканный; кр. ф. -ан, -ана
подоткать, -ку, -кёт; прош. -ал, -ала, -ало
подоткнутый
подоткнуть, -ну, -нёт
подоткнуть, -ну, -нёт
подоткнуться, -нусь, -нётся
подотраслевой
подотрасль, -и, мн. -и, -ей и -ей
подотряд, -а
подотчёт, -а (подотчетная сумма)
подотчётность, -и
подотчётный; кр. ф. -тен, -тна
подохнуть, -ну, -нет; прош. -ох, -охла
подоходный
подохший
подочередь, -и, мн. -и, -ей
подошва, -ы
подошвенный
подошедший
подпавший
подпадать, -аю, -ает
подпаивание, -я
подпаиваться, -аюсь, -ается
подпакостить, -ощу, -остит
подпал, -а
подпалённый; кр. ф. -ён, -ена
подпаливание, -я
подпаливать, -аю, -ает
подпаливаться, -ается
подпалина, -ы
подпалистый
подпалить, -лю, -лит
подпапоротки, -ов, ед. -ток, -тка (в иконописи)
подпапороток, -тка (в иконописи)
подпарадигма, -ы
подпарывание, -я
подпарывать, -аю, -ает
подпарываться, -ается
подпасок, -ска
подпасть, -аду, -адёт; прош. -ал, -ала
подпаханный; кр. ф. -ан, -ана
подпахать, -ашу, -ашет
подпахивать, -аю, -ает
подпахиваться, -ается
подпахотный
подпаянный; кр. ф. -ян, -яна
подпаять, -яю, -яет
подпевала, -ы, м. и ж.
подпевание, -я
подпевать, -аю, -ает (к петь)
подпевка, -и, р. мн. -вок
подпекарь, -я, мн. -и, -ей и -я, -ей
подпекать, -аю, -ает
подпекаться, -ается
подпереть, подопру, подопрёт; прош. -пёр, -пёрла
подпереться, подопрусь, подопрётся; прош. -пёрся, -пёрлась
подперсье, -я, р. мн. -сий
подпеть, -пою, -поёт
подпечатанный; кр. ф. -ан, -ана
подпечатать, -аю, -ает
подпечатывание, -я
подпечатывать, -аю, -ает
подпечатываться, -ается
подпечек, -чка
подпечённый; кр. ф. -ён, -ена
подпечь, -еку, -ечёт, -екут; прош. -ёк, -екла
подпечье, -я, р. мн. -чий
подпечься, -ечётся, -екутся; прош. -ёкся, -еклась
подпёк, -а
подпёкший
подпёкшийся
подпёртый
подпёрший
подпёршийся
подпивать, -аю, -ает (к пить)
подпил, -а
подпиленный; кр. ф. -ен, -ена
подпиливание, -я
подпиливать, -аю, -ает
подпиливаться, -ается
подпилить, -пилю, -пилит
подпилка, -и (действие)
подпилковый
подпилок, -лка (напиль- ник)
подпилочный
подпирать, -аю, -ает
подпираться, -аюсь, -ается
подпис, -а (устар. к подпись)
подписанец, -нца, тв. -нцем, р. мн. -нцев
подписание, -я
подписанный; кр. ф. -ан, -ана
подписант, -а
подписантка, -и, р. мн. -ток
подписать, -ишу, -ишет
подписаться, -ишусь, -ишется
подписка, -и, р. мн. -сок
подписной
подписчик, -а
подписчица, -ы, тв. -ей
подписывание, -я
подписывать, -аю, -ает
подписываться, -аюсь, -ается
подпись, -и
подпитанный; кр. ф. -ан, -ана
подпитать, -аю, -ает
подпитаться, -аюсь, -ается
подпитие, -я
подпитка, -и, р. мн. -ток
подпитывание, -я
подпитывать, -аю, -ает
подпитываться, -ается
подпить, подопью, подопьёт; прош. -ил, -ила, -ило
подпихать, -аю, -ает
подпихивание, -я
подпихивать, -аю, -ает
подпихиваться, -ается
подпихнутый
подпихнуть, -ну, -нёт
подплав, -а
подплавить, -влю, -вит
подплавленный; кр. ф. -ен, -ена
подплавляться, -яется
подплавляться, -яется
подплесневевший
подплесневеть, -еет
подплести, -лету, -летёт; прош. -лёл, -лела
подплетать, -аю, -ает
подплетаться, -ается
подплетённый; кр. ф. -ён, -ена
подплетина, -ы
подплётший
подплывать, -аю, -ает
подплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
подплясывание, -я
подплясывать, -аю, -ает
подповерхностный
подпоенный; кр. ф. -ен, -ена
подпоить, -ою, -оит
подпокровный
подпол, -а
подползать, -аю, -ает
подползти, -зу, -зёт; прош. -олз, -олзла
подползший
подполковник, -а
подполковник-инженер, подполковника-инженера
подполковничий, -ья, -ье
подполье, -я, р. мн. -льев и -лий
подпольный
подпольщик, -а
подпольщица, -ы, тв. -ей
подпонятие, -я
подпор, -а (подъем воды)
подпора, -ы (подставка, опора)
подпорка, -и, р. мн. -рок
подпорный
подпороговый
подпорожский (к Подпорожье)
подпоротый
подпороть, -орю, -орет
подпороться, -орет
подпортить, -орчу, -ортит
подпортиться, -ортится
подпоручик, -а
подпорченный; кр. ф. -ен, -ена
подпоследовательность, -и
подпочва, -ы
подпочвенный
подпочечный
подпоясанный; кр. ф. -ан, -ана
подпоясать, -яшу, -яшет
подпоясаться, -яшусь, -яшется
подпояска, -и, р. мн. -сок
подпоясывать, -аю, -ает
подпоясываться, -аюсь, -ается
подправить, -влю, -вит
подправиться, -влюсь, -вится
подправка, -и
подправленный; кр. ф. -ен, -ена
подправлять, -яю, -яет
подправляться, -яюсь, -яется
подпрапорщик, -а
подпревать, -ает
подпрессованный; кр. ф. -ан, -ана
подпрессовка, -и
подпрограмма, -ы
подпространство, -а
подпруга, -и
подпрудить, -ужу, -удит
подпруженный; кр. ф. -ен, -ена, прич. (от подпрудить и подпружить)
подпруживание, -я
подпруживать, -аю, -ает
подпруживаться, -ается
подпружиненный; кр. ф. -ен, -ена
подпружинить, -ню, -нит
подпружить, -жу, -жит
подпружный (от подпруга)
подпрыг, -а
подпрыгивание, -я
подпрыгивать, -аю, -ает
подпрыгнуть, -ну, -нет
подпрягать, -аю, -ает
подпрягаться, -аюсь, -ается
подпрягший
подпрягшийся
подпряжённый; кр. ф. -ён, -ена
подпряжка, -и
подпрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
подпрячься, -ягусь, -яжётся, -ягут; прош. -ягся, -яглась
подпудренный; кр. ф. -ен, -ена
подпудривать, -аю, -ает
подпудриваться, -аюсь, -ается
подпудрить, -рю, -рится
подпудриться, -рюсь, -рится
подпункт, -а
подпуск, -а
подпускать, -аю, -ает
подпускаться, -аюсь, -ается
подпускной
подпустить, -ущу, -устит
подпутанный; кр. ф. -ан, -ана
подпутать, -аю, -ает
подпутывать, -аю, -ает
подпухать, -ает
подпухлость, -и
подпухлый
подпухнуть, -нет; прош. -ух, -ухла
подпухший
подпушать, -аю, -ает
подпушаться, -ается
подпушек, -шка (мех, пушок)
подпушённый; кр. ф. -ён, -ена
подпушить, -шу, -шит
подпушка, -и, р. мн. -шек (действие; мех, пушок; мех, подшитый к чему-н.)
подпушь, -и
подпущенный; кр. ф. -ен, -ена
подпятник, -а
подпяточник, -а
подрабатывание, -я
подрабатывать, -аю, -ает
подрабатываться, -ается
подработанный; кр. ф. -ан, -ана
подработать, -аю, -ает
подработка, -и, р. мн. -ток
подравнивание, -я
подравнивать, -аю, -ает
подравниваться, -аюсь, -ается
подравняться, -яюсь, -яется (в шеренге, при построении)
подрагивание, -я
подрагивать, -аю, -ает
подражание, -я
подражатель, -я
подражательница, -ы, тв. -ей
подражательность, -и
подражательный; кр. ф. -лен, -льна
подражательство, -а
подражать, -аю, -ает (делать по образцу)
подраздел, -а
подразделение, -я
подразделённый; кр. ф. -ён, -ена
подразделить, -лю, -лит
подразделять, -яю, -яет
подразделяться, -яется
подразнивать, -аю, -ает (слегка, время от времени дразнить)
подразнить, -азню, -азнит (дразнить нек-рое время)
подразряд, -а
подразумевать, -аю, -ает
подразумеваться, -ается
подрайон, -а
подрайонный
подрамник, -а
подрамок, -мка
подраненный; кр. ф. -ен, -ена
подранивать, -аю, -ает
подраниваться, -ается
подранить, -ню, -нит
подранный; кр. ф. -ан, -ана
подранок, -нка
подраса, -ы (от раса)
подрастание, -я
подрастать, -аю, -ает
подрастерять, -яю, -яет
подрастеряться, -яюсь, -яется
подрасти, -ту, -тёт; прош. -рос, -росла
подрастить, -ащу, -астит
подрасшататься, -ается
подрать, подеру, подерёт; прош. -ал, -ала, -ало
подраться, подерусь, подерётся; прош. -ался, -алась, -алось
подращённый; кр. ф. -ён, -ена
подращивать, -аю, -ает
подращиваться, -ается
подреакторный
подребезжать, -зжу, -зжит
подреберье, -я, р. мн. -рий
по-древнегречески
по-древнееврейски
подрегулированный; кр. ф. -ан, -ана
подрегулировать, -рую, -рует
подрегулироваться, -руется
подредактированный; кр. ф. -ан, -ана
подредактировать, -рую, -рует
подредактироваться, -руется
подредить, -ежу, -едит (к редкий)
подрежённый; кр.ф. -ён, -ена (от подредить)
подрез, -а (действие; подрезанное место)
подрез, -а, мн. -а, -ов (у саней, коньков; надрез шкуры)
подрезание, -я
подрезанный; кр. ф. -ан, -ана
подрезать, -аю, -ает, несов.
подрезать, -ежу, -ежет, сов.
подрезаться, -ается, несов.
подрезка, -и, р. мн. -зок
подрезни, -ей
подрезной
подрезчик, -а
подрезывание, -я
подрезывать, -аю, -ает
подрезываться, -ается
подрезь, -и (у саней)
подрейфовать, -фую, -фует
подрельсовый
подремать, -емлю, -емлет
подремонтированный; кр. ф. -ан, -ана
подремонтировать, -рую, -рует
подремонтироваться, -руюсь, -руется
подрессоренный; кр. ф. -ен, -ена
подрессоривание, -я
подрессоривать, -аю, -ает
подрессориваться, -ается
подрессорить, -рю, -рит
подрессорник, -а
подрессорный
подретушированный; кр. ф. -ан, -ана
подретушировать, -рую, -рует
подретушироваться, -руется
подрешетина, -ы
подрешетить, -шечу, -шетит
подрешетник, -а
подрешеченный; кр. ф. -ен, -ена
подрешечивать, -аю, -ает
подрешечиваться, -ается
подрешётка, -и, р. мн. -ток
подрёберный
подрёмывать, -аю, -ает
подризник, -а
подрисованный; кр. ф. -ан, -ана
подрисовать, -сую, -сует
подрисоваться, -суется
подрисовка, -и, р. мн. -вок
подрисовывание, -я
подрисовывать, -аю, -ает
подрисовываться, -ается
подробить, -блю, -бит
подробность, -и
подробный; кр. ф. -бен, -бна
подровненный; кр. ф. -ен, -ена
подровнять, -яю, -яет (к ровный)
подровняться, -яется (к ровный)
подрогнувший
подрогнуть, -ну, -нет; прош. -ог, -огла
подрогший
подрод, -а
подрожать, -жу, -жит (от дрожать)
подрозетник, -а
подрост, -а
подростковый
подросток, -тка
подросточек, -чка
подросший
подрубать, -аю, -ает
подрубаться, -ается
подрубить, -ублю, -убит
подрубка, -и
подрубленный; кр. ф. -ен, -ена
подрубочный
подруга, -и
по-другому, нареч.
подружейный
подруженька, -и, р. мн. -нек
по-дружески
подружить, -ужу, -ужит
подружиться, -ужусь, -ужится
подружка, -и, р. мн. -жек
подрукавный
подрулённый; кр. ф. -ён, -ена
подруливание, -я
подруливать, -аю, -ает
подруливаться, -ается
подрулить, -лю, -лит
подрумяненный; кр. ф. -ен, -ена
подрумянивать, -аю, -ает
подрумяниваться, -аюсь, -ается
подрумянить, -ню, -нит
подрумяниться, -нюсь, -нится
подручник, -а
подручный
подрыв, -а
подрывание, -я
подрыватель, -я
подрывать, -аю, -ает
подрываться, -аюсь, -ается
подрывник, -а
подрывной
подрыгать, -аю, -ает
подрытый
подрыть, -рою, -роет
подрыться, -роюсь, -роется
подрыхлённый; кр. ф. -ён, -ена
подрыхлить, -лю, -лит
подрыхлять, -яю, -яет
подрыхляться, -яется
подряд 1, -а (работа и трудовой договор)
подряд 2, нареч.
подрядить, -яжу, -ядит (кподряд1)
подрядиться, -яжусь, -ядится (кподряд1)
подрядничать, -аю, -ает
подрядный
подрядческий
подрядчик, -а
подрядье, -я, р. мн. -дий
подряжать, -аю, -ает
подряжаться, -аюсь, -ается
подряжённый; кр. ф. -ён, -ена и подряженный; кр. ф. -ен, -ена (отподрядить)
подрясник, -а
подряхлеть, -ею, -еет
подсад, -а (действие; то же, что подсада)
подсада, -ы (мелкие поздние побеги; молодые деревья; канат)
подсадить, -ажу, -адит
подсадка, -и
подсадной (охот.: подсадная утка)
подсадной (охот.: подсадная утка)
подсадный (подсадные деревья)
подсадок, -дка (подсаженное растение)
подсадочный
подсаженный; кр. ф. -ен, -ена
подсаживание, -я
подсаживать, -аю, -ает
подсаживаться, -аюсь, -ается
подсак, -а
подсаккосник, -а
подсаленный; кр. ф. -ен, -ена
подсаливание, -я
подсаливать, -аю, -ает
подсаливаться, -аю, -ает
подсалить, -лю, -лит
подсанки, -нок
подсасывание, -я
подсасывать, -аю, -ает
подсасываться, -ается
подсахаренный; кр. ф. -ен, -ена
подсахаривать, -аю, -ает
подсахариваться, -ается
подсахарить, -рю, -рит
подсачек, -чка и подсачок, -чка
подсаченный; кр. ф. -ен, -ена
подсачивание, -я
подсачивать, -аю, -ает
подсачиваться, -ается
подсачить, -чу, -чит
подсачок, -чка и подсачек, -чка
подсваха, -и
подсвекольник, -а
подсвет, -а
подсветить, -вечу, -ветит
подсветка, -и, р. мн. -ток
подсвеченный; кр. ф. -ен, -ена
подсвечивание, -я
подсвечивать, -аю, -ает
подсвечиваться, -ается
подсвечник, -а
подсвинок, -нка
подсвист, -а
подсвистеть, -ищу, -ищет
подсвистнуть, -ну, -нет
подсвистывание, -я
подсвистывать, -аю, -ает
подсев, -а
подсевание, -я
подсевать, -аю, -ает
подсеваться, -ается
подсевка, -и
подсевной
подсед, -а
подседать, -ает
подседельник, -а
подседельный
подседина, -ы
подседлать, -аю, -ает
подсеивание, -я
подсеивать, -аю, -ает
подсеиваться, -ается
подсека, -и
подсекание, -я
подсекать, -аю, -ает
подсекаться, -ается
подсекция, -и
подселенец, -нца, тв. -нцем, р. мн. -нцев
подселение, -я
подселенка, -и, р. мн. -нок
подселённый; кр. ф. -ён, -ена
подселить, -елю, -елит
подселиться, -елюсь, -елится
подселять, -яю, -яет
подселяться, -яюсь, -яется
подсемейство, -а
подсемядольный
подсердечный
подсеребрённый; кр. ф. -ён, -ена
подсеребрить, -рю, -рит
подсесть, -сяду, -сядет; прош. -сел, -села
подсечённый; кр. ф. -ён, -ена и подсеченный; кр. ф. -ен, -ена
подсечка, -и, р. мн. -чек
подсечно-огневой
подсечный
подсечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
подсечься, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
подсеянный; кр. ф. -ян, -яна
подсеять, -ею, -еет
подсёдланный; кр. ф. -ан, -ана
подсёдлывать, -аю, -ает
подсёдлываться, -ается
подсидеть, -ижу, -идит
подсидка, -и
подсиженный; кр. ф. -ен, -ена
подсиживание, -я
подсиживать, -аю, -ает
подсиживаться, -аюсь, -ается
подсилосный
подсинённый; кр. ф. -ён, -ена
подсинивание, -я
подсинивать, -аю, -ает
подсиниваться, -ается
подсинить, -ню, -нит
подсинька, -и, р. мн. -нек
подсистема, -ы
подскабливание, -я
подскабливать, -аю, -ает
подскабливаться, -ается
подсказ, -а
подсказанный; кр. ф. -ан, -ана
подсказать, -кажу, -кажет
подсказка, -и, р. мн. -зок
подсказчик, -а
подсказчица, -ы, тв. -ей
подсказывание, -я
подсказывать, -аю, -ает
подсказываться, -ается
подскакать, -скачу, -скачет
подскакивание, -я
подскакивать, -аю, -ает
подскакнуть, -ну, -нёт
подскобленный; кр. ф. -ен, -ена
подскоблить, -облю, -облит
подскок, -а
подскочить, -очу, -очит
подскребание, -я
подскребать, -аю, -ает
подскребаться, -ается
подскребённый; кр. ф. -ён, -ена
подскрести, -ребу, -ребёт; прош. -рёб, -ребла
подскрёбший
подскрёбывание, -я
подскрёбывать, -аю, -ает
подскрёбываться, -ается
подскрёбыш, -а, тв. -ем
подслаивать, -аю, -ает
подслаиваться, -ается
подсластитель, -я
подсластить, -ащу, -астит
подслащённый; кр. ф. -ён, -ена
подслащивать, -аю, -ает
подслащиваться, -ается
подследники, -ов, ед. -ник, -а
подследственность, -и
подследственный
подслеповатость, -и
подслеповатый
подслепый
подсловарь, -я
подслоённый; кр. ф. -ён, -ена
подслоить, -ою, -оит
подслой, -я
подслуживание, -я
подслуживаться, -аюсь, -ается
подслужиться, -ужусь, -ужится
подслушанный; кр. ф. -ан, -ана
подслушать, -аю, -ает
подслушивание, -я
подслушивать, -аю, -ает
подслушиваться, -ается
подслушивающий
подслушивающийся
подслушка, -и, р. мн. -шек
подсмаливать, -аю, -ает
подсмаливаться, -ается
подсматривание, -я
подсматривать, -аю, -ает
подсматриваться, -ается
подсмеивание, -я
подсмеиваться, -аюсь, -ается
подсмена, -ы
подсменный
подсмолённый; кр. ф. -ён, -ена
подсмолить, -лю, -лит
подсмотр, -а
подсмотренный; кр. ф. -ен, -ена
подсмотреть, -отрю, -отрит
подснежник, -а
подснежный
подсобить, -блю, -бит
подсобка, -и, р. мн. -бок
подсоблять, -яю, -яет
подсобник, -а
подсобница, -ы, тв. -ей
подсобный
подсобранный; кр. ф. -ан, -ана
подсобрать, -беру, -берёт прош. -ался, -алась, -алось
подсобраться, -берётся; прош. -ался, -алась, -ало()
подсованный; кр. ф. -ан, -ана
подсовать, -сую, -суёт
подсовывание, -я
подсовывать, -аю, -ается
подсовываться, -аю, -ает
подсоединение, -я
подсоединённый; кр. ф. -ён, -ена
подсоединить, -ню, -нит
подсоединять, -яю, -яет
подсоединяться, -яется
подсознание, -я
подсознательность, -и
подсознательный; кр. ф. -лен, -льна
подсока, -и
подсократить, -ащу, -атит
подсократиться, -атится
подсокращённый; кр. ф. -ён, -ена
подсол, -а
подсоленный; кр. ф. -ен, -ена
подсолить, -олю, -олит
подсолиться, -олится
подсолка, -и, р. мн. -лок
подсолнечник, -а
подсолнечниковый
подсолнечный
подсолнух, -а
подсолнуховый
подсортированный; кр. ф. -ан, -ана
подсортировать, -ирую, -ирует
подсортироваться, -ируется
подсортировка, -и
подсортировочный
подсортировывать, -аю, -ает
подсортировываться, -ается
подсос, -а
подсосанный; кр. ф. -ан, -ана
подсосать, -осу, -осёт
подсосаться, -осётся
подсоседники, -ов, ед. -ник, -а и подсуседники, -ов, ед. -ник, -а (ист.)
подсосный
подсосок, -ска
подсохнуть, -ну, -нет; прош. -ох, -охла
подсохший
подсочить, -чу, -чит
подсочка, -и, р. мн. -чек
подсочный
подспорье, -я, р. мн. -рий
подспудный
подспутниковый
подстава, -ы
подставить, -влю, -вит
подставиться, -влюсь, -вится
подставка, -и, р. мн. -вок
подставленный; кр. ф. -ен, -ена
подставлять, -яю, -яет
подставляться, -яюсь, -яется
подставной
подставочный
подстаканник, -а
подстановка, -и, р. мн. -вок
подстанция, -и
подстарок, -рка
подствольник, -а
подствольный
подстегать, -аю, -ает
подстегнуть, -ну, -нёт
подстежной
подстеленный; кр. ф. -ен, -ена
подстелить, подстелю, подстелет; прош. -ил, -ила
подстепной
подстепье, -я
подстерегание, -я
подстерегать, -аю, -ает
подстерегаться, -аюсь, -ается
подстережённый; кр. ф. -ён, -ена
подстеречь, -регу, -режёт, -регут; прош. -рёг, -регла
подстерёгший
подстёганный; кр. ф. -ан, -ана
подстёгивание, -я
подстёгивать, -аю, -ает
подстёгиваться, -ается
подстёгнутый
подстёжка, -и, р. мн. -жек
подстил, -а
подстилать, -аю, -ает
подстилаться, -ается
подстилающий
подстилающийся
подстилка, -и, р. мн. -лок
подстилочка, -и, р. мн. -чек
подстилочный
подстожье, -я, р. мн. -жий
подстой, -я
подстойный
подстоличный
подстолье, -я, р. мн. -лий
подстораживать, -аю, -ает
подстораживаться, -ается
подсторожённый; кр. ф. -ён, -ена
подсторожить, -жу, -жит
подстрагивать, -аю, -ает и подстругивать, -аю, -ает
подстрагиваться, -ается и подстругиваться, -ается
подстраивание, -я
подстраивать, -аю, -ает
подстраиваться, -аюсь, -ается
подстрахованный; кр. ф. -ан, -ана
подстраховать, -страхую, -страхует
подстраховаться, -страхуюсь, -страхуется
подстраховка, -и, р. мн. -вок
подстраховывать, -аю, -ает
подстраховываться, -аюсь, -ается
подстрачивание, -я
подстрачивать, -аю, -ает
подстрачиваться, -ается
подстрекание, -я
подстрекатель, -я
подстрекательница, -ы, тв. -ей
подстрекательский
подстрекательство, -а
подстрекать, -аю, -ает
подстрекаться, -ается
подстрекнуть, -ну, -нёт
подстреленный; кр. ф. -ен, -ена
подстреливание, -я
подстреливать, -аю, -ает
подстреливаться, -ается
подстрелить, -елю, -елит
подстригание, -я
подстригать, -аю, -ает
подстригаться, -аюсь, -ается
подстригший
подстригшийся
подстриженный; кр. ф. -ен, -ена
подстрижка, -и
подстричь, -игу, -ижёт, -игут; прош. -иг, -игла
подстричься, -игусь, -ижётся, -игутся; прош. -игся, -иглась
подстроганный; кр. ф. -ан, -ана и подструганный; кр. ф. -ан, -ана
подстрогать, -аю, -ает и подстругать, -аю, -ает
подстроенный; кр. ф. -ен, -ена
подстроить, -ою, -оит
подстроиться, -оюсь, -оится
подстройка, -и, р. мн. -оек
подстрока, -и, мн. -оки, -ок (инф.)
подстропильный
подстроченный; кр. ф. -ен, -ена
подстрочить, -очу, -очит
подстрочка, -и
подстрочник, -а
подстрочный
подструганный; кр. ф. -ан, -ана и подстроганный; кр. ф. -ан, -ана
подстругать, -аю, -ает и подстрогать, -аю, -ает
подстругивать, -аю, -ает и подстрагивать, -аю, -ает
подстругиваться, -ается и подстрагиваться, -ается
подступ, -а
подступание, -я
подступать, -аю, -ает
подступаться, -аюсь, -ается
подступить, -уплю, -упит
подступиться, -уплюсь, -упится
подстыкованный; кр. ф. -ан, -ана
подстыковать, -кую, -кует
подстыковаться, -куюсь, -куется
подстыковка, -и, р. мн. -вок
подстыковывать, -аю, -ает
подстыковываться, -аюсь, -ается
подсудимая, -ой
подсудимый, -ого
подсудить, -ужу, -удит
подсудность, -и
подсудный; кр. ф. -ден, -дна
подсудобить, -блю, -бит
подсудобливать, -аю, -ает
подсудок, -дка
подсуетиться, -ечусь, -етится
подсуживание, -я
подсуживать, -аю, -ает
подсумок, -мка
подсумочный
подсунутый
подсунуть, -ну, -нет
подсунуться, -нется
подсупоненный; кр. ф. -ен, -ена
подсупонивать, -аю, -ает
подсупониваться, -ается
подсупонить, -ню, -нит
подсупониться, -нится
подсурьмить, -млю, -мит
подсурьмиться, -млюсь, -мится
подсурьмлённый; кр. ф. -ён, -ена
подсурьмливать, -аю, -ает
подсурьмливаться, -аюсь, -ается
подсуседники, -ов, ед. -ник, -а и подсоседники, -ов, ед. -ник, -а (ист.)
под сухую (проиграть)
подсученный; кр. ф. -ен, -ена
подсучивание, -я
подсучивать, -аю, -ает
подсучиваться, -ает
подсучить, -учу, -учит
подсучиться, -учится
подсушенный; кр. ф. -ен, -ена
подсушивание, -я
подсушивать, -аю, -ает
подсушиваться, -аюсь, -ается
подсушить, -ушу, -ушит
подсушиться, -ушусь, -ушится
подсушка, -и
подсчёт, -а
подсчитанный; кр. ф. -ан, -ана
подсчитать, -аю, -ает
подсчитывание, -я
подсчитывать, -аю, -ает
подсчитываться, -ается
подсыл, -а
подсылать, -аю, -ает
подсылаться, -ается
подсылка, -и, р. мн. -лок
подсыльный
подсыпание, -я
подсыпанный; кр. ф. -ан, -ана
подсыпать, -аю, -ает, несов.
подсыпать, -плю, -плет, -плют и -пет, -пят, сов.
подсыпаться, -аюсь, -ается, несов.
подсыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
подсыпка, -и, р. мн. -пок, ж. (действие) и м. (рабочий, подсобный работник, устар.)
подсыреть, -ею, -еет
подсыхание, -я
подсыхать, -аю, -ает
подтаёжный
подтаивание, -я
подтаивать, -ает
подталина, -ы
подталкивание, -я
подталкиватель, -я
подталкивать, -аю, -ает
подталкиваться, -аюсь, -ается
подталый
подтанцевать, -цую, -цует
подтанцовка, -и, р. мн. -вок
подтанцовывание, -я
подтанцовывать, -аю, -ает
подтапливание, -я
подтапливать, -аю, -ает (к подтопить)
подтапливаться, -аюсь, -ается (к подтопиться)
подтаскивание, -я
подтаскивать, -аю, -ает (к подтащить)
подтаскиваться, -аюсь, -ается (к подтащить)
подтасованный; кр. ф. -ан, -ана (от подтасовать)
подтасовать, -сую, -сует (тасуя карты, обмануть; намеренно исказить факты)
подтасовка, -и, р. мн. -вок (от подтасовать)
подтасовщик, -а
подтасовывание, -я
подтасовывать, -аю, -ает (к подтасовать)
подтасовываться, -ается (к подтасовать)
подтачанный; кр. ф. -ан, -ана (от подтачать)
подтачать, -аю, -ает (тачая, подшить)
подтачивание, -я (от подтачивать)
подтачивать, -аю, -ает (к подтачать и подточить)
подтачиваться, -ается (к подтачать и подточить)
подташнивать, -ает (слегка тошнить)
подтащенный; кр. ф. -ен, -ена (от подтащить)
подтащиться, -ащусь, -ащится (тащась, приблизиться к кому, чему-н.)
подтаявший (от подтаять)
подтаять, -ает (немного, слегка растаять)
подтвердительный
подтвердить, -ржу, -рдит
подтвердиться, -рдится
подтверждать, -аю, -ает
подтверждаться, -ается
подтверждение, -я
подтверждённый; кр. ф. -ён, -ена
подтекание, -я
подтекать, -ает (к подтечь)
подтекст, -а
подтекстованный; кр. ф. -ан, -ана
подтекстовать, -тую, -тует
подтекстовка, -и, р. мн. -вок
подтекстовщик, -а
подтекстовывать, -аю, -ает
подтекстовываться, -ается
подтема, -ы
подтемянный
подтесать, -ешу, -ешет (стесать немного или дополнительно)
подтечный
подтечь, -течёт, -текут; прош. -тёк, -текла (натечь подо что-н.; слегка протечь)
подтёк, -а (то же, что потек и кровоподтек)
подтёкший (от подтечь)
подтёлок, -лка
подтёртый (от подтереть)
подтёрший (от подтереть)
подтёршийся (от подтереться)
подтёсанный; кр. ф. -ан, -ана (от подтесать)
подтёска, -и, р. мн. -сок
подтёсчик, -а
подтёсывание, -я
подтёсывать, -аю, -ает
подтёсываться, -ается
подтибренный; кр. ф. -ен, -ена
подтибрить, -рю, -рит
подтип, -а
подтирание, -я (от подтирать)
подтирать, -аю, -ает (к подтереть)
подтираться, -аюсь, -ается (к подтереться)
подтирка, -и, р. мн. -рок
подтоварник, -а
подтоварный
подток, -а (к подтечь (подо что-н.)
подтолкнутый
подтолкнуть, -ну, -нёт
подтолкование, -я
подтолкованный; кр. ф. -ан, -ана
подтолковать, -кую, -кует (дать подтолкование)
подтолковка, -и, р. мн. -вок
подтолковывать, -аю, -ает
подтолковываться, -ается
подтолокший (от подтолочь)
подтолочь, -лку, -лчёт, -лкут; прош. -лок, -лкла (натолочь дополнительно)
подтолчённый; кр. ф. -ён, -ена (от подтолочь)
подтональный
подтопка, -и, р. мн. -пок (действие; сухой материал для растопки; то же, что подтопок)
подтопление, -я (от подтопить)
подтопленный; кр. ф. -ен, -ена (от подтопить)
подтопок, -пка (маленькая печка)
подторачивать, -аю, -ает
подторачиваться, -ается
подторговать, -гую, -гует (к подторговывать)
подторговывать, -аю, -ает (торговать немного, подрабатывать торговлей)
подтормаживание, -я
подтормаживать, -аю, -ает
подтормаживать, -аю, -ает
подтормаживаться, -ается
подтормаживаться, -ается
подторможённый; кр. ф. -ён, -ена
подтормозить, -ожу, -озит
подтороченный; кр. ф. -ен, -ена
подторочить, -чу, -чит
подточенный; кр. ф. -ен, -ена (от подточить)
подточить, -очу, -очит (наточить дополнительно; источить у основания или в нек-рых местах; подорвать, ослабить)
подточка, -и, р. мн. -чек
подтравить, -авлю, -авит (протравить слегка или дополнительно; отравить немного)
подтравка, -и
подтравленный; кр. ф. -ен, -ена (от подтравить)
подтравливание, -я
подтравливать, -аю, -ает
подтравливаться, -ается
подтрёпанный; кр. ф. -ан, -ана (от подтрепать)
подтрибунный
подтропики, -ов
подтропический
подтрунивание, -я (от подтрунивать)
подтрунивать, -аю, -ает (подшучивать, слегка подсмеиваться)
подтрунить, -ню, -нит
подтрусить, -ушу, -усит (подсыпать немного, труся; подбежать трусцой)
подтруска, -и, р. мн. -сок
подтрушенный; кр. ф. -ен, -ена
подтрясать, -аю, -ает (к подтрясти)
подтрясаться, -ается (к подтрястись)
подтрясти, -су, -сёт (натрясти немного или дополнительно)
подтрястись, -сётся (натрястись немного или дополнительно)
подтупить, -уплю, -упит (слегка затупить)
подтупиться, -упится (слегка затупиться)
подтупленный; кр. ф. -ен, -ена
подтушевать, -шую, -шует
подтушёванный; кр. ф. -ан, -ана
подтушёвка, -и
подтушёвывание, -я
подтушёвывать, -аю, -ает
подтушёвываться, -ается
подтыкание, -я
подтыкать, -аю, -ает
подтыкаться, -аюсь, -ается
подтягивание, -я (от подтягивать(ся)
подтягивать, -аю, -ает (к подтянуть)
подтягиваться, -аюсь, -ается (к подтянуться)
подтяжечный
подтяжка, -и (к подтягивать, действие)
подтяжки, -жек
подтянутость, -и
подтянутый (от подтянуть(ся); внешне и внутренне собранный)
подувать, -аю, -ает (слегка, время от времени дуть)
подударный
подудеть, -дит
подуздоватый
подуздый
подумать, -аю, -ает
подуматься, -ается
подумывать, -аю, -ает
по-дурацки
подурачить, -чу, -чит
подурачиться, -чусь, -чится
подурить, -рю, -рит
подурнеть, -ею, -еет
подуровень, -вня (от уровень)
подусадебный
подусники, -ов, ед. -ник, -а
подуст, -а
подустать, -ану, -анет
подуськанный; кр. ф. -ан, -ана
подуськать, -аю, -ает
подуськивание, -я
подуськивать, -аю, -ает
подуськиваться, -ается
подуть, -ую, -ует (начать дуть; дуть нек-рое время)
подуться, -уюсь, -уется (начать дуть; дуться нек-рое время)
подутюженный; кр. ф. -ен, -ена
подутюживать, -аю, -ает
подутюживаться, -ается
подутюжить, -жу, -жит
подучать, -аю, -ает
подучаться, -аюсь, -ается
подученный; кр. ф. -ен, -ена
подучивание, -я
подучивать, -аю, -ает
подучиваться, -аюсь, -ается
подучить, -учу, -учит
подучиться, -учусь, -учится
по-душевному, нареч.
подушенный; кр. ф. -ен, -ена
подушечка, -и, р. мн. -чек
подушечный
подушить, -ушу, -ушит
подушиться, -ушусь, -ушится
подушка, -и, р. мн. -шек
подушковидный
подушный
подфак, -а (сокр.: подготовительный факультет)
подфаковский
подфарник, -а
подфартить, -ит
подферменный
подфутболенный; кр. ф. -ен, -ена
подфутболивать, -аю, -ает
подфутболиваться, -ается
подфутболить, -лю, -лит
подхалим, -а
подхалимаж, -а, тв. -ем
подхалимистый
подхалимка, -и, р. мн. -мок
подхалимничать, -аю, -ает
подхалимски
подхалимский
подхалимство, -а
подхалимствовать, -твую, -твует
подхалтуривать, -аю, -ает
подхалтурить, -рю, -рит
подхалюза, -ы, м. и ж.
подхалюзничать, -аю, -ает
подхваленный; кр. ф. -ен, -ена
подхваливать, -аю, -ает
подхваливаться, -аюсь, -ается
подхвалить, -алю, -алит
подхват, -а
подхватить, -ачу, -атит
подхватиться, -ачусь, -атится
подхватывание, -я
подхватывать, -аю, -ает
подхватываться, -аюсь, -ается
подхваченный; кр. ф. -ен, -ена
подхвостник, -а
подхвостье, -я, р. мн. -тий
подхихикивание, -я
подхихикивать, -аю, -ает
подхихикнуть, -ну, -нет
подхлестнуть, -ну, -нёт
подхлёстка, -и
подхлёстнутый
подхлёстывание, -я
подхлёстывать, -аю, -ает
подхлёстываться, -аюсь, -ается
подход, -а
подходец, -дца, тв. -дцем, р. мн. -дцев
подходить, -ожу, -одит
подходка, -и, р. мн. -док (нож)
подходный
подходящий
подхомутина, -ы
подхомутник, -а
подхорунжий, -его
подхрапывание, -я
подхрапывать, -аю, -ает
подцветить, -вечу, -ветит
подцветка, -и, р. мн. -ток
подцвеченный; кр. ф. -ен, -ена
подцвечивать, -аю, -ает
подцвечиваться, -ается
подцедить, -ежу, -едит (нацедить дополнительно)
подцедиться, -едится (нацедиться дополнительно)
подцеженный; кр. ф. -ен, -ена (от подцедить)
подцеживать, -аю, -ает (к подцедить)
подцеживаться, -ается (к подцедиться)
подцензурный
подцепить, -цеплю, -цепит
подцепиться, -цеплюсь, -цепится
подцепка, -и, р. мн. -пок
подцепленный; кр. ф. -ен, -ена
подцеплять, -яю, -яет
подцепляться, -яюсь, -яется
подцепной
подчаленный; кр. ф. -ен, -ена
подчаливание, -я
подчаливать, -аю, -ает
подчаливаться, -аюсь, -ается
подчалить, -лю, -лит
подчалиться, -люсь, -лится
подчалка, -и (действие)
подчалок, -лка (лодка)
подчас, нареч. (иногда)
подчасник, -а
подчасок, -ска
подчашие, -я
подчеканенный; кр. ф. -ен, -ена
подчеканивать, -аю, -ает
подчеканиваться, -ается
подчеканить, -ню, -нит
подчеканка, -и
подчелюстной
подчерепной
подчеркнуть, -ну, -нёт
подчернённый; кр. ф. -ён, -ена (от подчернить)
подчернить, -ню, -нит (подкрасить черным)
подчерниться, -нюсь, -нится (подкраситься черным)
подчернять, -яю, -яет
подчерняться, -яюсь, -яется
подчерпнутый (от подчерпнуть)
подчерпнуть, -ну, -нёт (зачерпнуть немного или дополнительно)
подчерпывать, -аю, -ает
подчерпываться, -ается
подчертить, -ерчу, -ертит (начертить дополнительно)
подчерченный; кр. ф. -ен, -ена (от подчертить)
подчерчивать, -аю, -ает
подчерчиваться, -ается
подчесать, -ешу, -ешет (начесать, расчесать, причесать немного или дополнительно)
подчесаться, -ешусь, -ешется (начесать, расчесать, причесаться немного или дополнительно)
подчёркивание, -я
подчёркивать, -аю, -ает
подчёркивать, -аю, -ает
подчёркиваться, -ается
подчёркнутость, -и
подчёркнутый
подчёсанный; кр. ф. -ан, -ана (от подчесать)
подчёска, -и, р. мн. -сок
подчёсывать, -аю, -ает (к подчесать)
подчёсываться, -аюсь, -ается (к подчесаться)
подчинение, -я
подчинённость, -и
подчинённый 1; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ена (с дополн.: всё подчинено работе) и (без дополн.: зависимый, второстепенный) -ён, -ённа (его роль в этом деле подчинённа)
подчинённый 2, -ого
подчинённый 1; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ена (с дополн.: всё подчинено работе) и (без дополн.: зависимый, второстепенный) -ён, -ённа (его роль в этом деле подчинённа)
подчинительный
подчинить, -ню, -нит (к подчинение)
подчиниться, -нюсь, -нится (к подчинение)
подчинять, -яю, -яет (к подчинение)
подчиняться, -яюсь, -яется (к подчинение)
подчистить, -ищу, -истит (почистить немного, в нек-рых местах; осторожно соскоблить, стереть; съесть или забрать всё)
подчиститься, -ищусь, -истится (почиститься немного, в нек-рых местах; осторожно соскоблить, стереть; съесть или забрать всё)
подчистка, -и, р. мн. -ток
подчистую, нареч.
подчитанный; кр. ф. -ан, -ана
подчитать, -аю, -ает (прочитать немного или дополнительно)
подчитка, -и
подчитчик, -а
подчитывать, -аю, -ает (к подчитать)
подчитываться, -ается (к подчитать)
подчищала, -ы, м. и ж.
подчищать, -аю, -ает
подчищаться, -аюсь, -ается
подчищенный; кр. ф. -ен, -ена (от подчистить)
подшалок, -лка
подшаркивать, -аю, -ает
подшаркнуть, -ну, -нет
подшеек, -ейка
подшейный
подшельфовый
подшепнуть, -ну, -нёт
подшесток, -тка
подшефник, -а
подшефный
подшёптывание, -я
подшёптывать, -аю, -ает
подшёптываться, -ается
подшёрсток, -тка
подшибать, -аю, -ает
подшибаться, -ается
подшибивший
подшибить, -бу, -бёт; прош. -шиб, -шибла
подшибленный; кр. ф. -ен, -ена
подшивание, -я
подшивать, -аю, -ает
подшиваться, -ается
подшивка, -и, р. мн. -вок
подшивной
подшивочный
подшипник, -а
подшипниковый
подшитый
подшить, подошью, подошьёт
подшканечный
подшкипер, -а, мн. -ы, -ов и -а, -ов
подшкиперский
подшлемник, -а
подшлифованный; кр. ф. -ан, -ана
подшлифовать, -фую, -фует
подшлифоваться, -фуется
подшлифовка, -и
подшлифовывать, -аю, -ает
подшлифовываться, -ается
подшофе,/ в знач. сказ.
подшпиленный; кр. ф. -ен, -ена
подшпиливать, -ает
подшпиливаться, -ается
подшпилить, -лю, -лит
подшпилиться, -лится
подшпоренный; кр. ф. -ен, -ена
подшпоривание, -я
подшпоривать, -аю, -ает
подшпориваться, -ается
подшпорить, -рю, -рит
подштанники, -ов
подштопанный; кр. ф. -ан, -ана
подштопать, -аю, -ает
подштопаться, -ается
подштопывание, -я
подштопывать, -аю, -ает
подштопываться, -ается
подштрековый
подштукатуренный; кр. ф. -ен, -ена
подштукатуривать, -аю, -ает
подштукатуриваться, -ается
подштукатурить, -рю, -рит
подштукатуриться, -рится
подштурман, -а
подштурманский
подшутить, -учу, -утит
подшучивание, -я
подшучивать, -аю, -ает
подщелачивание, -я
подщелачивать, -аю, -ает
подщелачиваться, -ается
подщелкнуть, -ну, -нёт и подщёлкнуть, -ну, -нет
подщепать, -еплю, -еплет и -аю, -ает (к щепать)
подщёлкивание, -я
подщёлкивать, -аю, -ает
подщёчный
подщипанный; кр. ф. -ан, -ана
подщипать, -иплю, -иплет, -иплют и -ипет, -ипят, также -аю, -ает (к щипать)
подщипывание, -я
подщипывать, -аю, -ает
подщипываться, -ается
подъедать, -аю, -ает
подъедаться, -ается
подъеденный; кр. ф. -ен, -ена
подъезд, -а
подъездной (путь, дорога)
подъездный (от подъезд - вход в здание)
подъездчик, -а
подъезжать, -аю, -ает
подъелдыкивать, -аю, -ает
подъельник, -а
подъемлю, -лет (устар. формы наст. вр. от поднимать)
подъемлюсь, -лется (устар. формы наст. вр. от подниматься)
подъесаул, -а
подъесаульский
подъесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
подъехать, -еду, -едет
подъём, -а
подъёмистый
подъёмка, -и
подъёмник, -а
подъёмно-осмотровый
подъёмно-пусковой
подъёмно-транспортный
подъёмный
подъёмщик, -а
подъёршик, -а
подъюлить, -лю, -лит
подъягодичный
подъязок, -зка (рыба)
подъязык, -а (лингв.)
подъязычный
подъякорный
подъяремный
подъярус, -а
подъятый (книжн. устар. к поднятый)
подъять, буд. и пов. не употр.; прош. -ял, -яла (книжн. устар. к поднять)
подъяться, буд. и пов. не употр.; прош. -ялся, -ялась (книжн. устар. к подняться)
подыгранный; кр. ф. -ан, -ана
подыграть, -аю, -ает
подыграться, -аюсь, -ается
подыгрывание, -я
подыгрывать, -аю, -ает
подыгрываться, -аюсь, -ается
подызбица, -ы, тв. -ей
подыздержаться, -жусь, ержится
подымание, -я (разг. к поднимание)
подымать, -аю, -ает (разг. к поднимать)
подыматься, -аюсь, -ается (разг. к подниматься)
подымить, -млю, -мит
подымиться, -мится
подымный
подындекс, -а
подынтегральный
подысканный; кр. ф. -ан, -ана
подыскать, -ыщу, -ыщет
подыскаться, -ыщется
подыскивание, -я
подыскивать, -аю, -ает
подыскиваться, -ается
подытоженный; кр. ф. -ен, -ена
подытоживание, -я
подытоживать, -аю, -ает
подытоживаться, -ается
подытожить, -жу, -жит
подытожиться, -жится
подыхать, -аю, -ает
подышать, -ышу, -ышит
подьяческий
подьячество, -а
подьячий, -его
подэкранный
подэтаж, -а, тв. -ом
подэтап, -а
подюжеть, -ею, -еет
подюжинный
по-евангельски
по-еврейски
по-европейски
по-его, нареч. (привык, чтобы всё было по-его), но местоим. по его (по его мнению)
поегозить, -ожу, -озит
поедаемость, -и
поедание, -я
поедать, -аю, -ает
поедаться, -ается
поеденный; кр. ф. -ен, -ена
поединок, -нка
поединщик, -а
по-её, нареч. (вышло не по-моему, а по-её), но местоим. по её (по её мнению)
поезд, -а, мн. -а, -ов
поездить, поезжу, поездит
поездка, -и, р. мн. -док
поездной
поезжай(те), пов. (к (по)ехать)
поезжанин, -а, мн. -ане, -ан
поезжанка, -и, р. мн. -нок
поелику, союз
поелозить, -ожу, -озит
поение, -я
поенный; кр. ф. -ен, -ена, прич.
поерошить, -шу, -шит
поерошиться, -шится
поершиться, -шусь, -шится
поесть, поем, поешь, поест, поедим, поедите, поедят; прош. поел, поела
поехать, поеду, поедет
поехидничать, -аю, -ает
поёживаться, -аюсь, -ается
поёжиться, -жусь, -жится
поём, -а
поёмистый
поёмный
поёный, прил.
поёрзать, -аю, -ает
поёрничать, -аю, -ает
по-жабьи
пожадничать, -аю, -ает
пожалеть, -ею, -еет
пожалобиться, -блюсь, -бится
пожалование, -я
пожалованный; кр. ф. -ан, -ана
пожаловать, -лую, -лует
пожаловаться, -луюсь, -луется
пожалуй, вводн. сл. и частица
пожалуйста
пожар, -а
пожаренный; кр. ф. -ен, -ена
пожарить, -рю, -рит
пожариться, -рюсь, -рится
пожарище 1, -а, мн. -а и -и, -ищ, м. (увелич. к пожар)
пожарище 2, -а, с. (место, где был пожар)
пожарка, -и, р. мн. -рок
пожарнадзор, -а
пожарник, -а
пожарно-прикладной
пожарно-технический
пожарно-химический
пожарный
пожаробезопасность, -и
пожаробезопасный; кр. ф. -сен, -сна
пожаровзрывоопасный; кр. ф. -сен, -сна
пожароизоляционный
пожароизоляция, -и
пожароопасность, -и
пожароопасный; кр. ф. -сен, -сна
пожаротушение, -я
пожароустойчивость, -и
пожароустойчивый
пожатие, -я
пожатый
пожать, пожму, пожмёт
пожать, пожну, пожнёт
пожаться, пожмусь, пожмётся
пождать, -ду, -дёт; прош. -ал, -ала, -ало
пожевать, пожую, пожуёт
пожелание, -я
пожелать, -аю, -ает
пожелаться, -ается
пожелтелый
пожелтение, -я
пожелтеть, -ею, -еет
пожелтить, -лчу, -лтит
пожелчённый; кр. ф. -ён, -ена
пожеманиться, -нюсь, -нится
пожененный; кр. ф. -ен, -ена
поженить, -еню, -енит
пожениться, -енюсь, -енится
по-женски
по-жеребячьи
пожертвование, -я
пожертвованный; кр. ф. -ан, -ана
пожертвовать, -твую, -твует
пожечь, пожгу, пожжёт, пожгут; прош. пожёг, пожгла
пожёванный; кр. ф. -ан, -ана
пожёвывать, -аю, -ает
пожёгший
пожёстче
пожжённый; кр. ф. -ён, -ена
пожива, -ы
поживать, -аю, -ает
поживее
поживиться, -влюсь, -вится
поживка, -и, р. мн. -вок
поживший
пожизненно, нареч.
пожизненность, -и
пожизненный; кр. ф. -нен, -ненна
пожилой
пожимание, -я
пожимать, -аю, -ает
пожиматься, -аюсь, -ается
пожинать, -аю, -ает
пожинаться, -ается
пожинки, -нок
пожирание, -я
пожиратель, -я
пожирать, -аю, -ает
пожираться, -ается
пожирающий
пожирающийся
пожиреть, -ею, -еет
пожирнеть, -ею, -еет
пожировать, -рую, -рует
по-житейски
пожитки, -ов
пожить, -иву, -ивёт; прош. пожил, пожила, пожило
пожнивный
пожниво, -а
пожня, -и, р. мн. пожен и пожней
пожог, -а, но глаг. пожёг
пожолклый
пожолкнувший
пожолкнуть, -нет; прош. -жолкнул и -жолк, -жолкла
пожолкший
пожранный; кр. ф. -ан, -ана
пожрать, -ру, -рёт; прош. -ал, -ала, -ало
пожужжать, -жжу, -жжит
пожуировать, -рую, -рует
пожурённый; кр. ф. -ён, -ена
пожурить, -рю, -рит
пожуриться, -рюсь, -рится
пожухлый
пожухнувший
пожухнуть, -нет; прош. -жухнул и -жух, -жухла
пожухший
пожученный; кр. ф. -ен, -ена
пожучить, -чу, -чит
по-за, предлог (по-за домами)
поза, -ы
позабавить, -влю, -вит
позабавиться, -влюсь, -вится
позабавленный; кр. ф. -ен, -ена
позабивать, -аю, -ает
позабирать, -аю, -ает
позабираться, -ается
позабористее
позаботиться, -очусь, -отится
позабросить, -ошу, -осит
позаброшенный; кр. ф. -ен, -ена
позабывать, -аю, -ает
позабываться, -аюсь, -ается
позабытый
позабыть, -буду, -будет
позабыться, -будусь, -будется
позавидовать, -дую, -дует
позаволакивать, -ает
позавтракать, -аю, -ает
позавчера
позавчерашний
по-заговорщицки
позагорать, -аю, -ает
позадержать, -ержу, -ержит
позадержаться, -ержусь, -ержится
позади, нареч. и предлог
позадолжать, -аю, -ает
позадуматься, -аюсь, -ается
позадь, предлог (устар. к позади)
позаимствованный; кр. ф. -ан, -ана
позаимствовать, -твую, -твует
позаимствоваться, -твуется
позаканчивать, -ает
позакопанный; кр. ф. -ан, -ана
позакопать, -аю, -ает
позакрывать, -аю, -ает
позакрываться, -ается
позакрытый
позакрыть, -рою, -роет
позакрыться, -роется
позалетошний
позамерзать, -ает
позамести, -ету, -етёт; прош. -мёл, -мела
позаметённый; кр. ф. -ён, -ена
позамешкаться, -аюсь, -ается
позамёрзнуть, -нет; прош. -мёрз, -мёрзла
позамёрзший
позанесённый; кр. ф. -ён, -ена
позанести, -есёт; прош. -нёс, -несла
позанимать, -аю, -ает
позаниматься, -аюсь, -ается
позаносить, -ошу, -осит
позаняться, -аймусь, -аймётся
позапереть, -пру, -прёт; прош. позапер, позаперла, позаперли
позапереться, -прётся; прош. позаперся, позаперлась, позаперлись
позапирать, -аю, -ает
позапираться, -ается
позапрошлогодний
позапрошлый
позарастать, -ает
позарасти, -асту, -астёт; прош. -рос, -росла
позарез, нареч.
позаржавевший
позаржаветь, -еет и позаржаветь, -еет
позариться, -рюсь, -рится
позаросший
позасидеться, -ижусь, -идится
позатихнувший
позатихнуть, -ну, -нет; прош. -их, -ихла
позатихший
по-заячьи
позванивание, -я
позванивать, -аю, -ает
позванный; кр. ф. -ан, -ана
позвать, позову, позовёт; прош. -ал, -ала, -ало
позвенеть, -ню, -нит
по-звериному, нареч.
позволение, -я
позволенный; кр. ф. -ен, -ена
позволительность, -и
позволительный; кр. ф. -лен, -льна
позволить, -лю, -лит
позволять, -яю, -яет
позволяться, -яется
позвонить, -ню, -нит
позвониться, -нюсь, -нится
позвонковый
позвонок, -нка
позвоночник, -а
позвоночный
позвучать, -чит
позвякать, -аю, -ает
позвякивание, -я
позвякивать, -аю, -ает
по-здешнему, нареч.
позднеантичный
поздневедический (к Веды)
поздневесенний
поздневизантийский
поздневикторианский
позднее, сравн. ст.
позднезимний
позднейший
позднеледниковый
позднемеловой
поздненько
позднеосенний
позднеримский
позднеспелость, -и
позднеспелый
позднесредневековый
позднеюрский
поздний
поздно, нареч. и в знач. сказ.
поздновато
позднота, -ы
поздороваться, -аюсь, -ается
поздороветь, -ею, -еет
поздоровиться: не поздоровится, -илось
поздоровиться: не поздоровится, -илось
поздравитель, -я
поздравительница, -ы, тв. -ей
поздравительный
поздравить, -влю, -вит
поздравление, -я
поздравленный; кр. ф. -ен, -ена
поздравлять, -яю, -яет
поздравляться, -яюсь, -яется
поздравствовать, -твую, -твует
поздравствоваться, -твуюсь, -твуется
позевать, -аю, -ает
позевота, -ы
позеленелый
позеленеть, -ею, -еет
позеленённый; кр. ф. -ён, -ена
позеленить, -ню, -нит
поземельный
позёвывание, -я
позёвывать, -аю, -ает
позём, -а
позёмка, -и, р. мн. -мок
позёмный
позёмок, -мка (устар. и обл. к позёмка)
позёр, -а
позёрка, -и, р. мн. -рок
позёрский
позёрство, -а
позже, сравн. ст.
по-зимнему, нареч.
позимовать, -мую, -мует
позирование, -я
позировать, -рую, -рует
позитив, -а
позитивизм, -а
позитивист, -а
позитивистка, -и, р. мн. -ток
позитивистский
позитивность, -и
позитивный; кр. ф. -вен, -вна
позитрон, -а
позитроний, -я
позитронный
позитура, -ы
позиционер, -а
позиционирование, -я
позиционированный; кр. ф. -ан, -ана
позиционировать, -рую, -рует
позиционироваться, -руюсь, -руется
позиционно-манёвренный
позиционный
позиция, -и
позлатить, -ащу, -атит
позлатиться, -атится
позлащать, -аю, -ает
позлащаться, -ается
позлащённый; кр. ф. -ён, -ена
позлее
позлённый; кр. ф. -ён, -ена
позлить, -лю, -лит
позлиться, -люсь, -лится
позлобствовать, -твую, -твует
по-злодейски
позлорадствовать, -твую, -твует
позлословить, -влю, -вит
по-змеиному, нареч.
познабливание, -я
познабливать, -ает
познаваемость, -и
познаваемый
познавание, -я
познавательно-воспитательный
познавательность, -и
познавательный
познавать, -наю, -наёт
познаваться, -наётся
познакомить, -млю, -мит
познакомиться, -млюсь, -мится
познакомленный; кр. ф. -ен, -ена
познанец, -нца, тв. -нцем
познание, -я
познанный; кр. ф. -ан, -ана
познанский (от Познань)
познанцы, -ев, ед. -нец, -нца, тв. -нцем
познать, -аю, -ает
познаша: своя своих не познаша
познаша: своя своих не познаша
позолота, -ы
позолотеть, -еет
позолотить, -очу, -отит
позолотиться, -отится
позолотный
позолотчик, -а
позолотчица, -ы, тв. -ей
позолоченный; кр. ф. -ен, -ена и позолочённый; кр. ф. -ён, -ена
позондированный; кр. ф. -ан, -ана
позондировать, -рую, -рует
позор, -а
позорить, -рю, -рит
позориться, -рюсь, -рится
позорище, -а
позорник, -а
позорный; кр. ф. -рен, -рна
позорящий
позорящийся
позубатиться, -ачусь, -атится
позубоскалить, -лю, -лит
позубренный; кр. ф. -ен, -ена
позубрить, -убрю, -убрит
позумент, -а
позументный
позументовый
позументщик, -а
позыв, -а
позывать, -ает
позывной (призывающий)
позывные, -ых
позывный (от позыв)
позябнуть, -ну, -нет; прош. -яб, -ябла
позябший
поиграть, -аю, -ает
поигрывать, -аю, -ает
по-идиотски
поиздеваться, -аюсь, -ается
поиздержанный; кр. ф. -ан, -ана
поиздержать, -ержу, -ержит
поиздержаться, -ержусь, -ержится
поизмотанный; кр. ф. -ан, -ана
поизмотать, -аю, -ает
поизмотаться, -аюсь, -ается
поизмываться, -аюсь, -ается
поизмятый
поизмять, поизомну, поизомнёт
поизмяться, поизомнётся
поизносить, -ошу, -осит
поизноситься, -ошусь, -осится
поизношенный; кр. ф. -ен, -ена
поизорванный; кр. ф. -ан, -ана
поизорвать, -рву, -рвёт; прош. -ал, -ала, -ало
поизорваться, -рвусь, -рвётся; прош. -ался, -алась, -алось
поизучать, -аю, -ает
поикать, -аю, -ает
поилец, -льца, тв. -льцем, р. мн. -льцев
поилец-кормилец, поильца-кормильца
поилица, -ы, тв. -ей
поилица-кормилица, поилицы-кормилицы
поилка, -и, р. мн. -лок
поильник, -а
поильный
поименованный; кр. ф. -ан, -ана
поименовать, -ную, -нует
поиметь, -ею, -еет
поимённо, нареч.
поимённый
поимистый
поимка, -и, р. мн. -мок
поимущественный
поимчивый
по-иному, нареч.
по-иностранному, нареч.
по-интеллигентски
поинтереснее
поинтересоваться, -суюсь, -суется
поинтриговать, -гую, -гует
поиронизировать, -рую, -рует
поиск, -а (искания; воен.; охот.)
поискать, поищу, поищет
поискаться, поищется
поиски, -ов (разыскивание)
поисковик, -а
поисково-вызывной
поисково-разведочный
поисково-разведывательный
поисково-спасательный
поисковый
по-испански
поисповедовать, -дую, -дует
поисповедоваться, -дуюсь, -дуется
поиспортить, -рчу, -ртит
поиспортиться, -ртится
поиспорченный; кр. ф. -ен, -ена
поиссякнувший
поиссякнуть, -нет; прош. -як, -якла
поиссякший
поистереть, поизотру, поизотрёт; прош. -тёр, -тёрла
поистереться, поизотрётся; прош. -тёрся, -тёрлась
поистёртый
поистине, нареч. (действи- тельно)
поистратить, -ачу, -атит
поистратиться, -ачусь, -атится
поистраченный; кр. ф. -ен, -ена
поистребить, -блю, -бит
поистребиться, -бится
поистреблённый; кр. ф. -ён, -ена
поистрепать, -еплю, -еплет, -еплют и -епет, -епят
поистрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся
поистрёпанный; кр. ф. -ан, -ана
по-итальянски
поить, пою, поит
поить-кормить
поиться, поится
по-их, нареч. (вышло по-их, а не по-нашему), но местоим. по их (по их мнению)
по-ихнему, нареч. (прост. к по-их)
поишачить, -чу, -чит
пойка, -и
пойкилосмотический
пойкилотермный
пойкилоцитоз, -а
пойло, -а
пойма, -ы
пойманный; кр. ф. -ан, -ана, прич.
поймать, -аю, -ает
пойматься, -аюсь, -ается
пойменный (от пойма)
пойнт, -а
пойнтер, -а, мн. -ы, -ов и -а, -ов
пойти, пойду, пойдёт; прош. пошёл, пошла
пока
покадить, -ажу, -адит
покадровый
показ, -а
показание, -я
показанный; кр. ф. -ан, -ана
показатель, -я
показательность, -и
показательный; кр. ф. -лен, -льна
показать, покажу, покажет
показаться, покажусь, покажется
по-казахски
по-казацки
по-казачьи
показной
показуха, -и
показушник, -а
показушный
показывание, -я
показывать, -аю, -ает
показываться, -аюсь, -ается
покайлить, -лю, -лит
покакать, -аю, -ает
по-каковски
покалеченный; кр. ф. -ен, -ена
покалечить, -чу, -чит
покалечиться, -чусь, -чится
покалить, -лю, -лит
покалывание, -я
покалывать, -аю, -ает
покалякать, -аю, -ает
покамест
поканителить, -лю, -лит
поканителиться, -люсь, -лится
поканифоленный; кр. ф. -ен, -ена
поканифолить, -лю, -лит
покантоваться, -туюсь, -туется
поканючить, -чу, -чит
покапанный; кр. ф. -ан, -ана
покапать, -аю, -ает и -аплет
покапризничать, -аю, -ает
покапчивать, -аю, -ает
покапывать, -аю, -ает
покарабкаться, -аюсь, -ается
покаранный; кр. ф. -ан, -ана
покарать, -аю, -ает
покараулить, -лю, -лит
покаркать, -ает
покармливать, -аю, -ает
покаскадный
покат, -а
покатанный; кр. ф. -ан, -ана
покатать, -аю, -ает
покататься, -аюсь, -ается
Покатигорошек, -шка ( сказочный персонаж)
покатистый
покатить, -ачу, -атит
покатиться, -ачусь, -атится
покатом, нареч.
покатость, -и
покатывание, -я
покатывать, -аю, -ает
покатываться, -аюсь, -ается
покатый
покачанный; кр. ф. -ан, -ана (от покачать)
покачать, -аю, -ает
покачаться, -аюсь, -ается
покаченный; кр. ф. -ен, -ена (от покатить)
покачивание, -я
покачивать, -аю, -ает
покачиваться, -аюсь, -ается
покачнуть, -ну, -нёт
покачнуться, -нусь, -нётся
покашливание, -я
покашливать, -аю, -ает
покашлять, -яю, -яет
покаявшийся
покаяние, -я
покаянно, нареч.
покаянный
покаяться, -аюсь, -ается
поквартальный
поквартирный
поквитаться, -аюсь, -ается
покейфовать, -фую, -фует
покемарить, -рю, -рит
покер, -а
покерный
покетбук, -а
покивать, -аю, -ает
покиданный; кр. ф. -ан, -ана
покидать, -аю, -ает
покидаться, -аюсь, -ается
покидывать, -аю, -ает
покинутость, -и
покинутый
покинуть, -ну, -нет
покипеть, -плю, -пит
покипятить, -ячу, -ятит
покипятиться, -ячусь, -ятится
покипячённый; кр. ф. -ён, -ена
по-киргизски
по-китайски
покладать: не покладая рук
покладать: не покладая рук
покладистость, -и
покладистый
поклажа, -и, тв. -ей
покланяться, -яюсь, -яется
покласть, -аду, -адёт; прош. -ал, -ала
поклацывать, -аю, -ает
поклевать, -люю, -люёт
поклеваться, -люётся
поклеветать, -ещу, -ещет
поклеенный; кр. ф. -ен, -ена
поклеить, -ею, -еит
поклепать 1, -аю, -ает (подвергнуть клёпке)
поклепать 2, -еплю, -еплет (наклеветать)
поклёванный; кр. ф. -ан, -ана
поклёвка, -и, р. мн. -вок
поклёвывать, -аю, -ает
поклёп, -а
поклёпанный; кр. ф. -ан, -ана
покликанный; кр. ф. -ан, -ана
покликать, -ичу, -ичет
поклон, -а
поклонение, -я
поклониться, -онюсь, -онится
поклонник, -а
поклонница, -ы, тв. -ей
поклонный
поклоняться, -яюсь, -яется
поклявшийся
поклянчить, -чу, -чит
поклясться, -янусь, -янётся; прош. -ялся, -ялась
по-книжному, нареч.
покняжить, -жу, -жит
покобениться, -нюсь, -нится
покованный; кр. ф. -ан, -ана (от поковать)
поковать, покую, покуёт (от ковать)
поковерканный; кр. ф. -ан, -ана
поковеркать, -аю, -ает
поковеркаться, -ается
поковка, -и, р. мн. -вок (к ковать)
поковочный (от поковка)
поковылять, -яю, -яет
поковыривать, -аю, -ает
поковырянный; кр. ф. -ян, -яна
поковырять, -яю, -яет
поковыряться, -яюсь, -яется
покоем, нареч. (в виде буквы П)
по-козьи
покои, -ев, ед. покой, -я (жилые помещения)
покоить, -ою, -оит
покоиться, -оюсь, -оится
покой 1, -я и -ю (неподвиж-ность; отдых)
покой 2, -я (название буквы)
покойник, -а
покойница, -ы, тв. -ей
покойницкая, -ой
покойницкий
покойный; кр. ф. -оен, -ойна
покойчик, -а
пококетничать, -аю, -ает
поколачивать, -аю, -ает
поколдовать, -дую, -дует
поколебать, -леблю, -леблет
поколебаться, -леблюсь, -леблется
поколебленный; кр. ф. -ен, -ена
поколение, -я
поколенный
поколенческий
поколесить, -ешу, -есит
поколеть, -ею, -еет
поколику, союз
поколобродить, -ожу, -одит
поколонно
поколотить, -очу, -отит
поколотиться, -очусь, -отится
поколотый
поколоть, -олю, -олет
поколоться, -олюсь, -олется
поколоченный; кр. ф. -ен, -ена
поколупанный; кр. ф. -ан, -ана
поколупать, -аю, -ает
поколыхать, -ышу, -ышет и -аю, -ает
поколыхивать, -аю, -ает
поколыхиваться, -ается
по-командирски
покомандовать, -дую, -дует
по-коми (говорить, писать)
покомканный; кр. ф. -ан, -ана
покомкать, -аю, -ает
по-коммунистически
покомнатный
покомпонентный
по-комсомольски
поконопатить, -ачу, -атит
поконопаченный; кр. ф. -ен, -ена
поконченный; кр. ф. -ен, -ена
покончить, -чу, -чит
покопанный; кр. ф. -ан, -ана
покопать, -аю, -ает
покопаться, -аюсь, -ается
покопка, -и, р. мн. -пок
покопошиться, -шусь, -шится
покоптеть, -пчу, -птит (к коптеть)
покоптить, -пчу, -птит (к коптить)
покоптиться, -птится (к коптиться)
покопчённый; кр. ф. -ён, -ена
по-корейски
покорение, -я
покорёженный; кр. ф. -ен, -ена
покорёжить, -жу, -жит
покорёжиться, -жусь, -жится
покорённый; кр. ф. -ён, -ена
покоритель, -я
покорительница, -ы, тв. -ей
покорить, -рю, -рит
покориться, -рюсь, -рится
покоричневение, -я
покоричневеть, -ею, -еет
покормить, -ормлю, -ормит
покормиться, -ормлюсь, -ормится
покормленный; кр. ф. -ен, -ена
покорнейше (благодарю, прошу)
покорнейший
покорно, нареч.
покорность, -и
покорный; кр. ф. -рен, -рна
покоробить, -блю, -бит
покоробиться, -бится
покоробленный; кр. ф. -ен, -ена
покороче
покорпеть, -плю, -пит
покорствовать, -твую, -твует
покорыстоваться, -туюсь, -туется
покорять, -яю, -яет
покоряться, -яюсь, -яется
покорячиться, -чусь, -чится
покоряющий
покоряющийся
покос, -а
покосить, -ошу, -осит (к косить 1)
покосить, -ошу, -осит (к косить 2)
покоситься, -ошусь, -осится (к косить 2)
покосник, -а
покосный
покочевать, -чую, -чует
покочевряжиться, -жусь, -жится
по-кошачьи
покошенный; кр. ф. -ен, -ена (выкошенный; искривленный)
покошённый; кр. ф. -ён, -ена (искривленный)
покощунствовать, -твую, -твует
покоящийся
покравший
покраденный; кр. ф. -ен, -ена
покража, -и, тв. -ей
покрапать, -плю, -плет и -аю, -ает
покрапывать, -ает
покрасивевший
покрасивее
покрасиветь, -ею, -еет
покрасить, -ашу, -асит
покраситься, -ашусь, -асится
покраска, -и
покраснение, -я
покраснеть, -ею, -еет
покрасоваться, -суюсь, -суется
покрасочный
покрасть, -аду, -адёт; прош. -ал, -ала
покрахмаленный; кр. ф. -ен, -ена
покрахмалить, -лю, -лит
покрашенный; кр. ф. -ен, -ена
покрениться, -ится
покрепчать, -ает
покрепче
покрестить, -ещу, -естит
покреститься, -ещусь, -естится
по-крестьянски
покрещённый; кр. ф. -ён, -ена
покривить, -влю, -вит
покривиться, -влюсь, -вится
покривлённый; кр. ф. -ён, -ена
покривляться, -яюсь, -яется
покрик, -а
покрикивание, -я
покрикивать, -аю, -ает
покритикованный; кр. ф. -ан, -ана
покритиковать, -кую, -кует
покричать, -чу, -чит
покров, -а (к покрывать(ся)
покровец, -вца, тв. -вцом, р. мн. -вцов
покровитель, -я
покровительница, -ы, тв. -ей
покровительственно, нареч.
покровительственность, -и
покровительственный
покровительство, -а
покровительствовать, -твую, -твует
покровный (к покрывать(ся)
покровский (от Покров)
покроенный; кр. ф. -ен, -ена
покроить, -ою, -оит
покрой, -я
покромка, -и, р. мн. -мок
покромочный
покромсанный; кр. ф. -ан, -ана
покромсать, -аю, -ает
покропить, -плю, -пит
покроплённый; кр. ф. -ён, -ена
покрошенный; кр. ф. -ен, -ена
покрошить, -ошу, -ошит
покрошиться, -ошится
покруглеть, -ею, -еет
покружённый; кр. ф. -ён, -ена и покруженный; кр. ф. -ен, -ена
покружить, -ужу, -ужит
покружиться, -ужусь, -ужится
покрупнее
покрупнеть, -ею, -еет
по-крупному, нареч.
покрутить, -учу, -утит
покрутиться, -учусь, -утится
покруче
покрученный; кр. ф. -ен, -ена
покручивание, -я
покручивать, -аю, -ает
покручиваться, -аюсь, -ается
покручиниться, -нюсь, -нится
покрывало, -а
покрывальце, -а, р. мн. -лец
покрывать, -аю, -ает
покрываться, -аюсь, -ается
покрытие, -я
покрытосеменные, -ых и покрытосемянные, -ых
покрытый
покрыть, -рою, -роет
покрыться, -роюсь, -роется
покрышечный
покрышка, -и, р. мн. -шек
покрякать, -аю, -ает
покрякивание, -я
покрякивать, -аю, -ает
покряхтеть, -хчу, -хтит
покряхтывание, -я
покряхтывать, -аю, -ает
поксвирусы, -ов, ед. -вирус, -а
покувыркаться, -аюсь, -ается
покуда
покудахтать, -хчу, -хчет
покудова
покуковать, покукую, покукует
покумекать, -аю, -ает
покумиться, -млюсь, -мится
покупанный; кр. ф. -ан, -ана
покупатель, -я
покупатель-импортёр, покупателя-импортёра
покупательница, -ы, тв. -ей
покупательный
покупательский
покупать, -аю, -ает
покупаться, -аюсь, -ается
по-купечески
покупка, -и, р. мн. -пок
покупной
покупщик, -а
покупщица, -ы, тв. -ей
покуражиться, -жусь, -жится
покуренный; кр. ф. -ен, -ена
покуривать, -аю, -ает
покурить, -урю, -урит
покурлыкать, -ычу, -ычет и -аю, -ает
покуролесить, -ешу, -есит
покусанный; кр. ф. -ан, -ана
покусать, -аю, -ает
покуситься, -ушусь, -усится
покусы, -ов, ед. покус, -а
покусывание, -я
покусывать, -аю, -ает
покутить, -учу, -утит
покучивать, -аю, -ает
покушать, -аю, -ает
покушаться, -аюсь, -ается
покушение, -я
пол 1, -а, предл. на полу, мн. -ы, -ов (настил)
пол 2, -а, мн. полы, -ов (мужской и женский)
пол... (половина) - с последующим словом пишется через дефис (перед гласной, л и перед прописной буквой) или слитно (в остальных случаях); с последующим сочетанием слов пишется раздельно
пол-Eвропы
пола, -ы, мн. полы, пол
полабский (полабские славяне, полабский язык)
полабы, -ов
пол-августа
полавировать, -рую, -рует
пол-автобуса
полагать, -аю, -ает
полагаться, -аюсь, -ается
поладить, -ажу, -адит
поладиться, -адится
полазать, -аю, -ает
пол-Азии
полазить, -ажу, -азит
полаивать, -аю, -ает
полакать, -аю, -ает
по-лакейски
полакированный; кр. ф. -ан, -ана
полакировать, -рую, -рует
полакироваться, -руется
полакомить, -млю, -мит
полакомиться, -млюсь, -мится
Полактия
пол-Америки
поламывание, -я
поламывать, -ает
пол-апельсина
пол-апреля
пол-арбуза
пол-армии
пол-аршина, род. пол-аршина (разг.) и полуаршина, предл. в пол-аршине от... (разг.) и в полуаршине от...
поласканный; кр. ф. -ан, -ана
поласкать, -аю, -ает (к ласка)
поласкаться, -аюсь, -ается (к ласка)
поластиться, -ащусь, -астится
полати, -ей
по-латыни, нареч. (писать по-латыни), но сущ. по латыни (получить пятёрку по латыни)
по-латышски
пол-Африки
полаять, -аю, -ает
полаяться, -аюсь, -ается
полба, -ы
пол-Байкала
полбайта, род. полбайта (разг.) и полубайта
полбака
полбалкона
полбанана
полбанки
полбарана
полбатальона
полбатона
полбеды, в знач. сказ.
полбенный
полбиблиотеки
полблокнота
полбокала
полбутылка, -и, р. мн. -лок (разг. к полубутылка, сосуд)
полбутылки (мера жидкости)
полбуханки
полбяной
полвагона
полведра
полвека, род. полвека (разг.) и полувека
полверсты, род. полверсты (разг.) и полуверсты, предл. в полверсте от... (разг.) и в полуверсте от...
полвершка
полвечера
полвзвода, род. полвзвода (разг.) и полувзвода
полвосьмого
полвторого
полгазеты
полгектара, род. полгектара (разг.) и полугектара
пол-Германии
полгода, род. полгода (разг.) и полугода;
полгодика
полгорода
полгоря, в знач. сказ.
полгостиницы
полграмма, род. полграмма (разг.) и полуграмма
полгруппы
полдачи
полдвенадцатого
полдвора
полдевятого
полдекабря
полдела
полдень, полдня и полудня, мн. полдни, полдней
полдеревни
полдесятого
полдетсада
полдивана
полдивизии
полдневный
полдник, -а
полдничать, -аю, -ает
полдня, род. полдня (разг.) и полудня
полдоллара, род. полдоллара (разг.) и полудоллара
полдома
полдороги, но: остановиться на полдороге
полдороги, но: остановиться на полдороге
полдыни
полдюжины, род. полдюжины (разг.) и полудюжины
полдюйма, род. полдюйма (разг.) и полудюйма
поле, -я, мн. -я, -ей; но: Поле, -я (степи за южными пределами Руси, ист.); Лодейное Поле (город), Октябрьское Поле, Ямское Поле (районы в Москве), Воронцово Поле (улица в Москве)
поле, -я, мн. -я, -ей; но: Поле, -я (степи за южными пределами Руси, ист.); Лодейное Поле (город), Октябрьское Поле, Ямское Поле (районы в Москве), Воронцово Поле (улица в Москве)
по-лебединому, нареч.
полебезить, -ежу, -езит
полевать, полюю, полюет (охотиться)
полевение, -я
полеветь, -ею, -еет
полевик, -а
полевица, -ы, тв. -ей
полевод, -а
полеводство, -а
полеводческий
полевой
полевошпатовый
полегаемость, -и
полегаемый
полегание, -я
полегать, -ает
полегонечку, нареч.
полегоньку, нареч.
полегчать, -ает
полегче
полежалое, -ого
полежалый
полежать, -жу, -жит
полезай(те), пов. (к (по)лезть)
полезащитный
полезность, -и
полезный; кр. ф. -зен, -зна
полезть, -езу, -езет; прош. -ез, -езла
полезший
пол-ельника
полемарх, -а
полемизировать, -рую, -рует
полемика, -и
полемист, -а
полемистка, -и, р. мн. -ток
полемический
полемичность, -и
полемичный; кр. ф. -чен, -чна
полемология, -и
полениваться, -аюсь, -ается
поленика, -и
по-ленински
полениться, -енюсь, -енится
поленица, -ы, тв. -ей, м. и ж. (богатырь)
поленница, -ы, тв. -ей (сложенные дрова)
полено, -а, мн. поленья, -ьев
поленовский (от Поленов и Поленово)
полентяйничать, -аю, -ает
поленце, -а, р. мн. -нец и -нцев
полепетать, -печу, -печет
полепить, -еплю, -епит
полепленный; кр. ф. -ен, -ена
полесник, -а
полесовщик, -а
полесский (к Полесье)
полесье, -я, р. мн. -сий (болотистая местность, поросшая мелким лесом) и Полесье, -я (геогр. область в бассейне Припяти и Днепра)
полетать, -аю, -ает
полететь, полечу, полетит
полетнее, -его (годовая дань, ист.)
по-летнему, нареч.
полетта, -ы
полеченный; кр. ф. -ен, -ена
полечить, -ечу, -ечит
полечиться, -ечусь, -ечится
полечка, -и, р. мн. -чек
полечь, полягу, поляжет, полягут; прош. полёг, полегла
полешане, -ан, ед. -анин, -а (к Полесье)
полешанин, -а (к Полесье)
полешанка, -и, р. мн. -нок
полешко, -а, мн. -шки, -шек
полёвка, -и, р. мн. -вок
полёглый
полёгший
полёживать, -аю, -ает
пол-ёмкости
полёт, -а
полётность, -и
полётный
полётчик, -а
полжизни
полжурнала
ползавода
ползала (от зал)
ползание, -я
ползать, -аю, -ает
полздания
полземли (полсвета) и пол-Земли (планеты)
ползком, нареч.
ползок, -зка
ползти, -зу, -зёт; прош. полз, ползла
ползун, -а
ползунки, -ов (детская одежда)
ползунковый
ползунный
ползунок, -нка
ползунья, -и, р. мн. -ний
ползучесть, -и
ползучий
ползучка, -и, р. мн. -чек
ползший
поли... - первая часть сложных слов, пишется слитно
полиакриламид, -а
полиакриламидный
полиакрилаты, -ов, ед. -лат, -а
полиакриловый
полиакрилонитрил, -а
полиакрилонитрильный
полиамидный
полиамиды, -ов, ед. -амид, -а (к амидный, хим.)
полиандрический
полиандрия, -и
полианион, -а
полианит, -а
полиарилаты, -ов, ед. -лат, -а
полиартралгия, -и
полиартрит, -а
полиатлон, -а
полиатлонный
полибензимидазолы, -ов, ед. -зол, -а
полиберальничать, -аю, -ает
полибласты, -ов, ед. -бласт, -а
полибутадиен, -а
полив, -а (поливка)
полива, -ы (глазурь)
поливакцина, -ы
поливалентность, -и
поливалентный; кр. ф. -тен, -тна
поливалка, -и, р. мн. -лок
поливальный
поливальщик, -а
поливальщица, -ы, тв. -ей
поливание, -я
поливать, -аю, -ает
поливаться, -аюсь, -ается
поливектор, -а
поливинилацетали, -ей, ед. -таль, -я
поливинилацетат, -а
поливинилацетатный
поливинилбутираль, -я
поливинилиденхлорид, -а
поливиниловый
поливинилспиртовой
поливинилформаль, -я
поливинилхлорид, -а
поливинилхлоридный
поливитаминный
поливитамины, -ов
поливка, -и, р. мн. -вок
поливной (к поливка)
поливный (к полива)
поливомоечный
поливочный
полигалит, -а
полигамический
полигамия, -и
полигамный
полигенизм, -а
полигения, -и (к гены)
полигенный
полигены, -ов, ед. -ген, -а
полигибрид, -а
полигинический (от полигиния)
полигиния, -и (многоженство)
полиглобулия, -и
полиглот, -а
полигляциализм, -а
полигон, -а
полигональный
полигонизация, -и
полигонный
полигонометрический
полигонометрия, -и
полиграф, -а
полиграфист, -а
полиграфический
полиграфия, -и
полиграфкомбинат, -а
пол-игры
полидактилия, -и
полидипсия, -и
Полиевкт, (Полиевктович, Полиевктовна)
Полиект, (Полиектович, Полиектовна)
полиелей, -я
полиеновый
полиз, -а ( .)
полизанный; кр. ф. -ан, -ана
полизать, -ижу, -ижет
полизаться, -ижусь, -ижется
пол-избы
полиизобутилен, -а
полиизопрен, -а
полиимиды, -ов, ед. -мид, -а (к имидный, хим.)
поликандило, -а
поликапроамид, -а
поликапролактам, -а
поликарбонаты, -ов, ед. -нат, -а
поликардиография, -и
Поликарп, (Поликарпович, Поликарповна)
Поликарпий, (Поликарпиевич, Поликарпиевна и Поликарпьевич, Поликарпьевна)
поликарпический
поликислоты, -от, ед. -ота, -ы
поликлиника, -и
поликлинический
поликовать, -кую, -кует
поликонденсация, -и
поликонический
поликратия, -и
поликристалл, -а
поликристаллический
поликросс, -а
поликсен, -а (хим.)
Поликсена
Поликсения
полиладовость, -и
полиладовый
полилецитальный
полилинейный
полиловеть, -ею, -еет
полилог, -а
полимаран, -а
полимастия, -и
пол-имения
полимент, -а
полимеразный
полимеразы, -аз, ед. -аза, -ы
полимераналогичный (полимераналогичные превращения)
полимербензин, -а
полимербетон, -а
полимеризатор, -а
полимеризационный
полимеризация, -и
полимеризованный; кр. ф. -ан, -ана
полимерия, -и
полимерный
полимероведение, -я
полимерцементный
полимерщик, -а
полимеры, -ов, ед. -мер, -а
полиметаллический
полиметиленовый
полиметилметакрилат, -а
полиметиновый
полиметрия, -и
полимиксины, -ов, ед. -син, -а
полиморфизм, -а
полиморфический
полиморфный
полиморфоз, -а
Полина
полинаркоман, -а
полинаркомания, -и
полиневрит, -а
полинезиец, -ийца, тв. -ийцем
полинезийка, -и, р. мн. -иек
полинезийский (от Полинезия)
полинезийцы, -ев, ед. -иец, -ийца, тв. -ийцем
полиновать, -ную, -нует
полинозный
полином, -а
полиномиальный (от полином)
пол-института
полинуклеотиды, -ов, ед. -тид, -а
полинялый
полинять, -яет
полиовирусы, -ов, ед. -вирус, -а
полиоксикислота, -ы
полиоксиметилен, -а
полиолефины, -ов, ед. -фин, -а
полиомиелит, -а
полиомиелитный
полиоэнцефалит, -а
полип, -а
полипептиды, -ов, ед. -тид, -а
полиперсональный
полиплен, -а
полиплоид, -а
полиплоидизация, -и
полиплоидия, -и
полиплоидный
полипноэ, нескл., с.
полипный
полипоз, -а
полипоид, -а
полипообразный; кр. ф. -зен, -зна
полипрагмазия, -и
полипредикативность, -и
полипредикативный; кр. ф. -вен, -вна
полипропилен, -а
полипропиленовый
полиптих, -а
полирибосомы, -ом, ед. -сома, -ы
полиритмия, -и
полировальный
полирование, -я
полированный; кр. ф. -ан, -ана
полировать, -рую, -рует
полироваться, -руется
полировка, -и
полировочный
полировщик, -а
полировщица, -ы, тв. -ей
полироль, -я
полис, -а (город; документ)
полисахариды, -ов, ед. -рид, -а
полисемантический
полисемия, -и
полисерозит, -а
полисиллогизм, -а
полисиндетон, -а
полисинтетический
полисмен, -а
полисный
полисоединения, -ий, ед. -ение, -я
полисомы, -ом, ед. -сома, -ы
полиспаст, -а
полиспастовый
полиспермия, -и
полиспороз, -а
полиставрий, -я
полистадиальный
полистанный; кр. ф. -ан, -ана
полистать, -аю, -ает
полистилистика, -и
полистирол, -а
полистироловый
полистирольный
полистный
полисульфидный
полисульфиды, -ов, ед. -фид, -а
по-лисьи
полит... - первая часть сложных слов, пишется слитно
пол-Италии
политбеседа, -ы
политбюро, нескл., с.
политбюровец, -вца, тв.
политбюровский
политграмота, -ы
политеизм, -а
политеист, -а
политеистический
политения, -и
политенный
политес, -а
политетрафторэтилен, -а
политехнизация, -и
политехнизированный; кр. ф. -ан, -ана
политехнизировать, -рую, -рует
политехнизироваться, -руется
политехнизм, -а
политехник, -а
политехникум, -а
политехнический
политеховский
политзаключённый, -ого
политзанятие, -я
политзэк, -а
политизация, -и
политизированность, -и
политизированный; кр. ф. -ан, -ана
политизировать, -рую, -рует
политизироваться, -руюсь, -руется
политик, -а
политика, -и
политикан, -а
политиканка, -и, р. мн. -нок
политиканский
политиканство, -а
политиканствовать, -твую, -твует
политиканша, -и, тв. -ей
политико-административный
политико-воспитательный
политико-правовой
политико-территориальный
политико-технологический
политико-экономический
политинформация, -и
политипаж, -а, тв. -ем
политический
политичность, -и
политичный; кр. ф. -чен, -чна
политкаторжанин, -а, мн. -ане, -ан
политкаторжанка, -и, р. мн. -нок
политкорректность, -и
политкорректный; кр. ф. -тен, -тна
политкружок, -жка
по-литовски
политолог, -а
политологический
политология, -и
политональность, -и
политональный; кр. ф. -лен, -льна
политонический
политорганы, -ов, ед. -орган, -а
политотдел, -а
политотчёт, -а
политпросвет, -а
политпросветработа, -ы
политпросвещение, -я
политработа, -ы
политработник, -а
политредакция, -и
политрифторхлорэтилен, -а
политрихум, -а
политропа, -ы
политропический
политропный
политрук, -а и -а
политсовет, -а
политсостав, -а
политтехнолог, -а
политтехнология, -и
политтехнология, -и
политуправленец, -нца, тв. -нцем, р. мн. -нцев
политуправление, -я
политура, -ы
политурный
политучёба, -ы
политый; кр. ф. полит, полита, полито
политэконом, -а
политэкономический
политэкономия, -и
политэмигрант, -а
политэмигрантка, -и, р. мн. -ток
полиуретан, -а
полиуретановый
полиурия, -и
полифаг, -а
полифагия, -и
полифенолоксидаза, -ы
полифилия, -и
полифонизм, -а
полифонический
полифоничность, -и
полифоничный; кр. ф. -чен, -чна
полифония, -и
полифонный
полиформальдегид, -а
полифосфаты, -ов, ед. -фат, -а
полифосфонитрилхлорид, -а
полифосфорный
полифтонг, -а
полифтонгический
полифуркация, -и
полихеты, -хет, ед. -хета, -ы
полихлорвинил, -а
полихлорвиниловый
полихроматический
полихромия, -и
полихромный
полица, -ы, тв. -ей
полицай, -я
полицеймейстер, -а и полицмейстер, -а
полицейский
полицейщина, -ы
полицемерить, -рю, -рит
полицентризм, -а
полицентрический
полициклический
полицитемия, -и
полиция, -и
полицмейстер, -а и полицеймейстер, -а
поличное: с поличным (взять, поймать)
поличное: с поличным (взять, поймать)
Полишинель, -я (также: секрет Полишинеля)
полиэдр, -а
полиэдрический
полиэкран, -а
полиэкранный
полиэлектролиты, -ов, ед. -лит, -а
полиэмбриония, -и
полиэстер, -а
полиэтилен, -а
полиэтиленимин, -а
полиэтиленовый
полиэтилентерефталат, -а
полиэтнический
полиэфиракрилаты, -ов, ед. -лат, -а
полиэфирный
полиэфиры, -ов, ед. -эфир, -а
пол-июля
пол-июня
полиядерный
полк, -а, предл. в полку
полка, -и, р. мн. полок
полканикул
полканистры
полкартофелины
полкастрюли
пол квадратных метра
полквартиры
полкило
полкилограмма, род. полкилограмма (разг.) и полукилограмма
полкилограммовый (разг. к полукилограммовый)
полкилометра, род. полкилометра (разг.) и полукилометра, предл. в полкилометре от... (разг.) и в полукилометре от...
полкилометровый (разг. к полукилометровый)
полкирпича
полкласса
полкниги
полковник, -а
полковник-инженер, полковника-инженера
полковница, -ы, тв. -ей
полковницкий
полковничий, -ья, -ье
полковничиха, -и
полководец, -дца, тв. -дцем, р. мн. -дцев
полководческий
полковой
полкодержатель, -я
полколлекции
полкольца
полкоманды
полкомнаты
полкопейки
полкоробки
полкорпуса
полкочана и полкочна
полкровати
полкруга
полкружки
полкурса
полкуска
пол-лагеря
поллакиурия, -и
пол-леса
пол-лета
пол-лимона
поллинарий, -я
пол-линии
поллиний, -я
поллиноз, -а
пол-листа
пол-литра, род. пол-литра (разг.) и полулитра (в знач. половина литра), пол-литра (в знач. поллитровка)
поллитровка, -и, р. мн. -вок
поллитровый (разг. к полулитровый)
пол-лица
пол-лоджии
пол-лодки
пол-ложки
пол-Лондона
пол-лота
пол-луковицы
пол-луны (лунного диска) и пол-Луны (небесного тела)
поллуцит, -а
поллюция, -и
полмагазина
полмандарина, -ы
полмарта
полматча
полмая
полмесяца, род. полмесяца (разг.) и полумесяца
полметра, род. полметра (разг.) и полуметра, предл. в полметре от... (разг.) и в полуметре от...
полметровый (разг. к полуметровый)
полмешка
полмили, род. полмили (разг.) и полумили, предл. в полмиле от... (разг.) и в полумиле от...
полмиллиарда, род. полмиллиарда (разг.) и полумиллиарда и (при передаче разг. произношения) полмильярда, род. полмильярда и полумильярда
полмиллиметра, род. полмиллиметра (разг.) и полумиллиметра
полмиллиона, род. полмиллиона (разг.) и полумиллиона и (при передаче разг. произношения) полмильона, род. полмильона и полумильона
полминуты, род. полминуты (разг.) и полуминуты
полмира, род. полмира (разг.) и полумира
пол-Москвы
полмузея
полнеба
полнейший
полненький
полнеть, -ею, -еет
полнёхонький; кр. ф. -нек, -нька
полнёшенький; кр. ф. -нек, -нька
полнить, -ит (к полный - довольно тучный)
полнить, -ит (наполнять)
полниться, -ится (наполняться)
полно (довольно, перестань(те)
полно (очень много)
полновесность, -и
полновесный; кр. ф. -сен, -сна
полновластие, -я
полновластный; кр. ф. -тен, -тна
полноводность, -и
полноводный; кр. ф. -ден, -дна
полноводье, -я
полногабаритный
полногласие, -я
полногласный
полногрудый
полнозвучность, -и
полнозвучный; кр. ф. -чен, -чна
полнокомплектный
полнокровие, -я
полнокровность, -и
полнокровный; кр. ф. -вен, -вна
полнолицый
полнолуние, -я
полнолунный
полномасштабный
полномерный
полнометражный
полномёдный
полномочие, -я
полномочный; кр. ф. -чен, -чна; но: Чрезвычайный и Полномочный Посол
полномочный; кр. ф. -чен, -чна; но: Чрезвычайный и Полномочный Посол
полнонаборный
полноповоротный
полноправие, -я
полноправность, -и
полноправный; кр. ф. -вен, -вна
полноприводной и (в проф. речи) полноприводный
полнорационный
полнородный
полносборный
полносистемный
полностью
полнота, -ы
полноте (довольно, перестаньте)
полнотекстовый
полнотелый
полнотный
полноформатный
полноценность, -и
полноценный; кр. ф. -енен, -енна
полночи, род. полночи (разг.) и полуночи
полночь, полночи и полуночи
полнощёкий
полноября
полный; кр. ф. полон, полна, полно
полным-полно (очень много)
полным-полон, -полна, -полно
пол-Нью-Йорка
полнящий (от полнить)
полнящий (от полнить)
полнящийся (от полниться)
поло, нескл., с.
пол-области
пол-оборота
полова, -ы
половец, -вца, тв. -вцем
половецкий
половик, -а
половина, -ы
половинка, -и, р. мн. -нок
половинный
половинчатость, -и
половинчатый
половинщик, -а
половить, -овлю, -овит
половица, -ы, тв. -ей
половичок, -чка
половленный; кр. ф. -ен, -ена
половник, -а
половничать, -аю, -ает
половничек, -чка
половничество, -а
половодный
половодье, -я
половозрастной
половозрелость, -и
половозрелый
половой 1, прил.
половой 2, -ого (слуга)
половосборник, -а
половосборщик, -а
половцы, -ев, ед. -вец, -вца, тв. -вцем
половчанка, -и, р. мн. -нок
половщик, -а
половый (о масти)
полог, -а
пологий
пологозалегающий*
пологонаклонный
пологопадающий*
пол-огорода
пологость, -и
пол-огурца
пол-одиннадцатого
полодия, -и
полодырничать, -аю, -ает
положаберные, -ых
положе, сравн. ст. (от пологий, полого)
положение, -я
положенный; кр. ф. -ен, -ена
положено, в знач. сказ.
положеньице, -а
положительность, -и
положительный; кр. ф. -лен, -льна
положить, -ожу, -ожит
положиться, -ожусь, -ожится
положок, -жка
положь, пов. (прост. к положи; вынь да положь)
полоз, -а
полоз, -а, мн. -ы, -ов (змея)
полозья, -ьев, ед. полоз, -а
полок, полка
пол-окна
пол-округа
пол-октября
полольник, -а
полольный
полольщик, -а
полольщица, -ы, тв. -ей
полом, -а
поломанный; кр. ф. -ан, -ана
поломать, -аю, -ает
поломаться, -аюсь, -ается
поломить, -омит
поломка, -и, р. мн. -мок
поломоечный
поломойка, -и, р. мн. -оек
поломойный
полон, -а и -у
полонез, -а
полонённый; кр. ф. -ён, -ена
полонизация, -и
полонизированный; кр. ф. -ан, -ана
полонизировать, -рую, -рует
полонизироваться, -руется
полонизм, -а
полоний, -я (хим.)
полонина, -ы
полонист, -а
полонистика, -и
полонистка, -и, р. мн. -ток
полонить, -ню, -нит
полоняник, -а
полонянин, -а, мн. -яне, -ян
полоняничный (ист.)
полонянка, -и, р. мн. -нок
полоняночка, -и, р. мн. -чек
полопанный; кр. ф. -ан, -ана
полопать, -аю, -ает
полопаться, -ается
поло-пони, нескл., м.
полорогий
полоролевой
полоротый
полоса, -ы, вин. полосу, мн. полосы, -ос, -осам
полосануть, -ну, -нёт
полосатенький
полосатик, -а
полосатый
полоска, -и, р. мн. -сок
полоскание, -я
полосканный; кр. ф. -ан, -ана
полоскательница, -ы, тв. -ей
полоскательный
полоскать, -ощу, -ощет и -аю, -ает (промывать; колебать, развевать)
полоскаться, -ощусь, -ощется и -аюсь, -ается (промываться; колебаться, развеваться)
полоскун, -а
полоснутый
полоснуть, -ну, -нёт
полосовальный
полосование, -я
полосованный; кр. ф. -ан, -ана
полосовать, -сую, -сует
полосоваться, -суюсь, -суется
полосовой
полосонька, -и, р. мн. -нек
полостной (от полость)
полость, -и, мн. -и, -ей
полосушка, -и, р. мн. -шек
полосчатый
пол-осьмухи
пол-осьмушки
полотенечный
полотенце, -а, р. мн. -нец
полотенчико, -а, мн. -и, -ов
полотёр, -а
полотёрничать, -аю, -ает
полотёрный
полотёрский
полотнище, -а
полотно, -а, мн. полотна, -тен, -тнам
полотняно-заводский (от Полотняный Завод)
полотняный
полоток, -тка
пол-отряда
полотый
полоть, -и и полть, -и, мн. -и, -ей (половина туши)
полоть, полю, полет
полоться, полется
полоумие, -я
полоумный; кр. ф. -мен, -мна
полоцкий (от Полоцк)
полочане, -ан, ед. -анин, -а (от Полоцк)
полочанин, -а (от Полоцк)
пол-очка
полочка, -и, р. мн. -чек
полочный
по-лошадиному, нареч.
полошить, -шу, -шит
полошиться, -шусь, -шится
поло-шорт, -а
полпайки
полпакета
пол-Парижа
полпарка
полпартии
полпервого
пол-Петербурга
полпивная, -ой
полпиво, -а
полпинты
полпирога
полпирожка
полпоезда
полполена
полполка
полпомидора
полпоросёнка
полпорции
полпотовец, -вца, тв. -вцем, р. мн. -вцев
полпотовский (от Пол Пот)
полпред, -а
полпредовский и полпредский
полпредство, -а
полпроцента, род. полпроцента (разг.) и полупроцента
полпуда, род. полпуда (разг.) и полупуда
полпути;/ на полпути
полпятого
полрайона
полромана
пол-России
полроты, род. полроты (разг.) и полуроты
полрулона
полрюмки
полряда, род. полряда (разг.) и полуряда
полсада
полсантиметра, род. полсантиметра (разг.) и полусантиметра
полсапожки, -жек (прост. к полусапожки)
полсвета
полседьмого
полсекунды, род. полсекунды (разг.) и полусекунды
полсеместра
полсентбря
полслова; не сказать и полслова (ни полслова), понять с полуслова, прервать на полуслове
полсловаря
полсмены
полсотенный (разг. к полусотенный)
полсотни, род. полсотни (разг.) и полусотни, предл. в полсотне (разг.) и в полусотне (метров, шагов)
полста (прост. к полсотни)
полставки, но: работать на полставке
полставки, но: работать на полставке
полстада
полстакана
полстены
полстола
полстолетия, род. полстолетия (разг.) и полустолетия
полстраницы
полстраны
полсть, -и, мн. -и, -ей (устар. и обл. к полость - покрывало на ноги в экипаже)
полсуток, род. полсуток (разг.) и полусуток
полтаблетки
полтавец, -вца, тв. -вцем
полтавка, -и, р. мн. -вок
полтавский (от Полтава)
полтавцы, -ев, ед. -вец, -вца, тв. -вцем
полтавчане, -ан, ед. -анин
полтавчанин, -а
полтавчанка, -и, р. мн. -нок
полтакта
полтарелки
полтергейст, -а
полтетради
полтина, -ы
полтинник, -а
полтома
полтона
полтонны, род. полтонны (разг.) и полутонны
полтора, полутора, употр. с сущ. муж. и сред. рода; ср. полторы
полтора-два, полутора-двух
полтораста, полутораста
полторта
полторы, полутора, употр. с сущ. жен. рода; ср. полтора
полтретьего
полтретья, числит.
полтысячелетия
полтысячи, род. полтысячи (разг.) и полутысячи, тв. полтысячей (разг.) и полутысячей и (при передаче разг. произношения, в поэзии) полтыщи, род. полтыщи, тв. полтыщей
полть, -и и полоть, -и, мн. -и, -ей (половина туши)
полу... - первая часть сложных слов, пишется слитно
полуавтомат, -а
полуавтоматический
полуаршинный
полубак, -а
полубарка, -и, р. мн. -рок
полубаркас, -а
полубархат, -а
полубезработный
полубезумный; кр. ф. -мен, -мна
полубеспамятство, -а
полубессознательный; кр. ф. -лен, -льна
полубесчувственный; кр. ф. -вен и -венен, -венна
полубимс, -а
полубог, -а, мн. -и, -ов
полубогиня, -и, р. мн. -инь
полубокс, -а
полубольной
полуборт, -а
полуботинки, -нок, ед. -нок, -нка
полуботинок, -нка
полубред, -а, предл. в полубреду
полубутылка, -и, р. мн. -лок
полувагон, -а
полувал, -а
полувальный
полуваттный (к ватт)
полуведро, -а, мн. -вёдра, -вёдер, -вёдрам (маленькое ведро; сосуд такой емкости)
полувековой
полувёрстный
полувзвод, -а
полувинт, -а (спорт.)
полуводяной
полувоенный
полуволновой
полувольный
полувопросительный
полугар, -а
полугарный
полугектарный
полугичка, -и, р. мн. -чек
полугласный
полуглиссер, -а, мн. -ы, -ов и -а, -ов
полуглиссирующий
полуглухой
полугодие, -я
полугодичный
полугодовалый
полугодовой
полугодок, -дка
полуголодный
полуголый
полугород-полудеревня, полугорода-полудеревни
полугосударственный
полуграмотный; кр. ф. -тен, -тна
полугруппа, -ы
полугусеничный
полуда, -ы
полудача, -и, тв. -ей
полуденный
полудетективный; кр. ф. -вен, -вна
полудетский
полудикарь, -я
полудикий
полудить, -ужу, -удит
полудлинный; кр. ф. -инен, -инна, -инно
полудокументальный; кр. ф. -лен, -льна
полудрагоценный
полудремать, -емлю, -емлет
полудремота, -ы
полудремотный
полудрёма, -ы
полудуга, -и, мн. -дуги, -дуг
полудужье, -я, р. мн. -жий
полудуплекс, -а
полудуплексный
полудурок, -рка
полудурье, -я, р. мн. -ьев
полудюймовый
полуженный; кр. ф. -ен, -ена и полужённый; кр. ф. -ён, -ена
полужесткокрылые, -ых
полужёсткий
полуживой; кр. ф. -жив, -жива, -живо
полужидкий
полужирный
полузаброшенный; кр. ф. -ен, -ена
полузабытый
полузабытьё, -я, предл. в полузабытьи
полузависимый
полузаводской
полузакрывать, -аю, -ает
полузакрываться, -аюсь, -ается
полузакрытый
полузакрыть, -крою, -кроет
полузакрыться, -кроюсь, -кроется
полузамкнутый
полузанести, -сёт
полузаноситься, -осится
полузапруда, -ы
полузасохнуть, -нет; прош. -сох, -сохла
полузасохший
полузасушливый
полузасыпанный; кр. ф. -ан, -ана
полузасыпать, -плю, -плет, -плют и -пет, -пят
полузащита, -ы
полузащитник, -а
полузвериный
полуземлянка, -и, р. мн. -нок
полуземляной
полузимник, -а
пол-узла
полузнайка, -и, р. мн. -аек, м. и ж.
полузнайство, -а
полузнакомый
полузнаменательный; кр. ф. -лен, -льна
полузнания, -ий
полузрелый
полуимпериал, -а
полуимя, -имени, тв. -именем, мн. -имена, -имён, -именам
полуинвалид, -а
полуинтеллигент, -а
полуинтеллигентный; кр. ф. -тен, -тна
полуинтеллигентский
полуинтервал, -а
полуинтуитивный; кр. ф. -вен, -вна
полуистлевший
полуистлеть, -еет
полукаменный
полукантон, -а (в Швейцарии)
полукарликовый
полукафтан, -а
полукафтанье, -я, р. мн. -ний
полуквалифицированный; кр. ф. -ан, -анна
полукеды, -ов и -кед, ед. -кед, -а
полукилограммовый
полукилометровый
полукокс, -а
полукоксование, -я
полукоксовый
полуколлоид, -а
полуколлоидный
полуколониальный
полуколония, -и
полуколонна, -ы
полукольцо, -а, мн. -кольца, -колец, -кольцам
полукомбинезон, -а
полу-конференц-зал, -а
полукочевник, -а
полукочевой
пол-Украины
полукристаллический
полукровка, -и, р. мн. -вок, м. и ж.
полукровный
полукровок, -вка
полукруг, -а
полукруглый
полукруговой
полукружие, -я
полукружный
полукрытый
полукрюк, -а (спорт.)
полукубический
полукустарник, -а
полукустарниковый
полукустарный
полулгаснуть, -ну, -нет; прош. -ас, -асла
полулегальный; кр. ф. -лен, -льна
полулегковес, -а
полулежать, -жу, -жит
полулечь, -лягу, -ляжет, -лягут; прош. -лёг, -легла
полулёгкий
полулёжа, нареч.
полулист, -а
полулитровый
полулогарифмический
полульняной
полулюкс, -а и неизм.
полумаска, -и, р. мн. -сок
полумасса, -ы
полумассный
полумгла, -ы
полументум, -а
полумера, -ы
полумесяц, -а, тв. -ем, р. мн. -ев
полумесячный
полуметаллы, -ов, ед. -алл, -а
полуметровый
полумёртвый; кр. ф. -мёртв, -мертва, -мертво и -мёртво
полумрак, -а
полумягкий
полунавесной
полунагой
полунамёк, -а
полунасмешливый
полунасыщенный; кр. ф. -ен, -ена
полунатуральный; кр. ф. -лен, -льна
полундра, межд.
полунепрерывный
полунепроницаемый
пол-университета
полуница, -ы, тв. -ей
полунищий
полуночник, -а
полуночница, -ы, тв. -ей (к полуночник)
полуночничать, -аю, -ает
полунощница, -ы, тв. -ей (церк. служба)
полуобвалившийся
полуобвалиться, -валится
полуобгоревший
полуобгореть, -рю, -рит
полуобезьяна, -ы
полуобернуться, -нусь, -нётся
полуобморочный
полуобнажать, -аю, -ает
полуобнажаться, -аюсь, -ается
полуобнажённый; кр. ф. -ён, -ена
полуобнажить, -жу, -жит
полуобнажиться, -жусь, -жится
полуобнимать, -аю, -ает
полуобнять, -обниму, -обнимет; прош. -обнял, -обняла, -обняло
полуоборот, -а
полуобразованность, -и
полуобразованный; кр. ф. -ан, -анна
полуовал, -а
полуовальный
полуодетый
полуодурь, -и
полуокружность, -и
полуопускать, -аю, -ает
полуопускаться, -ается
полуопустить, -ущу, -устит
полуопуститься, -устится
полуопущенный; кр. ф. -ен, -ена
полуосветить, -ещу, -етит
полуосветиться, -етится
полуосвещать, -аю, -ает
полуосвещаться, -ается
полуосвещённый; кр. ф. -ён, -ена
полуостров, -а, мн. -а, -ов
полуостровной
полуось, -и, предл. на полуоси, мн. -и, -ей
полуотвернуться, -нусь, -нётся
полуотворенный; кр. ф. -ен, -ена и полуотворённый; кр. ф. -ён, -ена
полуотворить, -рю, -орит
полуотвориться, -орится
полуотворять, -яю, -яет
полуотворяться, -яется
полуоткрывать, -аю, -ает
полуоткрываться, -аюсь, -ается
полуоткрытый
полуоткрыть, -крою, -кроет
полуоткрыться, -кроюсь, -кроется
полуоторванный; кр. ф. -ан, -ана
полуофициальный; кр. ф. -лен, -льна
полупальто, нескл., с.
полупансион, -а
полупар, -а
полупаразит, -а
полупаровой
полупедаль, -и
полупиритный
полупить, -уплю, -упит
полупиться, -упится
полупленный; кр. ф. -ен, -ена
полуплоскость, -и
полуповорот, -а
полупогаснуть, -ну, -нет; прош. -ас, -асла
полупогасший
полупогружённый; кр. ф. -ён, -ена
полуподвал, -а
полуподвальный
полуподземный
полуподпольный
полупоклон, -а
полуполтина, -ы
полупомешанный; кр. ф. -ан, -ана
полупонтон, -а
полуправда, -ы
полуправдивый
полуправильный
полупредикативность, -и
полупредикативный
полупрезрительный; кр. ф. -лен, -льна
полупризнание, -я
полуприкрывать, -аю, -ает
полуприкрываться, -аюсь, -ается
полуприкрытый
полуприкрыть, -крою, -кроет
полуприкрыться, -кроюсь, -кроется
полуприлегающий
полуприседание, -я
полуприседать, -аю, -ает
полуприсесть, -сяду, -сядет
полуприталенный; кр. ф. -ен, -ена
полуприцеп, -а
полупроводник, -а
полупроводниковый
полупродукт, -а
полупрозрачный; кр. ф. -чен, -чна
полупролетариат, -а
полупролетарий, -я
полупролетарский
полупромышленный
полупроницаемый
полупространство, -а
полупрофессиональный; кр. ф. -лен, -льна
полупрофиль, -я
полупроходной
полупроцентный
полупрямая, -ой
полупудовик, -а
полупудовый
полупустой; кр. ф. -пуст, -а, -пусто
полупустынный
полупустыня, -и, р. мн. -ынь
полупьяный; кр. ф. -ян, -яна, -яно
полуразваленный; кр. ф. -ен, -ена
полуразвалившийся
полуразвалиться, -алится
полураздетый
полураздеться, -енусь, -енется
полуразложившийся
полуразложиться, -ожится
полуразорванный; кр. ф. -ан, -ана
полуразорённый; кр. ф. -ён, -ена
полуразрушенный; кр. ф. -ен, -ена
полуразрушиться, -шится
полураскрывать, -аю, -ает
полураскрываться, -ается
полураскрытый
полураскрыть, -крою, -кроет
полураскрыться, -кроется
полураспад, -а
полуребёнок, -нка
пол-урока
полурота, -ы
полуротный
полусамодеятельный
полусамостоятельный; кр. ф. -лен, -льна
полусантиметровый
полусапожки, -жек
полусвет, -а
полусвеча, -и, тв. -ой, мн. -свечи, -свеч и -ей, -ам (спорт.)
полусгнивший
полусгнить, -иёт; прош. -ил, -ила, -ило
полуседой
полусерьёзный; кр. ф. -зен, -зна
полусидеть, -ижу, -идит
полусидя, нареч.
полусинтетический
полусказка-полубыль, полусказки-полубыли
полусказочный-полуреаль-ный
полусладкий
полуслепой
полуслитный
полуслова, -слов, -ам (недоконченная, неясная, туманная речь)
полусмерть: до полусмерти
полусмерть: до полусмерти
полусобранный; кр. ф. -ан, -ана
полусогнутый
полусогнуть, -ну, -нёт
полусогнуться, -нусь, -нётся
полусознательный; кр. ф. -лен, -льна
полусон, -сна
полусонный
полусон-полуявь, полусна-полуяви
полусотенный
полусотня, -и, р. мн. -тен (войсковая единица)
полуспокойный (полуспокойная сталь)
полуспущенный; кр. ф. -ен, -ена
полусредневес, -а
полусредний
полустанок, -нка
полустационар, -а
полустереть, -сотру, -сотрёт; прош. -стёр, -стёрла
полустереться, -сотрётся; прош. -стёрся, -стёрлась
полустёртый
полустёрший
полустёршийся
полустишие, -я
полустойкий
полустойловый
полустолбец, -бца, тв. -бцом, р. мн. -бцов
полустолетие, -я
полусукно, -а
полусуконный
полусумасшедший
полусумматор, -а
полусумрак, -а
полусуточный
полусухой
полусфера, -ы
полусферический
полусырой
полусырьё, -я
полутакт, -а
полутеневой
полутень, -и, предл. на полутени, в полутени, мн. -и, -ей и -ей
полутёмный; кр. ф. -тёмен, -темна
полутом, -а, мн. -а, -ов
полутомпак, -а
полутон, -а, мн. -тона, -ов (цвет) и -тоны, -ов и -ов (звук)
полутонкорунный
полутонный (к тонна)
полутоновый (к тон)
полутора, формы род., дат., тв. и предл. п. слова полтора - полторы
полутора, формы род., дат., тв. и предл. п. слова полтора - полторы; но: полутора суток (род.), полутора суткам, полутора сутками, о полутора сутках, им. и вин. нет
полуторавековой
полуторагодичный
полуторагодовалый
полуторагодовой
полуторакилометровка, -и
полуторакилометровый
полуторакратный
полуторамесячный
полутораметровый
полуторапроцентный
полуторасменный
полутораспальный
полутораста, формы род., дат., тв., предл. п. слова полтораста
полуторасталетний (от полтораста лет)
полуторастарублёвый (от полтораста рублей)
полуторастатысячный (от полтораста тысяч)
полуторатонка, -и, р. мн. -нок
полуторатонный
полуторатысячный
полуторачасовой
полуторка, -и, р. мн. -рок
полуторный
полутрезвый
полутруп, -а
полутьма, -ы
полутяж, -а, тв. -ем
полутяжеловес, -а
полутяжёлый
полуугасший
полуудача, -и
полуулыбка, -и, р. мн.
полуустав, -а
полууставный
полуутвердительный; кр. ф. -лен, -льна
полуфабрикат, -а
полуфантастический
полуфеодальный
полуфинал, -а
полуфиналист, -а
полуфиналистка, -и, р. мн. -ток
полуфинальный
полуфунтовый
полуцелый
полуциркульный
получасовка, -и, р. мн. -вок
получасовой
получатель, -я
получательница, -ы, тв. -ей
получательский
получать, -аю, -ает
получаться, -ается
получеловек, -а, мн. полулюди, -ей
получение, -я
полученный; кр. ф. -ен, -ена
получетвертной
пол-училища
получистый
получить, -учу, -учит
получиться, -учится
получка, -и, р. мн. -чек
получувства, -чувств, ед. -чувство, -а
получше
получшеть, -еет
полушаг, -а, мн. -и, -ов
полушалок, -лка
полушарие, -я
полушаровидный; кр. ф. -ден, -дна
полушерсть, -и
полушерстяной
полушечный
полушёлк, -а
полушёлковый
полушёпот, -а
полушёпотом, нареч.
полушка, -и, р. мн. -шек
полушник, -а
полушниковые, -ых
полуштоф, -а
полушубок, -бка
полушутливый
полушутя, нареч.
полушутя-полусерьёзно
полущённый; кр. ф. -ён, -ена
полущивать, -аю, -ает
полущить, -щу, -щит
полуэкипаж, -а, тв. -ем
полуэскадрон, -а
полуэтаж, -а, тв. -ом
полуют, -а
полуявь, -и
полуязыческий
полфакультета
полфевраля
пол-Франции
полфунта, род. полфунта (разг.) и полуфунта
полхаты
полцарства
полцентнера, род. полцентнера (разг.) и полуцентнера
полцены
полцистерны
полчайника
полчаса, род. полчаса (разг.) и получаса; получасом раньше
полчасика
полчашки
полчемодана
полчетверти
полчетвёртого
полчище, -а
полчок, -чка
полшага, род. полшага (разг.) и полушага, предл. в полшаге от... (разг.) и в полушаге от...
полшажка
полшара
полшестого
полшкафа
полшколы
полштоф, -а (разг. к полуштоф, сосуд)
полштофа (мера жидкости)
полщеки
полый
полымя, тв. полымем, других форм нет; из огня да в полымя
полынный
полыновка, -и
полынок, -нка
полынь, -и
полынья, -и, р. мн. -ней
полысение, -я
полысеть, -ею, -еет
полыхание, -я
полыхать, -ает
полыхнуть, -нёт
поль, -я (ед. измер.)
польдер, -а
польдерный
польза, -ы
пользительный; кр. ф. -лен, -льна
пользование, -я
пользованный; кр. ф. -ан, -ана
пользователь, -я
пользователь-непрограм-мист, пользователя-непро-граммиста
пользовательница, -ы, тв. -ей
пользовательский
пользовать, -зую, -зует
пользоваться, -зуюсь, -зуется
полька, -и, р. мн. полек
польский (к Польша)
польско-литовский
польско-немецкий
польско-российский
польско-русский
польско-советский
польстить, польщу, польстит
польститься, польщусь, польстится
польщённый; кр. ф. -ён, -ена
полья, -ев, ед. полье, -я (карстовое явление)
пол-этажа
полюбезничать, -аю, -ает
полюбить, полюблю, полюбит
полюбиться, полюблюсь, полюбится
пол-юбки
полюбоваться, -буюсь, -буется
полюбовник, -а
полюбовница, -ы, тв. -ей
полюбовный
полюбопытствовать, -твую, -твует
полюднеть, -еет
по-людски
полюдье, -я
пол-юрты
полюс, -а, мн. -ы, -ов и -а, -ов
полюсный
полюшко, -а, мн. -шки, -шек
полющий
полющийся
поля, -ей (у шляпы, книги, рукописи)
Поля, -ей: Елисейские Поля (улица в Париже)
пол-яблока
пол-ягнёнка
пол-ягоды
поляки, -ов, ед. поляк, -а
поляна, -ы; но (в названиях населенных пунктов, городских районов) Поляна, -ы, напр.: Ясная Поляна (музей-усадьба), Сосновая Поляна (район в Петербурге), Красная Поляна (посе-лок)
поляна, -ы; но (в названиях населенных пунктов, городских районов) Поляна, -ы, напр.: Ясная Поляна (музей-усадьба), Сосновая Поляна (район в Петербурге), Красная Поляна (посе-лок)
пол-января
поляне, -ян
полянка, -и, р. мн. -нок
Полянка, -и (улица; поселок)
полянный (от поляна)
поляночка, -и, р. мн. -чек
полянский (от Полянка)
Поляны, -ян, употр. в названиях населенных пунктов, напр.: Вятские Поляны (город), Камские Поляны, Лесные Поляны (поселки)
поляра, -ы
пол-ярда, род. пол-ярда (разг.) и полуярда, предл. в пол-ярде от... (разг.) и в полуярде от...
поляризатор, -а
поляризационно-оптический
поляризационный
поляризация, -и
поляризованность, -и
поляризованный; кр. ф. -ан, -ана
поляризовать, -зую, -зует
поляризоваться, -зуется
поляризуемость, -и
поляриметр, -а
поляриметрический
поляриметрия, -и
полярископ, -а
полярник, -а
полярнинский (от Полярный)
полярница, -ы, тв. -ей
полярность, -и
полярный; кр. ф. -рен, -рна
полярограмма, -ы
полярограф, -а
полярографический
полярография, -и
поляроид, -а
полярон, -а
поляронный
полячка, -и, р. мн. -чек
пол-ящика
помавание, -я
помавать, -аю, -ает
помада, -ы
помадить, -ажу, -адит
помадиться, -ажусь, -адится
помадка, -и, р. мн. -док
помадный
помадящий
помадящийся
помаженный; кр. ф. -ен, -ена (от помадить)
помазание, -я
помазанник, -а
помазанница, -ы, тв. -ей

помазанный; кр. ф. -ан, -ана
помазать, -ажу, -ажет
помазаться, -ажусь, -ажется
помазок, -зка
помазывать, -аю, -ает
помазываться, -аюсь, -ается
помакать, -аю, -ает
помакивать, -аю, -ает
помакнуть, -ну, -нёт
помалевать, -люю, -люет
помаленечку, нареч.
по-маленькому, нареч.
помаленьку, нареч.
помалкивать, -аю, -ает
по малости (понемногу)
помалу, нареч.
помалчивать, -аю, -ает
по-мальчишески
по-мальчишечьи
поманеженный; кр. ф. -ен, -ена
поманежить, -жу, -жит
поманежиться, -жусь, -жится
поманенный; кр. ф. -ен, -ена и поманённый; кр. ф. -ён, -ена
поманивать, -аю, -ает
поманить, -аню, -анит
помаранный; кр. ф. -ан, -ана
помарать, -аю, -ает
помараться, -аюсь, -ается
помаргивание, -я
помаргивать, -аю, -ает
помарка, -и, р. мн. -рок
по-марксистски
помарочка, -и, р. мн. -чек
помаршировать, -рую, -рует
помасленный; кр. ф. -ен, -ена
помаслить, -лю, -лит
помассировать, -рую, -рует
помастерить, -рю, -рит
по-матерински
по-матерному, нареч.
поматросить, -ошу, -осит: поматросит (-сил) и бросит (-сил)
поматросить, -ошу, -осит: поматросит (-сил) и бросит (-сил)
по-матросски
по-матушке (матом)
поматывать, -аю, -ает
поматываться, -ается
помахать, помашу, помашет и -аю, -ает
помахаться, помашусь, помашется и -аюсь, -ается
помахивание, -я
помахивать, -аю, -ает
помахиваться, -аюсь, -ается
помаять, -аю, -ает
помаяться, -аюсь, -ается
помаячить, -чу, -чит
помбух, -а
помдиректора, нескл., м. и ж.
по-медвежьи
помедленнее
помедлить, -лю, -лит
помелеть, -еет (к мель)
помелить, -лю, -лит (к мел)
помело, нескл., м. и с. (фрукт)
помело, -а, мн. помелья, -ьев
по мелочам (спорить, договариваться)
по мелочам (спорить, договариваться)
помелькать, -аю, -ает
помельчать, -аю, -ает
помельче
помельчить, -чу, -чит
поменьше
поменянный; кр. ф. -ян, -яна
поменять, -яю, -яет
поменяться, -яюсь, -яется
померанец, -нца, тв. -нцем, р. мн. -нцев
померанцевый
померекать, -аю, -ает
померенный; кр. ф. -ен, -ена
помереть, помру, помрёт; прош. помер, померла, померло
померещиться, -щусь, -щится
померивший
померившийся
померить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
помериться, -рюсь, -рится и -ряюсь, -ряется; прош.-рился, -рилась
померкнувший
померкнуть, -нет; прош. -ерк, -еркла
померкший
помертвелый
помертвение, -я
помертветь, -ею, -еет
померцать, -ает
померший
помесить, -ешу, -есит
помесный (от помесь)
помести, помету, пометёт; прош. помёл, помела
поместительность, -и
поместительный; кр. ф. -лен, -льна
поместить, -ещу, -естит
поместиться, -ещусь, -естится
поместный (от место и поместье)
поместье, -я, р. мн. -тий
поместьице, -а
помесь, -и
помесячный
помета, -ы
пометать, -аю, -ает (о шитье)
пометать, помечу, помечет
пометаться, помечусь, помечется
пометить, помечу, пометит
пометка, -и, р. мн. -ток
пометочка, -и, р. мн. -чек
помеха, -и
помехозащитный
помехозащищённость, -и
помехоустойчивость, -и
помехоустойчивый
помечать, -аю, -ает
помечаться, -ается
помеченный; кр. ф. -ен, -ена
помечтать, -аю, -ает
помешанный; кр. ф. -ан, -ана (от помешать и помешаться)
помешательство, -а
помешать, -аю, -ает
помешаться, -аюсь, -ается
помешенный; кр. ф. -ен, -ена (от помесить)
помешивание, -я
помешивать, -аю, -ает
помешиваться, -ается
помешкать, -аю, -ает
по-мещански
помещать, -аю, -ает
помещаться, -аюсь, -ается
помещение, -я
помещеньице, -а
помещённый; кр. ф. -ён, -ена
помещик, -а
помещица, -ы, тв. -ей
помещичий, -ья, -ье
помёрзлый
помёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
помёрзший
помёт, -а
помётанный; кр. ф. -ан, -ана
помётный
помётший
помигать, -аю, -ает
помидор, -а, р. мн. -ов
помидорина, -ы
помидорный
помидоровый
помидорчик, -а
помилование, -я
помилованный; кр. ф. -ан, -ана
помиловать, -лую, -лует
помиловаться, -луюсь, -луется
помиловка, -и, р. мн.
помилосердовать, -дую, -дует
помилосердствовать, -твую, -твует
по милу и помилу: не по хорошу мил, а по милу (и помилу) хорош (посл.)
помилуй(те) (выражение несогласия, возражения, желания убедить)
помимо, предлог
помин, -а и -у (и помину нет, и в помине нет, лёгок на помине, на помин души)
поминальник, -а
поминальный
поминание, -я
поминать, -аю, -ает
поминаться, -аюсь, -ается
поминки, -нок
поминовение, -я
поминутный
помирать, -аю, -ает
помирённый; кр. ф. -ён, -ена
помирить, -ирю, -ирит
помириться, -ирюсь, -ирится
по-мирски
поммастера, нескл., м. и ж.
помнить, -ню, -нит
помниться, -нится
помногу, нареч. (зарабатывать помногу)
помножать, -аю, -ает
помножаться, -ается
помножение, -я
помноженный; кр. ф. -ен, -ена
помножить, -жу, -жит
помнящий
помнящийся
помога, -и
помогать, -аю, -ает
помогший
по-моему, нареч. и вводн. сл.
помоечник, -а
помоечный
помозговать, -гую, -гует
помои, -оев
помойка, -и, р. мн. -оек
помойный
помокнуть, -ну, -нет; прош. -ок, -окла
помокший
помол, -а
помолвить, -влю, -вит
помолвиться, -влюсь, -вится
помолвка, -и, р. мн. -вок
помолвленный; кр. ф. -ен, -ена
по-молдавски
помолец, -льца, тв. -льцем
помолиться, -олюсь, -олится
помолог, -а
помологический
помология, -и
помолодеть, -ею, -еет
по-молодецки
помоложе
помолотить, -очу, -отит
помолотиться, -отится
помолотый
помолоть, помелю, помелет
помолоченный; кр. ф. -ен, -ена
помолчать, -чу, -чит
помольный
помольщик, -а
по-монашески
по-монашьи
по-монгольски
поморгать, -аю, -ает
поморец, -рца, тв. -рцем (секта)
поморённый; кр. ф. -ён, -ена
поморить, -рю, -рит
поморка, -и, р. мн. -рок (к поморы и поморцы)
поморник, -а (птица)
помороженный; кр. ф. -ен, -ена
поморозить, -ожу, -озит
поморозиться, -ожусь, -озится
поморосить, -ит
поморочить, -чу, -чит
поморский
поморцы, -ев, ед. -рец, -рца, тв. -рцем (секта)
поморщина, -ы
поморщить, -щу, -щит
поморщиться, -щусь, -щится
поморы, -ов, ед. помор, -а (жители севернорусского Поморья)
поморье, -я, р. мн. -рий (местность вдоль берега моря) и Поморье, -я (геогр. области: часть побережья Белого моря, прибалтийская часть Польши)
поморье, -я, р. мн. -рий (местность вдоль берега моря) и Поморье, -я (геогр. области: часть побережья Белого моря, прибалтийская часть Польши)
поморяне, -ян, ед. -янин, -а (западнославянская племенная группа)
поморянин, -а (западно-славянская племенная группа)
поморянка, -и, р. мн. -нок
по-московски
помост, -а
помостить, -ощу, -остит
помотанный; кр. ф. -ан, -ана
помотать, -аю, -ает
помотаться, -аюсь, -ается
помоченный; кр. ф. -ен, -ена
помочи, -ей (подтяжки)
помочить, -очу, -очит
помочиться, -очусь, -очится
помочь, -и (устар. и обл. к помощь; Бог помочь)
помочь, помогу, поможет, помогут; прош. помог, помогла
помощник, -а
помощник-референт, помощника-референта
помощница, -ы, тв. -ей
помощничек, -чка
помощь, -и
помпа, -ы
помпадур 1, -а (админи-стратор-самодур, устар.; помпадуры и помпадурши)
помпадур 2, -а и неизм. (стиль)
Помпадур, нескл., ж.: мадам Помпадур
помпадурский
помпадурство, -а
помпадурша, -и, тв. -ей
помпаж, -а, тв. -ем
помпезность, -и
помпезный; кр. ф. -зен, -зна
помпельмус, -а
помповый
помполит, -а
помпон, -а
помпончик, -а
помрачать, -аю, -ает
помрачаться, -ается
помрачение, -я
помрачённый; кр. ф. -ён, -ена
помрачить, -чу, -чит
помрачиться, -чится
помрачнеть, -ею, -еет
помститься, -ится
помудрить, -рю, -рит
помудрствовать, -твую, -твует
по-мужски
помузицировать, -рую, -рует
помурлыкать, -ычу, -ычет и -аю, -ает
помурлыкивать, -ает
помусленный; кр. ф. -ен, -ена
помуслить, -лю, -лит
помусоленный; кр. ф. -ен, -ена
помусолить, -лю, -лит
помутить, -учу, -утит
помутиться, -утится
помутнение, -я
помутнеть, -еет
помутнённый; кр. ф. -ён, -ена
помученный; кр. ф. -ен, -ена
помучивший
помучившийся
помучить, -чу, -чит и -чаю, -чает; прош.-чил, -чила
помучиться, -чусь, -чится и -чаюсь, -чается; прош.-чился, -чилась
помуштровать, -рую, -рует
помчать, -чу, -чит
помчать, -чу, -чит
помчаться, -чусь, -чится
помчаться, -чусь, -чится
помывка, -и, р. мн. -вок
помыкание, -я
помыкать, -аю, -ает, несов. (притеснять)
помыкать, -аю, -ает, сов. (от мыкать)
помыкаться, -аюсь, -ается, сов. (от мыкаться)
помыленный; кр. ф. -ен, -ена
помылить, -лю, -лит
помылиться, -люсь, -лится
помысел, -сла
помыслить, -лю, -лит
помыслы, -ов, ед. -сел, -сла
помытарить, -рю, -рит
помытариться, -рюсь, -рится
помытый
помыть, помою, помоет
помыться, помоюсь, помоется
помычать, -чу, -чит
помышление, -я
помышлять, -яю, -яет
помягче
помягчеть, -ею, -еет
помянник, -а
помянутый
помянуть, -яну, -янет
помятость, -и
помятый
помять, помну, помнёт
помяться, помнусь, помнётся
понабежать, -жит
понабивать, -аю, -ает
понабить, -бью, -бьёт
понабиться, -бьётся
понаблюдать, -аю, -ает
понабранный; кр. ф. -ан, -ана
понабросанный; кр. ф. -ан, -ана
понабросать, -аю, -ает
понаваленный; кр. ф. -ен, -ена
понавалить, -валю, -валит
понаведаться, -аюсь, -ается
понаведённый; кр. ф. -ён, -ена
понаведываться, -аюсь, -ается
понавезённый; кр. ф. -ён, -ена
понавезти, -зу, -зёт; прош. -вёз, -везла
понавертеть, -ерчу, -ертит
понаверченный; кр. ф. -ен, -ена
понавесить, -ешу, -есит
понавести, -еду, -едёт; прош. -вёл, -вела
понавешанный; кр. ф. -ан, -ана (от понавешать)
понавешать, -аю, -ает
понавешенный; кр. ф. -ен, -ена (от понавесить)
понависнуть, -нет; прош. -вис, -висла
понависший
понаворованный; кр. ф. -ан, -ана
понаворовать, -рую, -рует
понавыдёргивать, -аю, -ает
понавыдумывать, -аю, -ает
понаглеть, -ею, -еет
понаглядеться, -яжусь, -ядится
понагнать, -гоню, -гонит; прош. -ал, -ала, -ало
по-над, предлог (по-над рекой)
понадавать, -даю, -даёт
понадвинуть, -ну, -нет
понадвинуться, -нется
понадевать, -аю, -ает
понаделанный; кр. ф. -ан, -ана
понаделать, -аю, -ает
понадеяться, -еюсь, -еется
понадёжнее
понадёрганный; кр. ф. -ан, -ана
понадёргать, -аю, -ает
понадобиться, -блюсь, -бится
понаехать, -едет
понакиданный; кр. ф. -ан, -ана
понакидать, -аю, -ает
понакопить, -оплю, -опится
понакопиться, -опится
понакопленный; кр. ф. -ен, -ена
понакрутить, -учу, -утит
понакрученный; кр. ф. -ен, -ена
поналезть, -зет; прош. -лез, -лезла
поналезший
понанесённый; кр. ф. -ён, -ена
понанести, -су, -сёт; прош. -нёс, -сла
понаписанный; кр. ф. -ан, -ана
понаписать, -ишу, -ишет
понапиханный; кр. ф. -ан, -ана
понапихать, -аю, -ает
понапихивать, -аю, -ает
понаползти, -зёт; прош. -олз, -олзла
понаползший
понапрасну
понапридумать, -аю, -ает
понапридумывать, -аю, -ает
понапуганный; кр. ф. -ан, -ана
понапугать, -аю, -ает
понапутанный; кр. ф. -ан, -ана
понапутать, -аю, -ает
понасажать, -аю, -ает
понасаженный; кр. ф. -ен, -ена
понасказанный; кр. ф. -ан, -ана
понасказать, -кажу, -кажет
понаскучить, -чу, -чит
понасланный; кр. ф. -ан, -ана
понаслать, -ашлю, -ашлёт
понаслушаться, -аюсь, -ается
понаслышаться, -шусь, -шится
понаслышке
понасмотреться, -рюсь, -отрится
понаставить, -влю, -вит
понаставленный; кр. ф. -ен, -ена
по-настоящему, нареч.
понастроенный; кр. ф. -ен, -ена
понастроить, -ою, -оит
понасыпанный; кр. ф. -ан, -ана
понасыпать, -плю, -плет, -плют и -пет, -пят
понасыпаться, -плется, -плются и -пется, -пятся
понатасканный; кр. ф. -ан, -ана
понатаскать, -аю, -ает
понатащить, -тащу, -тащит
понатерпеться, -ерплюсь, -ерпится
понатешить, -шу, -шит
понатешиться, -шусь, -шится
понатореть, -ею, -еет
понатореться, -еюсь, -еется
понатужиться, -ужусь, -ужится
понатыканный; кр. ф. -ан, -ана
понатыкать, -аю, -ает
по-научному
понахватанный; кр. ф. -ан, -ана
понахватать, -аю, -ает
понахвататься, -аюсь, -ается
понахлынуть, -нет
поначалу, нареч. (сначала)
по-начальнически
поначальствовать, -твую, -твует
поначитаться, -аюсь, -ается
по-нашему, нареч., но местоим. по нашему (по нашему мнению)
по-нашенски
понашитый
понашить, -шью, -шьёт
понгиды, -ов, ед. -гид, -а
пондеромоторный
поневоле, нареч. (вопреки желанию)
понедельник, -а
понедельничать, -аю, -ает
понедельничный (от понедельник)
понедельный (еженедельный)
понеже, союз
понежить, -жу, -жит
понежиться, -жусь, -жится
по-немецки
понемногу, нареч.
понемножечку, нареч.
понемножку, нареч.
понервничать, -аю, -ает
понесённый; кр. ф. -ён, -ена
понести, -су, -сёт; прош. -ёс, -есла
понестись, -сусь, -сётся; прош. -ёсся, -еслась
понёва, -ы
понёвница, -ы, тв. -ей
понёсший
понёсшийся
пони, нескл., м.
понижательный
понижать, -аю, -ает
понижать, -аю, -ает
понижаться, -ается
понижаться, -ается
пониже
понижение, -я
пониженный; кр. ф. -ен, -ена
понизитель, -я
понизительный
понизить, -ижу, -изит
понизиться, -изится
понизовщина, -ы
понизовый
понизовье, -я, р. мн. -вий
понизу, нареч. (низко, над самой землей, полом)
поникать, -аю, -ает
поникнуть, -ну, -нет; прош. -ик, -икла
поникший
понимание, -я
понимать, -аю, -ает
пониматься, -ается
понимающе, нареч.
по-нищенски
поновее
поновить, -влю, -вит
поновление, -я
поновлённый; кр. ф. -ён, -ена
поновлять, -яю, -яет
поновляться, -яется
по-новому, нареч.
поножи, -ей
поножовщина, -ы
пономариха, -и
пономарица, -ы, тв. -ей
пономарский
пономарь, -я
поноры, -ов, ед. понор, -а
понос, -а
поноситель, -я
поносительный
поносить, -ошу, -осит
поноситься, -ошусь, -осится
поноска, -и, р. мн. -сок
поносный
поносящий
поносящийся
поношение, -я
поношенность, -и
поношенный; кр. ф. -ен, -ена
понравиться, -влюсь, -вится
понсированный; кр. ф. -ан, -ана
понсировать, -рую, -руется
понсироваться, -руется
понсировка, -и, р. мн. -вок
понт: для понта, на понт, с понтом
понт: для понта, на понт, с понтом
понтёр, -а
понтиак, -а (автомобиль)
понтийский (от Понт)
понтирование, -я
понтировать, -ирую, -ирует
понтировка, -и, р. мн. -вок
понтифик, -а и понтифекс, -а
понтификат, -а
понтон, -а
понтонёр, -а
понтонно-мостовой
понтонный
понтонщик, -а
понудительный
понудить, -ужу, -удит
понуждать, -аю, -ает
понуждаться, -аюсь, -ается
понуждение, -я
понуждённый; кр. ф. -ён, -ена
понукание, -я
понукать, -аю, -ает
понур, -а
понуренный; кр. ф. -ен, -ена
понуривать, -аю, -ает
понуриваться, -аюсь, -ается
понурить, -рю, -рит
понуриться, -рюсь, -рится
понурость, -и
понурый
пончик, -а
пончиковая, -ой
пончо, нескл., с.
поныне
по-нынешнему, нареч.
понырять, -яю, -яет
поныть, поною, поноет
понюх, -а (ни за понюх табаку)
понюханный; кр. ф. -ан, -ана
понюхать, -аю, -ает
понюхаться, -ается
понюхивать, -аю, -ает
понюшка, -и, р. мн. -шек
понявший
понянчить, -чу, -чит
понянчиться, -чусь, -чится
понятие, -я
понятийный
понятливость, -и
понятливый
понятность, -и
понятный; кр. ф. -тен, -тна
понятой, -ого (свидетель)
понятый; кр. ф. понят, понята, понято, прич.
понять, пойму, поймёт; прош. понял, поняла, поняло
пооббивать, -аю, -ает
пооббиваться, -ается
пооббитый
пооббить, пообобьётся
пооббить, пообобью, пообобьёт
пообвалить, -алю, -алит
пообвалиться, -алится
пообгореть, -рю, -рит
пообдуманный; кр. ф. -ан, -ана
пообдумать, -аю, -ает
пообдуматься, -аюсь, -ается
пообедать, -аю, -ает
по-обезьяньи
пообещанный; кр. ф. -ан, -ана
пообещать, -аю, -ает
пообещаться, -аюсь, -ается
пообжитый
пообжить, -иву, -ивёт; прош. -жил, -жила
пообжиться, -ивусь, -ивётся; прош. -жился, -жилась
пообломанный; кр. ф. -ан, -ана
пообломать, -аю, -ает
пообломаться, -ается
по-обломовски
пообмораживать, -аю, -ает
пообмороженный; кр. ф. -ен, -ена
пообморозить, -рожу, -ит
пообморозиться, -ится
пообносить, -ошу, -осит
пообноситься, -ошусь, -осится
пообношенный; кр. ф. -ен, -ена
пообогретый
пообогреть, -ею, -еет
пообогреться, -еюсь, -еется
пообождать, -ду, -дёт; прош. -ал, -ала, -ало
пооборванный; кр. ф. -ан, -ана
пообрезанный; кр. ф. -ан, -ана
пообрезать, -аю, -ает
пообрезать, -ежу, -ежет
пообрывать, -аю, -ает
пообследовать, -дую, -дует
пообследоваться, -дуюсь, -дуется
пообсохнуть, -ну, -нет; прош. -ох, -охла
пообсохший
пообсуждать, -аю, -ает
пообтереть, пооботру, пооботрёт; прош. -тёр, -тёрла
пообтереться, пооботрусь, пооботрётся; прош. -тёрся, -тёрлась
пообтесать, -ешу, -ешет
пообтесаться, -ешусь, -ешется
пообтёртый
пообтёсанный; кр. ф. -ан, -ана
пообтрепать, -еплю, -еплет, -еплют и -епет, -епят
пообтрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся
пообтрёпанный; кр. ф. -ан, -ана
пообтрясённый; кр. ф. -ён, -ена
пообтрясти, -су, -сёт; прош. -яс, -ясла
пообтрястись, -сётся; прош. -ясся, -яслась
пообчистить, -ищу, -истит
пообчиститься, -ищусь, -истится
пообчищенный; кр. ф. -ен, -ена
пообщаться, -аюсь, -ается
пообъедать, -аю, -ает
пообъектный
поодаль, нареч.
поодиночке, нареч.
по-одному, нареч. (а потом - по-другому)
поозерье, -я, р. мн. -рий (местность вдоль озера, озер) и Поозерье, -я (часть Балтийской гряды)
поозорничать, -аю, -ает
поозоровать, -рую, -рует
поокрепнуть, -ну, -нет; прош. -еп, -епла
поокрепший
пооктябрьский
пооперационный
поопериться, -рюсь, -рится
поопытнее
поораторствовать, -твую, -твует
поорать, -ру, -рёт
пооригинальничать, -аю, -ает
поорудийно
поосвежить, -жу, -жит
поосвежиться, -жусь, -жится
по-осеннему, нареч.
поослабнувший
поослабнуть, -ну, -нет; прош. -аб, -абла
поослабший
поосмотреться, -отрюсь, -отрится
по-особенному, нареч.
поостережённый; кр. ф. -ён, -ена
поостеречь, -регу, -режёт, -регут; прош. -рёг, -регла
поостеречься, -регусь, -режётся, -регутся; прош. -рёгся, -реглась
поостерёгший
поостерёгшийся
поосторожничать, -аю, -ает
поострее
поострить, -рю, -рит
поостудить, -ужу, -удит
поостывший
поотбивать, -аю, -ает
поотбирать, -аю, -ает
поотбитый
поотбить, поотобью, поотобьёт
поотвалиться, -алится
поотвертеть, -ерчу, -ертит
поотверченный; кр. ф. -ен, -ена
поотвыкнуть, -ну, -нет; прош. -ык, -ыкла
поотвыкший
поотвязанный; кр. ф. -ан, -ана
поотвязать, -яжу, -яжет
поотдохнуть, -ну, -нёт
по-отечески
пооткровенничать, -аю, -ает
пооткрывать, -аю, -ает
пооткрываться, -ается
пооткрытый
пооткрыть, -рою, -роет
пооткрыться, -роется
поотнимать, -аю, -ает
поотобранный; кр. ф. -ан, -ана
поотобрать, поотберу, поотберёт; прош. -ал, -ала, -ало
пооторванный; кр. ф. -ан, -ана
пооторвать, -рву, -рвёт; прош. -ал, -ала, -ало
пооторваться, -рвётся; прош. -ался, -алась, -алось
поотрывать, -аю, -ает
поотрываться, -ается
поотрядно
поотстать, -ану, -анет
пооттоптанный; кр. ф. -ан, -ана
пооттоптать, -опчу, -опчет
по-отцовски
поохать, -аю, -ает
поохладить, -ажу, -адит
поохотиться, -очусь, -отится
по-охотничьи
поочерёдный
поощрение, -я
поощрённый; кр. ф. -ён, -ена
поощрительный; кр. ф. -лен, -льна
поощрить, -рю, -рит
поощрять, -яю, -яет
поощряться, -яюсь, -яется
поощряюще, нареч.
поощряющий
поощряющийся
поп, -а
поп-... - первая часть сложных слов, пишется через дефис
попа, -ы
попавший
попадание, -я
попадать, -ает, сов. (упасть)
попадаться, -аюсь, -ается, несов. (к попасться)
попадья, -и, р. мн. -дей
попадя: чем попадя, чем ни попадя
попадя: чем попадя, чем ни попадя
попалённый; кр. ф. -ён, -ена
попаливать, -аю, -ает
попалить, -лю, -лит
попало - с предшествующим местоимением или наречием пишется раздельно: чем попало, куда попало
поп-ансамбль, -я
попаренный; кр. ф. -ен, -ена
попарить, -рю, -рит
попариться, -рюсь, -рится
попарно
поп-арт, -а
попасённый; кр. ф. -ён, -ена
попасти, -су, -сёт; прош. -ас, -асла
попастись, -сусь, -сётся; прош. -асся, -аслась
попасть, -аду, -адёт; прош. -ал, -ала
попасться, -адусь, -адётся; прош. -ался, -алась
попасший
попасшийся
попаханный; кр. ф. -ан, -ана
попахать, -ашу, -ашет
попахивать, -ает
попачканный; кр. ф. -ан, -ана
попачкать, -аю, -ает
попачкаться, -аюсь, -ается
поп-группа, -ы
попевать, -аю, -ает (к петь)
попевка, -и, р. мн. -вок
попенька, -и, р. мн. -нек, м. (попугай)
попенять, -яю, -яет
попервоначалу
попеределанный; кр. ф. -ан, -ана
попеределать, -аю, -ает
попереживать, -аю, -ает
попереломанный; кр. ф.
попереломать, -аю, -ает
попеременке, нареч. (прост. к попеременно)
попеременно, нареч.
попеременный
поперемешанный; кр. ф. -ан, -ана
поперемешать, -аю, -ает
попереть, попру, попрёт; прош. попёр, попёрла
попереться, попрусь, попрётся; прош. попёрся, попёрлась
поперечина, -ы
поперечить, -чу, -чит
поперечник, -а
поперечно-винтовой
поперечновязаный
поперечно-контурный
поперечно-полосатый
поперечноротые, -ых
поперечно-строгальный
поперечный
поперёд, нареч. и предлог (обл. к вперёд)
поперёк
поперхнуться, -нусь, -нётся
поперченный; кр. ф. -ен, -ена и поперчённый; кр. ф. -ён, -ена
поперчить, -чу, -чит и поперчить, -чу, -чит
по-петербургски и по-петербуржски
по-петушиному
попетушиться, -шусь, -шится
попетушиться, -шусь, -шится
попеть, попою, попоёт
попечалиться, -люсь, -лится
попечатать, -аю, -ает
попечататься, -аюсь, -ается
попечение, -я
попечённый; кр. ф. -ён, -ена
попечитель, -я
попечительница, -ы, тв. -ей
попечительный
попечительский
попечительство, -а
попечительствовать, -твую, -твует
попечь, -еку, -ечёт, -екут; про. -ёк, -екла
попечь, -еку, -ечёт, -екут; прош. -ёк, -екла
попечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась)
попёкший
попёкший
попёкшийся
попёкшийся
попённый (от пень)
попёртый
попёрший
попёршийся
поп-звезда, -ы, мн. -звёзды, -звёзд
попивать, -аю, -ает (к пить)
попик, -а
попиленный; кр. ф. -ен, -ена
попиликать, -аю, -ает
попилить, -илю, -илит
поп-индустрия, -и
попирать, -аю, -ает
попираться, -ается
попировать, -рую, -рует
пописать, -аю, -ает
пописать, -ишу, -ишет
попискивание, -я
попискивать, -аю, -ает
поп-искусство, -а
пописывать, -аю, -ает
попитый; кр. ф. попит, попита, попито
попить, попью, попьёт; прош. попил, попила, попило
попиханный; кр. ф. -ан, -ана
попихать, -аю, -ает
попихаться, -аюсь, -ается
попка 1, -и, р. мн. попок, м. (попугай)
попка 2, -и, р. мн. попок, ж. (ягодицы)
попкорн, -а
поп-культура, -ы
поплавать, -аю, -ает
поплавковый
поплавок, -вка
поплавочный
поплакать, -ачу, -ачет
поплакаться, -ачусь, -ачется
по-пластунски
поплатиться, -ачусь, -атится
поплевать, -люю, -люёт
поплескать, -ещу, -ещет и -аю, -ает
поплескаться, -ещусь, -ещется и -аюсь, -ается
поплести, -лету, -летёт; прош. -лёл, -лела
поплестись, -летусь, -летётся; прош. -лёлся, -лелась
поплетённый; кр. ф. -ён, -ена
поплёвывание, -я
поплёвывать, -аю, -ает
поплёсканный; кр. ф. -ан, -ана
поплёскивать, -аю, -ает
поплётший
поплётшийся
поплин, -а и -у
поплиновый
Поплия
поплотнеть, -ею, -еет
поплутать, -аю, -ает
поплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
поплясать, -яшу, -яшет
поплясывать, -аю, -ает
поп-модерн, -а и неизм.
поп-музыка, -и
поп-музыкант, -а
поп-мюзикл, -а
попов, -а, -о
поповец, -вца, тв. -вцем
попович, -а, тв. -ем; но: Алёша Попович
попович, -а, тв. -ем; но: Алёша Попович
поповка, -и, р. мн. -вок
поповна, -ы, р. мн. -вен
поповник, -а
по поводу (чего)
по поводу (чего)
поповский (от поп и Попов)
поповцы, -ев, ед. -вец, -вца, тв. -вцем
поповщина, -ы
попоенный; кр. ф. -ен, -ена
попозже
попозировать, -рую, -рует
попоить, -ою, -оит
попойка, -и, р. мн. -оек
пополам
пополаны, -ов
пополдничать, -аю, -ает
поползать, -аю, -ает
поползень, -зня
поползновение, -я
поползти, -зу, -зёт; прош. -олз, -олзла
поползший
пополнее
пополнение, -я
пополненный; кр. ф. -ен,
пополнеть, -ею, -еет
пополнить, -ню, -нит
пополниться, -нится
пополнять, -яю, -яет
пополняться, -яется
пополосканный; кр. ф. -ан, -ана
пополоскать, -ощу, -ощет и -аю, -ает
пополоскаться, -ощусь, -ощется и -аюсь, -ается
пополотый
пополоть, -олю, -олет
пополудни
пополуночи
попользовать, -зую, -зует
попользоваться, -зуюсь, -зуется
по-польски
попомнить, -ню, -нит
попона, -ы
попонный
по-поросячьи
попоротый
попороть, -орю, -орет
попортить, -рчу, -ртит
попортиться, -ртится
попорхать, -аю, -ает
попорченный; кр. ф. -ен, -ена
попоститься, -ощусь, -остится
попотеть, -ею, -еет
попотчеванный; кр. ф. -ан, -ана
попотчевать, -чую, -чует
по-походному, нареч.
попочка 1, -и, р. мн. -чек, м. (попугай)
попочка 2, -и, р. мн. -чек, ж. (ягодицы)
поправение, -я
поправеть, -ею, -еет
поправимость, -и
поправимый
поправить, -влю, -вит
поправиться, -влюсь, -вится
поправка, -и, р. мн. -вок
поправление, -я
поправленный; кр. ф. -ен, -ена
поправлять, -яю, -яет
поправляться, -яюсь, -яется
по-православному, нареч.
поправочка, -и, р. мн. -чек
поправочный
поправший
по-праздничному, нареч.
попраздничный
попраздновать, -ную, -нует
попразднство, -а (церк.)
попрактиковаться, -куюсь, -куется
попрание, -я
попранный; кр. ф. -ан, попрана, -ано
попрать, буд. вр. не употр.
по-прежнему, нареч.
попрекать, -аю, -ает
попрекнуть, -ну, -нёт
попреть, -ею, -еет
попрёк, -а
поприбивать, -аю, -ает
поприбрать, -беру, -берёт; прош. -ал, -ала, -ало
поприветствовать, -твую, -твует
попривить, -вью, -вьёт; прош. -вил, -вила, -вило
попривыкнувший
попривыкнуть, -ну, -нет; прош. -ык, -ыкла
попривыкший
по-привычному
попридержанный; кр. ф. -ан, -ана
попридержать, -ержу, -ержит
попридержаться, -ержусь, -ержится
попридуманный; кр. ф. -ан, -ана
попридумать, -аю, -ает
поприжатый
поприжать, -жму, -жмёт
попримолкнувший
попримолкнуть, -ну, -нет; прош. -молк, -молкла
попримолкший
попринарядить, -яжу, -ядит
попринарядиться, -яжусь, -ядится
попринаряженный; кр. ф. -ен, -ена
поприободрить, -рю, -рит
поприободриться, -рюсь, -рится
поприодетый
поприодеть, -ену, -енет
поприодеться, -енусь, -енется
поприоткрывать, -аю, -ает
поприсмотреть, -трю, -отрит
поприсмотреться, -трюсь, -отрится
поприсутствовать, -твую, -твует
попритихнувший
попритихнуть, -ну, -нет; прош. -их, -ихла
попритихший
попритчиться, -ится
поприутихнувший
поприутихнуть, -ну, -нет; прош. -их, -ихла
поприутихший
поприходить, -одит
поприще, -а
по-приятельски
попробованный; кр. ф. -ан, -ана
попробовать, -бую, -бует
попробоваться, -буюсь, -буется
попродавать, -даю, -даёт
попроданный; кр. ф. -ан, -ана
попродать, -дам, -дашь, -даст, -дадим, -дадите, -дадут; прош. попродал, попродала, попродало
попроказничать, -аю, -ает
попросить, -ошу, -осит
попроситься, -ошусь, -осится
попросохнувший
попросохнуть, -ну, -нет; прош. -ох, -охла
попросохший
попростеть, -ею, -еет
по-простецки
попросторнее
попросту
попрохладнее
попрочнеть, -еет
попрошайка, -и, р. мн. -аек, м. и ж.
попрошайничать, -аю, -ает
попрошайничество, -а
попрошенный; кр. ф. -ен, -ена
попрощаться, -аюсь, -ается
попроще
попрыгать, -аю, -ает
попрыгивать, -аю, -ает
попрыгун, -а
попрыгунчик, -а
попрыгунья, -и, р. мн. -ний и (лит. персонаж, женский тип) Попрыгунья, -и
попрыгунья-стрекоза, попрыгуньи-стрекозы
попрысканный; кр. ф. -ан, -ана
попрыскать, -аю, -ает
попрыскаться, -аюсь, -ается
попрыскивание, -я
попрыскивать, -аю, -ает
попрятанный; кр. ф. -ан, -ана
попрятать, -ячу, -ячет
попрятаться, -ячется
попса, -ы
попсовость, -и
попсовый
по-птичьи
поп-тусовка, -и, р. мн. -вок
попугаичий, -ья, -ье
попугай, -я
попугайничанье, -я
попугайничать, -аю, -ает
попугайничество, -а
попугайский
попугайство, -а
попугайчик, -а
попуганный; кр. ф. -ан, -ана
попугать, -аю, -ает
попугаться, -ается
попугивать, -аю, -ает
попудный
попудренный; кр. ф. -ен, -ена
попудрить, -рю, -рит
попудриться, -рюсь, -рится
популизм, -а
популист, -а
популистский
популяризатор, -а
популяризаторский
популяризация, -и
популяризированный; кр. ф. -ан, -ана
популяризировать, -рую, -рует
популяризироваться, -руется
популяризованный; кр. ф. -ан, -ана
популяризовать, -зую, -зует
популяризоваться, -зуется
популярность, -и
популярный; кр. ф. -рен, -рна
популяры, -ов, ед. -ляр, -а
популяционист, -а
популяционистика, -и
популяционный
популяция, -и
попурри, нескл., с.
попускать, -аю, -ает
попускаться, -ается
попуститель, -я
попустительница, -ы, тв. -ей
попустительский
попустительство, -а
попустительствовать, -твую, -твует
попустить, -ущу, -устит
попуститься, -устится
по-пустому, нареч.
попусту
попутанный; кр. ф. -ан, -ана
попутать, -аю, -ает
попутаться, -аюсь, -ается
попутешествовать, -твую, -твует
попутка, -и, р. мн. -ток
попутный
попутчик, -а
попутчица, -ы, тв. -ей
попущение, -я
попущенный; кр. ф. -ен, -ена
поп-фестиваль, -я
попытать, -аю, -ает
попытаться, -аюсь, -ается
попытка, -и, р. мн. -ток
попыхивание, -я
попыхивать, -аю, -ает
попыхтеть, -хчу, -хтит
попьянствовать, -твую, -твует
попятить, -ячу, -ятит
попятиться, -ячусь, -ятится
попятный: на попятную, на попятный
попятный: на попятную, на попятный
попяченный; кр. ф. -ен, -ена
пора 1, -ы, вин. пору (время)
пора 2, в знач. сказ. (надо)
поработать, -аю, -ает
поработаться, -ается
поработитель, -я
поработительница, -ы, тв. -ей
поработить, -ощу, -отит
поработиться, -ощусь, -отится
порабощать, -аю, -ает
порабощаться, -аюсь, -ается
порабощение, -я
порабощённый; кр. ф. -ён, -ена
поравнять, -яю, -яет (к равный)
поравняться, -яюсь, -яется (к равный)
порадеть, -ею, -еет
порадованный; кр. ф. -ан, -ана
порадовать, -дую, -дует
порадоваться, -дуюсь, -дуется
поражать, -аю, -ает
поражаться, -аюсь, -ается
поражающий
поражающийся
пораженец, -нца, тв. -нцем, р. мн. -нцев
поражение, -я
пораженческий
пораженчество, -а
поражённый; кр. ф. -ён, -ена
поразбежаться, -бежится, -бегутся
поразбивать, -аю, -ает
поразбиваться, -ается
поразбирать, -аю, -ает
поразбитый
поразбить, -зобью, -зобьёт
поразбиться, -зобьётся
поразбрестись, -едётся; прош. -ёлся, -елась
поразбросанный; кр. ф. -ан, -ана
поразбросать, -аю, -ает
поразвалить, -лю, -валит
поразвалиться, -валится
поразведанный; кр. ф. -ан, -ана
поразведать, -аю, -ает
поразвеселить, -лю, -лит
поразвеселиться, -люсь, -лится
поразвесить, -ешу, -есит
поразвешанный; кр. ф. -ан, -ана (от поразвешать)
поразвешать, -аю, -ает
поразвешенный; кр. ф. -ен, -ена (от поразвесить)
поразвлечь, -леку, -лечёт, -лекут; прош. -лёк, -лекла
поразвлечься, -лекусь, -лечётся, -лекутся; прош. -лёкся, -леклась
поразвлёкший
поразвлёкшийся
поразговаривать, -аю, -ает
поразговорить, -рю, -рит
поразговориться, -рюсь, -рится
поразгонять, -яю, -яет
поразгуляться, -яюсь, -яется
пораздавать, -даю, -даёт
пораздать, -дам, -дашь, -даст, -дадим, -дадите, -дадут; прош. -дал, -дала, -дало
пораздвинутый
пораздвинуть, -ну, -нет
пораздвинуться, -нется
пораздумать, -аю, -ает
пораздуматься, -аюсь, -ается
поразжиться, -ивусь, -ивётся
поразительный; кр. ф. -лен, -льна
поразить, -ажу, -азит
поразиться, -ажусь, -азится
поразложенный; кр. ф. -ен, -ена
поразложить, -ожу, -ожит
поразмотать, -аю, -ает
поразмыслить, -лю, -лит
поразмышлять, -яю, -яет
поразмятый
поразмять, -зомну, -зомнёт
поразмяться, -зомнусь, -зомнётся
по-разному, нареч.
поразнюхать, -аю, -ает
поразобранный; кр. ф. -ан, -ана
поразобраться, пораз-берусь, поразберётся; прош. -ался, -алась, -алось
поразогнанный; кр. ф. -ан, -ана
поразогнать, поразгоню, поразгонит; прош. -ал, -ала, -ало
поразогреть, -ею, -еет
поразогреться, -еюсь, -еется
поразойтись, -йдётся; прош. -ошёлся, -ошлась
поразрядный
поразузнать, -аю, -ает
поразъехаться, -едется
порайонный
поранение, -я
пораненный; кр. ф. -ен, -ена
поранить, -ню, -нит
пораниться, -нюсь, -нится
пораньше
пораскиданный; кр. ф. -ан, -ана
пораскидать, -аю, -ает
пораскинуть, -ну, -нет
пораскинуться, -нусь, -нется
пораскладывать, -аю, -ает
пораскраснеться, -еюсь, -еется
порасправить, -влю, -вит
порасправиться, -влюсь, -вится
порасправленный; кр. ф. -ен, -ена
пораспродавать, -даю, -даёт
пораспроданный; кр. ф. -ан, -ана
пораспродать, -дам, -дашь, -даст, -дадим, -дадите, -дадут; прош. -продал, -продала, -продало
пораспрямить, -млю, -мит
пораспрямиться, -млюсь, -мится
пораспустить, -ущу, -устит
пораспуститься, -устится
порассеять, -ею, -еет
порассеяться, -еюсь, -еется
порассказанный; кр. ф. -ан, -ана
порассказать, -кажу, -кажет
порассованный; кр. ф. -ан, -ана
порассовать, порассую, порассуёт
порасспросить, -ошу, -осит
порасспрошенный; кр. ф. -ен, -ена
порасстрелянный; кр. ф. -ян, -яна
порасстрелять, -яю, -яет
порассудить, -ужу, -удит
порассуждать, -аю, -ает
порастасканный; кр. ф. -ан, -ана
порастаскать, -аю, -ает
порастать, -ает
порастерянный; кр. ф. -ян, -яна
порастерять, -яю, -яет
порастеряться, -яется
порасти, -ту, -тёт; прош. порос, поросла
порастить, -ащу, -астит
порастолкать, -аю, -ает
порастресканный; кр. ф. -ан, -ана
порастрескаться, -ается
порастрясённый; кр. ф. -ён, -ена
порастрясти, -су, -сёт; прош. -яс, -ясла
порасхвастаться, -аюсь, -ается
порасхватанный; кр. ф. -ан, -ана
порасхватать, -ает
по-рачьи
поращённый; кр. ф. -ён, -ена
порванный; кр. ф. -ан, -ана
поребрик, -а
по-ребячески
по-ребячьи
пореветь, -ву, -вёт
поревновать, -ную, -нует
по-революционному, нареч.
пореволюционный
поредение, -я
поредеть, -еет
пореже
порез, -а (к порезать(ся)
порезанный; кр. ф. -ан, -ана
порезать, -ежу, -ежет
порезаться, -ежусь, -ежется
порезвиться, -влюсь, -вится
порезка, -и
порезник, -а
порей, -я
порекомендованный; кр. ф. -ан, -ана
порекомендовать, -дую, -дует
пореформенный
поречье, -я, р. мн. -чьев и -чий; но: Поречье, -я (поселок)
поречье, -я, р. мн. -чьев и -чий; но: Поречье, -я (поселок)
порешать, -аю, -ает
порешённый; кр. ф. -ён, -ена
порешить, -шу, -шит
порешиться, -шусь, -шится
поржавевший
поржавелый
поржаветь, -еет и поржаветь, -еет
поржать, -жу, -жёт
порисованный; кр. ф. -ан, -ана
порисовать, -сую, -сует
порисоваться, -суюсь, -суется
пористость, -и
пористый
порицание, -я
порицатель, -я
порицательный; кр. ф. -лен, -льна
порицать, -аю, -ает
порицаться, -ается
порка, -и, р. мн. порок
порно, нескл., с.
порно... - первая часть сложных слов, пишется слитно
порнобизнес, -а
порнографический
порнография, -и
порнозвезда, -ы, мн. -звёзды, -звёзд
порнолента, -ы
порнопродукция, -и
порнороман, -а
порнофильм, -а
порнуха, -и
поровну
поровнять, -яю, -яет (к ровный)
порог, -а
пороговый
порода, -ы
породистость, -и
породистый
по-родительски
породить, -ожу, -одит
породнение, -я
породнённый; кр. ф. -ён, -ена
породнить ,-ню, -нит
породниться, -нюсь, -нится
породность, -и
породно-угольный
породный
породнять, -яю, -яет
породняться, -яюсь, -яется
породоиспытание, -я
породообразующий
породоотборка, -и
породопогрузочный
породоразрушающий
по-родственному, нареч.
порождать, -аю, -ает
порождаться, -ается
порождающий
порождающийся
порождение, -я
порождённый; кр. ф. -ён, -ена
порожек, -жка
порожистость, -и
порожистый
порожнём, нареч.
порожний (пустой)
порожный (от порог)
порожняк, -а
порожняковый
порожняком, нареч.
пороз, -а и порос, -а
порозность, -и
порозну (устар. к порознь)
порозный (от пора)
порознь
порозоветь, -ею, -еет
пороизол, -а
порок, -а
поролон, -а
поролоновый
поронять, -яю, -яет
порообразование, -я
порообразователь, -я
поропласты, -ов, ед. -пласт, -а
пороптать, -опщу, -опщет
порос, -а и пороз, -а
поросая
поросёнок, -нка, мн. -сята, -сят
поросёночек, -чка, мн. поросятки, -ток
пороситься, -ится
пороскопический
пороскопия, -и
пороскошествовать, -твую, -твует
порослевый
поросль, -и
поросная
по-российски
поросший
порося, других форм нет (не было у бабы хлопот, купила порося)
поросятина, -ы
поросятинка, -и
поросятник, -а
поросяточки, -чек
поросячий, -ья, -ье
поротно
поротый
пороть, порю, порет
пороться, порется
порох, -а и -у, мн. -а, -ов
пороховница, -ы, тв. -ей
пороховой
порочащий
порочение, -я
порочить, -чу, -чит
порочиться, -чусь, -чится
порочность, -и
порочный; кр. ф. -чен, -чна
пороша, -и, тв. -ей
порошённый; кр. ф. -ён, -ена
порошинка, -и, р. мн. -нок
порошить, -ит
порошица, -ы, тв. -ей
порошковатый
порошковидный; кр. ф. -ден, -дна
порошковый
порошкообразный; кр. ф. -зен, -зна
порошок, -шка и -шку
порошочный
порск, -а
порсканный; кр. ф. -ан, -ана
порсканье, -я (от порскать)
порсканье, -я (от порскать)
порскать, -аю, -ает (натрав-ливать гончих на зверя)
порскать, -аю, -ает (фыр- кать от смеха; стремительно бросаться куда-н.)
порскнуть, -ну, -нет (к порскать)
порскнуть, -ну, -нёт (к порскать)
порт, -а, предл. в порту, мн. -ы и -ы, -ов
портал, -а
портальный
портаменто, нескл., с.
портартурец, -рца, тв. -рцем
порт-артурский (от Порт-Артур)
портартурцы, -ев, ед. -рец, -рца, тв. -рцем
портатив, -а
портативность, -и
портативный; кр. ф. -вен, -вна
портач, -а, тв. -ом
портачащий
портачить, -чу, -чит
портбукет, -а
портвейн, -а и -у
портер, -а
портерная, -ой
портерный
портик, -а
портить, порчу, портит
портиться, порчусь, портится
портки, -ов и -ток
портландцемент, -а
портлендец, -дца, тв. -дцем
портлендский (от Портленд)
портлендцы, -ев, ед. -дец, -дца, тв. -дцем
портмоне, нескл., с.
портнадзор, -а
портниха, -и
портнишка, -и, р. мн. -шек, м. (от портной) и ж. (от портниха)
портновский
портной, -ого
портняжий, -ья, -ье
портняжить, -жу, -жит
портняжка, -и, р. мн. -жек, м.
портняжничать, -аю, -ает
портняжничество, -а
портняжный
порто, нескл., с.
портовик, -а
портовый
портоланы, -ов, ед. -лан, -а и портуланы, -ов, ед. -лан, -а
портомойня, -и, р. мн. -оен
портофлот, -а
порто-франко, нескл., с.
порточина, -ы
порточки, -ов и -чек
порточный
портплед, -а
портрет, -а
портретик, -а
портретирование, -я
портретированный; кр. ф. -ан, -ана
портретировать, -рую, -рует
портретироваться, -руюсь, -руется
портретист, -а
портретистка, -и, р. мн. -ток
портретный
портсаидец, -дца, тв. -дцем
порт-саидский (от Порт-Саид)
портсаидцы, -ев, ед. -дец, -дца, тв. -дцем
портсигар, -а
портсигарчик, -а
порттабак, -а
португалец, -льца, тв. -льцем
португалка, -и, р. мн. -лок
португалоговорящий
португалоязычный
португальский (к Португалия и португальцы)
португальско-испанский
португальско-русский
португальцы, -ев, ед. -лец, -льца, тв. -льцем
портулак, -а
портулаковый
портуланы, -ов, ед. -лан, -а и портоланы, -ов, ед. -лан, -а
портупейный
портупей-прапорщик, -а
портупей-юнкер, -а
портупея, -и
портфелишко, -а и -и, мн. -шки, -шек, м.
портфель, -я
портфельный
портфельчик, -а
портфолио, нескл., м. и с.
портшез, -а
порты, -ов (штаны)
портье, нескл., м.
портьера, -ы
портьерный
портянки, -нок, ед. -нка, -и
портяночки, -чек, ед. -чка, -и
портяночный
портящий
портящийся
порубать, -аю, -ает
порубежный
порубежье, -я, р. мн. -жий
порубить, -ублю, -убит
порубиться, -ублюсь, -убится
порубка, -и, р. мн. -бок
порубленный; кр. ф. -ен, -ена
порубливать, -аю, -ает
порубочный
порубщик, -а
порубь, -и
поругание, -я
поруганный; кр. ф. -ан, -ана
поругиваться, -аюсь, -ается
порука, -и
поруководить, -ожу, -одит
порулить, -лю, -лит
по-румынски
порумяневший (от порумянеть)
порумяненный; кр. ф. -ен, -ена
порумянеть, -ею, -еет (стать румяным)
порумянивший (от порумянить)
порумянившийся (от порумяниться)
порумянить, -ню, -нит (кого, что)
порумяниться, -нюсь, -нится
порусеть, -ею, -еет
по-русски
поруха, -и
поручательство, -а
поручать, -аю, -ает
поручаться, -аюсь, -ается
поручейник, -а
порученец, -нца, тв. -нцем, р. мн. -нцев
поручение, -я
порученный; кр. ф. -ен, -ена
порученческий
поручень, -чня
порученьице, -а
поручи, -ей (нарукавники)
поручик, -а
поручитель, -я
поручительница, -ы, тв. -ей
поручительный
поручительский
поручительство, -а
поручить, -учу, -учит
поручиться, -учусь, -учится
поручица, -ы, тв. -ей
поручицкий
поручичий, -ья, -ье
порушение, -я
порушенный; кр. ф. -ен, -ена
порушить, -шу, -шит
порушиться, -шится
порфир, -а (горная порода)
Порфир, (Порфирович, Порфировна)
порфира, -ы (одежда)
Порфирий, (Порфириевич, Порфириевна и Порфирьевич, Порфирьевна)
порфирин, -а
порфириновый
порфирит, -а
порфиритовый
порфирный
порфировый
порфироносный
порфирородный
порхалище, -а
порхание, -я
порхать, -аю, -ает
порхнуть, -ну, -нёт
порцион, -а
порционирование, -я
порционный
порция, -и
порча, -и, тв. -ей
порченный; кр. ф. -ен, -ена, прич.
порченый, прил.
порше, нескл., м. (авто-мобиль)
поршенёк, -нька
поршень, -шня (обувь)
поршень, -шня, мн. -шни, -шней и -шней (тех.)
поршневание, -я
поршни, -ей и -ей, ед. поршень, -шня (обувь)
поры, пор, ед. пора, -ы
по-рыбацки
порыбачить, -чу, -чит
по-рыбачьи
по-рыбьи
порыв, -а
порывание, -я
порывать, -аю, -ает
порываться, -аюсь, -ается
порывистость, -и
порывистый
порыжелый
порыжеть, -ею, -еет
порыкивать, -аю, -ает
порыскать, -ыщу, -ыщет и -аю, -ает
порытый
порыть, порою, пороет
порыться, пороюсь, пороется
порыхлеть, -еет
порыхлённый; кр. ф. -ён, -ена
порыхлить, -лю, -лит
по-рыцарски
порычать, -чу, -чит
порющий
порющийся
порябеть, -еет
порябить, -ит
порядить, -яжу, -ядит
порядиться, -яжусь, -ядится
порядковый
порядком, нареч.
порядливый
порядный: порядная запись, порядная грамота
порядный: порядная запись, порядная грамота
порядовка, -и, р. мн. -вок
порядок, -дка
порядочек, -чка
порядочно, нареч.
порядочность, -и
порядочный; кр. ф. -чен, -чна
порядчик, -а
поряжать, -аю, -ает
поряжаться, -аюсь, -ается
поряженный; кр. ф. -ен, -ена и поряжённый; кр. ф. -ён, -ена
посад, -а; но: Гаврилов Посад, Мариинский Посад, Павловский Посад, Сергиев Посад (города)
посад, -а; но: Гаврилов Посад, Мариинский Посад, Павловский Посад, Сергиев Посад (города)
посадить, -ажу, -адит
посадка, -и, р. мн. -док
посадник, -а
посадница, -ы, тв. -ей
посадничество, -а
посадничий, -ья, -ье
посадочно-десантный
посадочный
посадский
посадчик, -а
посажать, -аю, -ает
посаженный (от сажень)
посаженный; кр. ф. -ен, -ена (от посадить)
посажёный: посажёный отец, посажёная мать
посажёный: посажёный отец, посажёная мать
посаленный; кр. ф. -ен, -ена
посалить, -лю, -лит
по-сальериевски
посамолётно
посапывание, -я
посапывать, -аю, -ает
посасывать, -аю, -ает
посахаренный; кр. ф. -ен, -ена
посахарить, -рю, -рит
посбавить, -влю, -вит
посбавиться, -вится
посбавленный; кр. ф. -ен, -ена
посбивать, -аю, -ает
посбиваться, -ается
посбирать, -аю, -ает
посбитый
посбить, пособью, пособьёт
посбиться, пособьётся
посбрасывать, -аю, -ает
по-свадебному, нареч.
посватанный; кр. ф. -ан, -ана
посватать, -аю, -ает
посвататься, -аюсь, -ается
посвежеть, -ею, -еет
посверкать, -аю, -ает
посветить, -вечу, -ветит
посветлее
посветлеть, -ею, -еет
посветлённый; кр. ф. -ён, -ена
посветлить, -лю, -лит
по-светски
посвечивать, -аю, -ает
по-свински
по-свинячьи
посвист, -а
посвистать, -ищу, -ищет
посвистеть, -ищу, -истит
посвистывание, -я
посвистывать, -аю, -ает
по-своему, нареч.
по-свойски
посвятительный
посвятить, -ящу, -ятит
посвятиться, -ящусь, -ятится
посвящать, -аю, -ает
посвящаться, -аюсь, -ается
посвящение, -я
посвящённость, -и
посвящённый; кр. ф. -ён, -ена
посев, -а
по-северному, нареч.
посевной
посевщик, -а
поседелый
поседение, -я
поседеть, -ею, -еет (от седеть)
поседлать, -аю, -ает
посезонный
посейчас
посекретничать, -аю, -ает
посекундный
поселенец, -нца, тв. -нцем, р. мн. -нцев
поселение, -я
поселенка, -и, р. мн. -нок
поселенный (от селение)
поселенческий
поселённый; кр. ф. -ён, -ена (от поселить)
поселить, -елю, -елит
поселиться, -елюсь, -елится
поселковый
по-сельски
посельщик, -а
поселянин, -а, мн. -яне, -ян
поселянка, -и, р. мн. -нок
поселять, -яю, -яет
поселяться, -яюсь, -яется
по-семейному, нареч.
посемейный
посеменить, -ню, -нит
посему, нареч. (моя власть - посему я прав), но местоим. по сему (по сему случаю; быть по сему)
посердить, -ержу, -ердит
посердиться, -ержусь, -ердится
посеребрённый; кр. ф. -ён, -ена
посеребрить, -рю, -рит
посеребриться, -рится
посереди (устар. и прост. к посреди)
посередь (устар. к посередине и посреди)
посереть, -ею, -еет
посерёдке (прост. к посередине)
посерьёзневший
посерьёзнеть, -ею, -еет
посессивность, -и
посессивный
посессионер, -а
посессионный
посессия, -и
посессор, -а
посестримство, -а
по-сестрински
посестриться, -рюсь, -рится
посетитель, -я
посетительница, -ы, тв. -ей
посетительский
посетить, посещу, посетит
посетовать, -тую, -тует
посечённый; кр. ф. -ён, -ена и посеченный; кр. ф. -ен, -ена
посечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
посечься, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
посещаемость, -и
посещать, -аю, -ает
посещаться, -аюсь, -ается
посещение, -я
посещённый; кр. ф. -ён, -ена
посеянный; кр. ф. -ян, -яна
посеять, -ею, -еет
посеяться, -еюсь, -еется
посёдланный; кр. ф. -ан, -ана
посёлок, -лка
посёлочный
посибаритствовать, -твую, -твует
по-сибирски
посиветь, -ею, -еет
посигналить, -лю, -лит
посиделки, -лок
посидеть, -ижу, -идит (от сидеть)
посидки, -док
посиживать, -аю, -ает
посикать, -аю, -ает
посильнее
посильность, -и
посильный; кр. ф. -лен, -льна
посимвольный
посинелый
посинение, -я
посинеть, -ею, -еет
по-сиротски
посиять, -яю, -яет
поскабливание, -я
поскабливать, -аю, -ает
поскакать, поскачу, поскачет
поскальзываться, -аюсь, -ается
поскандалить, -лю, -лит
поскачка, -и
поскидывать, -аю, -ает
поскитаться, -аюсь, -ается
поскобленный; кр. ф. -ен, -ена
поскоблить, -облю, -облит
поскок 1, -а (скачок; бег скачками)
поскок 2: скок-поскок, неизм.
поскок 2: скок-поскок, неизм.
поскользнуться, -нусь, -нётся
поскольку, союз (поскольку ты согласен, я не возражаю), но числит. по скольку (по скольку рублей)
посконина, -ы
посконный
посконь, -и
поскорее
поскотина, -ы
по-скотски
поскребённый; кр. ф. -ён, -ена
поскрежетать, -жещу, -жещет
поскрести, -ребу, -ребёт; прош. -рёб, -ребла
поскрестись, -ребусь, -ребётся; прош. -рёбся, -реблась
поскрёбки, -ов, ед. -бок, -бка
поскрёбок, -бка
поскрёбший
поскрёбшийся
поскрёбывать, -аю, -ает
поскрёбываться, -аюсь, -ается
поскрёбыши, -ей, ед. -быш, -а, тв. -ем
поскрипеть, -плю, -пит
поскрипывание, -я
поскрипывать, -аю, -ает
поскромнее
поскромнеть, -ею, -еет
поскромничать, -аю, -ает
поскулить, -лю, -лит
поскупиться, -плюсь, -пится
поскучать, -аю, -ает
поскучнеть, -ею, -еет
послабее
послабление, -я
послаблять, -яю, -яет
по-славянски
посланец, -нца, тв. -нцем, р. мн. -нцев
послание, -я
посланник, -а
посланница, -ы, тв. -ей
посланнический
посланный; кр. ф. -ан, -ана (от послать)
посластить, -ащу, -астит
послать, пошлю, пошлёт; прош. послал, послала (к слать)
послаться, пошлюсь, пошлётся; прош. послался, послалась (к слать)
послаще
послащённый; кр. ф. -ён, -ена
после, нареч. и предлог
после... - приставка, пишется слитно
послеаварийный
послеавгустовский
послеармейский
послебрачный
послевкусие, -я
послевоенный
послевсходовый
послевыборный
послегарантийный
послегрозовой
послед, -а
последействие, -я
последить, -ежу, -едит
последки, -ов
последний
последование, -я
последователь, -я
последовательница, -ы, тв. -ей
последовательно-возвратный
последовательность, -и
последовательный; кр. ф. -лен, -льна
последовать, -дую, -дует
последовый
последствие, -я
последующий
последыш, -а, тв. -ем
послеживать, -аю, -ает
послезавтра
послезавтрашний
послезародышевый
послеинфарктный
послекантовский
послеледниковый
послелог, -а
послематчевый
послеобеденный
послеоктябрьский
послеолимпийский
послеоперационный
послепасхальный
послепетровский
послепожарный
послеполётный
послеполуденный
послепослезавтра
послепродажный
послепутчевый
послерабочий
послереволюционный
послеремонтный
послеродовой
послесвечение, -я
послесловие, -я
послесталинский
послесъездовский
послетретичный (геол.)
послеуборочный
послеударный
послешкольный
по-словацки
по-словенски
пословица, -ы, тв. -ей
пословичный
пословный
посложнее
послойный
послоняться, -яюсь, -яется
послуга, -и
послужить, -ужу, -ужит
послужной
послух, -а
послушание, -я
послушать, -аю, -ает
послушаться, -аюсь, -ается
послушливый
послушник, -а
послушница, -ы, тв. -ей
послушничать, -аю, -ает
послушнический
послушничество, -а
послушность, -и
послушный; кр. ф. -шен, -шна
послышать, -шится
послышать, -шу, -шит
послюнённый; кр. ф. -ён, -ена
послюнить, -ню, -нит
послюнявить, -влю, -вит
послюнявленный; кр. ф. -ен, -ена
посмаковать, -кую, -кует
посматривать, -аю, -ает
посматриваться, -аюсь, -ается
посмеиваться, -аюсь, -ается
посмелее
посмелеть, -ею, -еет
посменный
посмертие, -я
посмертный
посметь, -ею, -еет
посмешить, -шу, -шит
посмешище, -а
посмешнее
посмеяние, -я
посмеяться, -еюсь, -еётся
посморкаться, -аюсь, -ается
посмотренный; кр. ф. -ен, -ена
посмотреть, -отрю, -отрит
посмотреться, -отрюсь, -отрится
посмуглеть, -ею, -еет
по-снайперски
поснимать, -аю, -ает
посносить, -ношу, -носит
по-собачьему, нареч.
по-собачьи
пособие, -я
пособирать, -аю, -ает
пособить, -блю, -бит
пособлять, -яю, -яет
пособник, -а
пособница, -ы, тв. -ей
пособничество, -а
пособоровать, -рую, -рует
пособороваться, -руюсь, -руется
посованный; кр. ф. -ан, -ана
посовеститься, -ещусь, -естится
посоветованный; кр. ф. -ан, -ана
посоветовать, -тую, -тует
посоветоваться, -туюсь, -туется
по-советски
посовещаться, -аюсь, -ается
по-современному, нареч.
посодействовать, -твую, -твует
посократить, -ащу, -атит
посол 1, посла; но: Чрезвычайный и Полномочный Посол
посол 2, посола (засол)
посол 1, посла; но: Чрезвычайный и Полномочный Посол
по-солдатски
посоленный; кр. ф. -ен, -ена
посолидневший
посолиднеть, -ею, -еет
посолить, -олю, -олит
посолка, -и
посоловелый
посоловеть, -ею, -еет
по-соловьиному, нареч.
посолонь, нареч.
посольский
посольство, -а
посомневаться, -аюсь, -ается
посопеть, -плю, -пит
посоревноваться, -нуюсь, -нуется
пососанный; кр. ф. -ан, -ана
пососать, пососу, пососёт
по-соседски
посословный
посостязаться, -аюсь, -ается
посотенно
посох, -а
посохнуть, -ну, -нет; прош. -ох, -охла
посохший
по-социалдемократически
по-социалистически
посочувствовать, -твую, -твует
посошковый
посошник, -а
посошный
посошок, -шка
по-спартански
поспать, -плю, -пит; прош. -ал, -ала, -ало
поспевание, -я
поспевать, -аю, -ает
поспектакльный
поспеть, -ею, -еет
поспешать, -аю, -ает
поспешествовать, -твую, -твует
поспешить, -шу, -шит
поспешность, -и
поспешный; кр. ф. -шен, -шна
посплетничать, -аю, -ает
Посполитая: Речь Посполитая
поспорить, -рю, -рит
по-спортивному, нареч.
поспособствовать, -твую, -твует
по-справедливому, нареч.
поспрашивать, -аю, -ает
поспросить, -ошу, -осит
поспрошать, -аю, -ает
поспрошенный; кр. ф. -ен, -ена
посрамить, -млю, -мит
посрамиться, -млюсь, -мится
посрамление, -я
посрамлённый; кр. ф. -ён, -ена
посрамлять, -яю, -яет
посрамляться, -яюсь, -яется
посреди, нареч. и предлог
посредник, -а
посредница, -ы, тв. -ей
посредничать, -аю, -ает
посреднический
посредничество, -а
посредственно, нареч.
посредственность, -и
посредственный; кр. ф. -вен и -венен, -венна
посредство, -а
посредством, предлог
посредствующий
посрывать, -аю, -ает
поссибилизм, -а
поссибилист, -а
поссибилистический
поссовет, -а
поссоренный; кр. ф. -ен, -ена
поссорить, -рю, -рит
поссориться, -рюсь, -рится
пост 1, -а (к поститься)
пост 2, -а, предл. на посту (должность; место и группа наблюдения)
пост... - приставка, пишется слитно
постав, -а, мн. -а, -ов
поставец, -вца, тв. -вцом, р. мн. -вцов
поставить, -влю, -вит
поставиться, -влюсь, -вится
поставка, -и, р. мн. -вок
поставление, -я
поставленный; кр. ф. -ен, -ена
поставлять, -яю, -яет
поставляться, -яюсь, -яется
поставный
поставочный
поставцовый
поставщик, -а
поставщик-экспортёр, поставщика-экспортёра
поставщица, -ы, тв. -ей
постадаптация, -и
постадийный
постаивать, -аю, -ает
по-сталински
постамент, -а
постанавливать, -аю, -ает
постанавливаться, -ается
постанов, -а
постановить, -овлю, -овит
постановка, -и, р. мн. -вок
постановление, -я
постановленный; кр. ф. -ен, -ена
постановлять, -яю, -яет
постановляться, -яется
постановочный
постановщик, -а
постановщица, -ы, тв. -ей
постанывать, -аю, -ает
постапокалиптический
постараться, -аюсь, -ается
постарее
постарелый
постарение, -я
постареть, -ею, -еет
по-стариковски
по-старинному, нареч.
по-старому, нареч.
по-старославянски
по-старушечьи
постарше
постатейный
по-стахановски
поствулканический
постганглионарный
постгарантийный
постглоссатор, -а
постгриппозный
постдекрементный
постегать, -аю, -ает (к стегать)
постеленный; кр. ф. -ен, -ена
постелить, постелю, постелет; прош. -ил, -ила
постелиться, постелюсь, постелется; прош. -ился, -илась
постель, -и
постелька, -и, р. мн. -лек
постельник, -а
постельничий, -его
постельный (от постель)
постепенно, нареч.
постепенность, -и
постепенный; кр. ф. -енен, -енна
постепеновец, -вца, тв. -вцем, р. мн. -вцев
постепеновский
постепеновщина, -ы
постер, -а
постережённый; кр. ф. -ён, -ена
постеречь, -регу, -режёт, -регут; прош. -рёг, -регла
постеречься, -регусь, -режётся, -регутся; прош. -рёгся, -реглась
постерёгший
постерёгшийся
постесниться, -нюсь, -нится (устар. к потесниться и постесняться)
постесняться, -яюсь, -яется
постёганный; кр. ф. -ан, -ана
постёгивать, -аю, -ает
постигать, -аю, -ает (к постичь)
постигаться, -ается (к постичь)
постигнувший
постигнутый
постигший
постижение, -я
постижёр, -а
постижёрный
постижёрский
постижимость, -и
постижимый
постилать, -аю, -ает
постилаться, -аюсь, -ается
постилка, -и, р. мн. -лок (к постилать)
постилочный (от постилка)
постимперский
постимпрессионизм, -а
постимпрессионист, -а
постимпрессионистиче-ский
постимпрессионистский
постиндустриальный
постинсультный
постинфарктный
постинфекционный
постинъекционный
постиранный; кр. ф. -ан, -ана
постирать, -аю, -ает
постираться, -аюсь, -ается
постирушка, -и, р. мн. -шек
поститься, пощусь, постится
посткапиталистический
постклимактерический
посткоммунистический
постланный; кр. ф. -ан, -ана (от постлать)
постлать, постелю, постелет; прош. -ал, -ала (к стлать)
постлаться, постелюсь, постелется; прош. -ался, -алась (к стлать)
постлюдия, -и
постмашинный
постмилленаризм, -а
постмодерн, -а
постмодернизм, -а
постмодернист, -а
постмодернистский
постнатальный
постник, -а
постница, -ы, тв. -ей
постничать, -аю, -ает
постнический
постничество, -а
постный; кр. ф. -тен, -тна, -тно
постовой
постой, -я
постойный
по-столичному, нареч.
постольку, союз (поскольку решено, постольку надо действовать), но числит. по стольку (по стольку лет)
постольку-поскольку, нареч. (не вполне, в зависимости от обстоятельств)
постораниваться, -аюсь, -ается
посторожить, -жу, -жит
посторониться, -онюсь, -онится
посторонний
постоялец, -льца, тв. -льцем, р. мн. -льцев
постоялица, -ы, тв. -ей
постоялка, -и, р. мн. -лок
постоянная, -ой
постоянно, нареч.
постоянность, -и
постоянный; кр. ф. -янен, -янна
постоянство, -а
постоять, -ою, -оит
постпакет, -а
постперестроечный
пост-пикет, поста-пикета
постплиоцен, -а
постплиоценовый
постпозитивный; кр. ф. -вен, -вна
постпозиция, -и
постпред, -а
постпредство, -а
постпрограмма, -ы
постпроцессор, -а
пострагивать, -аю, -ает и постругивать, -аю, -ает
пострадавший
пострадалец, -льца, тв. -льцем, р. мн. -льцев
пострадать, -аю, -ает
пострадиационный
постранично-печатающий
постраничный
постранствовать, -твую, -твует
пострашнее
постращать, -аю, -ает
постредактирование, -я
пострекотать, -очу, -очет
пострел, -а
пострелёнок, -нка, мн. -лята, -лят
постреливать, -аю, -ает
пострелить: пострели тебя (горой)
пострелить: пострели тебя горой
пострелянный; кр. ф. -ян, -яна
пострелять, -яю, -яет
постреляться, -яюсь, -яется
постренессансный
постриг, -а
постригать, -аю, -ает
постригаться, -аюсь, -ается
постригший
постригшийся
постриженец, -нца, тв. -нцем, р. мн. -нцев
пострижение, -я
постриженка, -и, р. мн. -нок
постриженник, -а
постриженный; кр. ф. -ен, -ена
постричь, -игу, -ижёт, -игут; прош. -иг, -игла
постричься, -игусь, -ижётся, -игутся; прош. -игся, -иглась
построганный; кр. ф. -ан, -ана и поструганный; кр. ф. -ан, -ана
построгать, -аю, -ает и постругать, -аю, -ает
по-строевому, нареч.
построение, -я
построенный; кр. ф. -ен, -ена
построечный
построже
построитель, -я
построить, -ою, -оит
построиться, -оюсь, -оится
постройка, -и, р. мн. -оек
постройком, -а
постройнее
постромки, -мок, ед. -мка, -и
постромочный
построченный; кр. ф. -ен, -ена
построчить, -очу, -очит
построчно-печатающий
построчный
поструганный; кр. ф. -ан, -ана и построганный; кр. ф. -ан, -ана
постругать, -аю, -ает и построгать, -аю, -ает
постругивать, -аю, -ает и пострагивать, -аю, -ает
постряпать, -аю, -ает
постряпушка, -и, р. мн. -шек
постсимволизм, -а
постсимволист, -а
постсимволистский
постскриптум, -а
постсоветский
постсомнический
постсоциалистический
постсталинизм, -а
постсталинистский
постструктурализм, -а
постструктуралист, -а
постструктуралистский
посттоталитарный
посттравматический
постудить, -ужу, -удит
постуженный; кр. ф. -ен, -ена
постукать, -аю, -ает
постукаться, -аюсь, -ается
постукивание, -я
постукивать, -аю, -ает
постулат, -а
постулированный; кр. ф. -ан, -ана
постулировать, -рую, -рует
постулироваться, -руется
поступательно-прогрессив-ный
поступательность, -и
поступательный
поступать, -аю, -ает
поступаться, -аюсь, -ается
поступить, -уплю, -упит
поступиться, -уплюсь, -упится
поступление, -я
поступок, -пка
поступь, -и
постусловие, -я (от условие, программ.)
постучать, -чу, -чит
постучаться, -чусь, -чится
постфактум, нареч.
постфикс, -а
постфиксальный
постфиксация, -и
постфиксный
постъельцинский (от Ельцин)
постъюгославский
постъюнгианец, -нца, тв. -нцем, р. мн. -нцев
постъюнгианский
постъюнгианство, -а
постъядерный
постывший
постыдить, -ыжу, -ыдит
постыдиться, -ыжусь, -ыдится
постыдность, -и
постыдный; кр. ф. -ден, -дна
постылевший
постылеть, -ею, -еет
постылость, -и
постылый
постэкономический
постэмбриональный
по-суворовски
посуда, -ы
посудачить, -чу, -чит
посудина, -ы
посудить, -ужу, -удит
посудиться, -ужусь, -удится
посудный
посудомоечный
посудомойка, -и, р. мн. -оек
посудомойщица, -ы, тв. -ей
посудохозяйственный
посуетиться, -ечусь, -етится
посул, -а
посулённый; кр. ф. -ён, -ена
посулить, -лю, -лит
посулиться, -люсь, -лится
посумасшествовать, -твую, -твует
посумерничать, -аю, -ает
посуровевший
посуроветь, -ею, -еет
посурьмить, -млю, -мит
посурьмиться, -млюсь, -мится
посурьмлённый; кр. ф. -ён, -ена
посуточный
посуфлировать, -рую, -рует
посуху
посучить, -чу, -чит
посушенный; кр. ф. -ен, -ена
посушить, -ушу, -ушит
посушиться, -ушусь, -ушится
посхимить, -млю, -мит
посхимиться, -млюсь, -мится
посхимленный; кр. ф. -ен, -ена
посходить, -одит
посчастливевший
посчастливеть, -ею, -еет
посчастливиться, -ится
посчитанный; кр. ф. -ан, -ана
посчитать, -аю, -ает
посчитаться, -аюсь, -ается
посчитывать, -аю, -ает
посшибать, -аю, -ает
посыл, -а
посылать, -аю, -ает
посылаться, -аюсь, -ается
посылка, -и, р. мн. -лок
посылочка, -и, р. мн. -чек
посылочный
посыльный
по-сыновнему, нареч.
по-сыновьи
посыпание, -я
посыпанный; кр. ф. -ан, -ана
посыпать, -аю, -ает, несов.
посыпать, -плю, -плет, -плют и -пет, -пят, сов.
посыпаться, -аюсь, -ается, несов.
посыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
посыпка, -и, р. мн. -пок
посыпной
посюсторонний
посюсторонность, -и
посягатель, -я
посягательница, -ы, тв. -ей
посягательство, -а
посягать, -аю, -ает
посягнуть, -ну, -нёт
пот, -а, предл. в поту, мн. -ы, -ов
по-таджикски
потаённость, -и
потаённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (тайный, секретный) -ён, -ённа
потаить, -аю, -аит
потаиться, -аюсь, -аится
потайной
потакание, -я
потакатель, -я
потакательница, -ы, тв. -ей
потакать, -аю, -ает
поталь, -и
потальный
потамобионты, -ов, ед. -онт, -а
потамология, -и
потамопланктон, -а
по-тамошнему, нареч.
потанцевать, -цую, -цует
Потап, (Потапович, Потаповна)
Потапий, (Потапиевич, Потапиевна и Потапьевич, Потапьевна)
потапливать, -аю, -ает (топить понемногу)
потараторить, -рю, -рит
потасканность, -и
потасканный; кр. ф. прич. -ан, -ана; кр. ф. прил. (поношенный; со следами беспорядочной жизни) -ан, -анна
потаскать, -аю, -ает
потаскаться, -аюсь, -ается
потаскивать, -аю, -ает (таскать время от времени)
потаскун, -а
потаскунья, -и, р. мн. -ний
потаскуха, -и
потаскушка, -и, р. мн. -шек
потасованный; кр. ф. -ан, -ана (от потасовать)
потасовать, -сую, -сует (тасовать нек-рое время)
потасовка, -и, р. мн. -вок (драка)
по-татарски
потатчик, -а
потатчица, -ы, тв. -ей
потачать, -аю, -ает (тачать нек-рое время)
потачка, -и, р. мн. -чек
поташ, -а, тв. -ом
поташнивать, -ает (время от времени слегка тошнить)
поташник, -а
поташный
потащенный; кр. ф. -ен, -ена (от потащить)
потащить, -ащу, -ащит (начать тащить)
потащиться, -ащусь, -ащится (начать тащиться)
потаявший (от потаять)
потаять, -ает (растаять - о всем, многом)
потвердеть, -еет
потвёрже
по-твоему, нареч. и вводн. сл.
потворство, -а
потворствование, -я
потворствовать, -твую, -твует
потворщик, -а
потворщица, -ы, тв. -ей
потебнианский (от Потебня)
по-телячьи
потемнее
потемнение, -я
потемнеть, -ею, -еет
потемнённый; кр. ф. -ён, -ена
потемнить, -ню, -нит
потемниться, -нится
потемну
потение, -я
потентат, -а
потенциал, -а
потенциалометр, -а
потенциалоскоп, -а
потенциальный; кр. ф. -лен, -льна
потенциометр, -а
потенциометрический
потенциометрия, -и
потенцирование, -я
потенцированный; кр. ф. -ан, -ана
потенцировать, -рую, -рует
потенцироваться, -руется
потенция, -и
по-теперешнему, нареч.
потеплее
потепление, -я
потеплеть, -еет
потеребить, -блю, -бит
потерна, -ы
потерпевший
потерпеть, -ерплю, -ерпит
потеря, -и
потерянно, нареч.
потерянность, -и
потерянный; кр. ф. -ян, -яна
потерять, -яю, -яет
потеряться, -яюсь, -яется
потеряшка, -и, р. мн. -шек, м. и ж.
потесать, -ешу, -ешет (тесать нек-рое время)
потеснённый; кр. ф. -ён, -ена
потеснить, -ню, -нит
потесниться, -нюсь, -нится
потесь, -и
потетёшкать, -аю, -ает
потетёшкаться, -аюсь, -ается
потеть, -ею, -еет
потеха, -и
потечь, -ечёт, -екут; прош. -ёк, -екла (начать течь)
потешать, -аю, -ает
потешаться, -аюсь, -ается
потешенный; кр. ф. -ен, -ена
потешить, -шу, -шит
потешиться, -шусь, -шится
потешка, -и, р. мн. -шек
потешник, -а
потешность, -и
потешный; кр. ф. -шен, -шна
потёк, -а (след от жидкости)
потёкший (от потечь)
потёмки, -мок
потёмкинский (от Потёмкин; потёмкинская деревня)
потёртость, -и
потёртый (к потереть(ся); потрепанный)
потёсанный; кр. ф. -ан, -ана (от потесать)
потиец, -ийца, тв. -ийцем
потийский (от Поти)
потийцы, -ев, ед. -иец, -ийца, тв. -ийцем
потир, -а
потирание, -я (от потирать)
потирать, -аю, -ает (к потереть)
потискать, -аю, -ает
по-тихому, нареч.
потихонечку
потихонечку-полегонечку
потихоньку
потихоньку-полегоньку
потише
потканный; кр. ф. -ан, -ана
поткать, потку, поткёт; прош. -ал, -ала, -ало
потлач, -а, тв. -ем
потливость, -и
потливый
потник, -а
потниковый
потница, -ы, тв. -ей
потничка, -и
потный; кр. ф. потен, потна, потно
по-товарищески
потовой
по-тогдашнему
потогонный
поток, -а
потоковый
потокосцепление, -я
потолкать, -аю, -ает
потолкаться, -аюсь, -ается
потолковать, -кую, -кует (толковать нек-рое время)
потолок, -лка
потолочина, -ы
потолочник, -а
потолочный
потолочься, -лкусь, -лчётся, -лкутся; прош. -локся, -лклась (растолочься немного; толочься нек-рое время)
потолстеть, -ею, -еет
потолчённый; кр. ф. -ён, -ена (от потолочь)
потолще
потом, нареч.
потомакский (от Потомак)
потомить, -млю, -мит
потомиться, -млюсь, -мится
потомлённый; кр. ф. -ён, -ена
потомный (от том)
потомок, -мка
потомственный
потомство, -а
потому, нареч. (по этой причине), но местоим. по тому (по тому берегу удобнее идти)
потому-то
потонуть, -ону, -онет
потончать, -ает
потоньше
потоотделение, -я
потоп, -а
потопать, -аю, -ает
потопить, -оплю, -опит (нагреть топкой; залить водой; пустить ко дну; погубить)
потопление, -я (от потопить)
потопленный; кр. ф. -ен, -ена (от потопить)
потоплять, -яю, -яет
потопляться, -яется
потопнуть, -ну, -нет; прош. -оп, -опла (прост. к потонуть)
потоптанный; кр. ф. -ан, -ана
потоптать, -опчу, -опчет
потоптаться, -опчусь, -опчется
потопывать, -аю, -ает
поторапливание, -я
поторапливать, -аю, -ает
поторапливаться, -аюсь, -ается
поторговаться, -гуюсь, -гуется (торговаться нек-рое время)
поторговывать, -аю, -ает (торговать понемногу)
потормошённый; кр. ф. -ён, -ена
потормошить, -шу, -шит
поторопить, -оплю, -опит
поторопиться, -оплюсь, -опится
поторопленный; кр. ф. -ен, -ена
поторчать, -чу, -чит
потосковать, -кую, -кует
поточенный; кр. ф. -ен, -ена (от поточить)
поточечный
поточить, -очу, -очит (наточить немного; точить нек-рое время)
поточнее
поточно-автоматизирован-ный
поточно-групповой
поточно-конвейерный
поточно-перевалочный
поточно-скоростной
поточность, -и
поточный
потрава, -ы
потравленный; кр. ф. -ен, -ена (от потравить)
потравный
потравщик, -а
потрагивать, -аю, -ает
потратить, -ачу, -атит
потратиться, -ачусь, -атится
потрафить, -флю, -фит
потрафлять, -яю, -яет
потраченный; кр. ф. -ен, -ена
потреба, -ы (на потребу)
потребитель, -я
потребительный
потребительски
потребительский
потребительство, -а
потребить, -блю, -бит
потребиться, -бится
потребкооперация, -и
потребление, -я
потреблённый; кр. ф. -ён, -ена
потреблять, -яю, -яет
потребляться, -яется
потребность, -и
потребный; кр. ф. -бен, -бна
потребованный; кр. ф. -ан, -ана
потребовать, -бую, -бует
потребоваться, -буюсь, -буется
потребсоюз, -а
потревоженный; кр. ф. -ен, -ена
потревожить, -жу, -жит
потревожить, -жу, -жит
потревожиться, -жусь, -жится
потревожиться, -жусь, -жится
потренированный; кр. ф. -ан, -ана
потренировать, -рую, -рует
потренироваться, -руюсь, -руется
потренькать, -аю, -ает
потренькивание, -я
потренькивать, -аю, -ает
потрепыхаться, -аюсь, -ается
потресканный; кр. ф. -ан, -ана
потрескаться, -ается
потрескивание, -я
потрескивать, -аю, -ает
потрещать, -щу, -щит
потрёпанность, -и
потрёпанный; кр. ф. прич. (от потрепать) -ан, -ана; кр. ф. прил. (утративший свежесть, изнуренный) -ан, -анна
потроганный; кр. ф. -ан, -ана
потрогать, -аю, -ает
потроха, -ов
потрошение, -я
потрошённый; кр. ф. -ён, -ена, прич.
потрошёный, прил.
потрошитель, -я
потрошить, -шу, -шит
потрошиться, -шится
потрошки, -ов
потрубить, -блю, -бит
потрудиться, -ужусь, -удится
потруднее
потрунивание, -я (от потрунивать)
потрунивать, -аю, -ает (подшучивать время от времени)
потрусить, -ушу, -усит (натрусить немного; трясти нек-рое время; начать бежать трусцой)
потрушенный; кр. ф. -ен, -ена
потрясаться, -аюсь, -ается (к потрястись)
потрясающий
потрясающийся
потрясение, -я
потрясённый; кр. ф. -ён, -ена
потрясный
потрясучий
потрясший
потрясшийся
потряхивание, -я
потряхивать, -аю, -ает
потряхиваться, -аюсь, -ается
потсдамский (от Потсдам)
потуги, -уг, ед. потуга, -и
потуже
потужить, -ужу, -ужит
потузить, -ужу, -узит
потупить, -уплю, -упит (иступить)
потупить, -уплю, -упит (потупить взгляд)
потупиться, -упится (иступиться)
потупиться, -уплюсь, -упится (потупить взгляд)
потупленный; кр. ф. -ен, -ена
потуплять, -яю, -яет
потупляться, -яюсь, -яется
по-турецки
потурённый; кр. ф. -ён, -ена
потурить, -рю, -рит
по-туркменски
потускневший
потускнелый
потускнение, -я
потускнеть, -еет; прош. -ел, -ела
потускнувший
потускнуть, -нет; прош. -ускнул и -уск, -ускла
потускший
потусоваться, -суюсь, -суется
потусторонний
потусторонность, -и
потухание, -я
потухать, -аю, -ает
потухнуть, -ну, -нет; прош. -ух, -ухла
потухший
потучнеть, -ею, -еет
потушенный; кр. ф. -ен, -ена
потушить, -ушу, -ушит
потушиться, -ушится
потчевание, -я
потчевать, -чую, -чует
потщиться, -щусь, -щится
потыканный; кр. ф. -ан, -ана
потыкать, -ычу, -ычет и -аю, -ает
потыкаться, -ычусь, -ычется и -аюсь, -ается
потылица, -ы, тв. -ей
потявкать, -аю, -ает
потявкивать, -аю, -ает
потяг, -а
потягаться, -аюсь, -ается
потягивание, -я (от потягивать(ся)
потягивать, -аю, -ает (время от времени, слегка тянуть)
потягиваться, -аюсь, -ается (время от времени, слегка тянуться)
потягота, -ы
потягунюшки, -шек
потягушеньки, -нек
потягушечки, -чек
потягушки, -шек
потяжелеть, -ею, -еет
потяжка, -и, р. мн. -жек (к потягивать)
потянутый (от потянуть)
поубавить, -влю, -вит
поубавиться, -вится
поубавленный; кр. ф. -ен, -ена
поубивать, -аю, -ает
поубить, -бью, -бьёт
поугаснуть, -ну, -нет; прош. -ас, -асла
поугасший
поугомониться, -нюсь, -нится
по-ударному, нареч.
поудить, поужу, поудит
поуезжать, -ает
поуже
поужинать, -аю, -ает
по-узбекски
поузловой
поукосный
по-украински
поулечься, -ляжется, -лягутся; прош. -лёгся, -леглась
поумерить, -рю, -рит
поумирать, -ает
поумнее
поумнеть, -ею, -еет
поумничать, -аю, -ает
по-умному, нареч.
поумствовать, -твую, -твует
поунижать, -аю, -ает
поунижаться, -аюсь, -ается
поунять, поуйму, поуймёт; прош. -нял, -няла, -няло
поуняться, поуймусь, поуймётся; прош. -нялся, -нялась, -нялось
поупорствовать, -твую, -твует
поуправиться, -влюсь, -вится
поуправлять, -яю, -яет
поупражнять, -яю, -яет
поупражняться, -яюсь, -яется
поупрямиться, -млюсь, -мится
поурезанный; кр. ф. -ан, -ана
поурезать, -ежу, -ежет
поурочный
поусердствовать, -твую, -твует
поуспокоенный; кр. ф. -ен, -ена
поуспокоить, -ою, -оит
поуспокоиться, -оюсь, -оится
поутешенный; кр. ф. -ен, -ена
поутешить, -шу, -шит
поутешиться, -шусь, -шится
по-утиному, нареч.
поутихнуть, -ну, -нет; прош. -их, -ихла
поутихший
поутомиться, -млюсь, -мится
по-утреннему, нареч.
поутру, нареч.
поутюженный; кр. ф. -ен, -ена
поутюжить, -жу, -жит
поухаживать, -аю, -ает
поуходить, -одит
поучаствовать, -твую, -твует
поучать, -аю, -ает
поучаться, -аюсь, -ается
поучающий
поучающийся
поучение, -я
по-ученически
поученный; кр. ф. -ен, -ена
по-учёному, нареч.
поучивать, -аю, -ает
поучительность, -и
поучительный; кр. ф. -лен, -льна
поучить, поучу, поучит
поучиться, поучусь, поучится
пофамильный
пофантазировать, -рую, -рует
пофартить, -ит
пофасонить, -ню, -нит
пофигизм, -а
пофигист, -а
пофилософствовать, -твую, -твует
пофланировать, -рую, -рует
пофлиртовать, -тую, -тует
по-флотски
пофорсить, -ршу, -рсит
пофрантить, -нчу, -нтит
по-французски
по-фронтовому, нареч.
пофыркать, -аю, -ает
пофыркивание, -я
пофыркивать, -аю, -ает
похабить, -блю, -бит
похабник, -а
похабница, -ы, тв. -ей
похабничать, -аю, -ает
похабность, -и
похабный; кр. ф. -бен, -бна
похабство, -а
похабщина, -ы
похаживать, -аю, -ает
похалтурить, -рю, -рит
по-хамски
похандрить, -рю, -рит
похаять, -аю, -ает
похвала, -ы
похваленный; кр. ф. -ен, -ена
похваливание, -я
похваливать, -аю, -ает
похвалить, -алю, -алит
похвалиться, -алюсь, -алится
похвальба, -ы
похвальбушка, р. мн. -шек
похвальность, -и
похвальный; кр. ф. -лен, -льна
похваляться, -яюсь, -яется
похварывать, -аю, -ает
похвастать, -аю, -ает
похвастаться, -аюсь, -ается
похватанный; кр. ф. -ан, -ана
похватать, -аю, -ает
похвататься, -ается
похворать, -аю, -ает
похеренный; кр. ф. -ен, -ена
похерить, -рю, -рит
похериться, -рится
похилеть, -ею, -еет
похилиться, -ится
похититель, -я
похитительница, -ы, тв. -ей
похитить, -ищу, -итит
похитрее
похитреть, -ею, -еет
похитрить, -рю, -рит
по-хитрому, нареч.
похихикать, -аю, -ает
похихикивать, -аю, -ает
похищать, -аю, -ает
похищаться, -аюсь, -ается
похищение, -я
похищенный; кр. ф. -ен, -ена
похлебать, -аю, -ает
похлестать, -ещу, -ещет
похлестаться, -ещусь, -ещется
похлеще
похлёбанный; кр. ф. -ан, -ана
похлёбка, -и, р. мн. -бок
похлёбывать, -аю, -ает
похлёстанный; кр. ф. -ан, -ана
похлёстче
похлёстывать, -аю, -ает
похлопанный; кр. ф. -ан, -ана
похлопать, -аю, -ает
похлопотать, -очу, -очет
похлопывать, -аю, -ает
похлюпать, -аю, -ает
похлюпывать, -аю, -ает
похмелиться, -люсь, -лится
похмелье, -я
похмельный; кр. ф. -лен, -льна
похмеляться, -яюсь, -яется
похмыкать, -аю, -ает
похмыкивать, -аю, -ает
похныкать, -ычу, -ычет и -аю, -ает
похныкивать, -аю, -ает
поход, -а
походатайствовать, -твую, -твует
походить, -ожу, -одит
походка, -и, р. мн. -док
походный
походочка, -и, р. мн. -чек
походя, нареч.
похождение, -я
похоже, нареч., в знач. сказ. и вводн. сл.
похожесть, -и
похожий
похозяйничать, -аю, -ает
по-хозяйски
похозяйственный
похолодание, -я
похолодать, -ает
похолодеть, -ею, -еет
похолоднее
похолоднеть, -еет
по-холостяцки
похороненный; кр. ф. -ен, -ена
похоронить, -оню, -онит
похоронка, -и, р. мн. -нок
похоронный
похоронщик, -а
похороны, -он, -онам
по-хорошему, нареч.
похорошеть, -ею, -еет
по хорошу: не по хорошу мил, а по милу (и по милу) хорош (посл.)
похотливость, -и
похотливый
похотник, -а
похотный
похоть, -и
похохатывать, -аю, -ает
похохмить, -млю, -мит
похохотать, похохочу, похохочет
похрабреть, -ею, -еет
похрабриться, -рюсь, -рится
похрамывать, -аю, -ает
похрапеть, -плю, -пит
похрапывание, -я
похрапывать, -аю, -ает
похрипеть, -плю, -пит
по-христиански
похристосоваться, -суюсь, -суется
похромать, -аю, -ает
похрустеть, -ущу, -устит
похрустывание, -я
похрустывать, -аю, -ает
похрюкать, -аю, -ает
похрюкивание, -я
похрюкивать, -аю, -ает
похудать, -аю, -ает
похуделый
похудеть, -ею, -еет
похуже
похулённый; кр. ф. -ён, -ена
похулить, -лю, -лит
поцапаться, -аюсь, -ается
поцарапанный; кр. ф. -ан, -ана
поцарапать, -аю, -ает
поцарапаться, -аюсь, -ается
по-царски
поцарствовать, -твую, -твует
поцедить, -ежу, -едит (цедить нек-рое время)
поцеженный; кр. ф. -ен, -ена (от поцедить)
поцеживать, -аю, -ает (цедить понемногу)
поцелованный; кр. ф. -ан, -ана
поцеловать, -лую, -лует
поцеловаться, -луюсь, -луется
поцелуй, -я
поцелуйный
поцеремониться, -нюсь, -нится
по-церковнославянски
поцокать, -аю, -ает
поцокивать, -аю, -ает
по-цыгански
поцыкивать, -аю, -ает
почавкать, -аю, -ает
почавкивание, -я
почавкивать, -аю, -ает
почаевать, почаюю, почаюет
Почаевская Божия Матерь (икона)
Почаевская Успенская лавра (от Почаев, город)
почаёвничать, -аю, -ает
почайпить, -ию, -иет
почалось
почапать, -аю, -ает
почасный
почасовик, -а
почасовой
почасту, нареч. (устар. к часто)
початкоцветные, -ых
початок, -тка
початочный
початый; кр. ф. почат, почата, почато
початься, почнётся; прош. +почало
почахнуть, -ну, -нет; прош. -ах, -ахла
почахший
почаще
почва, -ы
почваниться, -нюсь, -нится
почвенник, -а
почвеннический
почвенничество, -а
почвенно-географический
почвенно-климатический
почвенно-мелиоративный
почвенность, -и
почвенный
почвовед, -а
почвоведение, -я
почвоведческий
почвовосстановление, -я
почвозащита, -ы
почвозащитный
почвообрабатывающий
почвообразование, -я
почвообразовательный
почвообразующий
почвоохранный
почвоуглубитель, -я
почвоуглубление, -я
почвоулучшающий
почвоутомление, -я
почвоухудшающий
по-человечески
по-человечеству (из человеколюбия)
по-человечьи
почеломкаться, -аюсь, -ается
по-чемпионски
почему, нареч. (по какой причине, вследствие чего), но местоим. по чему (по чему ты сдаёшь экзамен, по какому предмету)
почему-либо
почему-нибудь
почему-то
почемучка, -и, р. мн. -чек, м. и ж.
по-черепашьи
почерк, -а, мн. -и, -ов и -а, -ов
почеркать, -аю, -ает и почёркать, -аю, -ает
почерковед, -а
почерковедение, -я
почерковедческий
почеркушка, -и, р. мн. -шек
почернее
почернелый
почернение, -я
почернеть, -ею, -еет
почернённый; кр. ф. -ён, -ена (от почернить)
почернить, -ню, -нит (слегка начернить)
почерниться, -нюсь, -нится (слегка начерниться)
почерпать, -аю, -ает, несов. (к почерпнуть)
почерпать, -аю, -ает, сов. (от черпать)
почерпаться, -ается, несов. (к почерпнуть)
почерпнутый (от почерпнуть)
почерпнуть, -ну, -нёт (взять, заимствовать откуда-н.)
почерствелый
почерстветь, -ею, -еет
почертить, -ерчу, -ертит (чертить нек-рое время)
почерченный; кр. ф. -ен, -ена (от почертить)
почесаться, почешусь, почешется (чесаться нек-рое время; побеспокоиться, потрудиться)
почести, -ей, ед. почесть, -и
по-честному, нареч.
почесть 1, почту, почтёт; прош. почёл, почла (счесть кем, чем-н., за что-н.)
почесть 2, нареч. (почти, устар.)
почесуха, -и
почечник, -а
почечно-каменный
почечный
почечуй, -я
почечуйник, -а
почечуйный
по-чешски
почём, нареч. (по какой цене; почём я знаю, почём мне знать), но местоим. по чём (по чём ты так тоскуешь?)
почёрканный; кр. ф. -ан, -ана
по-чёрному, нареч.
почёсанный; кр. ф. -ан, -ана (от почесать)
почёсывание, -я
почёсывать, -аю, -ает (чесать слегка, время от времени)
почёсываться, -аюсь, -ается (чесаться слегка, время от времени)
почёт, -а; но: орден Почёта
почёт, -а; но: орден Почёта
почётность, -и
почётный; кр. ф. -тен, -тна; но: орден Почётного легиона
почётный; кр. ф. -тен, -тна; но: орден Почётного легиона
почивать, -аю, -ает
почивший
почин, -а
починать, -аю, -ает
починаться, -ается
починенный; кр. ф. -ен, -ена
починить, -иню, -инит (исправить)
починиться, -инится (исправиться)
починиться, -инюсь, -инится (поупрямиться)
починка, -и, р. мн. -нок
починковский (от Починок)
починковый (от починок)
починный
по-чиновничьи
починок, -нка (расчищенное под пашню место; выселок, село) и Починок, -нка (город)
починочный
починять, -яю, -яет (к починить)
починяться, -яется (к починиться)
почирикать, -аю, -ает
почитай, нареч. (почти) и ввод. сл. (вероятно)
почитание, -я
почитанный; кр. ф. -ан, -ана (от почитать)
почитатель, -я
почитательница, -ы, тв. -ей
почитать, -аю, -ает, несов. (к чтить, почтение; к почесть 1)
почитать, -аю, -ает, сов. (читать нек-рое время)
почитаться, -аюсь, -ается, несов. (к чтить, почтение; к почесть 1)
почитывать, -аю, -ает (читать понемногу)
почить, -ию, -иет
почихать, -аю, -ает
почище
почищенный; кр. ф. -ен, -ена (от почистить)
почиющий
почки, почек, ед. почка, -и
почкование, -я
почковаться, -куется
почковидный; кр. ф. -ден, -дна
почковый
почкоед, -а
почкосложение, -я
почкосмыкание, -я
почкующийся
почмокать, -аю, -ает
почмокаться, -аюсь, -ается
почмокивать, -аю, -ает
почта, -ы
почтальон, -а
почтальонка, -и, р. мн. -нок
почтальонский
почтальонша, -и, тв. -ей
почтамт, -а
почтамтский
почтарство, -а
почтарь, -я
почт-директор, -а
почтение, -я
почтеннейший
почтенность, -и
почтенный; кр. ф. -енен, -енна, прил. (достойный почтения; значительный)
почтённый; кр. ф. -ён, -ена, прич. (от почесть 1 и почтить)
почти, нареч.
почтительно-вежливый
почтительность, -и
почтительный; кр. ф. -лен, -льна
почтить, почту, почтит, почтут и почтят
почтмейстер, -а
почтмейстерша, -и, тв. -ей
почто, нареч. (зачем, почему)
почтовик, -а
почтово-пассажирский
почтово-телеграфный
почтовый
почтообрабатывающий
почувствовать, -твую, -твует
почувствоваться, -твуется
почудить, -ит
почудиться, -ится
почуднее
по-чудному, нареч.
почужеть, -ею, -еет
по-чукотски
почуянный; кр. ф. -ян, -яна
почуять, -ую, -ует
почуяться, -уется
пошабашить, -шу, -шит
пошагать, -аю, -ает
пошаговый
по-шакальи
пошаливать, -аю, -ает
пошалить, -лю, -лит
пошаманить, -ню, -нит
пошамкать, -аю, -ает
пошарить, -рю, -рит
пошаркать, -аю, -ает
пошаркивание, -я
пошаркивать, -аю, -ает
пошатать, -аю, -ает
пошататься, -аюсь, -ается
пошатнуть, -ну, -нёт
пошатнуться, -нусь, -нётся
пошатывание, -я
пошатывать, -аю, -ает
пошатываться, -аюсь, -ается
по-шведски
пошвыривать, -аю, -ает
пошвыривать, -аю, -ает
пошвырянный; кр. ф. -ян, -яна
пошвырять, -яю, -яет
пошвыряться, -яюсь, -яется
пошевелённый; кр. ф. -ён, -ена
пошевеливание, -я
пошевеливать, -аю, -ается
пошевеливаться, -аюсь, -ается
пошевелить, -елю, -елит
пошевелиться, -елюсь, -елится
пошевельнуть, -ну, -нёт
пошевельнуться, -нусь, -нётся
пошевни, -ей
пошедший
пошелохнуться, -нусь, -нётся
пошелушить, -шу, -шит
пошепт, -а (устар. к шёпот)
пошептать, -епчу, -епчет
пошептаться, -епчусь, -епчется
пошепту, нареч. (устар. к шёпотом)
пошетта, -ы
пошехонец, -нца, тв. -нцем
пошехонский (от Пошехонье)
пошехонцы, -ев, ед. -нец, -нца, тв. -нцем
пошёптывать, -аю, -ает
пошиб, -а
пошив, -а
пошивка, -и
пошивочный
пошипеть, -плю, -пит
пошире
поширеть, -ею, -еет
пошитый
пошить, пошью, пошьёт
пошлейший
пошленький
пошлеть, -ею, -еет
пошлец, -а, тв. -ом, р. мн. -ов
пошлёпанный; кр. ф. -ан, -ана
пошлёпать, -аю, -ает
пошлёпывать, -аю, -ает
пошлина, -ы
пошлинка, -и
пошлинный
пошлифованный; кр. ф. -ан, -ана
пошлифовать, -фую, -фует
пошлифоваться, -фуется
пошловатый
пошло-поехало
пошлость, -и
пошлый; кр. ф. пошл, пошла, пошло
пошляк, -а
пошлятина, -ы
пошлятинка, -и
пошляться, -яюсь, -яется
пошлячка, -и, р. мн. -чек
пошмыгать, -аю, -ает
пошмыгивать, -аю, -ает
пошнырять, -яю, -яет
пошпионить, -ню, -нит
пошпынять, -яю, -яет
по-штатски
поштопанный; кр. ф. -ан, -ана
поштопать, -аю, -ает
поштукатуренный; кр. ф. -ен, -ена
поштукатурить, -рю, -рит
поштучный
пошуметь, -млю, -мит
пошуровать, -рую, -рует
пошуршать, -шу, -шит
пошустрить, -рю, -рит
пошутить, -учу, -утит
пошучивать, -аю, -ает
пошушукаться, -аюсь, -ается
пощада, -ы
пощадить, -ажу, -адит
пощажённый; кр. ф. -ён, -ена
пощебетать, -ечу, -ечет
пощеголять, -яю, -яет
пощекотать, -очу, -очет
пощение, -я
по-щенячьи
пощепанный; кр. ф. -ан, -ана
пощепать, -еплю, -еплет и -аю, -ает (к щепать)
пощёлканный; кр. ф. -ан, -ана
пощёлкать, -аю, -ает
пощёлкивание, -я
пощёлкивать, -аю, -ает
пощёчина, -ы
пощипанный; кр. ф. -ан, -ана
пощипать, -иплю, -иплет, -иплют и -ипет, -ипят; также -аю, -ает (к щипать)
пощипывание, -я
пощипывать, -аю, -ает
пощупанный; кр. ф. -ан, -ана
пощупать, -аю, -ает
пощупывать, -аю, -ает
пощурить, -рю, -рит
пощуриться, -рюсь, -рится
поэза, -ы
поэзия, -и
поэзоконцерт, -а
поэкзаменовать, -ную, -нует
поэкзаменоваться, -нуюсь, -нуется
поэкономить, -млю, -мит
поэкономиться, -мится
поэкономленный; кр. ф. -ен, -ена
поэкспериментировать, -ирую, -ирует
поэксплуатированный; кр. ф. -ан, -ана
поэксплуатировать, -рую, -рует
поэксплуатироваться, -рую, -руется
поэлементный
по-эллински
поэма, -ы
поэскадрильно
поэскадронно
по-эскимосски
по-эстонски
поэт, -а
поэтажный
поэтапный
поэтесса, -ы
поэтизация, -и
поэтизированный; кр. ф. -ан, -ана
поэтизировать, -рую, -рует
поэтизироваться, -руется
поэтизм, -а
поэтика, -и
поэтический
поэтичность, -и
поэтичный; кр. ф. -чен, -чна
поэтому, нареч. (по этой причине), но местоим. по этому (по этому поводу, вопросу)
поэшелонно
по-южному, нареч.
поюлить, -лю, -лит
по-юношески
поюродствовать, -твую, -твует
поющий
поющийся
поябедничать, -аю, -ает
появиться, появлюсь, появится
появление, -я
появляться, -яюсь, -яется
по-январски
по-японски
поярковый
поярок, -рка
поярусный
поярче
пояс, -а, мн. -а, -ов
пояснее
пояснение, -я
пояснеть, -еет (слегка прояснеть)
пояснеть, -еет (слегка прояснеть)
пояснённый; кр. ф. -ён, -ена
пояснительный
пояснить, -ню, -нит
поясница, -ы, тв. -ей
пояснично-крестцовый
поясничный
поясной
поясность, -и
пояснять, -яю, -яет
поясняться, -яется
поясок, -ска
поясохвост, -а
поясочек, -чка
поящий
поящийся
прабабка, -и, р. мн. -бок
прабабкин, -а, -о
прабабушка, -и, р. мн. -шек
прабабушкин, -а, -о
прав, права, право, правы
правда 1, -ы
правда 2, нареч., вводн. сл. и союз
Правда, -ы: Русская Правда, Правда Ярослава (свод древнерусского права)
правда-матка, правды-матки
правдивость, -и
правдивый
Правдина
правдинский (от "Правда")
правдист, -а (от "Правда")
правдистка, -и, р. мн. -ток
правдистский
правдоискатель, -я
правдоискательский
правдоискательство, -а
правдолюб, -а
правдолюбец, -бца, тв. -бцем, р. мн. -бцев
правдолюбивый
правдолюбие, -я
правдоподобие, -я
правдоподобность, -и
правдоподобный; кр. ф. -бен, -бна
праведник, -а
праведница, -ы, тв. -ей
праведность, -и
праведный; кр. ф. -ден, -дна
правее, нареч.
праветь, -ею, -еет
правёж, -ежа, тв. -ом
правёжный
правило, -а
правило, -а (то, чем правят, расправляют, распрямляют; хвост)
правильник, -а (церк.)
правильно, нареч.
правильность, -и
правильный (к править и правило)
правильный; кр. ф. -лен, -льна
правильщик, -а
правитель, -я
правительница, -ы, тв. -ей
правительственный
правительство, -а
правительствующий
править, -влю, -вит
правиться, -вится
правка, -и, р. мн. -вок
правленец, -нца, тв. -нцем, р. мн. -нцев
правление, -я
правленный; кр. ф. -ен, -ена, прич.
правленский
правленческий
правленый, прил.
правнук, -а
правнучата, -ат
правнучатный
правнучатый
правнучек, -чка
правнучка, -и, р. мн. -чек
право 1, -а, мн. права, прав, -ам
право 2, вводн. сл.
право 3: (не знает,) где право, где лево; право руля, право на борт (команды); под право (ударить, послать мяч)
право 3: (не знает,) где право, где лево; право руля, право на борт (команды); под право (ударить, послать мяч)
правобережный
правобережье, -я, р. мн. -жий
правовед, -а
правоведение, -я
правоведческий
правоверие, -я
правоверность, -и
правоверный; кр. ф. -рен, -рна
правовик, -а
правовой
правовоспитательный
правогегельянец, -нца, тв. -нцем
правогегельянский
правогегельянство, -а
правогегельянцы, -ев, ед. -нец, -нца, тв. -нцем
правожелудочковый
правозаступник, -а
правозаступничество, -а
правозащита, -ы
правозащитник, -а
правозащитница, -ы, тв. -ей
правозащитный
правоконсервативный
правоконсерватор, -а
правомерность, -и
правомерный; кр. ф. -рен, -рна
правомочие, -я
правомочность, -и
правомочный; кр. ф. -чен, -чна
правонарушение, -я
правонарушитель, -я
правонарушительница, -ы, тв. -ей
правонационалистический
правообладатель, -я
правообразовательный
правообразующий
правооппортунистический
правоотношение, -я
правоохранительный
правоохранный
правописание, -я
правописный
правополушарный
правопонимание, -я
правопоражение, -я
правопорядок, -дка
правопреемник, -а
правопреемница, -ы, тв. -ей
правопреемственность, -и
правопреемственный
правопреемство, -а
правоприменение, -я
правоприменительный
праворадикальный
правореформистский
праворукий
праворукость, -и
православие, -я
православность, -и
православный
право слово, вводн. сл.
правосознание, -я
правоспособность, -и
правоспособный; кр. ф. -бен, -бна
правосторонний
правосубъектность, -и
правосудие, -я
правосудный
правота, -ы
правотворчество, -а
правотроцкистский
правоуклонистский
правофланговый
правоцентризм, -а
правоцентрист, -а
правоцентристский
правоэкстремистский
правша, -и, тв. -ой, р. мн. -ей, м. и ж.
правщик, -а
правщица, -ы, тв. -ей
правый 1 (противоп. левый)
правый 2; кр. ф. прав, права, право (противоп. виноватый)
правящий
правящийся
прагерманский
прагматизм, -а
прагматик, -а
прагматика, -и
прагматист, -а
прагматический
прагматичность, -и
прагматичный; кр. ф. -чен, -чна
прадед, -а
прадедовский
прадедушка, -и, р. мн. -шек, м.
прадедушкин, -а, -о
пражане, -ан, ед. -анин, -а
пражанин, -а
пражанка, -и, р. мн. -нок
пражец, -жца, тв. -жцем
пражский (от Прага)
пражцы, -ев, ед. -жец, -жца, тв. -жцем
празднество, -а
праздник, -а
празднить, -ню, -нит
праздниться, -нится
праздничек, -чка
празднично-обрядовый
праздничность, -и
праздничный; кр. ф. -чен, -чна
празднование, -я
празднованный; кр. ф. -ан, -ана
праздновать, -ную, -нует
праздноваться, -нуется
празднолюбец, -бца, тв. -бцем, р. мн. -бцев
празднолюбие, -я
праздномыслие, -я
празднослов, -а
празднословие, -я
празднословить, -влю, -вит
празднословный; кр. ф. -вен, -вна
праздность, -и
праздношатайство, -а
праздношатание, -я
праздношатающийся
праздный; кр. ф. празден, праздна
празелень, -и
празем, -а
празеодим, -а
праиндоевропейский
праисторический
праистория, -и
праймериз, нескл., мн.
прайм-рейт, -а
прайм-тайм, -а
прайм-таймовый
прайс-карент, -а
прайс-лист, -а
пракрити, нескл., с. (филос.)
пракритский
пракриты, -ов, ед. -рит, -а (языки и диалекты)
праксиология, -и
практик, -а
практика, -и
практикант, -а
практикантка, -и, р. мн. -ток
практикантский
практикантство, -а
практикованный; кр. ф. -ан, -ана
практиковать, -кую, -кует
практиковаться, -куюсь, -куется
практико-ориентированный
практикум, -а
практицизм, -а
практически
практический
практичность, -и
практичный; кр. ф. -чен, -чна
пралине, нескл., с.
пралиновый
праматерь, -и
прамонотеизм, -а
прана, -ы
праотец, -тца, тв. -тцем, р. мн. -тцев
праотеческий
праотцовский
прапор, -а
прапорщик, -а
прапорщицкий
прапорщичий, -ья, -ье
прапрабабка, -и, р. мн. -бок
прапрабабушка, -и, р. мн. -шек
праправнук, -а
праправнучка, -и, р. мн. -чек
прапрадед, -а
прапрадедовский
прапрадедушка, -и, р. мн. -шек, м.
прапращур, -а
прародина, -ы
прародитель, -я
прародительница, -ы, тв. -ей
прародительский
Прасковья
праславяне, -ян
праславянский
прасол, -а
прасольский
прасольство, -а
прах, -а
прачечная, -ой
прачечный
прачка, -и, р. мн. -чек
прашивать, наст. вр. не употр.
праща, -и, тв. -ой, р. мн. -ей
пращник, -а
пращур, -а
праязык, -а
праязыковой
пре... - приставка, пишется слитно; прилагательные с ней в сочетаниях с предшествующим прилагате-льным пишутся через дефис, напр.: вкусный-пре-вкусный, злой-презлой
пре... - приставка, пишется слитно; прилагательные с ней в сочетаниях с предшествующим прилагате-льным пишутся через дефис, напр.: вкусный-пре-вкусный, злой-презлой
преадаптация, -и
преамбула, -ы
преанимизм, -а
пребедный
пребезобразный; кр. ф. -зен, -зна
пребелый
пребенда, -ы
преблагой
преблагословенный
пребледный
пребогатый
пребольно
пребольшой
пребольшущий
пребывание, -я (от пребывать)
пребывать, -аю, -ает (быть, находиться где-н.)
пребыть, -буду, -будет (к пребывать)
превалирование, -я
превалировать, -рую, -рует
превеликий
превентивный
превентор, -а
превенция, -и
превесёлый
превзойдённый; кр. ф. -ён, -ена
превзойти, -йду, -йдёт; прош. -ошёл, -ошла
превзошедший
превкусный
прево, нескл., м. (чиновник, ист.)
превозвысить, -ышу, -ысит
превозвыситься, -ышусь, -ысится
превозвышать, -аю, -ает
превозвышаться, -аюсь, -ается
превозвышение, -я
превозвышенный; кр. ф. -ен, -ена
превозмогание, -я
превозмогать, -аю, -ает
превозмогший
превозмочь, -огу, -ожет, -огут; прош. -ог, -огла
превознесение, -я
превознесённый; кр. ф. -ён, -ена
превознести, -су, -сёт; прош. -ёс, -есла
превознестись, -сусь, -сётся; прош. -ёсся, -еслась
превознёсший
превознёсшийся
превозносить, -ошу, -осит
превозноситься, -ошусь, -осится
превозношение, -я
превосходительный
превосходительство, -а
превосходить, -ожу, -одит
превосходный; кр. ф. -ден, -дна
превосходство, -а
превосходствовать, -твую, -твует
превосходящий
превратить, -ащу, -атит
превратиться, -ащусь, -атится
превратность, -и
превратный; кр. ф. -тен, -тна
превращаемость, -и
превращать, -аю, -ает
превращаться, -аюсь, -ается
превращение, -я
превращённый; кр. ф. -ён, -ена
превредный
превысить, -ышу, -ысит
превысокий
превыспренний; кр. ф. -ен, -ення
превышать, -аю, -ает
превышаться, -ается
превыше (чего)
превышение, -я
превышенный; кр. ф. -ен, -ена
прегадкий
преглубокий
преглупый
прегнин, -а
прегнусный
преграда, -ы
преградить, -ажу, -адит
преграждать, -аю, -ает
преграждаться, -ается
преграждение, -я
преграждённый; кр. ф. -ён, -ена
прегрешать, -аю, -ает
прегрешение, -я
прегрешить, -шу, -шит
прегрубый
прегрустный
прегрязный
предаварийный
предалтарный
предальпийский
преданализ, -а
предание, -я (от предать; рассказ о былом); но: Священное Предание (богосл.)
предание, -я (от предать; рассказ о былом); но: Священное Предание (богосл.)
преданно, нареч.
преданность, -и
преданный; кр. ф. прич. -ан, предана, -ано; кр. ф. прил. -ан, -ана (с дополн.: она предана семье) и -ан, -анна (без дополн.: она добра и преданна; её любовь преданна)
преданный; кр. ф. прич. -ан, предана, -ано; кр. ф. прил. -ан, -ана (с дополн.: она предана семье) и -ан, -анна (без дополн.: она добра и преданна; её любовь преданна)
предатель, -я
предательница, -ы, тв. -ей
предательски
предательский
предательство, -а
предаукционный
предбайкальский
предбалканский
предбанник, -а
предбанничек, -чка
предбоевой
предболезнь, -и
предбудущий
предварение, -я
предварённый; кр. ф. -ён, -ена
предварилка, -и, р. мн. -лок
предварительно напряжённый
предварительность, -и
предварительный; кр. ф. -лен, -льна
предварить, -рю, -рит
предвариться, -рится
предварять, -яю, -яет
предваряться, -яется
предвесенний
предвесенье, -я
предвестие, -я
предвестник, -а
предвестница, -ы, тв. -ей
предвечерний
предвечерье, -я, р. мн. -рий
предвещание, -я
предвещать, -аю, -ает
предвещаться, -ается
предвзятость, -и
предвзятый
предвидение, -я
предвиденный; кр. ф. -ен, -ена
предвидеть, -ижу, -идит
предвидеться, -идится
предвидимый
предвкусить, -ушу, -усит
предвкушать, -аю, -ает
предвкушаться, -ается
предвкушение, -я
предвкушённый; кр. ф. -ён, -ена
предводитель, -я
предводительница, -ы, тв. -ей
предводительский
предводительство, -а
предводительствовать, -твую, -твует
предвоенный
предвозвестие, -я
предвозвестить, -ещу, -естит
предвозвеститься, -естится
предвозвестник, -а
предвозвестница, -ы, тв. -ей
предвозвещать, -аю, -ает
предвозвещаться, -ается
предвозвещение, -я
предвозвещённый; кр. ф. -ён, -ена
предвосхитить, -ищу, -итит
предвосхищать, -аю, -ает
предвосхищаться, -ается
предвосхищение, -я
предвосхищенный; кр. ф. -ен, -ена
предвыборный
предвыходной
предгорный
предгорье, -я, р. мн. -рий
предгрозовой
предгрозье, -я
преддверие, -я
преддиабет, -а
преддипломный
преддоговорный
преддождевой
преддунайский
предекрементный
предел, -а (граница)
предельность, -и
предельный; кр. ф. -лен, -льна (от предел)
предельческий
предельчество, -а
предельщик, -а
предержащий: власть предержащая, власти предержащие
предержащий: власть предержащая, власти предержащие
предерзкий
предерзостный; кр. ф. -тен, -тна
преджизнь, -и
предзабастовочный
предзавкома, нескл., м. и ж.
предзакатный
предзаревой
предзародыш, -а, тв. -ем
предзародышевый
предзачётный
предзащита, -ы
предзимний
предзимье, -я
предзнаменование, -я
предзнаменованный; кр. ф. -ан, -ана
предзнаменовать, -ную, -нует
предзнание, -я
предивный
предикат, -а
предикатив, -а
предикативность, -и
предикативный; кр. ф. -вен, -вна
предикатный
предикация, -и
предисловие, -я
предисполкома, нескл., м. и ж.
предкавказский
предкамера, -ы
предкамерный
предкарпатский
предквалификационный
предквалификация, -и
предкембрийский
предковый (спец.)
предкризисный
предкрылок, -лка
предлагать, -аю, -ает
предлагаться, -аюсь, -ается
предлежание, -я
предлежащий
предлетье, -я
предлинный
предлицензионный
предличиночный
предлог, -а
предложение, -я
предложенный; кр. ф. -ен, -ена, прич.
предложенческий
предложить, -ожу, -ожит
предложно-падежный
предложный (от предлог, в грамматике)
предмайский
предматчевый
предменструальный
предместкома, нескл., м. и ж.
предместник, -а
предместница, -ы, тв. -ей
предместье, -я, р. мн. -тий
предмет, -а
предметизация, -и
предметник, -а
предметно-алфавитный
предметно-курсовой
предметность, -и
предметно-тематический
предметный; кр. ф. -тен, -тна
предмобилизационный
предмостный
предмостье, -я, р. мн. -тий
преднавигационный
предназначать, -аю, -ает
предназначаться, -аюсь, -ается
предназначение, -я
предназначенность, -и
предназначенный; кр. ф. -ен, -ена
предназначить, -чу, -чит
преднамерение, -я
преднамеренно, нареч.
преднамеренность, -и
преднамеренный; кр. ф. -рен, -ренна
предначертание, -я
предначертанный; кр. ф. -ан, -ана
предначертать, -аю, -ает
преднерестовый
преднизолон, -а
предновогодний
предновогодье, -я
предночной
предобеденный
предобморочный
предобразованный; кр. ф. -ан, -ана
предобрый
предок, -дка
предоктябрьский
предолгий
предолимпийский
предоперационный
предописание, -я
предоплата, -ы
предопределение, -я
предопределённость, -и
предопределённый; кр. ф. -ён, -ена
предопределить, -лю, -лит
предопределиться, -лится
предопределять, -яю, -яет
предопределяться, -яется
предопухолевый
предорогой
предосенний
предосенье, -я
предоставить, -влю, -вит
предоставиться, -вится
предоставление, -я
предоставленный; кр. ф. -ен, -ена
предоставлять, -яю, -яет
предоставляться, -яется
предостаточно
предостерегать, -аю, -ает
предостерегаться, -аюсь, -ается
предостерегающий
предостерегающийся
предостережение, -я
предостережённый; кр. ф. -ён, -ена
предостеречь, -регу, -режёт, -регут; прош. -рёг, -регла
предостерёгший
предосторожность, -и
предосудительность, -и
предосудительный; кр. ф. -лен, -льна
предотвратить, -ащу, -атит
предотвращать, -аю, -ает
предотвращаться, -ается
предотвращение, -я
предотвращённый; кр. ф. -ён, -ена
предотлётный
предотъездный
предохранение, -я
предохранённый; кр. ф. -ён, -ена
предохранитель, -я
предохранительный
предохранить, -ню, -нит
предохраниться, -нюсь, -нится
предохранять, -яю, -яет
предохраняться, -яюсь, -яется
предощутить, -ущу, -утит
предощущать, -аю, -ает
предощущаться, -ается
предощущение, -я
предощущённый; кр. ф. -ён, -ена
предпасхальный
предпахотный
предпенсионный
предписание, -я
предписанный; кр. ф. -ан, -ана
предписать, -ишу, -ишет
предписывать, -аю, -ает
предписываться, -ается
предплечевой
предплечье, -я, р. мн. -чий
предплужник, -а
предплюсна, -ы,/ мн. -плюсны, -сен, -снам
предплюсневой
предподъёмный
предполагаемый
предполагать, -аю, -ает
предполагаться, -ается
предполётный
предположение, -я
предположенный; кр. ф. -ен, -ена
предположительность, -и
предположительный; кр. ф. -лен, -льна
предположить, -ожу, -ожит
предполье, -я, р. мн. -лий
предполярный
предпорожный (от порог)
предпосадочный
предпосевной
предпосланный; кр. ф. -ан, -ана
предпослать, -ошлю, -ошлёт; прош. -слал, -слала
предпоследний
предпосылать, -аю, -ает
предпосылаться, -ается
предпосылка, -и, р. мн. -лок
предпоходный
предпочесть, -чту, -чтёт; прош. -чёл, -чла
предпочитать, -аю, -ает
предпочитаться, -ается
предпочка, -и, р. мн. -чек
предпочтение, -я
предпочтённый; кр. ф. -ён, -ена
предпочтительность, -и
предпочтительный; кр. ф. -лен, -льна
предпраздничный
предпраздновать, -ную, -нует
предпразднство, -а (церк.)
предпремьерный
предприимчивость, -и
предприимчивый
предприниматель, -я
предпринимательский
предпринимательство, -а
предпринимать, -аю, -ает
предприниматься, -ается
предпринятый; кр. ф. -ят, -ята, -ято
предпринять, -приму, -примет; прош. -принял, -приняла, -приняло
предприятие, -я
предприятие-заказчик, предприятия-заказчика
предприятие-изготовитель, предприятия-изготовителя
предприятие-поставщик, предприятия-поставщика
предприятие-смежник, предприятия-смежника
предпродажный
предпроектный
предпрофкома, нескл., м. и ж.
предпусковой
предрабочкома, нескл., м. и ж.
предрак, -а
предраковый
предрасполагать, -аю, -ает
предрасполагаться, -аюсь, -ается
предрасположение, -я
предрасположенность, -и
предрасположенный; кр. ф. -ен, -ена
предрасположить, -ожу, -ожит
предрассветный
предрассветье, -я, р. мн. -тий
предрассудок, -дка
предрассуждение, -я
предреволюционный
предрейсовый
предрекать, -аю, -ает
предрекаться, -ается
предрекший
предренессансный
предреформенный
предречённый; кр. ф. -ён, -ена
предречь, -еку, -ечёт, -екут; прош. -ёк, -екла
предрешать, -аю, -ает
предрешаться, -ается
предрешение, -я
предрешённость, -и
предрешённый; кр. ф. -ён, -ена
предрешить, -шу, -шит
предродовой
предрождественский
предромантизм, -а
предросток, -тка
предсвадебный
председатель, -я
председательница, -ы, тв. -ей
председательский
председательство, -а
председательствовать, -твую, -твует
председательствующий
председательша, -и, тв. -ей
предсезонный
предсенокосный
предсердие, -я
предсессионный
предсказание, -я
предсказанный; кр. ф. -ан, -ана
предсказатель, -я
предсказательница, -ы, тв. -ей
предсказательный
предсказать, -кажу, -кажет
предсказуемость, -и
предсказуемый
предсказывание, -я
предсказывать, -аю, -ает
предсказываться, -ается
предсмертный
предсоборник, -а
предсознание, -я
предсонье, -я
предсоревновательный
представать, -таю, -таёт
представитель, -я
представительница, -ы, тв. -ей
представительность, -и
представительный; кр. ф. -лен, -льна
представительский
представительство, -а
представительствовать, -твую, -твует
представить, -влю, -вит
представиться, -влюсь, -вится
представление, -я
представленность, -и
представленный; кр. ф. -ен, -ена
представлять, -яю, -яет
представляться, -яюсь, -яется
предстартовый
предстарческий
предстатель, -я
предстательница, -ы, тв. -ей
предстательство, -а
предстательствовать, -твую, -твует
предстать, -ану, -анет
предстающий
предстепье, -я, р. мн. -пий
предстоятель, -я
предстоять, -ою, -оит
предстоящий
предсумеречный
предсуществование, -я
предсуществующий
предсъездовский
предтеча, -и, тв. -ей, р. мн. -ей и -теч, м. и ж.; но: Иоанн Предтеча
предтеча, -и, тв. -ей, р. мн. -ей и -теч, м. и ж.; но: Иоанн Предтеча
Предтеченский (храм, монастырь, скит; переулок)
предторговый
предубедить, -ит
предубеждать, -аю, -ает
предубеждаться, -аюсь, -ается
предубеждение, -я
предубеждённо, нареч.
предубеждённость, -и
предубеждённый; кр. ф. -ён, -ена и (свидетель- ствующий о предубеждении) -ён, -ённа (его отношение к нам предубеждённо)
предуборочный
предуведомить, -млю, -мит
предуведомление, -я
предуведомленный; кр. ф. -ен, -ена
предуведомлять, -яю, -яет
предуведомляться, -яюсь, -яется
предугаданный; кр. ф. -ан, -ана
предугадать, -аю, -ает
предугадывание, -я
предугадывать, -аю, -ает
предугадываться, -ается
предуготованный; кр. ф. -ан, -ана
предуготовить, -влю, -вит
предуготовление, -я
предуготовленный; кр. ф. -ен, -ена
предуготовлять, -яю, -яет
предуготовляться, -яется
предударный
предузнавать, -наю, -наёт
предузнаваться, -наётся
предузнанный; кр. ф. -ан, -ана
предузнать, -аю, -ает
предуказание, -я
предуказанный; кр. ф. -ан, -ана
предуказать, -кажу, -кажет
предуказывать, -аю, -ает
предуказываться, -ается
предумышление, -я
предумышленно, нареч.
предумышленность, -и
предумышленный; кр. ф. -ен, -енна
предупредительность, -и
предупредительный; кр. ф. -лен, -льна
предупредить, -ежу, -едит
предупреждать, -аю, -ает
предупреждаться, -аюсь, -ается
предупреждающий
предупреждающийся
предупреждение, -я
предупреждённый; кр. ф. -ён, -ена
предуральский
предусловие, -я
предусматривание, -я
предусматривать, -аю, -ает
предусматриваться, -ается
предусмотренный; кр. ф. -ен, -ена
предусмотреть, -отрю, -отрит
предусмотрительность, -и
предусмотрительный; кр. ф. -лен, -льна
предустановленный; кр. ф. -ен, -ена
предустье, -я, р. мн. -ьев
предутренний
предфинальный
предформа, -ы
предхрамие, -я
предцехкома, нескл., м. и ж.
предчувствие, -я
предчувствованный; кр. ф. -ан, -ана
предчувствовать, -твую, -твует
предчувствоваться, -твуется
предшественник, -а
предшественница, -ы, тв. -ей
предшествие: в предшествии (кого, чего)
предшествие: в предшествии (кого, чего)
предшествование, -я
предшествовать, -твую, -твует
предшествующий
предъём, -а
предъюбилейный
предъявитель, -я
предъявительница, -ы, тв. -ей
предъявительский
предъявить, -явлю, -явит
предъявление, -я
предъявленный; кр. ф. -ен, -ена
предъявлять, -яю, -яет
предъявляться, -яется
предъязвенный
предъярмарочный
предыгровой
предыдущий
предызбирать, -аю, -ает
предызбранный; кр. ф. -ан, -ана
предызбрать, -беру, -берёт; прош. -ал, -ала, -ало
предызображать, -аю, -ает
предызображаться, -ается
предызображение, -я
предызображённый; кр. ф. -ён, -ена
предызобразить, ажу, -азит
предыконный
предымпрессионистический
предынсультный
предынфарктный
предынформационный
предысламский
предыстоки, -ов
предысторический
предыстория, -и
предыюльский
предыюньский
предэкзаменационный
преемник, -а (наследник, продолжатель)
преемница, -ы, тв. -ей
преемничество, -а
преемственность, -и
преемственный; кр. ф. -вен и -венен, -венна
преемство, -а
прежде, нареч. и предлог
преждевременно, нареч.
преждевременность, -и
преждевременный; кр. ф. -менен и -мен, -менна
прежденазванный
преждеосвященный (церк.)
прежестокий
прежирный
прежний
презабавный; кр. ф. -вен, -вна
презанятный; кр. ф. -тен, -тна
презенс, -а
презент, -а
презентабельность, -и
презентабельный; кр. ф. -лен, -льна
презентант, -а
презентационный
презентация, -и
презентизм, -а
презентованный; кр. ф. -ан, -ана
презентовать, -тую, -тует
презентоваться, -туется
презерватив, -а
презервативный
презервация, -и
презервы, -ов и пресервы, -ов
президент, -а
президентский
президентство, -а
президентствовать, -твую, -твует
президентша, -и, тв. -ей
президиум, -а
презинджантроп, -а
презирать, -аю, -ает (к презрение)
презираться, -аюсь, -ается (к презрение)
презлой
презнатный
презрение, -я (полное пренебрежение, неуважение)
презренный; кр. ф. прич. -ен, -ена; кр. ф. прил. (достойный презрения) -ен, -енна
презреть, -рю, -рит (к презрение)
презрительность, -и
презрительный; кр. ф. -лен, -льна
презумптивный
презумпция, -и
преизбыток, -тка
преизбыточествовать, -твует
преизбыточный; кр. ф. -чен, -чна
преимущественно, нареч.
преимущественный
преимущество, -а
преинкрементный
преинтересный; кр. ф. -сен, -сна
преискусный; кр. ф. -сен, -сна
преисподняя, -ей
преисполненный; кр. ф. -ен, -ена
преисполнить, -ню, -нит
преисполниться, -нюсь, -нится
преисполнять, -яю, -яет
преисполняться, -яюсь, -яется
прейскурант, -а
прейскурантный
прейти, -йду, -йдёт; прош. прешёл, прешла (пройти, миновать)
прекапризный
прекарий, -я
преклонение, -я (от преклонить; глубокое почтение, благоговение)
преклонённый; кр. ф. -ён, -ена (от преклонить)
преклонность, -и
преклонный
прекома, -ы
прекомичный; кр. ф. -чен, -чна
прекос, -а
прекословие, -я
прекословить, -влю, -вит
прекословящий
прекрасненько, нареч.
прекрасно, нареч. и в знач. сказ.
прекраснодушествовать, -твую, -твует
прекраснодушие, -я
прекраснодушный; кр. ф. -шен, -шна
прекрасный; кр. ф. -сен, -сна; но: Иосиф Прекрасный, Елена Прекрасная
прекрасный; кр. ф. -сен, -сна; но: Иосиф Прекрасный, Елена Прекрасная
прекратить, -ащу, -атит
прекратиться, -атится
прекращаться, -ается
прекращаться, -ается
прекращение, -я
прекращённый; кр. ф. -ён, -ена
прекурьёзный
прелагать, -аю, -ает (к преложить)
прелат, -а
прелатский
прелатство, -а
прелестник, -а
прелестница, -ы, тв. -ей
прелестный; кр. ф. -тен, -тна
прелесть, -и
прелёгкий
прелиминарии, -иев
прелиминарный
прелина, -ы
преложение, -я (от преложить)
преложенный; кр. ф. -ен, -ена (от преложить)
преложить, -ожу, -ожит (устар. к переложить - передать другим способом, перевести)
преломить, -омлю, -омит
преломиться, -омится
преломление, -я
преломлённый; кр. ф. -ён, -ена
преломляемость, -и
преломляться, -яется
преломляться, -яется
прелость, -и
прелый
прель, -и
прельститель, -я
прельстительница, -ы, тв. -ей
прельстительный; кр. ф. -лен, -льна
прельстить, -льщу, -льстит
прельститься, -льщусь, -льстится
прельщать, -аю, -ает
прельщаться, -аюсь, -ается
прельщение, -я
прельщённый; кр. ф. -ён, -ена
прелюбезный
прелюбодей, -я
прелюбодейка, -и, р. мн. -еек
прелюбодейный
прелюбодействовать, -твую, -твует
прелюбодеяние, -я
прелюбопытный; кр. ф. -тен, -тна
прелюд, -а
прелюдийный
прелюдия, -и
премерзкий
премиально-прогрессив-ный
премиальный
премийка, -и, р. мн. -иек
премиксы, -ов
премиленький
премилленаризм, -а
премилый
преминуть, -ну, -нет: не преминуть
преминуть, -ну, -нет: не преминуть
премирование, -я
премированный; кр. ф. -ан, -ана
премировать, -рую, -рует
премироваться, -руюсь, -руется
премировочный
премия, -и
премного, нареч.
премногоуважаемый
премножество, -а
преморбидный
премудрость, -и
премудрый; но: Епифаний Премудрый (писатель), Василиса Премудрая (сказочный персонаж), Премудрый пискарь (лит. персонаж)
премудрый; но: Епифаний Премудрый (писатель), Василиса Премудрая (сказочный персонаж), Премудрый пискарь (лит. персонаж)
премьер, -а
премьера, -ы
премьер-лига, -и (спорт.)
премьер-майор, -а
премьер-министр, -а
премьерный
премьерский
премьерство, -а
премьерша, -и, тв. -ей
пренатальный
пренебрегать, -аю, -ает
пренебрегаться, -ается
пренебрежение, -я
пренебрежённый; кр. ф. -ён, -ена
пренебрежительность, -и
пренебрежительный; кр. ф. -лен, -льна
пренебречь, -регу, -режёт, -регут; прош. -рёг, -регла
пренеприятный; кр. ф. -тен, -тна
прение, -я (от преть)
пренизкий
прения, -ий (обсуждение)
преобладание, -я
преобладать, -ает
преобладающий
преображать, -аю, -ает
преображаться, -аюсь, -ается
преображенец, -нца, тв. -нцем (к Преображенский полк)
преображение, -я (действие к преобразить(ся) и Преображение, -я (праздник; евангельский и иконографический сюжет)
преображенский (к Преображение)
преображенцы, -ев, ед. -нец, -нца, тв. -нцем (к Преображенский полк)
преображённый; кр. ф. -ён, -ена
преобразить, -ажу, -азит
преобразиться, -ажусь, -азится
преобразование, -я
преобразованный; кр. ф. -ан, -ана
преобразователь, -я
преобразовательница, -ы, тв. -ей
преобразовательный
преобразовательский
преобразовать, -зую, -зует
преобразоваться, -зуется
преобразовывать, -аю, -ает
преобразовываться, -ается
преобратить, -ащу, -атит
преобратиться, -ащусь, -атится
преобращать, -аю, -ает
преобращаться, -аюсь, -ается
преобращение, -я
преобращённый; кр. ф. -ён, -ена
преогромный; кр. ф. -мен, -мна
преодолевать, -аю, -ает
преодолеваться, -ается
преодоление, -я
преодолеть, -ею, -еет
преодолённый; кр. ф. -ён, -ена
преодолимость, -и
преодолимый
преосвященнейший
преосвященный
преосвященство, -а
преострый
преотличный
препарат, -а
препаративный
препаратный
препаратор, -а
препараторский
препаратчик, -а
препарировальный
препарирование, -я
препарированный; кр. ф. -ан, -ана
препарировать, -ирую, -ирует
препарироваться, -ируется
препарировка, -и
препарировочный
препаровка, -и
препаровочный
препаршивый
препаскудный
Препедигна
препинание: знаки препинания
препинание: знаки препинания
препирательство, -а
препираться, -аюсь, -ается (спорить)
преподавание, -я
преподаватель, -я
преподавательница, -ы, тв. -ей
преподавательский
преподавать, -даю, -даёт
преподаваться, -даётся
преподанный; кр. ф. -ан, -подана, -ано
преподать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. -подал, -подала, -подало
преподлый
преподнесение, -я
преподнесённый; кр. ф. -ён, -ена
преподнести, -су, -сёт; прош. -ёс, -есла
преподнёсший
преподносить, -ошу, -осит
преподноситься, -осится
преподношение, -я
преподобие, -я
преподобномученик, -а
преподобномученица, -ы, тв. -ей
преподобный
препозитивный; кр. ф. -вен, -вна
препозиция, -и
препоны, -он, ед. -она, -ы
препоручать, -аю, -ает
препоручаться, -ается
препоручение, -я
препорученный; кр. ф. -ен, -ена
препоручить, -учу, -учит
препотешный
препоясанный; кр. ф. -ан, -ана
препоясать, -яшу, -яшет
препоясаться, -яшусь, -яшется
препоясывать, -аю, -ает
препоясываться, -аюсь, -ается
препринт, -а
препринтный
препроводилка, -и, р. мн. -лок
препроводиловка, -и, р. мн. -вок
препроводительный
препроводить, -ожу, -одит
препровождать, -аю, -ает
препровождаться, -аюсь, -ается
препровождение, -я
препровождённый; кр. ф. -ён, -ена
препротивный; кр. ф. -вен, -вна
препроцессор, -а
препятствие, -я
препятствование, -я
препятствовать, -твую, -твует
прерафаэлиты, -ов, ед. -лит, -а
прерванный; кр. ф. -ан, -ана
пререкания, -ий
пререкаться, -аюсь, -ается
прериаль, -я
прериальский
прерии, -ий и прерия, -и
прерогатива, -ы
прерывание, -я
прерыватель, -я
прерыватель-распредели-/тель, прерывателя-распре-делителя
прерывать, -аю, -ает
прерываться, -аюсь, -ается
прерывающий
прерывающийся
прерывистость, -и
прерывистый
прерывность, -и
прерывный; кр. ф. -вен, -вна
пресбиопия, -и
пресбитерий, -я
пресветлый
пресвитер, -а
пресвитериане, -ан, ед. -анин, -а
пресвитерианин, -а
пресвитерианский
пресвитерианство, -а
пресвитерианцы, -ев, ед. -нец, -нца, тв. -нцем
пресвитерский
пресвитерство, -а
пресекать, -аю, -ает
пресекаться, -ается
пресекший
пресекшийся
преселектор, -а
пресенильный
пресервы, -ов и презервы, -ов
пресечение, -я
пресечённый; кр. ф. -ён, -ена
пресечь, -еку, -ечёт, -екут; прош. -ек и -ёк, -екла
пресечься, -ечётся, -екутся; прош. -екся и -ёкся, -еклась
прескверный
прескриптивный
прескрипция, -и
прескучно, в знач. сказ.
прескучный
преславный
пресладкий
преследование, -я
преследованный; кр. ф. -ан, -ана
преследователь, -я
преследовательница, -ы, тв. -ей
преследовать, -дую, -дует
преследоваться, -дуюсь, -дуется
пресловутый
пресмешно, в знач. сказ.
пресмешной
пресмыкательство, -а
пресмыкаться, -аюсь, -ается
пресмыкающееся, -щегося
пресмыкающиеся, -ихся, ед. -щееся, -щегося
пресненский (от Пресня)
пресноватый
пресноводный
пресность, -и
преснота, -ы
пресный; кр. ф. пресен, пресна, пресно
пресомнический
преспокойненько, нареч.
преспокойно, нареч.
преспокойный; кр. ф. -коен, -койна
пресс, -а
пресс-... - первая часть сложных слов, пишется через дефис, но:
пресс-... - первая часть сложных слов, пишется через дефис, но:
пресса, -ы
пресс-автомат, -а
пресс-агент, -а
пресс-атташе, нескл., м.
пресс-бар, -а
пресс-брифинг, -а
пресс-бюллетень, -я
пресс-бюро, нескл., с.
пресс-выпуск, -а
пресс-галерея, -и
пресс-группа, -ы
прессинг, -а
прессингованный; кр. ф. -ан, -ана
прессинговать, -гую, -гует
прессинговый
пресс-карта, -ы
пресс-карточка, -и, р. мн. -чек
пресс-клипинг, -а
пресс-клише, нескл., с.
пресс-клуб, -а
пресс-конвейер, -а
пресс-конференция, -и
пресс-маслёнка, -и, р. мн. -нок
пресс-ножницы, -ниц
прессовальный
прессовальня, -и, р. мн. -лен
прессование, -я
прессованный; кр. ф. -ан, -ана
прессовать, -ссую, -ссует
прессоваться, -ссуется
прессовка, -и
прессово-рамный
прессово-сварочно-сбо-/рочный
прессово-сварочный
прессовочный
прессовщик, -а
прессовщица, -ы, тв. -ей
прессовый
прессорецепторы, -ов, ед. -тор, -а и прессоцепторы, -ов, ед. -тор, -а
пресс-отдел, -а
пресс-офис, -а
пресс-папье, нескл., с.
пресс-подборщик, -а
пресс-поддержка, -и
пресс-показ, -а
пресс-порошок, -шка
пресс-прокладка, -и, р. мн. -док
пресс-просмотр, -а
пресс-релиз, -а
пресс-референт, -а
пресс-секретариат, -а
пресс-секретарь, -я
пресс-служба, -ы
пресс-станок, -нка
пресс-структура, -ы
пресс-фильтр, -а
пресс-форма, -ы
пресс-центр, -а
прессшпан
прессшпан, -а
пресс-эффект, -а
преставиться, -влюсь, -вится (умереть)
преставление, -я (смерть)
престарелость, -и
престарелый
престарый
престидижитатор, -а
престиж, -а, тв. -ем
престижность, -и
престижный; кр. ф. -жен, -жна
престиссимо, неизм. и нескл., с.
престо, неизм. и нескл., с.
престол, -а
престолонаследие, -я
престолонаследник, -а
престолонаследование, -я
престольный
престранный; кр. ф. -анен, -анна
преступать, -аю, -ает (нарушать)
преступаться, -ается (нарушаться)
преступить, -уплю, -упит (нарушить)
преступление, -я
преступленный; кр. ф. -ен, -ена
преступник, -а
преступница, -ы, тв. -ей
преступно-небрежный
преступность, -и
преступно-халатный
преступный; кр. ф. -пен, -пна
пресуществить, -влю, -вит
пресуществиться, -вится
пресуществление, -я
пресуществлённый; кр. ф. -ён, -ена
пресуществлять, -яю, -яет
пресуществляться, -яется
пресытить, -ыщу, -ытит
пресытиться, -ыщусь, -ытится
пресыщать, -аю, -ает
пресыщаться, -аюсь, -ается
пресыщение, -я
пресыщенно, нареч.
пресыщенность, -и
пресыщенный; кр. ф. -ен, -ена
прет-а-порте, нескл., с.
претворение, -я
претворённый; кр. ф. -ён, -ена (от претворить)
претвориться, -рится (воплотиться; претвориться в жизнь)
претендент, -а
претендентка, -и, р. мн. -ток
претендентский
претендовать, -дую, -дует
претензионно-исковой
претензионный
претензия, -и
претенциозность, -и
претенциозный; кр. ф. -зен, -зна
претерит, -а
претеритный
претерпевать, -аю, -ает
претерпенный; кр. ф. -ен, -ена
претерпеть, -ерплю, -ерпит
претить, -ит
преткновение: камень преткновения
преткновение: камень преткновения
преткнуться, -нусь, -нётся (споткнуться)
претолстый
претор, -а
преторианец, -нца, тв. -нцем
преторианский (к преторианцы)
преторианцы, -ев, ед. -нец, -нца, тв. -нцем
преториец, -ийца, тв. -ийцем (от Претория)
преторий, -я и преториум, -а
преторийский (от Претория)
преторийцы, -ев, ед. -иец, -ийца, тв. -ийцем (от Претория)
преториум, -а и преторий, -я
преторский (от претор)
претрудный
преть, прею, преет
преувеличение, -я
преувеличенность, -и
преувеличенный; кр. ф. прич. -ен, -ена; кр. ф. прил. (содержащий преувеличение) -ен, -енна (похвалы преувеличенны)
преувеличивание, -я
преувеличивать, -аю, -ает
преувеличиваться, -ается
преувеличить, -чу, -чит
преужасный
преуменьшать, -аю, -ает (к преуменьшить)
преуменьшаться, -ается (к преуменьшить)
преуменьшение, -я (от преуменьшить)
преуменьшенный; кр. ф. -ен, -ена (от преуменьшить) и (устар.) преуменьшённый; кр. ф. -ён, -ена (от преуменьшить)
преуменьшить, -шу, -шит и (устар.) преуменьшить, -шу, -шит (представить в меньших размерах, чем на самом деле)
преумный
преупрямый
преуспевание, -я
преуспевать, -аю, -ает
преуспевающий
преуспеть, -ею, -еет
преуспеяние, -я
префект, -а
префектура, -ы
префектурный
преферанс, -а
преферансист, -а
преференциальный
преференции, -ий, ед. -ция, -и
преференционный
префикс, -а (досрочный платеж)
префикс, -а (лингв.)
префиксально-суффик-сальный
префиксальный
префиксация, -и
префиксный
преформация, -и
преформизм, -а
преформист, -а
преформистский
преходимость, -и
преходить, -ожу, -одит (к прейти)
преходящий (временный)
преходящность, -и
прехолодный
прехордальный
прехорошенький
прецедент, -а
прецедентный
прецессионный
прецессия, -и
прецизионный
прециозный
преципитат, -а
преципитатный
преципитация, -и
преципитины, -ов, ед. -тин, -а
пречестный
пречёрный
пречистенский (к Пречистенка)
пречудесный
пречудной
пречудный
прешедший (к прейти)
преширокий
преэклампсия, -и
преюдициальный
преюдиция, -и
преющий
Пржевальский, -ого: лошадь Пржевальского
при, предлог
приазовский
приальпийский (к Альпы)
приамударьинский (к Амударья)
приамурский
прианальный
приангарский (к Ангара)
приапический
приапулиды, -ид, ед. -ида, -ы
приаральский
приатлантический
прибабах: с прибабахом
прибабах: с прибабахом
прибавить, -влю, -вит
прибавиться, -влюсь, -вится
прибавка, -и, р. мн. -вок
прибавление, -я
прибавленный; кр. ф. -ен, -ена
прибавляться, -яюсь, -яется
прибавляться, -яюсь, -яется
прибавочный
прибайкальский
прибалочный
прибалтиец, -ийца, тв. -ийцем
прибалтийка, -и, р. мн. -иек
прибалтийский (к Прибалтика)
прибалтийско-финский
прибалтийцы, -ев, ед. -иец, -ийца, тв. -ийцем
прибалты, -ов, ед. прибалт, -а
прибамбасы, -ов, ед. -бас, -а
прибарахлиться, -люсь, -лится
прибасёнка, -и, р. мн. -нок
прибаутка, -и, р. мн. -ток
прибауточник, -а
прибауточный
прибегать, -аю, -ает
прибегнувший
прибегнуть, -ну, -нет; прош. -ег и -егнул, -егла
прибегший
прибедниться, -нюсь, -нится
прибедняться, -яюсь, -яется
прибежать, -бегу, -бежит, -бегут
прибежище, -а
приберегать, -аю, -ает
приберегаться, -ается
прибережённый; кр. ф. -ён, -ена
прибережный
прибережье, -я, р. мн. -жий
приберечь, -регу, -режёт, -регут; прош. -рёг, -регла
приберёгший
прибериха, -и: лето - припасиха, зима - прибериха
прибериха, -и: лето - припасиха, зима - прибериха
прибивание, -я
прибивать, -аю, -ает
прибиваться, -аюсь, -ается
прибивка, -и
прибивной
прибинтованный; кр. ф. -ан, -ана
прибинтовать, -тую, -тует
прибинтовывать, -аю, -ает
прибинтовываться, -ается
прибирать, -аю, -ает
прибираться, -аюсь, -ается
прибить, -бью, -бьёт
прибиться, -бьюсь, -бьётся
приблатнённость, -и
приблатнённый: кр. ф. -ён, -ена
приблатнённый: кр. ф. -ён, -ена
приближать, -аю, -ает
приближаться, -аюсь, -ается
приближение, -я
приближенный; кр. ф. -ен, -ена, прич.
приближённость, -и
приближённый; кр. ф. -ён, -ённа, прил. (приблизи-тельный; доверенный)
приблизительность, -и
приблизительный; кр. ф. -лен, -льна
приблизить, -ижу, -изит
приблизиться, -ижусь -изится
приблудить, -ужу, -удит
приблудиться, -ужусь, -удится
приблудный
прибодрить, -рю, -рит
прибодриться, -рюсь, -рится
прибодрять, -яю, -яет
прибодряться, -яюсь, -яется
прибой, -я
прибойный
приболеть, -ею, -еет
приболотица, -ы, тв. -ей
приболотный
прибор, -а
приборист, -а
прибористка, -и, р. мн. -ток
приборка, -и, р. мн. -рок
приборно-агрегатный
приборный
приборостроение, -я
приборостроительный
прибранность, -и
прибранный; кр. ф. -ан, -ана
прибрасывать, -аю, -ает
прибрасываться, -ается
прибредать, -аю, -ает
прибредший
прибрежница, -ы, тв. -ей
прибрежный
прибрежье, -я, р. мн. -жий
прибрести, -еду, -едёт; прош. -ёл, -ела
прибросанный; кр. ф. -ан, -ана
прибросать, -аю, -ает
прибросить, -ошу, -осит
приброшенный; кр. ф. -ен, -ена
прибуксированный; кр. ф. -ан, -ана
прибуксировать, -рую, -рует
прибуксироваться, -руется
прибывание, -я (от прибывать)
прибывать, -аю, -ает (к прибыть)
прибылой
прибыль, -и
прибыльность, -и
прибыльный; кр. ф. -лен, -льна
прибытие, -я
прибыток, -тка и -тку
прибыточный; кр. ф. -чен, -чна
прибыть, -буду, -будет; прош. прибыл, прибыла, прибыло (приехать, явиться; увеличиться)
привада, -ы
привадить, -ажу, -адит
привадиться, -адится
приваженный; кр. ф. -ен, -ена
приваживание, -я
приваживать, -аю, -ает
приваживаться, -ается
привал, -а
приваленный; кр. ф. -ен, -ена (от привалить)
приваливать, -аю, -ает
приваливаться, -аюсь, -ается
привалиться, -алюсь, -алится (придвинуться вплотную; причалить) и -алится (появиться, прибавиться во множе- стве)
привальный (от привал)
привар, -а
приваренный; кр. ф. -ен, -ена
приваривание, -я
приваривать, -аю, -ает
привариваться, -ается
привариться, -арится
приварка, -и, р. мн. -рок (тех.)
приварной
приварок, -рка (горячая пища; съестные припасы)
приварочный
приват-доцент, -а
приват-доцентский
приват-доцентура, -ы
приватизационный
приватизация, -и
приватизированный; кр. ф. -ан, -ана
приватизировать, -рую, -рует
приватизироваться, -руется
приватность, -и
приватный; кр. ф. -тен, -тна
приведение, -я (от привести)
приведённый; кр. ф. -ён, -ена
приведший
приведшийся
привезённый; кр. ф. -ён, -ена
привезти, -зу, -зёт; прош. -ёз, -езла
привереда, -ы, м. и ж.
привередливость, -и
привередливый
привередник, -а
привередница, -ы, тв. -ей
привередничанье, -я
привередничать, -аю, -ает
привередничество, -а
приверженец, -нца, тв. -нцем, р. мн. -нцев
приверженка, -и, р. мн. -нок
приверженность, -и
приверженный; кр. ф. -ен, -ена
привернуть, -ну, -нёт
привернуться, -нётся
приверстать, -аю, -ает
привертеть, -ерчу, -ертит
привертеться, -ертится
приверченный; кр. ф. -ен, -ена
приверчивать, -аю, -ает (к привертеть)
приверчиваться, -ается (к привертеть)
привес, -а
привесить, -ешу, -есит
привеситься, -ешусь, -есится
привеска, -и, р. мн. -сок (действие; то, что привешено; довесок)
привесной
привесок, -ска (довесок)
привесочный
привести, -еду, -едёт; прош. -ёл, -ела
привестись, -едётся; прош. -ёлся, -елась
привет, -а
приветик, -а
приветить, -ечу, -етит
приветливость, -и
приветливый
приветный; кр. ф. -тен, -тна
приветственно, нареч.
приветственный
приветствие, -я
приветствованный; кр. ф. -ан, -ана
приветствовать, -твую, -твует
приветствоваться, -твуюсь, -твуется
приветствуемый
привечать, -аю, -ает
привеченный; кр. ф. -ен, -ена
привешенный; кр. ф. -ен, -ена
привешивание, -я
привешивать, -аю, -ает
привешиваться, -аюсь, -ается
привёзший
привёрнутый
привёрстанный; кр. ф. -ан, -ана
привёрстывать, -аю, -ает
привёрстываться, -ается
привёртка, -и
привёртывание, -я
привёртывать, -аю, -ает (к привернуть)
привёртываться, -ается (к привернуть)
прививание, -я
прививать, -аю, -ает
прививаться, -ается
прививка, -и, р. мн. -вок
прививной
прививок, -вка (привой)
прививочный
привидение, -я (призрак)
привиденьевые, -ых
привидеться, -ижусь, -идится
привилегированность, -и
привилегированный; кр. ф. -ан, -анна
привилегия, -и
привинтить, -инчу, -интит
привинтиться, -интится
привинченный; кр. ф. -ен, -ена
привинчивание, -я
привинчивать, -аю, -ает
привинчиваться, -ается
привирать, -аю, -ает
привитие, -я
привкус, -а
привлекательность, -и
привлекательный; кр. ф. -лен, -льна
привлекать, -аю, -ает
привлекаться, -аюсь, -ается
привлечение, -я
привлечённый; кр. ф. -ён, -ена
привлечь, -еку, -ечёт, -екут; прош. -ёк, -екла
привлёкший
привнесение, -я
привнесённый; кр. ф. -ён, -ена
привнести, -су, -сёт; прош. -ёс, -есла
привнёсший
привносить, -ошу, -осит
привноситься, -осится
привносной
привод 1, -а (действие)
привод 2, -а, мн. -ы, -ов и (в проф. речи) привод, -а, мн. -а, -ов (тех. приспособление)
приводимость, -и
приводимый
приводить, -ожу, -одит
приводиться, -ожусь, -одится
приводка, -и
приводнение, -я
приводнённый; кр. ф. -ён, -ена
приводнить, -ню, -нит
приводниться, -нюсь, -нится
приводной
приводнять, -яю, -яет
приводняться, -яюсь, -яется
приводящий
приводящийся
привоз, -а
привозить, -ожу, -озит
привозиться, -озится
привозка, -и
привой, -я
привойный
привокзальный
приволакивание, -я
приволакивать, -аю, -ает
приволакиваться, -аюсь, -ается
приволжский
приволокнуться, -нусь, -нётся
приволокший
приволокшийся
приволоченный; кр. ф. -ен, -ена (от приволочить)
приволочённый; кр. ф. -ён, -ена (от приволочь и приволочить)
приволочить, -очу, -очит
приволочиться, -очусь, -очится
приволочь, -оку, -очёт, -окут; прош. -ок, -окла
приволочься, -окусь, -очётся, -окутся; прош. -окся, -оклась
приволье, -я
привольность, -и
привольный; кр. ф. -лен, -льна
привораживание, -я
привораживать, -аю, -ает
привораживаться, -аюсь, -ается
приворачивать, -аю, -ает
приворачиваться, -ается
приворожённый; кр. ф. -ён, -ена
приворожить, -жу, -жит
приворот, -а
приворотить, -очу, -отит
приворотный
привороченный; кр. ф. -ен, -ена
привранный; кр. ф. -ан, -ана
привратник, -а
привратница, -ы, тв. -ей
приврать, -ру, -рёт; прош. -ал, -ала, -ало
привскакивать, -аю, -ает
привскочить, -очу, -очит
привставать, -таю, -таёт
привстать, -ану, -анет
привстающий
привходить, -одит
привходящий
привыкание, -я
привыкать, -аю, -ает
привыкнуть, -ну, -нет; прош. -ык, -ыкла
привыкший
привычка, -и, р. мн. -чек
привычность, -и
привычный; кр. ф. -чен, -чна
привядать, -аю, -ает
привядший
привязанность, -и
привязанный; кр. ф. -ан, -ана
привязать, -яжу, -яжет
привязаться, -яжусь, -яжется
привязка, -и, р. мн. -зок
привязной
привязчивость, -и
привязчивый
привязывание, -я
привязывать, -аю, -ает
привязываться, -аюсь, -ается
привязь, -и
привяленный; кр. ф. -ен, -ена
привяливать, -аю, -ает
привяливаться, -ается
привялить, -лю, -лит
привянувший
привянуть, -нет; прош. -ял, -яла
пригадать, -аю, -ает
пригадывать, -аю, -ает
пригар, -а
пригарина, -ы
пригарь, -и
пригасить, -ашу, -асит
пригашать, -аю, -ает
пригашаться, -ается
пригашенный; кр. ф. -ен, -ена
пригвождать, -аю, -ает
пригвождаться, -ается
пригвождённый; кр. ф. -ён, -ена
пригвоздить, -зжу, -здит
пригибание, -я
пригибать, -аю, -ает
пригибаться, -аюсь, -ается
пригибной
приглагольный
пригладить, -ажу, -адит
пригладиться, -ажусь, -адится
приглаженно, нареч.
приглаженность, -и
приглаженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (слишком правильный, гладкий) -ен, -енна (его речь приглаженна)
приглаживание, -я
приглаживать, -аю, -ает
приглаживаться, -аюсь, -ается
пригласительный
пригласить, -ашу, -асит
приглашать, -аю, -ает
приглашаться, -аюсь, -ается
приглашение, -я
приглашённый; кр. ф. -ён, -ена
приглубить, -блю, -бит
приглубленный; кр. ф. -ен, -ена
приглублять, -яю, -яет
приглубляться, -яется
приглубость, -и
приглубый
приглушать, -аю, -ает
приглушаться, -ается
приглушённо, нареч.
приглушённость, -и
приглушённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ённа (голоса приглушённы)
приглушить, -шу, -шит
пригляд, -а
приглядеть, -яжу, -ядит
приглядеться, -яжусь, -ядится
приглядистый
приглядка, -и
приглядность, -и
приглядный; кр. ф. -ден, -дна
приглядывание, -я
приглядывать, -аю, -ает
приглядываться, -аюсь, -ается
приглянуть, -яну, -янет
приглянуться, -янусь, -янется
пригнанный; кр. ф. -ан, -ана
пригнать, -гоню, -гонит; прош. -ал, -ала, -ало
пригнести, -гнету, -гнетёт
пригнетать, -аю, -ает
пригнетаться, -ается
пригнетённый; кр. ф. -ён, -ена
пригнётший
пригнутый
пригнуть, -ну, -нёт
пригнуться, -нусь, -нётся
приговаривание, -я
приговаривать, -аю, -ает
приговариваться, -аюсь, -ается
приговор, -а
приговорённый; кр. ф. -ён, -ена
приговорить, -рю, -рит
приговорка, -и, р. мн. -рок
пригодиться, -ожусь, -одится
пригодность, -и
пригодный; кр. ф. -ден, -дна
пригожее, сравн. ст.
пригожество, -а
пригожесть, -и
пригожий
приголубить, -блю, -бит
приголубиться, -блюсь, -бится
приголубленный; кр. ф. -ен, -ена
приголубливать, -аю, -ает
приголубливаться, -аюсь, -ается
пригон, -а
пригонка, -и
пригонный
пригоночный
пригонять, -яю, -яет
пригоняться, -яется
пригораживание, -я
пригораживать, -аю, -ает
пригораживаться, -ается
пригорание, -я
пригорать, -ает
пригорелый
пригореть, -рит
пригород, -а
пригородить, -ожу, -одит
пригородный
пригороженный; кр. ф. -ен, -ена
пригорок, -рка
пригоршня, -и, р. мн. -шней и -шен
пригорье, -я, р. мн. -рий
пригорюниваться, -аюсь, -ается
пригорюниться, -нюсь, -нится
приготавливание, -я
приготавливать, -аю, -ает
приготавливаться, -аюсь, -ается
приготовительно-ткацкий
приготовительный
приготовить, -влю, -вит
приготовиться, -влюсь, -вится
приготовишка, -и, р. мн. -шек, м. и ж.
приготовление, -я
приготовленный; кр. ф. -ен, -ена
приготовлять, -яю, -яет
приготовляться, -яюсь, -яется
приграничный
приграничье, -я
пригребать, -аю, -ает
пригребаться, -аюсь, -ается
пригребённый; кр. ф. -ён, -ена
пригрев, -а
пригревание, -я
пригревать, -аю, -ает
пригреваться, -аюсь, -ается
пригрезиться, -ежусь, -езится
пригрести, -ребу, -ребёт; прош. -рёб, -ребла
пригрестись, -ребусь, -ребётся; прош. -рёбся, -реблась
пригретый
пригреть, -ею, -еет
пригреться, -еюсь, -еется
пригрёбший
пригрёбшийся
пригрозить, -ожу, -озит
пригубить, -блю, -бит
пригубленный; кр. ф. -ен, -ена
пригубливать, -аю, -ает
пригубливаться, -ается
пригул, -а
пригуливать, -аю, -ает
пригульный
пригулянный; кр. ф. -ян, -яна
пригулять, -яю, -яет
пригумённый
придавать, -даю, -даёт (к придать)
придаваться, -даюсь, -даётся (к придать)
придавить, -авлю, -авит
придавленность, -и
придавленный; кр. ф. -ен, -ена
придавливать, -аю, -ает
придавливаться, -ается
придание, -я (от придать)
приданница, -ы, тв. -ей
приданный; кр. ф. -ан, придана, -ано
приданое, -ого
придатковый
придаток, -тка
придаточный
придать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. придал, придала, придало (прибавить; сообщить какое-н. качество, свойство, вложить какой-н. смысл)
придача, -и, тв. -ей
придвигать, -аю, -ает
придвигаться, -аюсь, -ается
придвижной
придвинутый
придвинуть, -ну, -нет
придвинуться, -нусь, -нется
придворный
придворок, -рка
придел, -а (пристройка)
приделанный; кр. ф. -ан, -ана
приделать, -аю, -ает
приделаться, -аю, -ается
приделка, -и, р. мн. -лок
приделывание, -я
приделывать, -аю, -ает
приделываться, -ается
придельный (от придел)
придержанный; кр. ф. -ан, -ана
придержать, -ержу, -ержит
придержаться, -ержусь, -ержится
придерживание, -я
придерживать, -аю, -ает
придерживаться, -аюсь, -ается
придеснянский (к Десна)
придёрнутый
придёрнуть, -ну, -нет
придира, -ы, м. и ж.
придираться, -аюсь, -ается
придирка, -и, р. мн. -рок
придирчивость, -и
придирчивый
приднепровский
приднестровец, -вца, тв. -вцем
приднестровский
приднестровцы, -ев, ед. -вец, -вца, тв. -вцем
придолинный
придомовый
придонный
придонский (к Дон)
придорожный
придорожье, -я
придраться, -дерусь, -дерётся; прош. -ался, -алась, -алось
придремать, -емлю, -емлет
придремнуть, -ну, -нёт
придрёмывать, -аю, -ает
придувать, -ает
придуваться, -ается
придуманный; кр. ф. -ан, -ана
придумать, -аю, -ает
придуматься, -ается
придумка, -и, р. мн. -мок
придумщик, -а
придумщица, -ы, тв. -ей
придумывание, -я
придумывать, -аю, -ает
придумываться, -ается
придунайский
придуривать, -аю, -ает
придуриваться, -аюсь, -ается
придурковатость, -и
придурковатый
придурок, -рка
придурочный
придурь, -и
придуть, -ует
придушенность, -и
придушенный; кр. ф. -ен, -ена
придушить, -ушу, -ушит
придыхание, -я
придыхательный
придышаться, -ышусь, -ышится
придя, деепр. (от прийти)
приевшийся
приедать, -аю, -ает
приедаться, -аюсь, -ается
приеденный; кр. ф. -ен, -ена
приезд, -а
приезжать, -аю, -ает
приезжающий
приезжий
приемлемость, -и
приемлемый
приемлю, -лет (книжн. формы наст. вр. от принимать)
приемлющий
приенисейский (к Енисей)
приесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
приесться, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; прош. -елся, -елась
приехать, -еду, -едет
приём, -а
приёмистость, -и
приёмистый
приёмка, -и, р. мн. -мок
приёмная, -ой
приёмник, -а
приёмник-распределитель, приёмника-распределителя
приёмничек, -чка
приёмно-отправительный
приёмно-передающий
приёмно-сортировочный
приёмно-технический
приёмно-усилительный
приёмный
приёмозаготовительный
приёмозаписывающий
приёмоответчик, -а
приёмопередаточный
приёмопередатчик, -а
приёмопередающий
приёмораздаточный
приёмосдаточный
приёмосдатчик, -а
приёмосдатчица, -ы, тв. -ей
приёмочный
приёмчик, -а
приёмщик, -а
приёмщица, -ы, тв. -ей
приёмыш, -а, тв. -ем
прижаренный; кр. ф. -ен, -ена
прижаривание, -я
прижаривать, -аю, -ает
прижариваться, -ается
прижарить, -рю, -рит
прижариться, -рится
прижатие, -я
прижатый
прижать, -жму, -жмёт
прижаться, -жмусь, -жмётся
прижелезнодорожный
прижечь, -жгу, -жжёт, -жгут; прош. -жёг, -жгла
прижёгший
прижжённый; кр. ф. -ён, -ена
приживаемость, -и
приживал, -а
приживалка, -и, р. мн. -лок
приживальческий
приживальщик, -а
приживальщица, -ы, тв. -ей
приживать, -аю, -ает
приживаться, -аюсь, -ается
приживить, -влю, -вит
приживиться, -вится
приживка, -и
приживление, -я
приживлённый; кр. ф. -ён, -ена
приживлять, -яю, -яет
приживляться, -яется
приживчивый
прижигание, -я
прижигать, -аю, -ает
прижигаться, -ается
прижизненный
прижим, -а
прижимание, -я
прижимать, -аю, -ает
прижиматься, -аюсь, -ается
прижимистость, -и
прижимистый
прижимка, -и
прижитый; кр. ф. прижит, прижита, прижито
прижмуривание, -я
прижмуривать, -аю, -ает
прижмуриваться, -аюсь, -ается
прижмурить, -рю, -рит
прижмуриться, -рюсь, -рится
прижог, -а, но глаг. прижёг
прижучить, -чу, -чит
приз, -а, мн. -ы, -ов
призабойный
призаводской
призадуматься, -аюсь, -ается
призадумываться, -аюсь, -ается
призанимать, -аю, -ает
призанятый; кр. ф. -ят, -ята, -ято
призанять, -займу, -займёт; прош. -занял, -заняла, -заняло
призвание, -я
призванный; кр. ф. -ан, -ана
призвать, -зову, -зовёт; прош. -ал, -ала, -ало
призваться, -зовусь, -зовётся; прош. -ался, -алась, -алось
призвук, -а
приземистость, -и
приземистый
приземление, -я
приземлённость, -и
приземлённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (чуждый возвышенных стремлений) -ён, -ённа (его мечты приземлённы)
приземлить, -лю, -лит
приземлиться, -люсь, -лится
приземлять, -яю, -яет
приземляться, -яюсь, -яется
призёр, -а
призёрка, -и, р. мн. -рок
призёрша, -и, тв. -ей
призирать, -аю, -ает (к призреть)
призираться, -аюсь, -ается (к призреть)
призма, -ы
призматический
призматоид, -а
призменный
призмочка, -и, р. мн. -чек
признавать, -наю, -наёт
признаваться, -наюсь, -наётся
признак, -а
признание, -я
признанный; кр. ф. -ан, -ана
признательность, -и
признательный; кр. ф. -лен, -льна
признать, -аю, -ает
признаться, -аюсь, -ается
призовой
призор, -а и -у (без призора)
призрак, -а
призрачность, -и
призрачный; кр. ф. -чен, -чна
призревать, -аю, -ает
призреваться, -аюсь, -ается
призрение, -я (попечение)
призренный; кр. ф. -ен, -ена (от призреть)
призреть, призрю, призрит (приютить)
призыв, -а
призывать, -аю, -ает
призываться, -аюсь, -ается
призывник, -а
призывной (воен.)
призывный; кр. ф. -вен, -вна (зовущий)
приильменский
приимец, -мца, тв. -мцем, р. мн. -мцев
прииртышский
прииск, -а, мн. -и, -ов и -а, -ов
приискание, -я
приисканный; кр. ф. -ан, -ана
приискатель, -я
приискать, приищу, приищет
приискаться, приищется
приискивание, -я
приискивать, -аю, -ает
приискиваться, -ается
приисковый
прииссыккульский
приишимский
прийти, приду, придёт; прош. пришёл, пришла
прийтись, придусь, придётся; прош. пришёлся, пришлась
приказ, -а
приказание, -я
приказано, в знач. сказ.
приказать, -кажу, -кажет
приказной (к приказ - распоряжение)
приказный 1 и (к приказ - распоряжение и (ист.) учреждение)
приказный 2, -ого (ист.)
приказчик, -а
приказчица, -ы, тв. -ей
приказчицкий
приказчичий, -ья, -ье
приказывать, -аю, -ает
приказываться, -ается
прикалывание, -я
прикалывать, -аю, -ает
прикалываться, -ается
прикамский
приканальный
приканчивать, -аю, -ает
приканчиваться, -ается
прикапливание, -я
прикапливать, -аю, -ает
прикапливаться, -ается
прикапывание, -я
прикапывать, -аю, -ает
прикапываться, -ается
прикарманенный; кр. ф. -ен, -ена
прикарманивание, -я
прикарманивать, -аю, -ает
прикарманиваться, -ается
прикарманить, -ню, -нит
прикармливание, -я
прикармливать, -аю, -ает
прикармливаться, -аюсь, -ается
прикарпатский
прикасание, -я
прикасаться, -аюсь, -ается
прикаспийский
прикат, -а
прикатанный; кр. ф. -ан, -ана
прикатать, -аю, -ает
прикататься, -ается
прикатить, -ачу, -атит
прикатиться, -ачусь, -атится
прикатывание, -я
прикатывать, -аю, -ает
прикатываться, -аюсь, -ается
прикачанный; кр. ф. -ан, -ана (от прикачать)
прикачать, -аю, -ает
прикаченный; кр. ф. -ен, -ена (от прикатить)
прикачивать, -аю, -ает
прикачиваться, -ается
прикачнуть, -ну, -нёт
прикачнуться, -нусь, -нётся
прикеттлевать, -люю, -люет
прикеттлёванный; кр. ф. -ан, -ана
прикид, -а
прикиданный; кр. ф. -ан, -ана
прикидать, -аю, -ает
прикидка, -и, р. мн. -док
прикидной
прикидочный
прикидывание, -я
прикидывать, -аю, -ает
прикидываться, -аюсь, -ается
прикинутый
прикинуть, -ну, -нет
прикинуться, -нусь, -нется
прикипание, -я
прикипать, -аю, -ает
прикипеть, -плю, -пит
приклад, -а
прикладистый
прикладка, -и, р. мн. -док
прикладник, -а
прикладница, -ы, тв. -ей
прикладной
прикладывание, -я
прикладывать, -аю, -ает
прикладываться, -аюсь, -ается
приклеенный; кр. ф. -ен, -ена
приклеивание, -я
приклеивать, -аю, -ает
приклеиваться, -ается
приклеить, -ею, -еит
приклеиться, -еится
приклейка, -и, р. мн. -еек
приклепать, -аю, -ает
приклепаться, -ается
приклеточный
приклёп, -а
приклёпанный; кр. ф. -ан, -ана
приклёпка, -и, р. мн. -пок
приклёпывание, -я
приклёпывать, -аю, -ает
приклёпываться, -ается
приклонение, -я (от приклонить(ся)
приклонённый; кр. ф. -ён, -ена (от приклонить)
приключать, -аю, -ает
приключаться, -ается
приключенец, -нца, тв. -нцем, р. мн. -нцев
приключение, -я
приключенческий
приключённый; кр. ф. -ён, -ена
приключить, -чу, -чит
приключиться, -чится
прикнижный
прикнопить, -плю, -пит
прикнопленный; кр. ф. -ен, -ена
прикованный; кр. ф. -ан, -ана
приковать, -кую, -куёт
приковаться, -куюсь, -куётся
приковывать, -аю, -ает
приковываться, -аюсь, -ается
приковылять, -яю, -яет
прикокнуть, -ну, -нет
прикол, -а
приколачивание, -я
приколачивать, -аю, -ает
приколачиваться, -ается
приколдованный; кр. ф. -ан, -ана
приколдовать, -дую, -дует
приколдовывать, -аю, -ается
приколдовываться, -аюсь, -ается
приколка, -и, р. мн. -лок
приколотить, -очу, -отит
приколотиться, -отится
приколотый
приколоть, -олю, -олет
приколоться, -олется
приколоченный; кр. ф. -ен, -ена
прикольный
прикомандирование, -я
прикомандированный; кр. ф. -ан, -ана
прикомандировать, -рую, -рует
прикомандироваться, -руюсь, -руется
прикомандировывать, -аю, -ает
прикомандировываться, -аюсь, -ается
приконченный; кр. ф. -ен, -ена
прикончить, -чу, -чит
прикончиться, -чится
прикопанный; кр. ф. -ан, -ана
прикопать, -аю, -ает
прикопить, -оплю, -опит
прикопиться, -опится
прикопка, -и
прикопленный; кр. ф. -ен, -ена
прикорм, -а
прикормить, -ормлю, -ормит
прикормиться, -ормлюсь, -ормится
прикормка, -и
прикормленный; кр. ф. -ен, -ена
прикорневой
прикорнуть, -ну, -нёт
прикосновение, -я
прикосновенность, -и
прикосновенный; кр. ф. -ен и -енен, -енна
прикоснуться, -нусь, -нётся
прикочевать, -чую, -чует
прикочёвывать, -аю, -ает
прикраивание, -я
прикраивать, -аю, -ает
прикраиваться, -ается
прикрасить, -ашу, -асит
прикраситься, -ашусь, -асится
прикрасы, -ас
прикрашенность, -и
прикрашенный; кр. ф. -ен, -ена
прикрашивание, -я
прикрашивать, -аю, -ает
прикрашиваться, -аюсь, -ается
прикрепительный
прикрепить, -плю, -пит
прикрепиться, -плюсь, -пится
прикрепление, -я
прикреплённость, -и
прикреплённый; кр. ф. -ён, -ена
прикреплять, -яю, -яет
прикрепляться, -яюсь, -яется
прикрикивать, -аю, -ает
прикрикнуть, -ну, -нет
прикроватный
прикровенность, -и
прикровенный; кр. ф. -ен и -енен, -енна
прикроенный; кр. ф. -ен, -ена
прикроить, -ою, -оит
прикройка, -и
прикрутить, -учу, -утит
прикрутиться, -учусь, -утится
прикрученный; кр. ф. -ен, -ена
прикручивание, -я
прикручивать, -аю, -ает
прикручиваться, -аюсь, -ается
прикрывать, -аю, -ает
прикрываться, -аюсь, -ается
прикрытие, -я
прикрытый
прикрыть, -крою, -кроет
прикрыться, -кроюсь, -кроется
прикрякивать, -аю, -ает
прикрякнуть, -ну, -нет
прикубанский
прикуп, -а
прикупать, -аю, -ает
прикупаться, -ается
прикупить, -уплю, -упит
прикупка, -и
прикупленный; кр. ф. -ен, -ена
прикупной
прикуренный; кр. ф. -ен, -ена
прикуривание, -я
прикуриватель, -я
прикуривать, -аю, -ает
прикуриваться, -ается
прикурить, -урю, -урит
прикус, -а
прикусить, -ушу, -усит
прикуска, -и
прикусывать, -аю, -ает
прикусываться, -ается
прикушенный; кр. ф. -ен, -ена
прилавок, -вка
прилавочный
прилагательное, -ого
прилагать, -аю, -ает (к приложить)
прилагаться, -ается (к приложить)
приладить, -ажу, -адит
приладиться, -ажусь, -адится
приладка, -и
прилаженный; кр. ф. -ен, -ена
прилаживание, -я
прилаживать, -аю, -ает
прилаживаться, -аюсь, -ается
приласканный; кр. ф. -ан, -ана
приласкать, -аю, -ает
приласкаться, -аюсь, -ается
приластиться, -ащусь, -астится
прилгать, -лгу, -лжёт, -лгут; прош. -ал, -ала, -ало
прилгнуть, -ну, -нёт
прилегать, -ает
прилежание, -я
прилежать, -жу, -жит
прилежащий
прилежность, -и
прилежный; кр. ф. -жен, -жна
прилезать, -аю, -ает
прилезть, -зу, -зет; прош. -ез, -езла
прилезший
прилепить, -леплю, -лепит
прилепиться, -леплюсь, -лепится
прилепленный; кр. ф. -ен, -ена
прилепливать, -аю, -ает
прилепливаться, -аюсь, -ается
прилеплять, -яю, -яет
прилепляться, -яюсь, -яется
прилетать, -аю, -ает
прилететь, -лечу, -летит
прилечь, -лягу, -ляжет, -лягут; прош. -лёг, -легла
прилёгший
прилёт, -а
прилётный
прилив, -а
приливать, -аю, -ает
приливаться, -ается
приливно-отливный
приливный
приливообразующий
приливоотливный
прилизанность, -и
прилизанный; кр. ф. -ан, -ана
прилизать, -лижу, -лижет
прилизаться, -лижусь, -лижется
прилизывать, -аю, -ает
прилизываться, -аюсь, -ается
прилик, -а и -у и прилика, -и (для прилику, для прилики)
прилипала, -ы, м. и ж. (навязчивый человек), ж. (рыба)
прилипало, -а, с. (рыба)
прилипание, -я
прилипать, -аю, -ает
прилипнуть, -ну, -нет; прош. -ип, -ипла
прилипчивость, -и
прилипчивый
прилипший
прилистник, -а
прилитие, -я
прилитый; кр. ф. -ит, -ита, -ито
приличествовать, -твует
приличествующий
приличие, -я
приличность, -и
приличный; кр. ф. -чен, -чна
прилов, -а
приловчиться, -чусь, -чится
приложение, -я (от приложить)
приложенный; кр. ф. -ен, -ена (от приложить)
приложимость, -и
приложимый
прилунение, -я
прилунённый; кр. ф. -ён, -ена
прилунить, -ню, -нит
прилуниться, -нюсь, -нится
прилунять, -яю, -яет
прилуняться, -яюсь, -яется
прилучать, -аю, -ает
прилучаться, -аюсь, -ается
прилучённый; кр. ф. -ён, -ена
прилучить, -чу, -чит
прилучиться, -чусь, -чится
прилыгать, -аю, -ает
прильнуть, -ну, -нёт
прилюдный
приляпанный; кр. ф. -ан, -ана
приляпать, -аю, -ает
приляпывать, -аю, -ает
приляпываться, -ается
прим, неизм.
прима, -ы
прима-балерина, примы-балерины
примагнитить, -ничу, -нитит
примагниченный; кр. ф. -ен, -ена
примагничивать, -аю, -ает
примагничиваться, -ается
примадонна, -ы
примадоннский
примаж, -а, тв. -ем
примазанный; кр. ф. -ан, -ана
примазать, -ажу, -ажет
примазаться, -ажусь, -ажется
примазка, -и
примазывать, -аю, -ает
примазываться, -аюсь, -ается
примак, -а
приманенный; кр. ф. -ен, -ена и приманённый; кр. ф. -ён, -ена
приманивание, -я
приманивать, -аю, -ает
приманиваться, -аюсь, -ается
приманить, -аню, -анит
приманка, -и, р. мн. -нок
приманный
приманочный
приманчивый
примариус, -а
примарка, -и
примас, -а
примасленный; кр. ф. -ен, -ена
примасливать, -аю, -ает
примасливаться, -ается
примаслить, -лю, -лит
примастерённый; кр. ф. -ён, -ена
примастерить, -рю, -рит
примат, -а (главенство, преобладание)
приматологический
приматология, -и
приматор, -а
приматы, -ов, ед. примат, -а (отряд млекопитающих)
приматывание, -я
приматывать, -аю, -ает
приматываться, -аюсь, -ается
примачивание, -я
примачивать, -аю, -ает
примачиваться, -ается
примащивать, -аю, -ает
примащиваться, -аюсь, -ается
примежевать, -жую, -жует
примежёванный; кр. ф. -ан, -ана
примежёвывать, -аю, -ает
примежёвываться, -ается
примелькаться, -аюсь, -ается
применение, -я
применённый; кр. ф. -ён, -ена
применимость, -и
применимый
применительно (к кому, чему)
применить, -еню, -енит
примениться, -енюсь, -енится
применяемость, -и
применять, -яю, -яет
применяться, -яюсь, -яется
пример, -а
примеренный; кр. ф. -ен, -ена
примереть, -мрёт; прош. пример, примерла, примерло
примерещиться, -щусь, -щится
примерзать, -аю, -ает
примеривание, -я
примеривать, -аю, -ает
примериваться, -аюсь, -ается
примеривший
примерившийся
примерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
примериться, -рюсь, -рится и -ряюсь, -ряется; прош.-рился, -рилась
примерка, -и, р. мн. -рок
примерно, нареч.
примерность, -и
примерный; кр. ф. -рен, -рна
примерочный
примерять, -яю, -яет (к мерить)
примеряться, -яюсь, -яется (к мерить)
примесить, -ешу, -есит
примесный
примести, -мету, -метёт; прош. -мёл, -мела
примесь, -и
примета, -ы
приметать, -аю, -ает, несов. (к примести)
приметать, -аю, -ает, сов. (о шитье)
приметаться, -ается, несов. (к примести)
приметённый; кр. ф. -ён, -ена (от примести)
приметить, -ечу, -етит
приметиться, -етится
приметка, -и, р. мн. -ток (заметка)
приметливость, -и
приметливый
приметность, -и
приметнуть, -ну, -нёт
приметнуться, -нётся
приметный; кр. ф. -тен, -тна
примечание, -я
примечательность, -и
примечательный; кр. ф. -лен, -льна
примечать, -аю, -ает
примечаться, -ается
примеченный; кр. ф. -ен, -ена
примешанный; кр. ф. -ан, -ана (от примешать)
примешать, -аю, -ает
примешаться, -ается
примешенный; кр. ф. -ен, -ена (от примесить)
примешивание, -я
примешивать, -аю, -ает
примешиваться, -ается
примёрзлый
примёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
примёрзший
примётанный; кр. ф. -ан, -ана (от приметать)
примётка, -и, р. мн. -ток (к приметать)
примётший
примётывание, -я
примётывать, -аю, -ает
примётываться, -ается
приминать, -аю, -ает
приминаться, -ается
примиренец, -нца, тв. -нцем, р. мн. -нцев
примирение, -я
примиренческий
примиренчество, -а
примирённость, -и
примирённый; кр. ф. -ён, -ена
примиритель, -я
примирительница, -ы, тв. -ей
примирительность, -и
примирительный; кр. ф. -лен, -льна
примирить, -рю, -рит
примириться, -рюсь, -рится
примирять, -яю, -яет (к мирить)
примиряться, -яюсь, -яется (к мирить)
примиряющий
примиряющийся
примитив, -а
примитивизация, -и
примитивизированный; кр. ф. -ан, -ана
примитивизировать, -рую, -рует
примитивизироваться, -руется
примитивизм, -а
примитивист, -а
примитивистский
примитивность, -и
примитивный; кр. ф. -вен, -вна
примитивщина, -ы
примкнутый
примкнуть, -ну, -нёт
примкнуться, -нётся
примниться, -ится
примолачивать, -аю, -ает
примолачиваться, -ается
примолвить, -влю, -вит
примолвленный; кр. ф. -ен, -ена
примолкать, -аю, -ает
примолкнуть, -ну, -нет; прош. -молк, -молкла
примолкший
примолотить, -лочу, -лотит
примолоченный; кр. ф. -ен, -ена
примораживание, -я
примораживать, -аю, -ает
примораживаться, -ается
приморец, -рца, тв. -рцем
примороженный; кр. ф. -ен, -ена
приморозить, -ожу, -озит
приморозок, -зка
приморский (к приморье, Приморье, Приморск)
приморцы, -ев, ед. -рец, -рца, тв. -рцем
приморье, -я, р. мн. -рий (местность вблизи моря) и Приморье, -я (российский Дальний Восток)
примостить, -ощу, -остит
примоститься, -ощусь, -остится
примосток, -тка
примотанный; кр. ф. -ан, -ана
примотать, -аю, -ает
примотаться, -аюсь, -ается
примотка, -и
примоченный; кр. ф. -ен, -ена
примочить, -очу, -очит
примочка, -и, р. мн. -чек
примощённый; кр. ф. -ён, -ена
примула, -ы
примундириваться, -аюсь, -ается
примундириться, -рюсь, -рится
примус, -а, мн. -ы, -ов и -а, -ов
примусный
примчать, -чу, -чит
примчаться, -чусь, -чится
примывать, -аю, -ает
примываться, -ается
примыкание, -я
примыкать, -аю, -ает
примыкаться, -ается
примысливать, -аю, -ает
примысливаться, -ается
примыслить, -лю, -лит
примытый
примыть, -мою, -моет
примышление, -я
примышленный; кр. ф. -ен, -ена
примышлять, -яю, -яет
примышляться, -яется
примятый
примять, -мну, -мнёт
примяться, -мнётся
принадлежать, -жу, -жит
принадлежность, -и
принажать, -жму, -жмёт
принайтовить, -влю, -вит
принайтовленный; кр. ф. -ен, -ена
принайтовливать, -аю, -ает
принайтовливаться, -ается
принакопить, -оплю, -опит
принакопиться, -опится
принакопленный; кр. ф. -ен, -ена
принакрыть, -крою, -кроет
принакрыться, -кроюсь, -кроется
приналегать, -аю, -ает
приналечь, -лягу, -ляжет, -лягут; прош. -лёг, -легла
приналёгший
принанимать, -аю, -ает
принанятый; кр. ф. -ят, -нанята, -ято
принанять, -найму, -наймёт; прош. -нанял, -наняла, -наняло
принародный
принарядить, -яжу, -ядит
принарядиться, -яжусь, -ядится
принаряжать, -аю, -ает
принаряжаться, -аюсь, -ается
принаряженный; кр. ф. -ен, -ена
принахмуренный; кр. ф. -ен, -ена
принахмурить, -рю, -рит
принахмуриться, -рюсь, -рится
приневоленный; кр. ф. -ен, -ена
приневоливать, -аю, -ает
приневоливаться, -аюсь, -ается
приневолить, -лю, -лит
приневолиться, -люсь, -лится
принесение, -я
принесённый; кр. ф. -ён, -ена
принести, -су, -сёт; прош. -нёс, -несла
принестись, -сусь, -сётся; прош. -нёсся, -неслась
принёсший
принёсшийся
принижать, -аю, -ает
принижаться, -аюсь, -ается
принижение, -я
приниженно, нареч.
приниженность, -и
приниженный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (её положение в доме приниженно)
принизанный; кр. ф. -ан, -ана
принизать, -ижу, -ижет
принизить, -ижу, -изит
принизиться, -ижусь, -изится
принизка, -и
принизывать, -аю, -ает
принизываться, -ается
приникать, -аю, -ает
приникнуть, -ну, -нет; прош. -ик, -икла
приникший
принимать, -аю, -ает и (книжн.) приемлю, -лет
приниматься, -аюсь, -ается
приноравливание, -я
приноравливать, -аю, -ает
приноравливаться, -аюсь, -ается
приноровить, -влю, -вит
приноровиться, -влюсь, -вится
приноровленный; кр. ф. -ен, -ена
приноровлять, -яю, -яет
приноровляться, -яюсь, -яется
принос, -а
приносить, -ошу, -осит
приноситься, -ошусь, -осится
приношение, -я
принстонский (от Принстон)
принтер, -а
принтерный
принудиловка, -и
принудительность, -и
принудительный; кр. ф. -лен, -льна
принудить, -ужу, -удит
принудлечение, -я
принуждать, -аю, -ает
принуждаться, -аюсь, -ается
принуждение, -я
принуждённо, нареч.
принуждённость, -и
принуждённый; кр. ф. -ён, -ена и (неестествен- ный, нарочитый) -ён, -ённа (его ответы принуждённы)
принц, -а, тв. -ем, р. мн. -ев
принцепс, -а
принцесса, -ы
принцип, -а
принципал, -а
принципат, -а
принципиальничать, -аю, -ает
принципиально, нареч.
принципиальность, -и
принципиальный; кр. ф. -лен, -льна
принц-консорт, принца-консорта
принюхаться, -аюсь, -ается
принюхиваться, -аюсь, -ается
принятие, -я
принятый; кр. ф. -ят, -ята, -ято
приобнять, -ниму, -нимет; прош. -обнял, -яла, -обняло
приободрённый; кр. ф. -ён, -ена
приободрить, -рю, -рит
приободриться, -рюсь, -рится
приободрять, -яю, -яет
приободряться, -яюсь, -яется
приобрести, -ету, -етёт; прош. -ёл, -ела
приобретатель, -я
приобретательница, -ы, тв. -ей
приобретательный
приобретательский
приобретательство, -а
приобретать, -аю, -ает
приобретаться, -ается
приобретение, -я
приобретённый; кр. ф. -ён, -ена
приобретший
приобский (к Обь)
приобутый
приобуть, -ую, -ует
приобщать, -аю, -ает
приобщаться, -аюсь, -ается
приобщение, -я
приобщённый; кр. ф. -ён, -ена
приобщить, -щу, -щит
приобщиться, -щусь, -щится
приобъектный
приовражный
приовражье, -я, р. мн. -жий
приодетый
приодеть, -ену, -енет
приодеться, -енусь, -енется
приозерье, -я, р. мн. -рий
приозёрец, -рца, тв. -рцем
приозёрный
приозёрский (от Приозёрск)
приозёрцы, -ев, ед. -рец, -рца, тв. -рцем
приокеанический
приокский (к Ока)
прионежский
прионы, -ов, ед. прион, -а
приопускать, -аю, -ает
приопускаться, -ается
приопустить, -ущу, -устит
приопуститься, -устится
приопущенный; кр. ф. -ен, -ена
приор, -а
приорат, -а
приоритет, -а
приоритетный
приория, -и
приорский
приорство, -а
приосаниваться, -аюсь, -ается
приосаниться, -нюсь, -нится
приосевой
приостанавливание, -я
приостанавливать, -аю, -ает
приостанавливаться, -аюсь, -ается
приостановить, -овлю, -овит
приостановиться, -овлюсь, -овится
приостановка, -и, р. мн. -вок
приостановление, -я
приостановленный; кр. ф. -ен, -ена
приотворенный; кр. ф. -ен, -ена и приотворённый; кр. ф. -ён, -ена
приотворить, -орю, -орит
приотвориться, -орится
приотворять, -яю, -яет
приотворяться, -яется
приоткрывать, -аю, -ает
приоткрываться, -аюсь, -ается
приоткрытый
приоткрыть, -крою, -кроет
приоткрыться, -кроюсь, -кроется
приотставать, -стаю, -стаёт
приотстать, -ану, -анет
приохотить, -очу, -отит
приохотиться, -очусь, -отится
приохотский (к Охотское море)
приохоченный; кр. ф. -ен, -ена
приохочивать, -аю, -ает
приохочиваться, -аюсь, -ается
припавший
припадать, -аю, -ает
припадок, -дка
припадочный
припадшие, -их (в иконописи)
припаздывать, -аю, -ает
припазушный
припаивание, -я
припаивать, -аю, -ает
припаиваться, -ается
припай, -я
припайка, -и, р. мн. -аек
припайный
припалённый; кр. ф. -ён, -ена
припалзывать, -аю, -ает
припаливание, -я
припаливать, -аю, -ает
припаливаться, -аюсь, -ается
припалить, -лю, -лит
припалиться, -люсь, -лится
припамирский
припаренный; кр. ф. -ен, -ена
припаривать, -аю, -ает
припариваться, -ается
припарить, -рю, -рит
припарка, -и, р. мн. -рок
припаркованный; кр. ф. -ан, -ана
припарковать, -кую, -кует
припарковаться, -куюсь, -куется
припарковка, -и
припарковывать, -аю, -ает
припарковываться, -аюсь, -ается
припарочный
припархивать, -аю, -ает
припасать, -аю, -ает
припасаться, -аюсь, -ается
припасечный
припасённый; кр. ф. -ён, -ена
припасиха, -и: лето - припасиха, зима - прибериха
припасиха, -и: лето - припасиха, зима - прибериха
припасливый
припасованный; кр. ф. -ан, -ана
припасовать, -сую, -сует
припасовка, -и
припасовывать, -аю, -ает
припасовываться, -ается
припасти, -су, -сёт; прош. -ас, -асла
припастись, -сусь, -сётся; прош. -асся, -аслась
припасть, -аду, -адёт; прош. -пал, -пала
припасший
припасший
припасы, -ов
припаханный; кр. ф. -ан, -ана
припахать, -ашу, -ашет
припахивание, -я
припахивать, -аю, -ает
припахиваться, -ается
припашка, -и
припаянный; кр. ф. -ян, -яна
припаять, -яю, -яет
припаяться, -яется
припев, -а
припевать, -аю, -ает
припеваючи: жить припеваючи
припеваючи: жить припеваючи
припевки, -вок, ед. -вка, -и
припекание, -я
припекать, -аю, -ает
припекаться, -аюсь, -ается
припереть, -пру, -прёт; прош. -пёр, -пёрла
припереться, -прусь, -прётся; прош. -пёрся, -пёрлась
приперченный; кр. ф. -ен, -ена и приперчённый; кр. ф. -ён, -ена
приперчивать, -аю, -ает
приперчиваться, -ается
приперчить, -чу, -чит и приперчить, -чу, -чит
припечатанный; кр. ф. -ан, -ана
припечатать, -аю, -ает
припечатка, -и
припечатывание, -я
припечатывать, -аю, -ает
припечатываться, -ается
припечек, -чка
припечённый; кр. ф. -ён, -ена
припечка, -и, р. мн. -чек
припечь, -пеку, -печёт, -пекут; прош. -пёк, -пекла
припечься, -печётся, -пекутся; прош. -пёкся, -пеклась
припёк 1, -а и -у и припёка, -и (о тесте, хлебе)
припёк 2, -а (солнечный жар, припекаемое солнцем место)
припёкший
припёкшийся
припёртый
припёрший
припёршийся
припирать, -аю, -ает (к припереть)
припираться, -аюсь, -ается (к припереть)
приписанный; кр. ф. -ан, -ана
приписать, -ишу, -ишет
приписаться, -ишусь, -ишется
приписка, -и, р. мн. -сок
приписник, -а
приписной
приписчик, -а
приписывание, -я
приписывать, -аю, -ает
приписываться, -аюсь, -ается
приплавить, -влю, -вит
приплавиться, -вится
приплавление, -я
приплавленный; кр. ф. -ен, -ена
приплавливать, -аю, -ает
приплавливаться, -ается
приплавлять, -яю, -яет
приплавляться, -яется
припланетный
приплата, -ы
приплатить, -ачу, -атит
приплаченный; кр. ф. -ен, -ена
приплачивание, -я
приплачивать, -аю, -ает
приплачиваться, -ается
приплеск, -а
приплеснуть, -ну, -нёт
приплеснуться, -нётся
приплести, -лету, -летёт; прош. -ёл, -ела
приплестись, -летусь, -летётся; прош. -ёлся, -елась
приплетать, -аю, -ает
приплетаться, -ается
приплетённый; кр. ф. -ён, -ена
приплёскивать, -аю, -ает
приплёскиваться, -ается
приплёснутый
приплётший
приплётшийся
приплод, -а
приплотинный
приплыв, -а
приплывание, -я
приплывать, -аю, -ает
приплытие, -я
приплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
приплюснутость, -и
приплюснутый
приплюснуть, -ну, -нет
приплюснуться, -нется
приплюсованный; кр. ф. -ан, -ана
приплюсовать, -сую, -сует
приплюсоваться, -суется
приплюсовывание, -я
приплюсовывать, -аю, -ает
приплюсовываться, -ается
приплющенный; кр. ф. -ен, -ена
приплющивать, -аю, -ает
приплющиваться, -ается
приплющить, -щу, -щит
припляс, -а
приплясывание, -я
приплясывать, -аю, -ает
приподнимание, -я
приподнимать, -аю, -ает
приподниматься, -аюсь, -ается
приподнятость, -и
приподнятый; кр. ф. -ят, -ята, -ято
приподымание, -я (разг. к приподнимание)
припожаловать, -лую, -лует
припоздать, -аю, -ает
припоздниться, -нюсь, -нится
припой, -я
припойка, -и, р. мн. -оек
припойменный
приползание, -я
приползать, -аю, -ает
приползти, -зу, -зёт; прош. -олз, -олзла
приползший
приполок, -лка
приполюсный
приполярный
припомадить, -ажу, -адится
припомадиться, -ажусь, -адится
припомаженный; кр. ф. -ен, -ена
припомаживание, -я
припомаживать, -аю, -ает
припомаживаться, -аюсь, -ается
припоминание, -я
припоминать, -аю, -ает
припоминаться, -ается
припомнить, -ню, -нит
припомниться, -нится
припорашивание, -я
припорашивать, -аю, -ает
припорашиваться, -ается
припорох, -а
припорошенный; кр. ф. -ен, -ена и припорошённый; кр. ф. -ён, -ена
припорошить, -шу, -шит
припорошиться, -шится
припорошка, -и
припортовый
припорхнуть, -ну, -нёт
припосевной
приправа, -ы
приправить, -влю, -вит
приправка, -и, р. мн. -вок
приправленный; кр. ф. -ен, -ена
приправлять, -яю, -яет
приправляться, -яется
приправочный
припрессованный; кр. ф.
припрессовать, -ессую,
припрессовка, -и
припрессовывать, -аю, -ает
припрессовываться, -ается
припрутский (от Прут)
припрыгать, -аю, -ает
припрыгивание, -я
припрыгивать, -аю, -ает
припрыгнуть, -ну, -нет
припрыжечка, -и, р. мн. -чек
припрыжка, -и, р. мн. -жек
припрягать, -аю, -ает
припрягаться, -ается
припрягший
припрягшийся
припрядать, -аю, -ает
припрядаться, -ается
припряденный; кр. ф. -ен, -ена и припрядённый; кр. ф. -ён, -ена
припряжённый; кр. ф. -ён, -ена
припряжка, -и, р. мн. -жек
припряжной
припрясть, -яду, -ядёт; прош. -прял, -пряла, -пряло
припрятанный; кр. ф. -ан, -ана
припрятать, -ячу, -ячет
припрятывание, -я
припрятывать, -аю, -ает
припрятываться, -ается
припрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
припрячься, -яжётся, -ягутся; прош. -ягся, -яглась
припугивание, -я
припугивать, -аю, -ает
припугнутый
припугнуть, -ну, -нёт
припудренный; кр. ф. -ен, -ена
припудривание, -я
припудривать, -аю, -ает
припудриваться, -аюсь, -ается
припудрить, -рю, -рит
припудриться, -рюсь, -рится
припуск, -а
припускать, -аю, -ает
припускаться, -аюсь, -ается
припустить, -ущу, -устит
припуститься, -ущусь, -устится
припутанный; кр. ф. -ан, -ана
припутать, -аю, -ает
припутаться, -аюсь, -ается
припутывание, -я
припутывать, -аю, -ает
припутываться, -аюсь, -ается
припухать, -ает
припухлость, -и
припухлый
припухнуть, -нет; прош. -ух, -ухла
припухший
припушённый; кр. ф. -ён, -ена
припушить, -шу, -шит
припущенный; кр. ф. -ен, -ена
припятский (от Припять)
прирабатывать, -аю, -ает
прирабатываться, -ается
приработанный; кр. ф. -ан, -ана
приработать, -аю, -ает
приработаться, -ается
приработка, -и, р. мн. -ток
приработок, -тка
приравненный; кр. ф. -ен, -ена
приравнивание, -я
приравнивать, -аю, -ает
приравниваться, -аюсь, -ается
приравнять, -яю, -яет (к равный)
приравняться, -яюсь, -яется (к равный)
прирастание, -я
прирастать, -аю, -ает
прирасти, -ту, -тёт; прош. -рос, -росла
прирастить, -ащу, -астит
прираститься, -астится
приращать, -аю, -ает
приращаться, -ается
приращение, -я
приращённый; кр. ф. -ён, -ена
приращивание, -я
приращивать, -аю, -ает
приращиваться, -ается
приревновать, -ную, -нует
прирез, -а
прирезание, -я
прирезанный; кр. ф. -ан, -ана
прирезать, -аю, -ает, несов.
прирезать, -ежу, -ежет, сов.
прирезаться, -ается, несов.
прирезка, -и, р. мн. -зок (действие; то же, что прирезок)
прирезной
прирезок, -зка (прирезная земля)
прирезывание, -я
прирезывать, -аю, -ает
прирезываться, -ается
прирезь, -и
прирельсовый
приречный
приречье, -я, р. мн. -чий
пририсованный; кр. ф. -ан, -ана
пририсовать, -сую, -сует
пририсовывать, -аю, -ает
пририсовываться, -ается
прировненный; кр. ф. -ен, -ена
прировнять, -яю, -яет (к ровный)
природа, -ы
природа-мать, природы-матери
природно-климатический
природно-ресурсный
природно-чистый
природно-экономический
природный
природовед, -а
природоведение, -я
природоведческий
природозащитный
природоохранительный
природоохранный
природопользование, -я
природопользовательный
природосберегающий
прирождённый; кр. ф. -ён, -ённа
прирост, -а
приросток, -тка
приросший
прируб, -а
прирубать, -аю, -ает
прирубаться, -ается
прирубежный
прирубить, -ублю, -убит
прирубка, -и
прирубленный; кр. ф. -ен, -ена
прирулённый; кр. ф. -ён, -ена
прируливание, -я
прируливать, -аю, -ает
прируливаться, -ается
прирулить, -лю, -лит
прирусловый
приручать, -аю, -ает
приручаться, -аюсь, -ается
приручение, -я
приручённость, -и
приручённый; кр. ф. -ён, -ена
приручить, -чу, -чит
приручиться, -чусь, -чится
присадистый
присадить, -ажу, -адит
присадка, -и, р. мн. -док (действие; вещество)
присадок, -дка (саженец)
присадочный
присаженный; кр. ф. -ен, -ена
присаживать, -аю, -ает
присаживаться, -аюсь, -ается
присаливание, -я
присаливать, -аю, -ает
присаливаться, -ается
присасывание, -я
присасывательный
присасывать, -аю, -ает
присасываться, -аюсь, -ается
присахаренный; кр. ф. -ен, -ена
присахаривать, -аю, -ает
присахариваться, -ается
присахарить, -рю, -рит
присборенный; кр. ф. -ен, -ена
присборивание, -я
присборивать, -аю, -ает
присбориваться, -ается
присборить, -рю, -рит
присваивание, -я
присваивать, -аю, -ает
присваиваться, -ается
присватанный; кр. ф. -ан, -ана
присватать, -аю, -ает
присватываться, -аюсь, -ается
присвист, -а
присвистнуть, -ну, -нет
присвистывание, -я
присвистывать, -аю, -ает
присвоение, -я
присвоенный; кр. ф. -ен, -ена
присвоить, -ою, -оит
присвоять, -яю, -яет
присвояться, -яется
присев, -а
присевать, -аю, -ает
присеваться, -ается
присед, -а
приседание, -я
приседать, -аю, -ает
приселённый; кр. ф. -ён, -ена
приселить, -елю, -елит
приселиться, -елюсь, -елится
приселять, -яю, -яет
приселяться, -яюсь, -яется
присеменить, -ню, -нит
присеменник, -а
присест, -а (в (за) один присест)
присесть, -сяду, -сядет; прош. -сел, -села
присеянный; кр. ф. -ян, -яна
присеять, -ею, -еет
присёлок, -лка
присказка, -и, р. мн. -зок
прискакать, -скачу, -скачет
прискакивать, -аю, -ает
Прискилла
прискладской
прискок, -а
прискорбие, -я
прискорбный; кр. ф. -бен, -бна
прискочить, -очу, -очит
прискочка, -и, р. мн. -чек
прискучивать, -аю, -ает
прискучить, -чу, -чит
присланный; кр. ф. -ан, -ана
прислать, пришлю, пришлёт; прош. -слал, -слала
присловье, -я, р. мн. -вий
прислонённый; кр. ф. -ён, -ена
прислонить, -оню, -онит
прислониться, -онюсь, -онится
прислонять, -яю, -яет
прислоняться, -яюсь, -яется
прислуга, -и
прислуживание, -я
прислуживать, -аю, -ает
прислуживаться, -аюсь, -ается
прислужить, -ужу, -ужит
прислужиться, -ужусь, -ужится
прислужливый
прислужник, -а
прислужница, -ы, тв. -ей
прислужничать, -аю, -ает
прислужнический
прислужничество, -а
прислушаться, -аюсь, -ается
прислушиваться, -аюсь, -ается
присматривание, -я
присматривать, -аю, -ает
присматриваться, -аюсь, -ается
присмирелый
присмиреть, -ею, -еет
присмирённый; кр. ф. -ён, -ена
присмирить, -рю, -рит
присмирять, -яю, -яет
присмиряться, -яюсь, -яется
присмолённый; кр. ф. -ён, -ена
присмолить, -лю, -лит
присмолиться, -лится
присмотр, -а
присмотренный; кр. ф. -ен, -ена
присмотреть, -отрю, -отрит
присмотреться, -отрюсь, -отрится
приснежный
присниться, -нюсь, -нится
присно, нареч.
присноблагодатный
присноблаженный
приснопамятный
присносветлый
присные, -ых
присный
присобаченный; кр. ф. -ен, -ена
присобачивать, -аю, -ает
присобачиваться, -ается
присобачить, -чу, -чит
присобранный; кр. ф. -ан, -ана
присобрать, -беру, -берёт; прош. -ал, -ала, -ало
присоветованный; кр. ф. -ан, -ана
присоветовать, -тую, -тует
присовокупить, -плю, -пит
присовокупиться, -пится
присовокупление, -я
присовокуплённый; кр. ф. -ён, -ена
присовокуплять, -яю, -яет
присовокупляться, -яется
присоединение, -я
присоединённый; кр. ф. -ён, -ена
присоединительный
присоединить, -ню, -нит
присоединиться, -нюсь, -нится
присоединять, -яю, -яет
присоединяться, -яюсь, -яется
присоленный; кр. ф. -ен, -ена
присолить, -олю, -олит
присос, -а
присосанный; кр. ф. -ан, -ана
присосать, -осу, -осёт
присосаться, -осусь, -осётся
присоседиться, -ежусь, -едится
присосеживаться, -аюсь, -ается
присоска, -и, р. мн. -сок и присосок, -ска
присохнуть, -нет; прош. -ох, -охла
присохший
присочинённый; кр. ф. -ён, -ена
присочинить, -ню, -нит
присочинять, -яю, -яет
присочиняться, -яется
приспевать, -аю, -ает
приспеть, -ею, -еет
приспешник, -а
приспешница, -ы, тв. -ей
приспешничать, -аю, -ает
приспичивать, -ает
приспичить, -ит
приспосабливание, -я
приспосабливать, -аю, -ает
приспосабливаться, -аюсь, -ается
приспособительный
приспособить, -блю, -бит
приспособиться, -блюсь, -бится
приспособленец, -нца, тв. -нцем, р. мн. -нцев
приспособление, -я
приспособленка, -и, р. мн. -нок
приспособленность, -и
приспособленный; кр. ф. -ен, -ена
приспособленческий
приспособленчество, -а
приспособляемость, -и
приспособлять, -яю, -яет
приспособляться, -яюсь, -яется
приспускать, -аю, -ает
приспускаться, -аюсь, -ается
приспустить, -ущу, -устит
приспуститься, -ущусь, -устится
приспущенный; кр. ф. -ен, -ена
пристав, -а, мн. -ы, -ов и -а, -ов
приставала, -ы, м. и ж.
приставание, -я
приставать, -таю, -таёт
приставить, -влю, -вит
приставка, -и, р. мн. -вок
приставление, -я (от приставить)
приставленный; кр. ф. -ен, -ена
приставлять, -яю, -яет
приставляться, -яется
приставной
приставочно-суффиксаль-ный
приставочный
приставучий
пристадионный
пристальность, -и
пристальный; кр. ф. -лен, -льна
пристанище, -а
пристанный
пристанодержатель, -я
пристанодержательница, -ы, тв. -ей
пристанодержательство, -а
пристанский
пристанционный
пристань, -и, мн. -и, -ей и -ей; но (в названиях населенных пунктов) Пристань, -и, напр.: Новая Пристань, Русская Пристань (поселки)
пристань, -и, мн. -и, -ей и -ей; но (в названиях населенных пунктов) Пристань, -и, напр.: Новая Пристань, Русская Пристань (поселки)
пристать, -ану, -анет
пристающий
приствольный
пристегать, -аю, -ает (от стегать)
пристегнуть, -ну, -нёт
пристегнуться, -нусь, -нётся
пристежной (пристегиваю-щийся)
пристенный
пристенок, -нка (игра)
пристеночный
пристёганный; кр. ф. -ан, -ана
пристёгивание, -я
пристёгивать, -аю, -ает
пристёгиваться, -аюсь, -ается
пристёгнутый
пристёжка, -и, р. мн. -жек
пристигать, -аю, -ает (к пристигнуть)
пристигнуть, -ну, -нет; прош. -иг, -игла
пристойность, -и
пристойный; кр. ф. -оен, -ойна
пристрагивать, -аю, -ает и пристругивать, -аю, -ает
пристрагиваться, -ается и пристругиваться, -ается
пристраивание, -я
пристраивать, -аю, -ает
пристраиваться, -аюсь, -ается
пристрастие, -я
пристрастить, -ащу, -астит
пристраститься, -ащусь, -астится
пристрастка, -и
пристрастность, -и
пристрастный; кр. ф. -тен, -тна
пристрачивание, -я
пристрачивать, -аю, -ает
пристрачиваться, -ается
пристращать, -аю, -ает
пристращаться, -аюсь, -ается
пристращённый; кр. ф. -ён, -ена
пристращивать, -аю, -ает
пристращиваться, -аюсь, -ается
пристрел, -а
пристреленный; кр. ф. -ен, -ена (от пристрелить)
пристреливание, -я
пристреливать, -аю, -ает
пристреливаться, -аюсь, -ается
пристрелить, -елю, -елит
пристрелка, -и, р. мн. -лок
пристрелочный
пристрельный
пристрелянный; кр. ф. -ян, -яна (от пристрелять)
пристрелять, -яю, -яет
пристреляться, -яюсь, -яется
пристроганный; кр. ф. -ан, -ана и приструганный; кр. ф. -ан, -ана
пристрогать, -аю, -ает и пристругать, -аю, -ает
пристроенный; кр. ф. -ен, -ена
пристроить, -ою, -оит
пристроиться, -оюсь, -оится
пристройка, -и, р. мн. -оек
пристроченный; кр. ф. -ен, -ена
пристрочить, -очу, -очит
пристрочка, -и, р. мн. -чек
приструга, -и
приструганный; кр. ф. -ан, -ана и пристроганный; кр. ф. -ан, -ана
пристругать, -аю, -ает и пристрогать, -аю, -ает
пристругивать, -аю, -ает и пристрагивать, -аю, -ает
пристругиваться, -ается и пристрагиваться, -ается
приструненный; кр. ф. -ен, -ена и приструнённый; кр. ф. -ён, -ена
приструнивание, -я
приструнивать, -аю, -ает
приструниваться, -аюсь, -ается
приструнить, -уню, -унит
пристук, -а
пристукивать, -аю, -ает
пристукиваться, -ается
пристукнутый
пристукнуть, -ну, -нет
приступ, -а
приступить, -уплю, -упит (начать; подступить)
приступиться, -уплюсь, -упится (начать; подступиться)
приступка, -и, р. мн. -пок и приступок, -пка
приступообразный; кр. ф. -зен, -зна
приступочек, -чка и приступочка, -и, р. мн. -чек
пристывать, -аю, -ает
пристывший
пристыдить, -ыжу, -ыдит
пристыжать, -аю, -ает
пристыжаться, -аюсь, -ается
пристыженность, -и
пристыженный; кр. ф. -ен, -ена и пристыжённый; кр. ф. -ён, -ена
пристыкованный; кр. ф. -ан, -ана
пристыковать, -кую, -кует
пристыковаться, -куюсь, -куется
пристыковка, -и, р. мн. -вок
пристыковочный
пристыковывать, -аю, -ает
пристыковываться, -аюсь, -ается
пристяжка, -и, р. мн. -жек
пристяжной (о лошади)
пристяжь, -и
присудить, -ужу, -удит
присуждать, -аю, -ает
присуждаться, -ается
присуждение, -я
присуждённый; кр. ф. -ён, -ена
присуженный; кр. ф. -ен, -ена
присупоненный; кр. ф. -ен, -ена
присупонивать, -аю, -ает
присупониваться, -ается
присупонить, -ню, -нит
присутственный
присутствие, -я
присутствовать, -твую, -твует
присутствующий
присуха, -и
присучальщик, -а
присучальщица, -ы, тв. -ей
присучать, -аю, -ает
присучаться, -ается
присученный; кр. ф. -ен, -ена
присучивание, -я
присучивать, -аю, -ает
присучиваться, -ается
присучить, -учу, -учит
присучка, -и
присушенный; кр. ф. -ен, -ена
присушивать, -аю, -ает
присушиваться, -ается
присушить, -ушу, -ушит
присушка, -и
присущий
присущность, -и
присчёт, -а
присчитанный; кр. ф. -ан, -ана
присчитать, -аю, -ает
присчитывать, -аю, -ает
присчитываться, -ается
присылать, -аю, -ает
присылаться, -ается
присылка, -и
присыпание, -я
присыпанный; кр. ф. -ан, -ана
присыпать, -аю, -ает, несов.
присыпать, -плю, -плет, -плют и -пет, -пят, сов.
присыпаться, -ается, несов.
присыпаться, -плется, -плются и -пется, -пятся, сов.
присыпка, -и, р. мн. -пок
присыпной
присыхание, -я
присыхать, -ает
присюсюкивать, -аю, -ает
присяга, -и
присягать, -аю, -ает
присягнуть, -ну, -нёт
присядка, -и
присяжный
притаёжный
притаиться, -аюсь, -аится
приталенный; кр. ф. -ен, -ена
приталивать, -аю, -ает
приталиваться, -ается
приталить, -лю, -лит
приталкивать, -аю, -ает
приталкиваться, -ается
пританцовывание, -я
пританцовывать, -аю, -ает
притапливание, -я
притапливать, -аю, -ает
притапливаться, -ается
притаптывание, -я
притаптывать, -аю, -ает
притаптываться, -ается
притаскивание, -я
притаскивать, -аю, -ает
притаскиваться, -аюсь, -ается
притачанный; кр. ф. -ан, -ана
притачать, -аю, -ает
притачивание, -я
притачивать, -аю, -ает
притачиваться, -ается
притачка, -и, р. мн. -чек
притачной
притащенный; кр. ф. -ен, -ена
притащить, -ащу, -ащит
притащиться, -ащусь, -ащится
притвор, -а (к притворить; пристройка)
притвора, -ы, м. и ж. (к притворяться - прикидываться)
притворенный; кр. ф. -ен, -ена и притворённый; кр. ф. -ён, -ена (от притворить)
притвориться, -рюсь, -рится (прикинуться)
притворность, -и
притворный; кр. ф. -рен, -рна
притворство, -а
притворствовать, -твую, -твует
притворщик, -а
притворщица, -ы, тв. -ей
притворяла, -ы, м. и ж.
притворяться, -яюсь, -яется (к притвориться)
притворяшка, -и, р. мн. -шек, м. и ж. (лицо), м. (жук)
притеатральный
притекать, -ает
притемнённый; кр. ф. -ён, -ена
притемнить, -ню, -нит
притемнять, -яю, -яет
притемняться, -яется
притенённый; кр. ф. -ён, -ена
притенить, -ню, -нит
притенять, -яю, -яет
притеняться, -яется
притереть, -тру, -трёт; прош. -тёр, -тёрла
притереться, -трусь, -трётся; прош. -тёрся, -тёрлась
притерпеться, -ерплюсь, -ерпится
притеррасный
притесать, -ешу, -ешет
притеснение, -я
притеснённый; кр. ф. -ён, -ена
притеснитель, -я
притеснительница, -ы, тв. -ей
притеснительный; кр. ф. -лен, -льна
притеснить, -ню, -нит
притеснять, -яю, -яет
притесняться, -яюсь, -яется
притечь, -течёт, -текут; прош. -тёк, -текла
притёкший
притёртый
притёрший
притёрший
притёсанный; кр. ф. -ан, -ана
притёска, -и
притёсывать, -аю, -ает
притёсываться, -ается
притин, -а
притир, -а
притираемость, -и
притирание, -я
притирать, -аю, -ает
притираться, -аюсь, -ается
притирка, -и, р. мн. -рок
притирочный
притиск, -а
притискивать, -аю, -ает
притискиваться, -аюсь, -ается
притиснутый
притиснуть, -ну, -нет
притиснуться, -нусь, -нется
притихать, -аю, -ает
притихнуть, -ну, -нет; прош. -их, -ихла
притихоокеанский
притихший
притканный; кр. ф. -ан, -ана
приткать, -ку, -кёт; прош. -ал, -ала, -ало
приткнутый
притобольский
приток, -а
притолкать, -аю, -ает
притолкнуть, -ну, -нёт
притолока, -и
притом, союз (он работает и притом учится), но местоим. при том (при всём при том)
притом ещё, союз
притомить, -млю, -мит
притомиться, -млюсь, -мится
притомлённый; кр. ф. -ён, -ена
притомлять, -яю, -яет
притомляться, -яюсь, -яется
притомский (к Томь)
притом что, союз
притон, -а
притоносодержание, -я
притоносодержатель, -я
притоносодержательница, -ы, тв. -ей
притоп, -а
притопать, -аю, -ает
притопить, -оплю, -опит
притопленный; кр. ф. -ен, -ена
притопнуть, -ну, -нет
притоптанный; кр. ф. -ан, -ана
притоптать, -опчу, -опчет
притоптаться, -опчется
притопывание, -я
притопывать, -аю, -ает
приторачивать, -аю, -ает
приторачиваться, -ается
приторгованный; кр. ф. -ан, -ана
приторговать, -гую, -гует
приторговаться, -гуюсь, -гуется
приторговывать, -аю, -ает
приторговываться, -аюсь, -ается
притормаживание, -я
притормаживать, -аю, -ает
притормаживаться, -аюсь, -ается
приторможённый; кр. ф. -ён, -ена
притормозить, -ожу, -озит
приторно-сладкий
приторность, -и
приторный; кр. ф. -рен, -рна
притороченный; кр. ф. -ен, -ена
приторочить, -чу, -чит
приторцевать, -цую, -цует
приторцованный; кр. ф. -ан, -ана
приторцовывать, -аю, -ает
приторцовываться, -ается
приточенный; кр. ф. -ен, -ена
приточить, -очу, -очит
приточка, -и
приточно-вытяжной
приточный
притрава, -ы
притравить, -авлю, -авит
притравленный; кр. ф. -ен, -ена
притравливание, -я
притравливать, -аю, -ает
притравливаться, -ается
притрагиваться, -аюсь, -ается
притрассовый
притронуться, -нусь, -нется
притротуарный
притрусить, -ушу, -усит
притруска, -и
притрушенный; кр. ф. -ен, -ена
притулить, -лю, -лит
притулиться, -люсь, -лится
притулять, -яю, -яет
притуляться, -яюсь, -яется
притуманиться, -нюсь, -нится
притупить, -уплю, -упит
притупиться, -упится
притупление, -я
притупленный; кр. ф. -ен, -ена и притуплённый; кр. ф. -ён, -ена
притуплять, -яю, -яет
притупляться, -яется
притухать, -ает
притухнувший
притухнуть, -нет; прош. -ух, -ухла
притухший
притушенный; кр. ф. -ен, -ена
притушить, -ушу, -ушит
притча, -и, тв. -ей
притчардия, -и
притчевость, -и
притчевый
притчеобразность, -и
притчеобразный; кр. ф. -зен, -зна
притыкать, -аю, -ает
притыкаться, -аюсь, -ается
притычка, -и, р. мн. -чек
притягательность, -и
притягательный; кр. ф. -лен, -льна
притягивание, -я
притягивать, -аю, -ает
притягиваться, -аюсь, -ается
притяжательность, -и
притяжательный
притяжение, -я
притязание, -я
притязательность, -и
притязательный; кр. ф. -лен, -льна
притязать, -аю, -ает
притянутый
притянуть, -яну, -янет
притянуться, -янусь, -янется
притяньшаньский
приубавить, -влю, -вит
приубавленный; кр. ф. -ен, -ена
приубавлять, -яю, -яет
приубавляться, -яется
приубранный; кр. ф. -ан, -ана
приугасать, -ает
приугаснувший
приугаснуть, -нет; прош. -гас, -гасла
приугасший
приуготавливать, -аю, -ает
приуготавливаться, -ается
приуготовить, -влю, -вит
приуготовиться, -вится
приуготовление, -я
приуготовленный; кр. ф. -ен, -ена
приуготовлять, -яю, -яет
приуготовляться, -яется
приударить, -рю, -рит
приударять, -яю, -яет
приударяться, -яется
приудержанный; кр. ф. -ан, -ана
приудержать, -ержу, -ержит
приудерживать, -аю, -ает
приудерживаться, -ается
приуз, -а
приукрасить, -ашу, -асит
приукраситься, -ашусь, -асится
приукрашать, -аю, -ает
приукрашаться, -аюсь, -ается
приукрашенный; кр. ф. -ен, -ена
приукрашивание, -я
приукрашивать, -аю, -ает
приукрашиваться, -аюсь, -ается
приукрывать, -аю, -ает
приукрываться, -аюсь, -ается
приукрытый
приукрыть, -крою, -кроет
приукрыться, -кроюсь, -кроется
приулечься, -лягусь, -ляжется, -лягутся; прош. -лёгся, -леглась
приуменьшать, -аю, -ает (к приуменьшить)
приуменьшаться, -ается (к приуменьшить)
приуменьшение, -я (от приуменьшить)
приуменьшенный; кр. ф. -ен, -ена (от приуменьшить) и (устар.) приуменьшённый; кр. ф. -ён, -ена (от приуменьшить)
приуменьшить, -шу, -шит и (устар.) приуменьшить, -шу, -шит (несколько уменьшить)
приумножать, -аю, -ает
приумножаться, -ается
приумножение, -я
приумноженный; кр. ф. -ен, -ена
приумножить, -жу, -жит
приумножиться, -жится
приумолкать, -аю, -ает
приумолкнуть, -ну, -нет; прош. -олк, -олкла
приумолкший
приумытый
приумыть, -мою, -моет
приумыться, -моюсь, -моется
приуныть, буд. вр. не употр.
приуральский
приурочение, -я
приуроченность, -и
приуроченный; кр. ф. -ен, -ена
приурочивание, -я
приурочивать, -аю, -ает
приурочиваться, -ается
приурочить, -чу, -чит
приурочиться, -чится
приусадебный
приустать, -ану, -анет
приутихать, -аю, -ает
приутихнувший
приутихнуть, -ну, -нет; прош. -их, -ихла
приутихший
приутюженный; кр. ф. -ен, -ена
приутюживать, -аю, -ает
приутюживаться, -ается
приутюжить, -жу, -жит
приучать, -аю, -ает
приучаться, -аюсь, -ается
приучение, -я
приученный; кр. ф. -ен, -ена
приучить, -учу, -учит
приучиться, -учусь, -учится
прифабричный
прифальцевать, -цую, -цует
прифальцованный; кр. ф. -ан, -ана
прифальцовка, -и
прифальцовывать, -аю, -ает
прифальцовываться, -ается
прифасониться, -нюсь, -нится
прифермский
прификс, -а (твердая цена)
прифрантиться, -нчусь, -нтится
прифронтовой
прифугованный; кр. ф. -ан, -ана
прифуговать, -гую, -гует
прифуговка, -и
прифуговывать, -аю, -ает
прифуговываться, -ается
прихваливать, -аю, -ает
прихварывать, -аю, -ает
прихвастнуть, -ну, -нёт
прихвастывание, -я
прихвастывать, -аю, -ает
прихватить, -ачу, -атит
прихватка, -и, р. мн. -ток
прихватывание, -я
прихватывать, -аю, -ает
прихватываться, -ается
прихваченный; кр. ф. -ен, -ена
прихворнуть, -ну, -нёт
прихвостень, -тня
прихлебала, -ы, м. и ж.
прихлебатель, -я
прихлебательница, -ы, тв. -ей
прихлебательский
прихлебательство, -а
прихлебнуть, -ну, -нёт
прихлестнуть, -ну, -нёт
прихлёбывание, -я
прихлёбывать, -аю, -ает
прихлёбываться, -ается
прихлёстнутый
прихлёстывание, -я
прихлёстывать, -аю, -ает
прихлёстываться, -ается
прихлоп, -а
прихлопнутый
прихлопнуть, -ну, -нет
прихлопывание, -я
прихлопывать, -аю, -ает
прихлопываться, -ается
прихлынуть, -нет
приход, -а
приходить, -ожу, -одит (к прийти)
приходиться, -ожусь, -одится (к прийти)
приходный
приходованный; кр. ф. -ан, -ана
приходовать, -дую, -дует
приходоваться, -дуется
приходорасходный
прихожанин, -а, мн. -ане, -ан
прихожанка, -и, р. мн. -нок
прихожая, -ей
прихорашивание, -я
прихорашивать, -аю, -ает
прихорашиваться, -аюсь, -ается
прихорошиться, -шусь, -шится
прихотливость, -и
прихотливый
прихоть, -и
прихрабриться, -рюсь, -рится
прихрамывание, -я
прихрамывать, -аю, -ает
прицветник, -а
прицветный
прицел, -а
прицеленный; кр. ф. -ен, -ена
прицеливание, -я
прицеливать, -аю, -ает
прицеливаться, -аюсь, -ается
прицелить, -елю, -елит
прицелиться, -елюсь, -елится
прицельный, прил.
прицениваться, -аюсь, -ается
прицениться, -енюсь, -енится
приценяться, -яюсь, -яется
прицеп, -а
прицепить, -еплю, -епит
прицепиться, -еплюсь, -епится
прицепка, -и, р. мн. -пок
прицепленный; кр. ф. -ен, -ена
прицеплять, -яю, -яет
прицепляться, -яюсь, -яется
прицепной
прицеп-цистерна, прицепа-цистерны
прицепщик, -а
прицепщица, -ы, тв. -ей
прицыкивать, -аю, -ает
прицыкнуть, -ну, -нет
причал, -а
причаленный; кр. ф. -ен, -ена
причаливание, -я
причаливать, -аю, -ает
причаливаться, -ается
причалить, -лю, -лит
причальный, прил.
причарованный; кр. ф. -ан, -ана
причаровать, -рую, -рует
причаровывать, -аю, -ает
причастен, -тна, м. (церк. песно- пения)
причастие, -я
причастить, -ащу, -астит
причаститься, -ащусь, -астится
причастник, -а
причастница, -ы, тв. -ей
причастность, -и
причастны, -ых, ед. причастен, -тна, м. (церк. песно- пения)
причастный; кр. ф. -тен, -тна
причащать, -аю, -ает
причащаться, -аюсь, -ается
причащение, -я
причащённый; кр. ф. -ён, -ена
причелина, -ы
причерноморский
причертить, -ерчу, -ертит
причерченный; кр. ф. -ен, -ена
причерчивать, -аю, -ает
причерчиваться, -ается
причесать, -ешу, -ешет
причесаться, -ешусь, -ешется
причесть, -чту, -чтёт; прош. -чёл, -чла
причесться, -чтётся; прош. -чёлся, -члась
причет, -а (причитание; то же, что причт)
причетник, -а
причетнический
причём, союз (обиделся, причём справедливо), но местоим. при чём (при чём тут я?)
причёсанность, -и
причёсанный; кр. ф. -ан, -ана
причёска, -и, р. мн. -сок
причёсывание, -я
причёсывать, -аю, -ает
причёсываться, -аюсь, -ается
причина, -ы
причиндалы, -ов
причинение, -я
причинённый; кр. ф. -ён, -ена
причинить, -ню, -нит
причиниться, -нится
причинно-временной
причинно-следственный
причинность, -и
причинный
причинять, -яю, -яет
причиняться, -яется
причисление, -я
причисленный; кр. ф. -ен, -ена
причислить, -лю, -лит
причислиться, -люсь, -лится
причислять, -яю, -яет
причисляться, -яюсь, -яется
причитальщица, -ы, тв. -ей
причитание, -я
причитать, -аю, -ает
причитаться, -ается
причитающий
причитающийся
причитывать, -аю, -ает
причитываться, -ается
причмокивание, -я
причмокивать, -аю, -ает
причмокнуть, -ну, -нет
причт, -а и причет, -а (клир)
причтение, -я
причтённый; кр. ф. -ён, -ена
причтовый
причуда, -ы
причудиться, -ится
причудливость, -и
причудливый
причудник, -а
причудница, -ы, тв. -ей
причудничать, -аю, -ает
пришабренный; кр. ф. -ен, -ена
пришабривать, -аю, -ает
пришабриваться, -ается
пришабрить, -рю, -рит
пришабриться, -рится
пришабровка, -и
пришагать, -аю, -ает
пришаркивание, -я
пришаркивать, -аю, -ает
пришаркнуть, -ну, -нет
пришвартованный; кр. ф. -ан, -ана
пришвартовать, -тую, -тует
пришвартоваться, -туюсь, -туется
пришвартовывание, -я
пришвартовывать, -аю, -ает
пришвартовываться, -аюсь, -ается
пришедший (от прийти)
пришедшийся (от прийтись)
пришелец, -льца, тв. -льцем, р. мн. -льцев
пришелица, -ы, тв. -ей
пришепётывание, -я
пришепётывать, -аю, -ает (слегка шепелявить)
пришествие, -я
пришёптывание, -я
пришёптывать, -аю, -ает (сопровождать действие шепотом)
пришибать, -аю, -ает
пришибивший
пришибить, -бу, -бёт; прош. -шиб, -шибла
пришибленность, -и
пришибленный; кр. ф. -ен, -ена
пришивание, -я
пришивать, -аю, -ает
пришиваться, -ается
пришивка, -и
пришивной
пришитый
пришить, -шью, -шьёт
пришиться, -шьётся
пришкольный
пришлец, -а, тв. -ом, р. мн. -ов (устар. к пришелец)
пришлёпать, -аю, -ает
пришлёпнутый
пришлёпнуть, -ну, -нет
пришлёпнуться, -нется
пришлёпывать, -аю, -ает
пришлёпываться, -ается
пришлифованный; кр. ф. -ан, -ана
пришлифовать, -фую, -фует
пришлифоваться, -фуется
пришлифовывать, -аю, -ает
пришлифовываться, -аю, -ается
пришлый
пришоссейный
пришпандоренный; кр. ф. -ен, -ена
пришпандоривать, -аю, -ает
пришпандориваться, -ается
пришпандорить, -рю, -рит
пришпиленный; кр. ф. -ен, -ена
пришпиливание, -я
пришпиливать, -аю, -ает
пришпиливаться, -ается
пришпилить, -лю, -лит
пришпоренный; кр. ф. -ен, -ена
пришпоривание, -я
пришпоривать, -аю, -ает
пришпориваться, -ается
пришпорить, -рю, -рит
приштукованный; кр. ф. -ан, -ана
приштуковать, -кую, -кует
приштуковаться, -куется
приштуковывать, -аю, -ает
приштуковываться, -ается
прищемить, -млю, -мит
прищемиться, -мится
прищемлённый; кр. ф. -ён, -ена
прищемлять, -яю, -яет
прищемляться, -яется
прищеп, -а
прищепить, -плю, -пит
прищепка, -и, р. мн. -пок (зажим)
прищеплённый; кр. ф. -ён, -ена
прищеплять, -яю, -яет
прищепляться, -яется
прищепной
прищепок, -пка (черенок)
прищёлкивание, -я
прищёлкивать, -аю, -ает
прищёлкиваться, -ается
прищёлкнутый
прищёлкнуть, -ну, -нет
прищипка, -и
прищипнутый
прищипнуть, -ну, -нёт
прищипывание, -я
прищипывать, -аю, -ает
прищипываться, -ается
прищур, -а
прищуренный; кр. ф. -ен, -ена
прищуривание, -я
прищуривать, -аю, -ает
прищуриваться, -аюсь, -ается
прищуринка, -и
прищурить, -рю, -рит
прищуриться, -рюсь, -рится
прищурка, -и
прищученный; кр. ф. -ен, -ена
прищучивать, -аю, -ает
прищучиваться, -ается
прищучить, -чу, -чит
приэкваториальный
приэкранный
приэльбрусский
приют, -а
приютить, -ючу, -ютит
приютиться, -ючусь, -ютится
приютный; кр. ф. -тен, -тна
приютский
приязненно, нареч.
приязненный; кр. ф. -ен, -енна
приязнь, -и
приямок, -мка
приятель, -я
приятельница, -ы, тв. -ей
приятельски
приятельский
приятельство, -а
приятие, -я
приятность, -и
приятный; кр. ф. -тен, -тна
приятый
приять, буд. вр. не употр. (устар. к принять)
про 1, предлог
про 2: про и контра
про 2: про и контра
ПРО [пэрэо] и [про], нескл., ж. (сокр.: противоракетная оборона)
проамериканский
проанализированный; кр. ф. -ан, -ана
проанализировать, -рую, -рует
проанкетированный; кр. ф. -ан, -ана
проанкетировать, -рую, -рует
проаннотированный; кр. ф. -ан, -ана
проаннотировать, -рую, -рует
проанонсированный; кр. ф. -ан, -ана
проанонсировать, -рую,
проатлантический
проатлас, -а
проахать, -аю, -ает
проба, -ы
пробавляться, -яюсь, -яется
пробалагурить, -рю, -рит
пробалтывать, -аю, -ает
пробалтываться, -аюсь, -ается
пробанд, -а
пробарабаненный; кр. ф. -ен, -ена
пробарабанить, -ню, -нит
пробасить, -ашу, -асит
пробастовать, -тую, -тует
пробатрачить, -чу, -чит
пробация, -и
пробег, -а
пробеганный; кр. ф. -ан, -ана
пробегать, -аю, -ает, несов. (к пробежать)
пробегать, -аю, -ает, сов. (от бегать)
пробегаться, -ается, несов. (к пробежать)
пробегаться, -аюсь, -ается, сов. (от бегать)
пробежать, -егу, -ежит, -егутся
пробежаться, -егусь, -ежится, -егутся
пробежка, -и, р. мн. -жек
пробездельничать, -аю, -ает
пробел, -а
пробел, -а (в иконописи)
пробелённый; кр. ф. -ён, -ена
пробеливание, -я
пробеливать, -аю, -ает
пробеливаться, -ается
пробелить, -елю, -елит
пробелиться, -елится
пробелка, -и
пробель, -и
пробельный
пробельщик, -а
пробензиненный; кр. ф. -ен, -ена
пробеседовать, -дую, -дует
пробеситься, -ешусь, -есится
пробиваемость, -и
пробивание, -я
пробивать, -аю, -ает
пробиваться, -аюсь, -ается
пробивка, -и
пробивной
пробивочный
пробирание, -я
пробирать, -аю, -ает
пробираться, -аюсь, -ается
пробирер, -а
пробирка, -и, р. мн. -рок
пробирный
пробирование, -я
пробированный; кр. ф.
пробировать, -рую, -рует
пробироваться, -руется
пробирочный
пробирщик, -а
пробитый
пробка, -и, р. мн. -бок
пробковый
проблема, -ы
проблематика, -и
проблематический
проблематичность, -и
проблематичный; кр. ф. -чен, -чна
проблемник, -а
проблемно-ориентирован-ный
проблемность, -и
проблемно-тематический
проблемный
проблеск, -а
проблескивать, -ает и проблёскивать, -ает
проблесковый и (в проф. речи) проблесковый
проблеснуть, -нёт
проблеять, -ею, -еет
проблистать, -аю, -ает
проблудить, -ужу, -удит
проблуждать, -аю, -ает
пробник, -а
пробный
пробование, -я
пробованный; кр. ф. -ан, -ана
пробовать, -бую, -бует
пробоваться, -буюсь, -буется
прободанный; кр. ф. -ан, -ана
прободать, -аю, -ает
прободаться, -ается
прободение, -я
прободённый; кр. ф. -ён, -ена
прободной
прободрствовать, -твую, -твует
пробоина, -ы
пробой, -я
пробойник, -а
пробойный; кр. ф. -оен, -ойна
проболеть 1, -ею, -еет (к болеть 1)
проболеть 2, -лит (к болеть 2)
проболтанный; кр. ф. -ан, -ана
проболтать, -аю, -ает
проболтаться, -аюсь, -ается
пробомбить, -блю, -бит
пробоотборник, -а
пробопечатный
пробор, -а
проборанивать, -аю, -ает
пробораниваться, -ается
проборка, -и, р. мн. -рок
пробормотанный; кр. ф. -ан, -ана
пробормотать, -мочу, -мочет
проборождённый; кр. ф. -ён, -ена
пробороздить, -зжу, -здит
проборонённый; кр. ф. -ён, -ена
проборонить, -ню, -нит
проборонованный; кр. ф. -ан, -ана
пробороновать, -ную, -нует
пробороноваться, -нуется
пробочник, -а
пробочный
пробранный; кр. ф. -ан, -ана
пробрасывать, -аю, -ает
пробрасываться, -аюсь, -ается
пробредить, -ежу, -едит
пробредший
пробренчать, -чу, -чит
пробрести, -еду, -едёт; прош. -ёл, -ела
пробривать, -аю, -ает
пробриваться, -аюсь, -ается
пробритый
пробрить, -рею, -реет
пробриться, -реюсь, -реется
пробродить, -ожу, -одит
пробродяжничать, -аю, -ает
проброс, -а
пробросанный; кр. ф. -ан, -ана
пробросать, -аю, -ает
пробросаться, -аюсь, -ается
пробросить, -ошу, -осит
проброситься, -ошусь, -осится
проброшенный; кр. ф. -ен, -ена
пробрызгивать, -аю, -ает
пробрызнуть, -ну, -нет
пробрюзжать, -зжу, -зжит
пробряцать, -аю, -ает
пробст, -а
пробубнённый; кр. ф. -ён, -ена
пробубнить, -ню, -нит
пробудить, -бужу, -будит
пробудиться, -бужусь, -будится
пробуждать, -аю, -ает
пробуждаться, -аюсь, -ается
пробуждение, -я
пробуждённый; кр. ф. -ён, -ена
пробуксированный; кр. ф. -ан, -ана
пробуксировать, -рую, -рует
пробуксовать, -сую, -сует
пробуксовка, -и, р. мн. -вок
пробуксовывание, -я
пробуксовывать, -аю, -ает
пробулькивать, -ает
пробуравить, -влю, -вит
пробуравленный; кр. ф. -ен, -ена
пробуравливание, -я
пробуравливать, -аю, -ает
пробуравливаться, -ается
пробурённый; кр. ф. -ён, -ена
пробуривание, -я
пробуривать, -аю, -ает
пробуриваться, -ается
пробурить, -рю, -рит
пробурчать, -чу, -чит
пробчатка, -и
пробчатый
пробыть, -буду, -будет; прош. пробыл, пробыла, пробыло
пробюллетенить, -ню, -нит
Пров, (Прович, Провна)
проваживать, -аю, -ает
провайдер, -а
провайдерский
провал, -а
проваландаться, -аюсь, -ается
проваленный; кр. ф. -ен, -ена, прич. (от провалить)
проваливать, -аю, -ает
проваливаться, -аюсь, -ается
провалить, -алю, -алит
провалиться, -алюсь, -алится
провальный, прил.
провальсировать, -рую, -рует
провалянный; кр. ф. -ян, -яна, прич. (от провалять)
провалять, -яю, -яет
проваляться, -яюсь, -яется
провансалец, -льца, тв. -льцем
провансаль 1, -я (соус)
провансаль 2, -и и неизм. (капуста)
провансальский (от Прованс)
провансальцы, -ев, ед. -лец, -льца, тв. -льцем
прованский (от Прованс; прованское масло)
провар, -а
проваренный; кр. ф. -ен, -ена
проваривание, -я
проваривать, -аю, -ает
провариваться, -ается
проварить, -арю, -арит
провариться, -арится
проварка, -и
проващивать, -аю, -ает
проващиваться, -ается
провевать, -аю, -ает (к веять)
провеваться, -ается (к веять)
проведанный; кр. ф. -ан, -ана
проведать, -аю, -ает
проведение, -я (к провести)
проведённый; кр. ф. -ён, -ена
проведший
проведывание, -я
проведывать, -аю, -ает
проведываться, -аюсь, -ается
провезённый; кр. ф. -ён, -ена
провезти, -зу, -зёт; прош. -ёз, -езла
провеивать, -аю, -ает
провеиваться, -ается
провентилированный; кр. ф. -ан, -ана
провентилировать, -рую, -рует
провентилироваться, -руется
провербиальный
проверенный; кр. ф. -ен, -ена
проверещать, -щу, -щит
проверить, -рю, -рит
провериться, -рюсь, -рится
проверка, -и, р. мн. -рок
провернуть, -ну, -нёт
провернуться, -нётся
проверочный
провертеть, -ерчу, -ертит
провертеться, -ерчусь, -ертится
проверченный; кр. ф. -ен, -ена
проверчивание, -я
проверчивать, -аю, -ает (к провертеть)
проверчиваться, -ается (к провертеть)
проверщик, -а
проверщица, -ы, тв. -ей
проверяльщик, -а
проверяльщица, -ы, тв. -ей
проверять, -яю, -яет
проверяться, -яюсь, -яется
проверяющий
проверяющийся
провес, -а
провесить, -ешу, -есит
провеситься, -ешусь, -есится
провесной
провести, -еду, -едёт; прош. -ёл, -ела
проветренный; кр. ф. -ен, -ена
проветривание, -я
проветривать, -аю, -ает
проветриваться, -аюсь, -ается
проветрить, -рю, -рит
проветриться, -рюсь, -рится
провешенный; кр. ф. -ен, -ена (от провесить)
провешённый; кр. ф. -ён, -ена (от провешить)
провешивать, -аю, -ает
провешиваться, -аюсь, -ается
провешить, -шу, -шит
провещанный; кр. ф. -ан, -ана
провещать, -аю, -ает
провеянный; кр. ф. -ян, -яна
провеять, -ею, -еет
провеяться, -еется
провёзший
провёрнутый
провёртывание, -я
провёртывать, -аю, -ает (к провернуть)
провёртываться, -ается (к провернуть)
провиант, -а
провиантмейстер, -а
провиантский
провидение, -я (предвиде- ние)
Провидение, -я (о Боге); но: Божественное провидение
провиденный; кр. ф. -ен, -ена
провиденциализм, -а
провиденциалистический
провиденциальный
провидеть, -ижу, -идит
провидеться, -идится
провидец, -дца, тв. -дцем, р. мн. -дцев
провидица, -ы, тв. -ей
провидческий
провидчество, -а
провизжать, -зжу, -зжит
провизионный
провизия, -и
провизор, -а
провизорный
провизорский
провиниться, -нюсь, -нится
провинность, -и
провинтить, -инчу, -интит
провинтиться, -интится
провинциал, -а
провинциализм, -а
провинциалка, -и, р. мн. -лок
провинциалочка, -и, р. мн. -чек
провинциальность, -и
провинциальный; кр. ф. -лен, -льна
провинция, -и
провинченный; кр. ф. -ен, -ена
провинчивать, -аю, -ает
провинчиваться, -ается
провираться, -аюсь, -ается
провирус, -а
провис, -а
провисание, -я
провисать, -аю, -ает
провисеть, -ишу, -исит
провиснуть, -нет; прош. -ис, -исла
провисший
провитамины, -ов, ед. -мин, -а
провод, -а (действие)
провод, -а, мн. -а, -ов (проволока)
проводимость, -и
проводимый
проводить, -ожу, -одит
проводиться, -одится
проводка, -и, р. мн. -док
проводник, -а
проводниковый
проводница, -ы, тв. -ей
проводной
проводчик, -а
проводы, -ов
проводящий
проводящийся
провоевать, -воюю, -воюет
провоёванный; кр. ф. -ан, -ана
провожание, -я
провожатый, -ого
провожать, -аю, -ает
провожаться, -аюсь, -ается
провождение, -я
провоз, -а
провозвестие, -я
провозвестить, -ещу, -естит
провозвестник, -а
провозвестница, -ы, тв. -ей
провозвещать, -аю, -ает
провозвещаться, -ается
провозвещённый; кр. ф. -ён, -ена
провозгласить, -ашу, -асит
провозглашать, -аю, -ает
провозглашаться, -ается
провозглашение, -я
провозглашённый; кр. ф. -ён, -ена
провозить, -ожу, -озит
провозиться, -ожусь, -озится
провозка, -и
провозной
провозоспособность, -и
провокатор, -а
провокаторский
провокаторство, -а
провокационный; кр. ф. -онен, -онна
провокация, -и
проволакивать, -аю, -ает
проволакиваться, -аюсь, -ается
проволока, -и
проволокобетон, -а
проволокобетонный
проволокошвейный
проволокший
проволокшийся
проволоченный; кр. ф. -ен, -ена (от проволочить)
проволочённый; кр. ф. -ён, -ена (от проволочь и проволочить)
проволочить, -очу, -очит
проволочиться, -очусь, -очится
проволочка, -и, р. мн. -чек (задержка)
проволочка, -и, р. мн. -чек (от проволока)
проволочник, -а
проволочно-гвоздильный
проволочный
проволочь, -локу, -лочёт, -локут; прош. -лок, -локла
проволочься, -локусь, -лочётся, -локутся; прош. -локся, -локлась
проволыненный; кр. ф. -ен, -ена
проволынить, -ню, -нит
проволыниться, -нюсь, -нится
провонять, -яю, -яет
провопить, -плю, -пит
проворачивание, -я
проворачивать, -аю, -ает
проворачиваться, -ается
проворковать, -кую, -кует
проворность, -и
проворный; кр. ф. -рен, -рна
провороваться, -руюсь, -руется
проворовываться, -аюсь, -ается
проворожить, -жу, -жит
провороненный; кр. ф. -ен, -ена
проворонивать, -аю, -ает
проворонить, -ню, -нит
проворотить, -очу, -отит
проворочать, -аю, -ает
проворочаться, -аюсь, -ается
провороченный; кр. ф. -ен, -ена
проворство, -а
проворчать, -чу, -чит
провоцирование, -я
провоцированный; кр. ф. -ан, -ана
провоцировать, -рую, -рует
провоцироваться, -руюсь, -руется
провощённый; кр. ф. -ён, -ена
провощить, -щу, -щит
провыть, -вою, -воет
провязанный; кр. ф. -ан, -ана
провязать, -яжу, -яжет
провязывание, -я
провязывать, -аю, -ает
провязываться, -ается
провяленный; кр. ф. -ен, -ена
провяливание, -я
провяливать, -аю, -ает
провяливаться, -ается
провялить, -лю, -лит
провялиться, -лится
прогаданный; кр. ф. -ан, -ана
прогадать, -аю, -ает
прогадывать, -аю, -ает
прогазовка, -и, р. мн. -вок
прогал, -а
прогалина, -ы
прогалинка, -и, р. мн. -нок
прогалопировать, -рую, -рует
прогар, -а
прогарцевать, -цую, -цует
прогения, -и
прогестерон, -а
прогиб, -а
прогибание, -я
прогибать, -аю, -ает
прогибаться, -аюсь, -ается
прогибиционизм, -а
прогибиционист, -а
прогимназия, -и
прогимноспермы, -сперм
прогладить, -ажу, -адит
прогладиться, -адится
проглаженный; кр. ф. -ен, -ена
проглаживание, -я
проглаживать, -аю, -ает
проглаживаться, -ается
проглатывание, -я
проглатывать, -аю, -ает
проглатываться, -ается
проглоданный; кр. ф. -ан, -ана
проглодать, -ожу, -ожет
проглотить, -очу, -отит
проглоченный; кр. ф. -ен, -ена
проглядеть, -яжу, -ядит
проглядывание, -я
проглядывать, -аю, -ает
проглядываться, -ается
проглянуть, -яну, -янет
прогнанный; кр. ф. -ан, -ана
прогнатизм, -а
прогнатический
прогнатия, -и
прогнать, -гоню, -гонит; прош. -ал, -ала, -ало
прогнаться, -гонюсь, -гонится; прош. -ался, -алась, -алось
прогневанный; кр. ф. -ан, -ана
прогневать, -аю, -ает
прогневаться, -аюсь, -ается
прогневить, -влю, -вит
прогневиться, -влюсь, -вится
прогневлённый; кр. ф. -ён, -ена
прогнивать, -ает
прогнить, -иёт; прош. -ил, -ила, -ило
прогноённый; кр. ф. -ён, -ена
прогноз, -а
прогнозирование, -я
прогнозированный; кр. ф. -ан, -ана
прогнозировать, -рую, -рует
прогнозироваться, -руется
прогнозируемость, -и
прогнозируемый
прогнозист, -а
прогнозистка, -и, р. мн. -ток
прогнозный
прогноить, -ою, -оит
прогностика, -и
прогностический
прогнусавить, -влю, -вит
прогнусавленный; кр. ф. -ен, -ена
прогнусить, -ушу, -усит
прогнутый
прогнуть, -ну, -нёт
прогнуться, -нусь, -нётся
проговаривание, -я
проговаривать, -аю, -ает
проговариваться, -аюсь, -ается
проговорённый; кр. ф. -ён, -ена
проговорить, -рю, -рит
проговориться, -рюсь, -рится
проговорка, -и, р. мн. -рок
проговоры, -ов
прогоготать, -гогочу, -гогочет
проголодать, -аю, -ает
проголодаться, -аюсь, -ается
проголосить, -ошу, -осит
проголосованный; кр. ф. -ан, -ана
проголосовать, -сую, -сует
прогон, -а
прогонка, -и, р. мн. -нок
прогонный
прогонщик, -а
прогоны, -ов (плата за проезд)
прогонять, -яю, -яет
прогоняться, -яюсь, -яется
прогорание, -я
прогорать, -аю, -ает
прогоревать, -рюю, -рюет
прогорелый
прогореть, -рю, -рит
прогоркание, -я
прогоркать, -ает
прогорклость, -и
прогорклый
прогоркнуть, -нет; прош. -горк, -горкла
прогоркший
прогорланенный; кр. ф. -ен, -ена
прогорланить, -ню, -нит
прогостить, -ощу, -остит
программа, -ы
программа-диспетчер, программы-диспетчера
программа-драйвер, программы-драйвера
программа-консультант, программы-консультанта
программа-максимум, программы-максимум
программа-минимум, программы-минимум
программа-отладчик, программы-отладчика
программа-русификатор, программы-русификатора
программатор, -а
программирование, -я
программированный; кр. ф. -ан, -ана
программировать, -рую, -рует
программироваться, -руется
программируемый
программист, -а
программистка, -и, р. мн. -ток
программка, -и, р. мн. -ммок
программник, -а
программно-временной
программно-доступный
программно-источниковый
программно-математичес-кий
программно-методический
программно-технический
программно-целевой
программный
программоноситель, -я
програссировать, -рую, -рует
прографить, -флю, -фит
прографлённый; кр. ф. -ён, -ена
прографлять, -яю, -яет
прографляться, -яется
прогребать, -аю, -ает
прогребаться, -ается
прогребённый; кр. ф. -ён, -ена
прогрев, -а
прогреваемость, -и
прогревание, -я
прогревать, -аю, -ает
прогреваться, -аюсь, -ается
прогревочный
прогреметь, -млю, -мит
прогресс, -а
прогрессивка, -и, р. мн. -вок
прогрессивно-сдельный
прогрессивность, -и
прогрессивный; кр. ф. -вен, -вна
прогрессизм, -а
прогрессировать, -рую, -рует
прогрессирующий
прогрессист, -а
прогрессистка, -и, р. мн. -ток
прогрессистский
прогрессия, -и
прогрести, -ребу, -ребёт; прош. -рёб, -ребла
прогретый
прогреть, -ею, -еет
прогреться, -еюсь, -еет
прогрёбший
прогромыхать, -аю, -ает
прогрохотать, -хочу, -хочет
прогрузить, -ужу, -узит
прогрузиться, -ужусь, -узится
прогрызание, -я
прогрызать, -аю, -ает
прогрызаться, -ается
прогрызенный; кр. ф. -ен, -ена
прогрызть, -зу, -зёт; прош. -ыз, -ызла
прогрызться, -зётся; прош. -ызся, -ызлась
прогрызший
прогрызшийся
прогудеть, -ужу, -удит
прогул, -а
прогуливание, -я
прогуливать, -аю, -ает
прогуливаться, -аюсь, -ается
прогулка, -и, р. мн. -лок
прогулочка, -и, р. мн. -чек
прогулочный
прогульный
прогульщик, -а
прогульщица, -ы, тв. -ей
прогулянный; кр. ф. -ян, -яна
прогулять, -яю, -яет
прогуляться, -яюсь, -яется
прогундосить, -ошу, -осит
продавать, -даю, -даёт
продаваться, -даюсь, -даётся
продавец, -вца, тв. -вцом, р. мн. -вцов
продавец-консультант, продавца-консультанта
продавить, -авлю, -авит
продавиться, -авится
продавленный; кр. ф. -ен, -ена
продавливание, -я
продавливать, -аю, -ает
продавливаться, -ается
продавщица, -ы, тв. -ей
продажа, -и, тв. -ей
продажность, -и
продажный; кр. ф. -жен, -жна
продалбливать, -аю, -ает
продалбливаться, -ается
проданный; кр. ф. продан, продана, продано
продвижение, -я
продвинутый
продвинуть, -ну, -нет
продвинуться, -нусь, -нется
продебатированный; кр. ф. -ан, -ана
продебатировать, -рую, -рует
продебатироваться, -руется
продевание, -я
продевать, -аю, -ает
продеваться, -ается
продегустированный; кр. ф. -ан, -ана
продегустировать, -рую, -рует
продегустироваться, -руется
продежуренный; кр. ф. -ен, -ена
продежурить, -рю, -рит
продезинфицированный; кр. ф. -ан, -ана
продезинфицировать, -рую, -рует
продезинфицироваться, -руюсь, -руется
продекламированный; кр. ф. -ан, -ана
продекламировать, -рую, -рует
продекларированный; кр. ф. -ан, -ана
продекларировать, -ирую, -ирует
продел, -а
проделанный; кр. ф. -ан, -ана
проделать, -аю, -ает
проделка, -и, р. мн. -лок
проделывать, -аю, -ает
проделываться, -ается
продельный
продельфин, -а
продемонстрированный; кр. ф. -ан, -ана
продемонстрировать, -рую, -рует
продержанный; кр. ф. -ан, -ана
продержать, -ержу, -ержит
продержаться, -ержусь, -ержится
продетый
продеть, -ену, -енет
продеться, -енется
продефилировать, -рую, -рует
продешевить, -влю, -вит
продешевлённый; кр. ф. -ён, -ена
продешевлять, -яю, -яет
продёрганный; кр. ф. -ан, -ана
продёргать, -аю, -ает
продёргаться, -ается
продёргивание, -я
продёргивать, -аю, -ает
продёргиваться, -ается
продёржечный
продёржка, -и, р. мн. -жек
продёрнутый
продёрнуть, -ну, -нет
продёрнуться, -нется
продиктованный; кр. ф. -ан, -ана
продиктовать, -тую, -тует
продимпорт, -а
продирать, -аю, -ает
продираться, -аюсь, -ается
продирижированный; кр. ф. -ан, -ана
продирижировать, -рую, -рует
продлевать, -аю, -ает
продлеваться, -ается
продление, -я
продлёнка, -и, р. мн. -нок
продлённый; кр. ф. -ён, -ена
продлить, -лю, -лит
продлиться, -лится
продмаг, -а
продналог, -а
продовольственный
продовольствие, -я
продовольствовать, -твую, -твует
продовольствоваться, -твуюсь, -твуется
продолбить, -блю, -бит
продолбиться, -бится
продолблённый; кр. ф. -ён, -ена
продолговатость, -и
продолговатый
продолжатель, -я
продолжательница, -ы, тв. -ей
продолжать, -аю, -ает
продолжаться, -ается
продолжающий
продолжающийся
продолжение, -я
продолженный; кр. ф. -ен, -ена
продолжительность, -и
продолжительный; кр. ф. -лен, -льна
продолжить, -жу, -жит
продолжиться, -жится
продольновязаный
продольно-полосатый
продольно-поперечный
продольно-распиловочный
продольно-резательный
продольно-строгальный
продольно-фрезерный
продольный
продорожиться, -жусь, -жится
продотряд, -а
продотрядник, -а
продохнуть, -ну, -нёт
продпункт, -а
продраенный; кр. ф. -ен, -ена
продразвёрстка, -и
продраить, -аю, -аит
продранный; кр. ф. -ан, -ана
продребезжать, -зжу, -зжит
продрейфовать, -фую, -фует
продремать, -емлю, -емлет
продрогнуть, -ну, -нет; прош. -ог, -огла
продрогший
продрожать, -жу, -жит
продром, -а
продромальный
продрыхнуть, -ну, -нет; прош. -ых, -ыхла
продрыхший
продубить, -блю, -бит
продубиться, -бится
продублённый; кр. ф. -ён, -ена
продув, -а
продувальщик, -а
продувание, -я
продувательный
продувать, -аю, -ает
продуваться, -аюсь, -ается
продувка, -и, р. мн. -вок
продувной
продувочный
продудеть, -ужу, -удит
продукт, -а
продуктивность, -и
продуктивный; кр. ф. -вен, -вна
продуктовый
продуктообмен, -а
продуктопровод, -а
продукционный
продукция, -и
продуманно, нареч.
продуманность, -и
продуманный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -анна (ответы убедительны, продуманны)
продумать, -аю, -ает
продумывание, -я
продумывать, -аю, -ает
продумываться, -ается
продутый
продуть, -дую, -дует
продуться, -дуюсь, -дуется
продух, -а
продуцент, -а
продуцирование, -я
продуцированный; кр. ф. -ан, -ана
продуцировать, -рую, -рует
продуцироваться, -руется
продушенный; кр. ф. -ен, -ена и продушённый; кр. ф. -ён, -ена
продушина, -ы
продушить, -ушу, -ушит
продушиться, -ушусь, -ушится
продымить, -млю, -мит
продымиться, -млюсь, -мится
продымлённый; кр. ф. -ён, -ена и продымленный; кр. ф. -ен, -ена
продырявить, -влю, -вит
продырявиться, -вится
продырявленный; кр. ф. -ен, -ена
продырявливать, -аю, -ает
продырявливаться, -ается
продых: без продыху
продых: без продыху
продыхнуть, -ну, -нёт (прост. к продохнуть)
продышать, -ышу, -ышит
продышаться, -ышусь, -ышится
продюсер, -а
продюсерский
продюсированный; кр. ф. -ан, -ана
продюсировать, -рую, -рует
продюсироваться, -руется
проевший
проевшийся
проедание, -я
проедать, -аю, -ает
проедаться, -аюсь, -ается
проеденный; кр. ф. -ен, -ена
проезд, -а
проездить, -езжу, -ездит
проездиться, -езжусь, -ездится
проездка, -и
проездной
проездом, нареч.
проезжать, -аю, -ает
проезжаться, -аюсь, -ается
проезжающий
проезжающийся
проезженный; кр. ф. -ен, -ена
проезживать, -аю, -ает
проезживаться, -ается
проезжий
проект, -а
проектант, -а
проективный
проектирование, -я
проектированный; кр. ф. -ан, -ана
проектировать, -рую, -рует
проектироваться, -руется
проектировка, -и
проектировочный
проектировщик, -а
проектировщица, -ы, тв. -ей
проект-концепция, -и
проектно-изыскательский
проектно-конструкторский
проектно-монтажный
проектно-рекламный
проектно-сметный
проектно-строительный
проектно-эксперименталь-ный
проектный
проектор, -а
проекционно-разностный
проекционный
проекция, -и
проелозить, -ожу, -озит
проесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
проесться, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; прош. -елся, -елась
проехать, -еду, -едет
проехаться, -едусь, -едется
проецирование, -я
проецированный; кр. ф. -ан, -ана
проецировать, -рую, -рует
проецироваться, -руется
проём, -а
проёмный
прожаренный; кр. ф. -ен, -ена
прожаривание, -я
прожаривать, -аю, -ает
прожариваться, -аюсь, -ается
прожарить, -рю, -рит
прожариться, -рюсь, -рится
прожарка, -и
прожарочный
прожатый
прожать 1, -жму, -жмёт
прожать 2, -жну, -жнёт
прожаться 1, -жмусь, -жмётся
прожаться 2, -жнётся
прожданный; кр. ф. -ан, -ана
прождать, -ду, -дёт; прош. -ал, -ала, -ало
прожевать, -жую, -жуёт
прожеваться, -жуётся
прожект, -а
прожектёр, -а
прожектёрский
прожектёрство, -а
прожектёрствовать, -твую, -твует
прожектор, -а, мн. -ы, -ов и -а, -ов
прожекторист, -а
прожектористка, -и, р. мн. -ток
прожекторный
прожелть, -и
прожечь, -жгу, -жжёт, -жгут; прош. -жёг, -жгла
прожечься, -жжётся, -жгутся; прош. -жёгся, -жглась
прожёванный; кр. ф. -ан, -ана
прожёвывание, -я
прожёвывать, -аю, -ает
прожёвываться, -ается
прожёгший
прожёгшийся
прожжённость, -и
прожжённый; кр. ф. прич. -ён, -ена
проживание, -я
проживать, -аю, -ает
проживаться, -аюсь, -ается
прожигание, -я
прожигатель, -я: прожигатель жизни
прожигатель, -я: прожигатель жизни
прожигательница, -ы, тв. -ей: прожигательница жизни
прожигательница, -ы, тв. -ей: прожигательница жизни
прожигательный
прожигать, -аю, -ает
прожигаться, -ается
прожилина, -ы
прожилка, -и, р. мн. -лок
прожилок, -лка (горн.)
прожимать, -аю, -ает
прожиматься, -аюсь, -ается
прожинать, -аю, -ает
прожинаться, -ается
прожирать, -аю, -ает
прожираться, -аюсь, -ается
прожиренный; кр. ф. -ен, -ена
прожиривать, -аю, -ает
прожириваться, -ается
прожирить, -рю, -рит
прожириться, -рится
прожитие, -я
прожиток, -тка
прожиточный
прожитый; кр. ф. прожит, прожита, прожито
прожог, -а, но глаг. прожёг
прожорливость, -и
прожорливый
прожранный; кр. ф. -ан, -ана, -ано
прожрать, -ру, -рёт; прош. -ал, -ала, -ало
прожраться, -русь, -рётся; прош. -ался, -алась, -алось
прожужжать, -жжу, -жжит
прожурчать, -чит
проза, -ы
прозаизм, -а
прозаик, -а
прозаический
прозаичность, -и
прозаичный; кр. ф. -чен, -чна
прозакладывать, -аю, -ает
прозаниматься, -аюсь, -ается
прозападный
прозаседать, -аю, -ает
прозаседаться, -аюсь, -ается
прозванивать, -аю, -ает
прозвание, -я
прозванный; кр. ф. -ан, -ана
прозвенеть, -нит
прозвище, -а
прозвонить, -ню, -нит
прозвучать, -чит
прозевать, -аю, -ает
прозектор, -а
прозекторская, -ой
прозекторский
прозекторство, -а
прозектура, -ы
прозеленеть, -еет
прозелень, -и
прозелит, -а
прозелитизм, -а
прозелитка, -и, р. мн. -ток
прозелитский
прозелитство, -а
прозенхима, -ы
прозёванный; кр. ф. -ан, -ана
прозёвывать, -аю, -ает
прозимовать, -мую, -мует
прозит, неизм.
прознавать, -наю, -наёт
прознать, -аю, -ает
прозодежда, -ы
прозолоть, -и
прозондированный; кр. ф. -ан, -ана
прозондировать, -рую, -рует
прозопопея, -и и просопопея, -и
прозорливец, -вца, тв. -вцем, р. мн. -вцев
прозорливица, -ы, тв. -ей
прозорливость, -и
прозорливый
прозрачно-синий
прозрачность, -и
прозрачно-чистый
прозрачный; кр. ф. -чен, -чна
прозревать, -аю, -ает
прозрение, -я
прозреть, -рю, -рит и -ею, -еет
прозубренный; кр. ф. -ен, -ена
прозубривать, -аю, -ает
прозубриваться, -ается
прозубрить, -убрю, -убрит
прозывать, -аю, -ает
прозываться, -аюсь, -ается
прозябание, -я
прозябать, -аю, -ает
прозябнуть, -ну, -нет; прош. -зяб, -зябла
прозябший
проигнорированный; кр. ф. -ан, -ана
проигнорировать, -рую, -рует
проигранный; кр. ф. -ан, -ана
проиграть, -аю, -ает
проиграться, -аюсь, -ается
проигрывание, -я
проигрыватель, -я
проигрывать, -аю, -ает
проигрываться, -аюсь, -ается
проигрыш, -а, тв. -ем
проигрышный
произведение, -я
произведённый; кр. ф. -ён, -ена
произведший
произведшийся
произвести, -еду, -едёт; прош. -ёл, -ела
произвестись, -едётся; прош. -ёлся, -елась
произвесткованный; кр. ф. -ан, -ана
произвестковать, -кую, -кует
произвестковаться, -куется
производитель, -я
производительность, -и
производительный; кр. ф. -лен, -льна
производить, -ожу, -одит
производиться, -одится
производность, -и
производный; кр. ф. -ден, -дна
производственник, -а
производственница, -ы, тв. -ей
производственно-проектный
производственно-террито-риальный
производственно-техниче-ский
производственно-техноло-гический
производственно-экономи-/ческий
производственный
производство, -а
производящий
производящийся
произвол, -а
произволение, -я
произвольность, -и
произвольный; кр. ф. -лен, -льна
произнесение, -я
произнесённый; кр. ф. -ён, -ена
произнести, -су, -сёт; прош. -ёс, -есла
произнёсший
произносительный
произносить, -ошу, -осит
произноситься, -осится
произношение, -я
произойти, -йдёт; прош. -изошёл, -изошла
произраильский
произрастание, -я
произрастать, -ает
произрасти, -тёт; прош. -рос, -росла
произрастить, -ащу, -астит
произращённый; кр. ф. -ён, -ена
произросший
проиллюстрированный; кр. ф. -ан, -ана
проиллюстрировать, -рую, -рует
проимпериалистический
проиндексированный; кр. ф. -ан, -ана
проиндексировать, -рую, -рует
проинкубированный; кр. ф. -ан, -ана
проинкубировать, -рую, -рует
проинспектированный; кр. ф. -ан, -ана
проинспектировать, -рую, -рует
проинструктированный; кр. ф. -ан, -ана
проинструктировать, -рую, -рует
проинтервьюированный; кр. ф. -ан, -ана
проинтервьюировать, -рую, -рует
проинтонированный; кр. ф. -ан, -ана
проинтонировать, -рую, -рует
проинформированный; кр. ф. -ан, -ана
проинформировать, -рую, -рует
происканный; кр. ф. -ан, -ана
проискать, -ищу, -ищет
происки, -ов
проистекать, -ает
проистекший
проистечь, -ечёт, -екут; прош. -ёк, -екла
происходить, -ожу, -одит
происходящий
происхождение, -я
происшествие, -я
пройда, -ы, м. и ж.
пройденный; кр. ф. -ен, -ена
пройдисвет, -а (пройдоха, обл. и прост.)
пройдоха, -и, м. и ж.
пройдошистый
пройдошный; кр. ф. -шен, -шна
пройма, -ы
пройменный
пройти, -йду, -йдёт; прош. прошёл, прошла
пройтись, -йдусь, -йдётся; прош. прошёлся, прошлась
прок, -а и -у
прокажённая, -ой
прокажённый, -ого
проказа, -ы
проказить, -ажу, -азит
проказливость, -и
проказливый
проказник, -а
проказница, -ы, тв. -ей
проказничать, -аю, -ает
проказящий
прокалённый; кр. ф. -ён, -ена
прокалиброванный; кр. ф. -ан, -ана
прокалибровать, -рую, -рует
прокаливаемость, -и
прокаливание, -я
прокаливать, -аю, -ает
прокаливаться, -ается
прокалить, -лю, -лит
прокалиться, -лится
прокалка, -и
прокалывание, -я
прокалывать, -аю, -ает
прокалываться, -аюсь, -ается
прокалякать, -аю, -ает
прокамбий, -я
проканителить, -лю, -лит
проканителиться, -люсь, -лится
прокантоваться, -туюсь, -туется
прокапанный; кр. ф. -ан, -ана
прокапать, -аю, -ает
прокапаться, -ается
прокапчивание, -я
прокапчивать, -аю, -ает
прокапчиваться, -ается
прокапывание, -я
прокапывать, -аю, -ает
прокапываться, -аюсь, -ается
прокарауленный; кр. ф. -ен, -ена
прокараулить, -лю, -лит
прокариоты, -иот, ед. -иота, -ы
прокаркать, -аю, -ает
прокармливание, -я
прокармливать, -аю, -ает
прокармливаться, -аюсь, -ается
прокат, -а
прокатанный; кр. ф. -ан, -ана
прокатать, -аю, -ает
прокататься, -аюсь, -ается
прокатить, -ачу, -атит
прокатиться, -ачусь, -атится
прокатка, -и
прокатно-вальцовочный
прокатно-штамповочный
прокатный
прокатолический
прокатчик, -а
прокатывание, -я
прокатывать, -аю, -ает
прокатываться, -аюсь, -ается
прокачанный; кр. ф. -ан, -ана (от прокачать)
прокачать, -аю, -ает
прокачаться, -аюсь, -ается
прокаченный; кр. ф. -ен, -ена (от прокатить)
прокачивание, -я
прокачивать, -аю, -ает
прокачиваться, -ается
прокачка, -и
прокашивание, -я
прокашивать, -аю, -ает
прокашиваться, -ается
прокашливание, -я
прокашливать, -аю, -ает
прокашливаться, -аюсь, -ается
прокашлянуть, -ну, -нет
прокашлять, -яю, -яет
прокашляться, -яюсь, -яется
прокварцевать, -цую, -цует
прокварцеваться, -цуюсь, -цуется
прокварцованный; кр. ф. -ан, -ана
проквасить, -ашу, -асит
прокваситься, -асится
проквашенный; кр. ф. -ен, -ена
проквашивание, -я
проквашивать, -аю, -ает
проквашиваться, -ается
прокемарить, -рю, -рит
прокиданный; кр. ф. -ан, -ана
прокидать, -аю, -ает
прокидаться, -аюсь, -ается
прокидывать, -аю, -ает
прокидываться, -аюсь, -ается
прокимен, -мна
прокинутый
прокинуть, -ну, -нет
прокинуться, -нусь, -нется
прокипать, -ает
прокипеть, -пит
прокипятить, -ячу, -ятит
прокипятиться, -ятится
прокипячённый; кр. ф. -ён, -ена
прокисание, -я
прокисать, -ает
прокислый
прокиснуть, -нет; прош. -кис, -кисла
прокисший
прокитайский
Прокл, (Проклович, Прокловна)
прокладка, -и, р. мн. -док
прокладной
прокладочный
прокладчик, -а
прокладывание, -я
прокладывать, -аю, -ает
прокладываться, -ается
прокламационный
прокламация, -и
прокламирование, -я
прокламированный; кр. ф. -ан, -ана
прокламировать, -рую, -рует
прокламироваться, -руется
проклевать, -люёт
проклеваться, -люётся
проклеенный; кр. ф. -ен, -ена
проклеивание, -я
проклеивать, -аю, -ает
проклеиваться, -ается
проклеить, -ею, -еит
проклеиться, -еится
проклейка, -и, р. мн. -еек
проклейщик, -а
проклейщица, -ы, тв. -ей
проклепать, -аю, -ает
проклёванный; кр. ф. -ан, -ана
проклёвывание, -я
проклёвывать, -ает
проклёвываться, -ается
проклёпанный; кр. ф. -ан, -ана
проклёпывать, -аю, -ает
проклёпываться, -ается
проклинать, -аю, -ает
проклинаться, -аюсь, -ается
проклитика, -и
проклитический
проклюнуть, -нет
проклюнуться, -нется
проклявший
проклясть, -яну, -янёт; прош. проклял, -яла, прокляло
проклятие, -я
проклятущий
проклятый, прил.
проклятый; кр. ф. -ят, -ята, -ято, прич.
прокованный; кр. ф. -ан, -ана
проковать, -кую, -куёт
проковаться, -куётся
проковка, -и
проковочный
проковывать, -аю, -ает
проковываться, -ается
проковылять, -яю, -яет
проковыривание, -я
проковыривать, -аю, -ает
проковыриваться, -ается
проковырнутый
проковырнуть, -ну, -нёт
проковырянный; кр. ф. -ян, -яна
проковырять, -яю, -яет
проковыряться, -яюсь, -яется
прокол, -а
проколачивать, -аю, -ает
проколачиваться, -ается
проколесить, -ешу, -есит
проколка, -и, р. мн. -лок
проколониалистский
проколотить, -очу, -отит
проколотиться, -очусь, -отится
проколотый
проколоть, -олю, -олет
проколоться, -олюсь, -олется
проколоченный; кр. ф. -ен, -ена
проколупанный; кр. ф. -ан, -ана
проколупать, -аю, -ает
проколупаться, -ается
проколупывать, -аю, -ает
проколупываться, -ается
прокомментированный; кр. ф. -ан, -ана
прокомментировать, -рую, -рует
прокоммунист, -а
прокоммунистический
прокомпостированный; кр. ф. -ан, -ана
прокомпостировать, -рую, -рует
проконопатить, -ачу, -атит
проконопатиться, -атится
проконопаченный; кр. ф. -ен, -ена
проконопачивание, -я
проконопачивать, -аю, -ает
проконопачиваться, -ается
проконспектированный; кр. ф. -ан, -ана
проконспектировать, -рую, -рует
проконсул, -а
проконсульский
проконсульство, -а
проконсультированный; кр. ф. -ан, -ана
проконсультировать, -рую, -рует
проконсультироваться, -руюсь, -руется
проконтролированный; кр. ф. -ан, -ана
проконтролировать, -рую, -рует
проконтролироваться, -руюсь, -руется
прокоп, -а
Прокоп, (Прокопович, Прокоповна)
прокопанный; кр. ф. -ан, -ана
прокопать, -аю, -ает
прокопаться, -аюсь, -ается
Прокопий, (Прокопиевич, Прокопиевна и Прокопьевич, Прокопьевна)
прокопка, -и
прокоптелый
прокоптеть, -пчу, -птит (к коптеть)
прокоптить, -пчу, -птит (к коптить)
прокоптиться, -пчусь, -птится (к коптиться)
прокопчане, -ан, ед. -анин, -а (к Прокопьевск)
прокопчанин, -а (к Прокопьевск)
прокопчённый; кр. ф. -ён, -ена
прокопьевский (от Прокопьевск)
прокорм, -а
прокормить, -ормлю, -ормит
прокормиться, -ормлюсь, -ормится
прокормление, -я
прокормленный; кр. ф. -ен, -ена
прокоротать, -аю, -ает
прокорпеть, -плю, -пит
прокорректированный; кр. ф. -ан, -ана
прокорректировать, -рую, -рует
прокос, -а
прокосить, -ошу, -осит
прокоситься, -осится
прокосчик, -а
прокотированный; кр. ф. -ан, -ана
прокотировать, -рую, -рует
Прокофий, (Прокофиевич, Прокофиевна и Прокофьевич, Прокофьевна)
прокофьевский (от Прокофьев)
прокочевать, -чую, -чует
прокошенный; кр. ф. -ен, -ена
прокравшийся
прокрадываться, -аюсь, -ается
прокрас, -а
прокрасить, -ашу, -асит
прокраситься, -асится
прокраска, -и
прокрасться, -адусь, -адётся; прош. -ался, -алась
прокрахмаленный; кр. ф. -ен, -ена
прокрахмаливать, -аю, -ает
прокрахмаливаться, -ается
прокрахмалить, -лю, -лит
прокрахмалиться, -лится
прокрашенный; кр. ф. -ен, -ена
прокрашивание, -я
прокрашивать, -аю, -ает
прокрашиваться, -ается
прокредитованный; кр. ф. -ан, -ана
прокредитовать, -тую, -тует
прокремлёвский
прокричать, -чу, -чит
прокроить, -ою, -оит
прокруженный; кр. ф. -ен, -ена и прокружённый; кр. ф. -ён, -ена
прокружить, -ужу, -ужит
прокружиться, -ужусь, -ужится
прокрутить, -учу, -утит
прокрутиться, -учусь, -утится
прокрутка, -и, р. мн. -ток
прокрученный; кр. ф. -ен, -ена
прокручивание, -я
прокручивать, -аю, -ает
прокручиваться, -ается
прокрывать, -аю, -ает
прокрываться, -ается
прокрытый
прокрыть, -крою, -кроет
прокрякать, -аю, -ает
прокряхтеть, -хчу, -хтит
проксимальный
проктит, -а
проктолог, -а
проктологический
проктология, -и
прокудахтать, -хчу, -хчет
прокукарекать, -аю, -ает
прокуковать, -кукую, -кукует
прокультивированный; кр. ф. -ан, -ана
прокультивировать, -рую, -рует
прокупоросить, -рошу, -росит
прокупороситься, -росится
прокупорошенный; кр. ф. -ен, -ена
прокурадор, -а (депутат кортеса в Испании)
прокурат, -а (проказник, плут, прост. устар.)
прокуратор, -а (чиновник в Древнем Риме; должностное лицо в риксдаге Швеции)
прокуратура, -ы
прокуренный; кр. ф. -ен, -ена
прокуривать, -аю, -ает
прокуриваться, -аюсь, -ается
прокурист, -а
прокурить, -урю, -урит
прокуриться, -урюсь, -урится
прокурор, -а
прокурорский
прокус, -а
прокусанный; кр. ф. -ан, -ана
прокусать, -аю, -ает
прокусить, -ушу, -усит
прокусывать, -аю, -ает
прокусываться, -ается
прокутить, -учу, -утит
прокутиться, -учусь, -утится
прокученный; кр. ф. -ен, -ена
прокучивание, -я
прокучивать, -аю, -ает
прокучиваться, -аюсь, -ается
прокушенный; кр. ф. -ен, -ена
пролагать, -аю, -ает
пролагаться, -ается
пролаз, -а (действие; узкий проход)
пролаза, -ы, м. и ж. (пройдоха)
пролазать, -аю, -ает
пролазить, -ажу, -азит
пролазничать, -аю, -ает
пролазничество, -а
пролактин, -а
проламины, -ов, ед. -мин, -а
проламывание, -я
проламывать, -аю, -ает
проламываться, -ается
пролан, -а
пролапс, -а
пролаять, -ает
пролегать, -ает
пролегомены, -мен
пролежать, -жу, -жит
пролежаться, -жусь, -жится
пролежень, -жня
пролежневый
пролезать, -аю, -ает
пролезть, -лезу, -лезет; прош. -лез, -лезла
пролезший
пролентяйничать, -аю, -ает
пролепетать, -печу, -печет
пролеска, -и, р. мн. -сок (подснежник)
пролесник, -а
пролесок, -ска (перелесок)
пролетариат, -а
пролетаризация, -и
пролетаризированный; кр. ф. -ан, -ана
пролетаризировать, -ирую, -ирует
пролетаризироваться, -ируюсь, -ируется
пролетаризованный; кр. ф. -ан, -ана
пролетаризовать, -зую, -зует
пролетаризоваться, -зуюсь, -зуется
пролетарий, -я
пролетарка, -и, р. мн. -рок
пролетарский
пролетать, -аю, -ает
пролететь, -лечу, -летит
пролеткультовец, -вца, тв. -вцем, р. мн. -вцев
пролеткультовский
пролетье, -я (перволетье)
пролеченный; кр. ф. -ен, -ена
пролечивать, -аю, -ает
пролечиваться, -ается
пролечить, -ечу, -ечит
пролечиться, -ечусь, -ечится
пролечь, -ляжет, -лягут; прош. -лёг, -легла
пролёгший
пролёжанный; кр. ф. -ан, -ана
пролёживать, -аю, -ает
пролёживаться, -ается
пролёт, -а
пролётка, -и, р. мн. -ток
пролётный
пролётом, нареч.
пролив, -а
проливать, -аю, -ает
проливаться, -ается
проливень, -вня
проливной (дождь)
проливный (от пролив)
проливчик, -а
пролинованный; кр. ф. -ан, -ана
пролиновать, -ную, -нует
пролистанный; кр. ф. -ан, -ана
пролистать, -аю, -ает
пролистнуть, -ну, -нёт
пролистывать, -аю, -ает
пролистываться, -ается
пролитие, -я
пролитый; кр. ф. пролит, пролита, пролито
пролиферация, -и
пролификация, -и
пролицензированный; кр. ф. -ан, -ана
пролицензировать, -рую, -рует
пролоббированный; кр. ф. -ан, -ана
пролоббировать, -рую,
пролов, -а
проловить, -влю, -овит
проловиться, -влюсь, -овится
пролог, -а (вступление)
прологарифмировать, -рую, -рует
проложенный; кр. ф. -ен, -ена
проложить, -ожу, -ожит
проложный (от Пролог)
пролом, -а
проломанный; кр. ф. -ан, -ана
проломать, -аю, -ает
проломаться, -ается
проломить, -омлю, -омит
проломиться, -омится
проломленный; кр. ф. -ен, -ена
проломник, -а
проломный
пролонгатор, -а
пролонгация, -и
пролонгирование, -я
пролонгированный; кр. ф. -ан, -ана
пролонгировать, -рую, -рует
пролонгироваться, -руется
пролопотать, -почу, -почет
пролысина, -ы
пролюбить, -блю, -любит
пролювиальный
пролювий, -я
пром... - первая часть сложных слов, пишется слитно
промагистрат, -а
промагистратура, -ы
промазанный; кр. ф. -ан, -ана
промазать, -ажу, -ажет
промазка, -и
промазученный; кр. ф. -ен, -ена
промазывание, -я
промазывать, -аю, -ает
промазываться, -ается
промалывание, -я
промалывать, -аю, -ает
промалываться, -ается
проманеженный; кр. ф. -ен, -ена
проманежить, -жу, -жит
проманежиться, -жусь, -жится
промаргивать, -аю, -ает
промаринованный; кр. ф. -ан, -ана
промариновать, -ную, -нует
промариноваться, -нуюсь, -нуется
промаркированный; кр. ф. -ан, -ана
промаркировать, -рую, -рует
промартель, -и
промаршировать, -рую, -рует
промасленный; кр. ф. -ен, -ена
промасливание, -я
промасливать, -аю, -ает
промасливаться, -ается
промаслить, -лю, -лит
промаслиться, -лится
проматывание, -я
проматывать, -аю, -ает
проматываться, -аюсь, -ается
промах, -а
промахать, -машу, -машет и -аю, -ает
промахивать, -аю, -ает
промахиваться, -аюсь, -ается
промахнуть, -ну, -нёт
промахнуться, -нусь, -нётся
промачивать, -аю, -ает
промачиваться, -ается
промашка, -и, р. мн. -шек
промаянный; кр. ф. -ян, -яна
промаять, -аю, -ает
промаяться, -аюсь, -ается
промбаза, -ы
промбанк, -а
промедление, -я
промедлить, -лю, -лит
промедол, -а
промежность, -и
промежуток, -тка
промежуточный
промельк, -а
промелькать, -аю, -ает
промелькивать, -аю, -ает
промелькнуть, -ну, -нёт
промен, -а
променад, -а
променад-концерт, -а
променаж, -а, тв. -ем
променивать, -аю, -ает
промениваться, -аюсь, -ается
променный
променянный; кр. ф. -ян, -яна
променять, -яю, -яет
променяться, -яюсь, -яется
промер, -а
промеренный; кр. ф. -ен, -ена
промерзаемость, -и
промерзание, -я
промерзать, -аю, -ает
промеривать, -аю, -ает
промериваться, -ается
промеривший(ся)
промерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
промериться, -рится и -ряется; прош.-рился, -рилась
промерник, -а
промерный
промерять, -яю, -яет
промеряться, -яется
промесить, -ешу, -есит
промеситься, -есится
промесса, -ы
промести, -мету, -метёт; прош. -мёл, -мела
прометать 1, -аю, -ает, сов. (о шитье) и несов. (к промести)
прометаться 1, -ается, сов. (о шитье) и несов. (к промести)
прометаться 2, -ечусь, -ечется, сов. (к метать 2 и метаться)
прометённый; кр. ф. -ён, -ена
прометий, -я
прометнуть, -ну, -нёт
прометнуться, -нусь, -нётся
прометрин, -а
промечтать, -аю, -ает
промешанный; кр. ф. -ан, -ана (от промешать)
промешать, -аю, -ает
промешенный; кр. ф. -ен, -ена (от промесить)
промешивание, -я
промешивать, -аю, -ает
промешиваться, -ается
промешкать, -аю, -ает
промешкаться, -аюсь, -ается
промёрзлый
промёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
промёрзший
промётанный; кр. ф. -ан, -ана
промётка, -и
промётший
промётывание, -я
промётывать, -аю, -ает
промётываться, -аюсь, -ается
промзона, -ы
промигать, -аю, -ает
промигаться, -аюсь, -ается
промилле, нескл., ж. и с.
промин, -а
проминать, -аю, -ает
проминаться, -аюсь, -ается
проминка, -и, р. мн. -нок
промискуитет, -а
промкомбинат, -а
промкомпьютер, -а
промкооперация, -и
промоделированный; кр. ф. -ан, -ана
промоделировать, -рую, -рует
промозглость, -и
промозглый
промозгнуть, -ну, -нет; прош. -мозгнул и -мозг, -мозгла
промозгший
промоина, -ы
промокаемость, -и
промокаемый
промокание, -я
промокательный
промокать, -аю, -ает
промокаться, -аю, -ается
промокашка, -и, р. мн. -шек
промокнутый
промокнуть, -ну, -нёт; прош. -нул, -нула (осушить чем-н. впитывающим влагу)
промокнуть, -ну, -нет; прош. -ок, -окла (стать мокрым)
промокший
промолачивать, -аю, -ает
промолачиваться, -ается
промолвить, -влю, -вит
промолвиться, -влюсь, -вится
промолвленный; кр. ф. -ен, -ена
промолотить, -очу, -отит
промолотиться, -отится
промолотый
промолоть, -мелю, -мелет
промолоться, -мелется
промолоченный; кр. ф. -ен, -ена
промолчать, -чу, -чит
промонархический
промораживание, -я
промораживать, -аю, -ает
промораживаться, -ается
проморгать, -аю, -ает
проморгаться, -аюсь, -ается
проморённый; кр. ф. -ён, -ена
проморить, -рю, -рит
промороженный; кр. ф. -ен, -ена
проморозить, -ожу, -озит
проморозиться, -озится
промороченный; кр. ф. -ен, -ена
проморочить, -чу, -чит
промостить, -ощу, -остит
промотанный; кр. ф. -ан, -ана
промотать, -аю, -ает
промотаться, -аюсь, -ается
промотор, -а (вещество)
промотыженный; кр. ф. -ен, -ена
промотыживать, -аю, -ает
промотыживаться, -ается
промотыжить, -жу, -жит
промоутер, -а (лицо)
промоутерский
промоция, -и
промоченный; кр. ф. -ен, -ена
промочить, -очу, -очит
промочиться, -очится
промощённый; кр. ф. -ён, -ена
промпартия, -и
промпт, -а
промсанитария, -и
промстоки, -ов
промтоварный
промтовары, -ов
промузел, -узла
промульгация, -и
промурлыканный; кр. ф. -ан, -ана
промурлыкать, -ычу, -ычет и -аю, -ает
промурыженный; кр. ф. -ен, -ена
промурыжить, -жу, -жит
промурыжиться, -жусь, -жится
промученный; кр. ф. -ен, -ена
промучивший
промучившийся
промучить, -чу, -чит и -чаю, -чает; прош.-чил, -чила
промучиться, -чусь, -чится и -чаюсь, -чается; прош.-чился, -чилась
промфинплан, -а
промчать, -чу, -чит
промчаться, -чусь, -чится
промыв, -а
промывание, -я
промывательный
промывать, -аю, -ает
промываться, -ается
промывка, -и, р. мн. -вок
промывной
промывочно-пропарочный
промывочный
промыленный; кр. ф. -ен, -ена
промыливать, -аю, -ает
промыливаться, -аюсь, -ается
промылить, -лю, -лит
промысел, -сла (к промышлять)
промысел, -сла (промышленное предприятие)
промысленный; кр. ф. -ен, -ена
промыслительный
промыслить, -лю, -лит
промысловик, -а
промыслово-кооператив-ный
промысловый
промыслы, -ов, ед. промысел, -сла (промышленное предприятие)
промытаренный; кр. ф. -ен, -ена
промытарить, -рю, -рит
промытариться, -рюсь, -рится
промытый
промыть, -мою, -моет
промыться, -моюсь, -моется
промычать, -чу, -чит
промышленник, -а
промышленно-производст-венный
промышленность, -и
промышленно-транспорт-ный
промышленно-финансо-вый
промышленно-экономиче-ский
промышленный
промышлять, -яю, -яет
промышляться, -яется
промякнувший
промякнуть, -нет; прош. -мяк, -мякла
промякший
промямленный; кр. ф. -ен, -ена
промямлить, -лю, -лит
промятый
промять, -мну, -мнёт
промяться, -мнусь, -мнётся
промяукать, -аю, -ает
пронаблюдать, -аю, -ает
пронаос, -а
пронатовский (к НАТО)
пронатор, -а
пронафталиненный; кр. ф. -ен, -ена
пронафталинивать, -аю, -ает
пронафталиниваться, -аюсь, -ается
пронафталинить, -ню, -нится
пронафталиниться, -нюсь, -нится
пронация, -и
пронашивание, -я
пронашивать, -аю, -ает
пронашиваться, -ается
пронежиться, -жусь, -жится
пронесённый; кр. ф. -ён, -ена
пронести, -су, -сёт; прош. -ёсся, -еслась
пронестись, -сусь, -сётся; прош. -ёсся, -еслась
пронефрос, -а
пронёсший
пронёсшийся
пронзать, -аю, -ает
пронзаться, -ается
пронзённый; кр. ф. -ён, -ена
пронзительность, -и
пронзительный; кр. ф. -лен, -льна
пронзить, -нжу, -нзит
пронзиться, -нзится
пронизанный; кр. ф. -ан, -ана
пронизать, -ижу, -ижет
пронизаться, -ижется
пронизка, -и
пронизывание, -я
пронизывать, -аю, -ает
пронизываться, -ается
пронизывающий
пронизывающийся)
пронизь, -и
проникание, -я
проникать, -аю, -ает
проникаться, -аюсь, -ается
проникающий
проникающийся
проникновение, -я
проникновенно, нареч.
проникновенность, -и
проникновенный; кр. ф. -енен, -енна
проникнутый
проникнуть, -ну, -нет; прош. -ик, -икла
проникнуться, -нусь, -нется; прош. -икся, -иклась
проникший
проникшийся
пронимать, -аю, -ает
прониматься, -аюсь, -ается
проницаемость, -и
проницаемый
проницательность, -и
проницательный; кр. ф. -лен, -льна
проницать, -аю, -ает
проницающий
прония, -и
проножка, -и, р. мн. -жек
прономинализация, -и
прономинализированный; кр. ф. -ан, -ана
прономинализироваться, -руется
прононс, -а
пронос, -а
проносить, -ошу, -осит
проноситься, -ошусь, -осится
проночевать, -чую, -чует
проношенный; кр. ф. -ен, -ена
пронумерованный; кр. ф. -ан, -ана
пронумеровать, -рую, -рует
пронумеровывать, -аю, -ает
пронумеровываться, -ается
пронунсиаменто, нескл., с.
проныра, -ы, м. и ж.
проныривать, -аю, -ает
пронырливость, -и
пронырливый
пронырнуть, -ну, -нёт
пронырство, -а
пронюханный; кр. ф. -ан, -ана
пронюхать, -аю, -ает
пронюхивание, -я
пронюхивать, -аю, -ает
пронюхиваться, -ается
пронянчить, -чу, -чит
пронянчиться, -чусь, -чится
пронятый; кр. ф. -ят, -ята, -ято
проняться, проймусь, проймётся; прош. -ялся, -ялась, -ялось
прообедать, -аю, -ает
прообраз, -а
прообразовать, -зую, -зует
прообразовывать, -аю, -ает
прообразовываться, -ается
проолифить, -флю, -фит
проолифиться, -фится
проолифленный; кр. ф. -ен, -ена
прооперированный; кр. ф. -ан, -ана
прооперировать, -ирую, -ирует
прооперироваться, -ируюсь, -ируется
прооппонированный; кр. ф. -ан, -ана
прооппонировать, -рую, -рует
проорать, -ру, -рёт
проохать, -аю, -ает
пропавший
пропаганда, -ы
пропагандирование, -я
пропагандированный; кр. ф. -ан, -ана
пропагандировать, -рую, -рует
пропагандироваться, -руется
пропагандист, -а
пропагандистка, -и, р. мн. -ток
пропагандистский
пропадать, -аю, -ает
пропадом: пропади пропадом
пропадом: пропади пропадом
пропажа, -и, тв. -ей
пропазин, -а
пропаивать, -аю, -ает
пропаиваться, -аюсь, -ается
пропалённый; кр. ф. -ён, -ена
пропалзывать, -аю, -ает
пропаливать, -аю, -ает
пропаливаться, -ается
пропалить, -лю, -лит
пропалывание, -я
пропалывать, -аю, -ает
пропалываться, -аю, -ается
пропан, -а
пропаренный; кр. ф. -ен, -ена
пропаривание, -я
пропаривать, -аю, -ает
пропариваться, -аюсь, -ается
пропарить, -рю, -рит
пропариться, -рюсь, -рится
пропарка, -и, р. мн. -рок
пропарочный
пропарывание, -я
пропарывать, -аю, -ает
пропарываться, -ается
пропасённый; кр. ф. -ён, -ена
пропасти, -су, -сёт; прош. -ас, -асла
пропастись, -сётся; прош. -асся, -аслась
пропасть, -аду, -адёт; прош. -ал, -ала
пропасть, -и, мн. -и, -ей и -ей
пропасший
пропасшийся
пропаханный; кр. ф. -ан, -ана
пропахать, -ашу, -ашет
пропахаться, -ашется
пропахивание, -я
пропахивать, -аю, -ает
пропахиваться, -ается
пропахнуть, -ну, -нет; прош. -ах, -ахла
пропахший
пропашка, -и, р. мн. -шек
пропашник, -а
пропашной
пропащий
пропаянный; кр. ф. -ян, -яна
пропаять, -яю, -яет
пропедевтика, -и
пропедевтический
пропекать, -аю, -ает
пропекаться, -аюсь, -ается
пропеллер, -а
пропеллерный
пропердин, -а
пропереть, -пру, -прёт; прош. -пёр, -пёрла
пропереться, -прусь, -прётся; прош. -пёрся, -пёрлась
проперченный; кр. ф. -ен, -ена и проперчённый; кр. ф. -ён, -ена
проперчивание, -я
проперчивать, -аю, -ает
проперчиваться, -ается
проперчить, -чу, -чит и проперчить, -чу, -чит
проперчиться, -чится и проперчиться, -чится
пропесоченный; кр. ф. -ен, -ена
пропесочивать, -аю, -ает
пропесочиваться, -аюсь, -ается
пропесочить, -очу, -очит
пропетлять, -яю, -яет
пропетый
пропеть, -пою, -поёт
пропечатанный; кр. ф. -ан, -ана
пропечатать, -аю, -ает
пропечататься, -аюсь, -ается
пропечатывание, -я
пропечатывать, -аю, -ает
пропечатываться, -аюсь, -ается
пропечённый; кр. ф. -ён, -ена
пропечь, -еку, -ечёт, -екут; прош. -ёк, -екла
пропечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
пропёкший
пропёкшийся
пропёртый
пропёрший
пропёршийся
пропивание, -я
пропивать, -аю, -ает
пропиваться, -аюсь, -ается
пропил, -а (от пропилить)
пропилеи, -ей
пропилен, -а
пропиленный; кр. ф. -ен, -ена
пропиливание, -я
пропиливать, -аю, -ает
пропиливаться, -ается
пропиликанный; кр. ф. -ан, -ана
пропиликать, -аю, -ает
пропилитизация, -и
пропилить, -илю, -илит
пропилка, -и
пропирать, -аю, -ает
пропираться, -аюсь, -ается
прописанный; кр. ф. -ан, -ана
прописать, -ишу, -ишет
прописаться, -ишусь, -ишется
прописка, -и, р. мн. -сок
прописной
прописочный
прописывание, -я
прописывать, -аю, -ает
прописываться, -аюсь, -ается
пропись, -и
прописью, нареч.
пропитание, -я
пропитанность, -и
пропитанный; кр. ф. -ан, -ана
пропитать, -аю, -ает
пропитаться, -аюсь, -ается
пропитие, -я
пропитка, -и, р. мн. -ток
пропитой, прил.
пропиточно-отделочный
пропиточный
пропитчик, -а
пропитывание, -я
пропитывать, -аю, -ает
пропитываться, -аюсь, -ается
пропитый; кр. ф. пропит, пропита, пропито, прич.
пропиханный; кр. ф. -ан, -ана
пропихать, -аю, -ает
пропихаться, -аюсь, -ается
пропихивание, -я
пропихивать, -аю, -ает
пропихиваться, -аюсь, -ается
пропихнутый
пропихнуть, -ну, -нёт
пропихнуться, -нусь, -нётся
пропищать, -щу, -щит
проплавать, -аю, -ает
проплавить, -влю, -вит
проплавка, -и
проплавленный; кр. ф. -ен, -ена
проплавлять, -яю, -яет
проплавляться, -яется
проплаканный; кр. ф. -ан, -ана
проплакать, -ачу, -ачет
проплакаться, -ачусь, -ачется
пропласток, -тка
проплата, -ы
проплатить, -ачу, -атит
проплаченный; кр. ф. -ен, -ена
проплачивать, -аю, -ает
проплачиваться, -ается
проплесневевший
проплесневеть, -еет
проплести, -лету, -летёт; прош. -ёл, -ела
проплестись, -летусь, -летётся; прош. -ёлся, -елась
проплетать, -аю, -ает
проплетаться, -ается
проплетённый; кр. ф. -ён, -ена
проплешина, -ы
проплешинка, -и, р. мн. -нок
проплешистый
проплётший
проплётшийся
проплиопитек, -а
проплутать, -аю, -ает
проплыв, -а
проплывать, -аю, -ает
проплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
проплясанный; кр. ф. -ан, -ана
проплясать, -яшу, -яшет
проповеданный; кр. ф. -ан, -ана
проповедать, -аю, -ает
проповедник, -а
проповедница, -ы, тв. -ей
проповеднический
проповедничество, -а
проповедование, -я
проповедованный; кр. ф. -ан, -ана
проповедовать, -дую, -дует
проповедоваться, -дуется
проповедующий
проповедующийся
проповедь, -и
пропоенный; кр. ф. -ен, -ена
пропоец, -ойца (устар. к пропойца)
пропозициональный
пропозиция, -и
пропоить, -ою, -оит
пропой, -я (на пропой)
пропойный
пропойца, -ы, тв. -ей, м. и ж.
прополаскивание, -я
прополаскивать, -аю, -ает
прополаскиваться, -ается
проползать, -аю, -ает, несов. (к проползти)
проползать, -аю, -ает, сов. (от ползать)
проползти, -зу, -зёт; прош. -олз, -олзла
проползший
прополис, -а
прополка, -и
прополосканный; кр. ф. -ан, -ана
прополоскать, -ощу, -ощет и -аю, -ает
прополоскаться, -ощется и -ается
прополоснуть, -ну, -нёт
прополотый
прополоть, -олю, -олет
прополочный
пропоротый
пропороть, -орю, -орет
пропорхать, -аю, -ает
пропорхнуть, -ну, -нёт
пропорционально-интегра-/льный
пропорционально-мажори-тарный
пропорционально-прогрессивный (налог)
пропорциональность, -и
пропорциональный; кр. ф. -лен, -льна
пропорционирование, -я
пропорционированный; кр. ф. -ан, -ана
пропорция, -и
пропоститься, -ощусь, -остится
пропотевать, -аю, -ает
пропотелый
пропотеть, -ею, -еет
проправительственный
пропревать, -аю, -ает
пропрезидентский
пропретор, -а
пропреть, -ею, -еет
проприорецепторы, -ов, ед. -тор, -а и проприоцепторы, -ов, ед. -тор, -а
проприоцептивный
проприоцепция, -и
пропрясть, -яду, -ядёт; прош. -ял, -яла, -яло
пропс, -а
пропуделять, -яю, -яет
пропульсивный
пропуск, -а, мн. -и, -ов (что-н. пропущенное) и -а, -ов (документ)
пропускаемость, -и
пропускание, -я
пропускать, -аю, -ает
пропускаться, -аюсь, -ается
пропускник, -а
пропускной
пропустить, -ущу, -устит
пропутешествовать, -твую, -твует
пропущенный; кр. ф. -ен, -ена
пропылесосенный; кр. ф. -ен, -ена
пропылесосить, -ошу, -осит
пропылесоситься, -осится
пропылённый; кр. ф. -ён, -ена
пропылить, -лю, -лит
пропылиться, -люсь, -лится
пропыхтеть, -хчу, -хтит
пропьянствовать, -твую, -твует
пропятиться, -ячусь, -ятится
прораб, -а
прорабатывание, -я
прорабатывать, -аю, -ает
прорабатываться, -ается
прорабка, -и, р. мн. -бок
проработанность, -и
проработанный; кр. ф. -ан, -ана
проработать, -аю, -ает
проработаться, -ается
проработка, -и, р. мн. -ток
проработочный
проработчик, -а
прорабский
прорабство, -а
проран, -а
прорастаемость, -и
прорастание, -я
прорастать, -ает
прорасти, -тёт; прош. -рос, -росла
прорастить, -ащу, -астит
проращение, -я
проращённый; кр. ф. -ён, -ена и (в проф. речи) пророщенный; кр. ф. -ен, -ена
проращиваемость, -и
проращивание, -я
проращивать, -аю, -ает
проращиваться, -ается
прорва, -ы
прорванный; кр. ф. -ан, -ана
прореагировать, -рую, -рует
прореветь, -ву, -вёт
прореветься, -вусь, -вётся
проредактированный; кр. ф. -ан, -ана
проредактировать, -рую, -рует
проредактироваться, -руется
проредить, -ежу, -едит
проредиться, -едится
проредь, -и
прореженный; кр. ф. -ен, -ена и прорежённый; кр. ф. -ён, -ена
прореживание, -я
прореживатель, -я
прореживать, -аю, -ает
прореживаться, -ается
прорез, -а
прорезание, -я
прорезанный; кр. ф. -ан, -ана
прорезать, -аю, -ает, несов.
прорезать, -ежу, -ежет, сов.
прорезаться, -ается, несов.
прорезаться, -ежется, сов.
прорезиненный; кр. ф. -ен, -ена
прорезинивание, -я
прорезинивать, -аю, -ает
прорезиниваться, -ается
прорезинить, -ню, -нит
прорезиниться, -нится
прорезка, -и
прорезной
прорезчик, -а
прорезывание, -я
прорезывать, -аю, -ает
прорезываться, -ается
прорезь, -и
прорекать, -аю, -ает
прорекламированный; кр. ф. -ан, -ана
прорекламировать, -рую, -рует
проректор, -а
проректорский
прорепетированный; кр. ф. -ан, -ана
прорепетировать, -рую, -рует
прореха, -и
прорецензированный; кр. ф. -ан, -ана
прорецензировать, -рую, -рует
проречённый; кр. ф. -ён, -ена
проречь, -реку, -речёт, -рекут
прорешка, -и, р. мн. -шек
проржавевший (от проржаветь)
проржавелый
проржаветь, -еет и проржаветь, -еет (покрыться ржавчиной)
проржавивший (от проржавить)
проржавить, -влю, -вит (что)
проржавленный; кр. ф. -ен, -ена
проржать, -жу, -жёт
прорисованный; кр. ф. -ан, -ана
прорисовать, -сую, -сует
прорисоваться, -суется
прорисовка, -и, р. мн. -вок
прорисовывать, -аю, -ает
прорисовываться, -ается
прорись, -и
прорицалище, -а
прорицание, -я
прорицатель, -я
прорицательница, -ы, тв. -ей
прорицать, -аю, -ает
пророгационный
пророгация, -и
пророк, -а
пророкотать, -кочу, -кочет
пророненный; кр. ф. -ен, -ена и проронённый; кр. ф. -ён, -ена
проронить, -оню, -онит
пророссийский
пророст, -а
проросток, -тка
прорость, -и
проросший
пророчащий
пророченный; кр. ф. -ен, -ена
пророческий
пророчество, -а
пророчествовать, -твую, -твует
пророчить, -чу, -чит
пророчиться, -чится
пророчица, -ы, тв. -ей
пророщенный; кр. ф. -ен, -ена (в проф. речи) и проращённый; кр. ф. -ён, -ена
проруб, -а
прорубание, -я
прорубать, -аю, -ает
прорубаться, -аюсь, -ается
прорубить, -ублю, -убит
прорубиться, -ублюсь, -убится
прорубка, -и
прорубленный; кр. ф. -ен, -ена
прорубной
прорубь, -и
проруха, -и
прорыв, -а
прорывать, -аю, -ает
прорываться, -аюсь, -ается
прорывка, -и
прорывной
прорывщик, -а
прорыдать, -аю, -ает
прорысить, -сит
прорыскать, -ыщу, -ыщет и -аю, -ает
прорытие, -я
прорытый
прорыть, -рою, -роет
прорыться, -роюсь, -роется
прорыхлённый; кр. ф. -ён, -ена
прорыхлить, -лю, -лит
прорыхлять, -яю, -яет
прорыхляться, -яется
прорычать, -чу, -чит
просадить, -ажу,/ -адит
просадка, -и, р. мн. -док
просадочный
просажать, -аю, -ает
просаженный; кр. ф. -ен, -ена
просаживание, -я
просаживать, -аю, -ает
просаживаться, -ается
просаленный; кр. ф. -ен, -ена
просаливание, -я
просаливать, -аю, -ает
просаливаться, -ается
просалить, -лю, -лит
просалиться, -лится
просасывание, -я
просасывать, -аю, -ает
просасываться, -ается
просачивание, -я
просачиваться, -ается
просватанный; кр. ф. -ан, -ана
просватать, -аю, -ает
просватывание, -я
просватывать, -аю, -ает
просватываться, -ается
просверкать, -ает
просверкивать, -ает
просверкнуть, -нёт
просверлённый; кр. ф. -ён, -ена
просверливание, -я
просверливать, -аю, -ает
просверливаться, -ается
просверлить, -лю, -лит
просвет, -а
просветитель, -я
просветительница, -ы, тв. -ей
просветительный
просветительский
просветительство, -а
просветить 2, -вечу, -ветит (к просвечивать)
просветиться 2, -вечусь, -ветится (к просвечиваться)
просветление, -я
просветлеть, -ею, -еет
просветлённо, нареч.
просветлённость, -и
просветлённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (ясный, светлый, радостный) -ён, -ённа (музыка просветлённа)
просветлить, -лю, -лит
просветлиться, -лится
просветлять, -яю, -яет
просветляться, -яется
просвеченный; кр. ф. -ен, -ена
просвечивание, -я
просвечивать, -аю, -ает
просвечиваться, -аюсь, -ается
просвещать, -аю, -ает
просвещаться, -аюсь, -ается
просвещение, -я (распро- странение знаний, образования) и Просвещение, -я (ист. эпоха, идейное течение)
просвещённость, -и
просвещённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (образованный, культурный) -ён, -ённа
просвира, -ы, мн. просвиры, просвир, просвирам и просфора, -ы, мн. просфоры, просфор, просфорам
просвирка, -и, р. мн. -рок и просфорка, -и, р. мн. -рок
просвирник, -а и просвирняк, -а
просвирниковые, -ых
просвирня, -и, р. мн. -рен
просвирняк, -а и просвирник, -а
просвистанный; кр. ф. -ан, -ана
просвистать, -ищу, -ищет
просвистеть, -ищу, -истит
просвистывать, -аю, -ает
Просдока
просев, -а
просевание, -я
просевать, -аю, -ает
просеваться, -ается
просевной
просевший
проседание, -я
проседать, -ает
проседь, -и
просеивание, -я
просеивать, -аю, -ает
просеиваться, -ается
просек, -а (горная выработка; устар. к просека)
просека, -и (очищенная от деревьев полоса в лесу)
просекание, -я
просекать, -аю, -ает
просекаться, -ается
просеменить, -ню, -нит
просеминар, -а и просеминарий, -я
просеминарский
просесть, -сядет; прош. -сел, -села
просечённый; кр. ф. -ён, -ена и просеченный; кр. ф. -ен, -ена
просечка, -и, р. мн. -чек
просечный
просечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
просечься, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
просеянный; кр. ф. -ян, -яна
просеять, -ею, -еет
просеяться, -еется
просёлок, -лка
просёлочный
просигналенный; кр. ф. -ен, -ена
просигнализированный; кр. ф. -ан, -ана
просигнализировать, -рую, -рует
просигналить, -лю, -лит
просидеть, -ижу, -идит
просиженный; кр. ф. -ен, -ена
просиживание, -я
просиживать, -аю, -ает
просиживаться, -ается
просинённый; кр. ф. -ён, -ена
просинивать, -аю, -ает
просиниваться, -ается
просинить, -ню, -нит
просинь, -и
просипеть, -иплю, -ипит
проситель, -я
просительница, -ы, тв. -ей
просительный
просительский
просить, прошу, просит
проситься, прошусь, просится
просиять, -яю, -яет
проскабливание, -я
проскабливать, -аю, -ает
проскабливаться, -ается
проскакать, -скачу, -скачет
проскакивание, -я
проскакивать, -аю, -ает
проскальзывание, -я
проскальзывать, -аю, -ает
проскандированный; кр. ф. -ан, -ана
проскандировать, -рую, -рует
проскачка, -и, р. мн. -чек
просквозить, -ит
проскений, -я
проскитаться, -аюсь, -ается
просклонять, -яю, -яет
проскобленный; кр. ф. -ен, -ена
проскоблить, -облю, -облит
проскоблиться, -облится
проскок, -а
проскользнуть, -ну, -нёт
проскомидия, -и
проскопия, -и
проскочить, -очу, -очит
проскребание, -я
проскребать, -аю, -ает
проскребаться, -аюсь, -ается
проскребённый; кр. ф. -ён, -ена
проскрежетать, -жещу, -жещет
проскрести, -ребу, -ребёт; прош. -рёб, -ребла
проскрестись, -ребусь, -ребётся; прош. -рёбся, -реблась
проскрёбка, -и, р. мн. -бок
проскрёбший
проскрёбшийся
проскрёбывание, -я
проскрёбывать, -аю, -ает
проскрёбываться, -аюсь, -ается
проскрипеть, -плю, -пит
проскрипционный
проскрипция, -и
проскулить, -улю, -улит
проскурняк, -а
проскурняковый
проскучать, -аю, -ает
прослабить, -ит
прославить, -влю, -вит
прославиться, -влюсь, -вится
прославление, -я
прославленность, -и
прославленный; кр. ф. -ен, -ена
прославлять, -яю, -яет
прославляться, -яюсь, -яется
прослаивание, -я
прослаивать, -аю, -ает
прослаиваться, -ается
проследить, -ежу, -едит
проследовать, -дую, -дует
прослеженный; кр. ф. -ен, -ена
прослеживание, -я
прослеживать, -аю, -ает
прослеживаться, -ается
прослезиться, -ежусь, -езится
прослоённый; кр. ф. -ён, -ена
прослоить, -ою, -оит
прослоиться, -оится
прослой, -я (геол.)
прослойка, -и, р. мн. -оек
прослоняться, -яюсь, -яется
прослуженный; кр. ф. -ен, -ена
прослужить, -ужу, -ужит
прослушанный; кр. ф. -ан, -ана
прослушать, -аю, -ает
прослушивание, -я
прослушивать, -аю, -ает
прослушиваться, -ается
прослушка, -и, р. мн. -шек
прослывать, -аю, -ает
прослыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
прослышанный; кр. ф. -ан, -ана
прослышать, -шу, -шит
просмаливание, -я
просмаливать, -аю, -ает
просмаливаться, -ается
просматривание, -я
просматривать, -аю, -ает
просматриваться, -аюсь, -ается
просмеивать, -аю, -ает
просмеянный; кр. ф. -ян, -яна
просмеять, -ею, -еёт
просмеяться, -еюсь, -еётся
просмолённый; кр. ф. -ён, -ена
просмолить, -лю, -лит
просмолиться, -лится
просморкаться, -аюсь, -ается
просмотр, -а
просмотренный; кр. ф. -ен, -ена
просмотреть, -отрю, -отрит
просмотровый
проснуться, -нусь, -нётся
просо, -а
прособирать, -аю, -ает
прособираться, -аюсь, -ается
просоветский
просовод, -а
просоводство, -а
просовывание, -я
просовывать, -аю, -ает
просовываться, -аюсь, -ается
просовый
просодема, -ы
просодика, -и
просодический
просодия, -и
просол, -а
просоленный; кр. ф. -ен, -ена и просолённый; кр. ф. -ён, -ена
просолить, -олю, -олит
просолиться, -олится
просолка, -и
просопеть, -оплю, -опит
просопопея, -и и прозопопея, -и
просортированный; кр. ф. -ан, -ана
просортировать, -рую, -рует
просортировывать, -аю, -ает
просортировываться, -ается
просорушка, -и, р. мн. -шек
просос, -а
прососанный; кр. ф. -ан, -ана
прососать, -сосу, -сосёт
прососаться, -сосётся
просохнуть, -ну, -нет; прош. -ох, -охла
просохший
просочиться, -ится
проспанный; кр. ф. -ан, -ана
проспать, -плю, -пит; прош. -ал, -ала, -ало
проспаться, -плюсь, -пится; прош. -ался, -алась, -алось
проспект, -а
проспектный
проспектовый
просперити, нескл., с.
проспиртованный; кр. ф. -ан, -ана
проспиртовать, -тую, -тует
проспиртоваться, -туюсь, -туется
проспиртовывать, -аю, -ает
проспиртовываться, -аюсь, -ается
проспоренный; кр. ф. -ен, -ена
проспоривать, -аю, -ает
проспориваться, -ается
проспорить, -рю, -рит
проспрягать, -аю, -ает
просроченный; кр. ф. -ен, -ена
просрочивать, -аю, -ает
просрочиваться, -ается
просрочить, -чу, -чит
просрочка, -и, р. мн. -чек
проставить, -влю, -вит
проставленный; кр. ф. -ен, -ена
проставлять, -яю, -яет
проставляться, -яется
простагландины, -ов, ед. -ин, -а
простаивание, -я
простаивать, -аю, -ает
простак, -а
просталь, -и
простата, -ы
простатит, -а
простатический
простачка, -и, р. мн. -чек (от простак)
простачок, -чка (от простак)
простегать, -аю, -ает
простегаться, -ается
простейшие, -их
простейший
простеленный; кр. ф. -ен, -ена
простелить, -стелю, -стелет; прош. -ил, -ила
простенек, -нька
простенок, -нка
простеночный
простенький
простережённый; кр. ф. -ён, -ена
простереть, -стру, -стрёт; прош. -тёр, -тёрла
простереться, -стрётся; прош. -тёрся, -тёрлась
простеречь, -регу, -режёт, -регут; прош. -рёг, -регла
простерёгший
простетический
простеть, -ею, -еет
простец, -а, тв. -ом, р. мн. -ов
простецкий
простёганный; кр. ф. -ан, -ана
простёгивание, -я
простёгивать, -аю, -ает
простёгиваться, -ается
простёжка, -и
простёртый
простёрший
простёршийся
простилать, -аю, -ает
простилаться, -ается
простиль, -я
прости-прощай
простирание, -я
простиранный; кр. ф. -ан, -ана
простирать, -аю, -ает
простираться, -ается
простирнутый
простирнуть, -ну, -нёт
простирывание, -я
простирывать, -аю, -ает
простирываться, -ается
простительный; кр. ф. -лен, -льна
проституирование, -я
проституированный; кр. ф. -ан, -ана
проституировать, -рую, -рует
проституироваться, -руется
проститутка, -и, р. мн. -ток
проституция, -и
простить, прощу, простит
проститься, прощусь, простится
простланный; кр. ф. -ан, -ана
простлать, -стелю, -стелет; прош. -ал, -ала
просто, нареч. и частица
простоватость, -и
простоватый
простоволосый
простодушие, -я
простодушничать, -аю, -ает
простодушный; кр. ф. -шен, -шна
просто-запросто
простой 1; кр. ф. прост, проста, просто, просты
простой 2, -я
простойный
простокваша, -и, тв. -ей
простоквашный
простолюдин, -а
простолюдинка, -и, р. мн. -нок
просто-напросто
простонародность, -и
простонародный
простонародье, -я
простонать, -ону, -онет и -аю, -ает
простор, -а
просторечие, -я
просторечный; кр. ф. -чен, -чна
просторнее, сравн. ст.
просторность, -и
просторный; кр. ф. -рен, -рна
просторожённый; кр. ф. -ён, -ена
просторожить, -жу, -жит
простосердечие, -я
простосердечный; кр. ф. -чен, -чна
простота, -ы
простотца, -ы, тв. -ой
простофиля, -и, м. и ж.
простоять, -ою, -оит
прострагивание, -я и простругивание, -я
прострагивать, -аю, -ает и простругивать, -аю, -ает
прострагиваться, -ается и простругиваться, -ается
пространность, -и
пространный; кр. ф. -анен, -анна
пространственно-времен-ной
пространственный
пространство, -а
пространствовать, -твую, -твует
пространщик, -а
пространщица, -ы, тв. -ей
прострация, -и
прострачивание, -я
прострачивать, -аю, -ает
прострачиваться, -ается
прострекотать, -очу, -очет
прострел, -а
простреленный; кр. ф. -ен, -ена (от прострелить)
простреливаемый
простреливать, -аю, -ает
простреливаться, -ается
прострелить, -елю, -елит
прострелянный; кр. ф. -ян, -яна (от прострелять)
прострелять, -яю, -яет
простригать, -аю, -ает
простригаться, -ается
простригший
простриженный; кр. ф. -ен, -ена
простричь, -игу, -ижёт, -игут; прош. -иг, -игла
простроганный; кр. ф. -ан, -ана и проструганный; кр. ф. -ан, -ана
прострогать, -аю, -ает и простругать, -аю, -ает
простроить, -ою, -оит
простроченный; кр. ф. -ен, -ена
прострочить, -очу, -очит
проструганный; кр. ф. -ан, -ана и простроганный; кр. ф. -ан, -ана
простругать, -аю, -ает и прострогать, -аю, -ает
простругивание, -я и прострагивание, -я
простругивать, -аю, -ает и прострагивать, -аю, -ает
простругиваться, -ается и прострагиваться, -ается
простуда, -ы
простудить, -ужу, -удит
простудиться, -ужусь, -удится
простудный
простужать, -аю, -ает
простужаться, -аюсь, -ается
простуженно, нареч.
простуженный; кр. ф. -ен, -ена
простуживать, -аю, -ает
простуживаться, -аюсь, -ается
простуканный; кр. ф. -ан, -ана
простукать, -аю, -ает
простукивание, -я
простукивать, -аю, -ает
простукиваться, -аюсь, -ается
проступать, -ает
проступить, -упит
проступок, -пка
простучать, -чу, -чит
простушка, -и, р. мн. -шек
простывать, -аю, -ает
простывший
простынка, -и, р. мн. -нок
простынный
простыня, -и, мн. простыни, простынь и -ней, -ням
простыня, -и, р. мн. -ынь, м. и ж. (простак, устар.)
простяга, -и, м. и ж.
простяк, -а (устар. к простак)
простячка, -и, р. мн. -чек (от простяк)
простячок, -чка (от простяк)
просудить, -ужу, -удит
просудиться, -ужусь, -удится
просуженный; кр. ф. -ен, -ена
просуживать, -аю, -ает
просуживаться, -аюсь, -ается
просуммированный; кр. ф. -ан, -ана
просуммировать, -рую, -рует
просуммироваться, -руется
просунутый
просунуть, -ну, -нет
просунуться, -нусь, -нется
просушенный; кр. ф. -ен, -ена
просушивание, -я
просушивать, -аю, -ает
просушиваться, -аюсь, -ается
просушить, -ушу, -ушит
просушиться, -ушусь, -ушится
просушка, -и
просуществовать, -твую, -твует
просфора, -ы, мн. просфоры, просфор, просфорам и просвира, -ы, мн. просвиры, просвир, просвирам
просфорка, -и, р. мн. -рок и просвирка, -и, р. мн. -рок
просцениум, -а
просчёт, -а
просчитанный; кр. ф. -ан, -ана
просчитать, -аю, -ает
просчитаться, -аюсь, -ается
просчитывание, -я
просчитывать, -аю, -ает
просчитываться, -аюсь, -ается
просып: без просыпа и без просыпу
просып: без просыпа и без просыпу
просыпание, -я
просыпанный; кр. ф. -ан, -ана
просыпать, -аю, -ает, несов.
просыпать, -плю, -плет, -плют и -пет, -пят, сов.
просыпаться, -аюсь, -ается, несов.
просыпаться, -плется, -плются и -пется, -пятся, сов.
просыпь, -и
просыхать, -аю, -ает
просьба, -ы
просьбица, -ы, тв. -ей
просьбишка, -и, р. мн. -шек
просянка, -и, р. мн. -нок
просяной
просящий
просящийся
протагонист, -а
протагонистка, -и, р. мн. -ток
протазан, -а
протаивать, -ает
протактиний, -я
проталина, -ы
проталинка, -и, р. мн. -нок
проталкивание, -я
проталкивать, -аю, -ает
проталкиваться, -аюсь, -ается
проталлий, -я
проталь, -и
протамины, -ов, ед. -мин, -а
протандрия, -и
протанцевать, -цую, -цует
протанцованный; кр. ф. -ан, -ана
протапливание, -я
протапливать, -аю, -ает
протапливаться, -ается
протаптывание, -я
протаптывать, -аю, -ает
протаптываться, -ается
протараненный; кр. ф. -ен, -ена
протаранивать, -аю, -ает
протараниваться, -ается
протаранить, -ню, -нит
протараторенный; кр. ф. -ен, -ена
протараторить, -рю, -рит
протарахтеть, -хчу, -хтит
протаргол, -а
Протас, (Протасович, Протасовна)
Протасий, (Протасиевич, Протасиевна и Протасьевич, Протасьевна)
протасканный; кр. ф. -ан, -ана
протаскать, -аю, -ает
протаскаться, -аюсь, -ается
протаскивание, -я
протаскивать, -аю, -ает
протаскиваться, -ается
протачанный; кр. ф. -ан, -ана
протачать, -аю, -ает
протачивание, -я
протачивать, -аю, -ает
протачиваться, -ается
протащенный; кр. ф. -ен, -ена
протащить, -ащу, -ащит
протащиться, -ащусь, -ащится
протаять, -ает
протеазы, -аз, ед. -аза, -ы
протеже, нескл., м. и ж.
протежирование, -я
протежированный; кр. ф. -ан, -ана
протежировать, -рую, -рует
протежироваться, -руюсь, -руется
протез, -а
протезирование, -я
протезировать, -рую, -рует
протезист, -а
протезно-ортопедический
протезный
протеи, -ев, ед. -тей, -я (бактерии)
протеиды, -ов, ед. -еид, -а (сложные белки)
протеизм, -а (от Протей)
протеиновый
протеиноиды, -ов, ед. -оид, -а
протеинотерапия, -и
протеинурия, -и
протеины, -ов, ед. -еин, -а (простые белки)
протеический (от Протей)
протей, -я (земноводное)
протейные, -ых
протекание, -я
протекать, -ает
протектор, -а
протекторат, -а
протекторный
протекционизм, -а
протекционирование, -я
протекционист, -а
протекционистский
протекционный
протекция, -и
протелеграфировать, -рую, -рует
протелефонировать, -рую, -рует
протеогенез, -а
протеолиз, -а
протеолитический
протерандрия, -и
протереть, -тру, -трёт; прош. -тёр, -тёрла
протереться, -трусь, -трётся; прош. -тёрся, -тёрлась
протерогенез, -а
протерогиния, -и
протерозой, -я
протерозойский
протерпеть, -ерплю, -ерпит
протесать, -ешу, -ешет
протесниться, -нюсь, -нится
протест, -а
протестант, -а
протестантизм, -а
протестантка, -и, р. мн. -ток
протестантский
протестантство, -а
протестированный; кр. ф. -ан, -ана
протестировать, -рую, -рует (к тест)
протестироваться, -руюсь, -руется (к тест)
протестный
протестованный; кр. ф. -ан, -ана
протестовать, -тую, -тует
протестоваться, -туется
протестующий
протестующийся
протечка, -и, р. мн. -чек
протечный
протечь, -ечёт, -екут; прош. -ёк, -екла
протёк, -а (отверстие в сосуде, крыше и т. п.)
протёкший
протёртый
протёрший
протёршийся
протёс, -а
протёсанный; кр. ф. -ан, -ана
протёска, -и
протёсывание, -я
протёсывать, -аю, -ает
протёсываться, -ается
против, предлог и в знач. сказ.
противень, -вня
противительный
противиться, -влюсь, -вится
противление, -я
противненький
противник, -а
противница, -ы, тв. -ей
противно, нареч., в знач. сказ., предлог
противность, -и
противный; кр. ф. -вен, -вна
противо... - приставка, пишется слитно
противоаварийный
противоалкогольный
противоаллергический
противоатомный
противобактериологичес-кий
противоболевой
противоборство, -а
противоборствовать, -твую, -твует
противовес, -а
противовирусный
противовоздушный
противовоспалительный
противогаз, -а
противогазный
противогазовый
противоглистный
противогнилостный
противогололёдный
противогосударственный
противоградовый
противогрибковый
противогриппозный
противодавление, -я
противодвижение, -я
противодействие, -я
противодействовать, -твую, -твует
противодесантный
противодифтерийный
противодымный
противоестественно, нареч.
противоестественность, -и
противоестественный; кр. ф. -вен и -венен, -венна
противозагарный
противозаконность, -и
противозаконный; кр. ф. -онен, -онна
противозатратный
противозачаточный
противозенитный
противоизлучение, -я
противоизносный
противоионы, -ов, ед. -ион, -а
противоипритный
противокариесный
противокарстовый
противокашлевый
противокоррозийный
противокоррозионный
противолавинный
противолежащий
противолихорадочный
противолодочник, -а
противолодочный
противолучевой
противомалярийный
противометеоритный
противомикробный
противоминный
противомоскитный
противонаправленный; кр. ф. -ен, -ена
противообвальный
противообледенитель, -я
противообледенительный
противообщественный
противооползневый
противоопухолевый
противоотёчный
противооткатный
противопаводковый
противопаразитарный
противоперегрузочный
противопехотный
противопожарный
противопоказание, -я
противопоказанный; кр. ф. -ан, -ана
противополагать, -аю, -ает
противополиомиелитный
противоположение, -я
противоположенный; кр. ф. -ен, -ена, прич.
противоположить, -ожу, -ожит
противоположность, -и
противоположный; кр. ф. -жен, -жна, прил.
противопоставить, -влю, -вит
противопоставление, -я
противопоставленность, -и
противопоставленный; кр. ф. -ен, -ена
противопоставлять, -яю, -яет
противопоставляться, -яюсь, -яется
противоправительствен-ный
противоправность, -и
противоправный; кр. ф. -вен, -вна
противопригарный
противопролежневый
противорадиационный
противорадиолокационный
противоракета, -ы
противоракетный
противораковый
противоречащий
противоречивость, -и
противоречивый
противоречие, -я
противоречить, -чу, -чит
противосамолётный
противосияние, -я
противоскольжение, -я
противосложение, -я
противосолнечный
противостаритель, -я
противостолбнячный
противостояние, -я
противостоять, -ою, -оит
противосудорожный
противотанкист, -а
противотанковый
противотечение, -я
противотифозный
противоток, -а
противотоксичный; кр. ф. -чен, -чна
противоторпедный
противотуберкулёзный
противотуманный
противоугарный
противоугон, -а
противоугонный
противоударный
противоутомитель, -я
противофаза, -ы
противофильтрационный
противохимический
противоход, -а
противохолерный
противоцинготный
противочлен, -а
противочумный
противошоковый
противошумный
противошумовой
противошумы, -ов
противоэнцефалитный
противоэпидемический
противоэрозийный
противоэрозионный
противоядерный
противоядие, -я
противу, предлог (устар. к против)
противящийся
протий, -я
протирание, -я
протирать, -аю, -ает
протираться, -аюсь, -ается
протирка, -и, р. мн. -рок
протирочный
протирщик, -а
протирщица, -ы, тв. -ей
протисканный; кр. ф. -ан, -ана
протискать, -аю, -ает
протискаться, -аюсь, -ается
протискивать, -аю, -ает
протискиваться, -аюсь, -ается
протиснутый
протиснуть, -ну, -нет
протиснуться, -нусь, -нется
протистология, -и
протисты, -ов, ед. -ист, -а
протканный; кр. ф. -ан, -ана
проткать, -ку, -кёт; прош. -ал, -ала, -ало
проткнутый
проткнуть, -ну, -нёт
протлеть, -ею, -еет
прото... - приставка, пишется слитно
протобестия, -и
протогиния, -и
протогиппус, -а
протогосударство, -а
протограф, -а
протодерма, -ы
протодьякон, -а и протодиакон, -а
протодьяконство, -а и протодиаконство, -а
протозвезда, -ы, мн. звёзды, -звёзд
протозвёздный
протозоа, нескл., мн.
протозоологический
протозоология, -и
протоиерей, -я
протоиерейский
протоиерейство, -а
протоиндийский
протоисторический
протоистория, -и
проток, -а и протока, -и
протоканалья, -и, р. мн. -лий
протокитайский
протококки, -ов, ед. -кокк, -а
протококковый
протокол, -а
протоколирование, -я
протоколированный; кр. ф. -ан, -ана
протоколировать, -рую, -рует
протоколироваться, -руется
протоколист, -а
протокольный
протоксилема, -ы
протолканный; кр. ф. -ан, -ана
протолкать, -аю, -ает
протолкаться, -аюсь, -ается
протолкнутый
протолкнуть, -ну, -нёт
протолкнуться, -нусь, -нётся
протолковать, -кую, -кует
протолокший
протолочь, -лку, -лчёт, -лкут; прош. -лок, -лкла
протолчённый; кр. ф. -ён, -ена
протомить, -млю, -мит
протомиться, -млюсь, -мится
протомлённый; кр. ф. -ён, -ена
протон, -а
протонема, -ы
протонеолит, -а
протонефридии, -ев, ед. -дий, -я
протонный
протон-протонный
протопатический
протопать, -аю, -ает
протопектин, -а
протопить, -оплю, -опит
протопиться, -опится
протоплазма, -ы
протоплазматический
протоплазменный
протопланета, -ы
протопланетный
протопласт, -а
протоплатформа, -ы
протопленный; кр. ф. -ен, -ена
протопоп, -а
протопопица, -ы, тв. -ей
протопопский
протопресвитер, -а
протоптанный; кр. ф. -ан, -ана
протоптать, -опчу, -опчет
протоптаться, -опчусь, -опчется
протоптер, -а
проторгованный; кр. ф. -ан, -ана
проторговать, -гую, -гует
проторговаться, -гуюсь, -гуется
проторговывать, -аю, -ает
проторговываться, -аюсь, -ается
проторённость, -и
проторённый; кр. ф. -ён, -ена
проторжка, -и
протори, -ей
проторить, -рю, -рит
проториться, -рюсь, -рится
проторчать, -чу, -чит
проторять, -яю, -яет
проторяться, -яется
протосковать, -кую, -кует
протосолнечный
протостела, -ы
прототип, -а
прототипический
прототрофный
прототрофы, -ов, ед. -троф, -а
протофибриллы, -илл, ед. -илла, -ы
протофлоэма, -ы
протохлорофилл, -а
протоцератопс, -а
проточенный; кр. ф. -ен, -ена, прич.
проточина, -ы
проточить, -очу, -очит
проточка, -и
проточный; кр. ф. -чен, -чна, прил.
протрава, -ы
протравитель, -я
протравить, -авлю, -авит
протравка, -и
протравление, -я
протравленный; кр. ф. -ен, -ена
протравливание, -я
протравливатель, -я
протравливать, -аю, -ает
протравливаться, -ается
протравлять, -яю, -яет
протравляться, -яется
протравной
протравочный
протрактор, -а
протраленный; кр. ф. -ен, -ена
протраливать, -аю, -ает
протраливаться, -ается
протралить, -лю, -лит
протранжиренный; кр. ф. -ен, -ена
протранжиривать, -аю, -ает
протранжириваться, -аюсь, -ается
протранжирить, -рю, -рит
протранжириться, -рюсь, -рится
протранскрибированный; кр. ф. -ан, -ана
протранскрибировать, -рую, -рует
протратить, -ачу, -атит
протратиться, -ачусь, -атится
протраченный; кр. ф. -ен, -ена
протрачивать, -аю, -ает
протрачиваться, -аюсь, -ается
протрезветь, -ею, -еет
протрезвить, -влю, -вит
протрезвиться, -влюсь, -вится
протрезвление, -я
протрезвлённый; кр. ф. -ён, -ена
протрезвлять, -яю, -яет
протрезвляться, -яюсь, -яется
протрепать, -еплю, -еплет, -еплют и -епет, -епят
протрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся
протрещать, -щу, -щит
протриерованный; кр. ф. -ан, -ана
протриеровать, -рую, -рует
протромбин, -а
протрубить, -блю, -бит
протрубленный; кр. ф. -ен, -ена
протрудиться, -ужусь, -удится
протрусить, -ушу, -усит
протруситься, -усится
протрушенный; кр. ф. -ен, -ена
протрясать, -аю, -ает
протрясаться, -ается
протрясённый; кр. ф. -ён, -ена
протрясти, -су, -сёт; прош. -яс, -ясла
протрястись, -сусь, -сётся; прош. -ясся, -яслась
протрясший
протрясшийся
протряхивание, -я
протряхивать, -аю, -ает
протряхиваться, -ается
протряхнутый
протряхнуть, -ну, -нёт
протуберанец, -нца, тв. -нцем, р. мн. -нцев
протуберанц-спектроскоп, -а
протурённый; кр. ф. -ён, -ена
протурить, -рю, -рит
протухать, -ает
протухлый
протухнуть, -нет; прош. -ух, -ухла
протухший
протушенный; кр. ф. -ен, -ена
протушить, -ушу, -ушит
протушиться, -ушится
протыкать, -аю, -ает, несов. (к проткнуть)
протыкать, -аю, -ает, сов. (от тыкать)
протыкаться, -ается, несов. (к проткнуть)
протыриваться, -аюсь, -ается
протыриться, -рюсь, -рится
протявкать, -ает
протягивание, -я
протягивать, -аю, -ает
протягиваться, -аюсь, -ается
протяжение, -я
протяжённость, -и
протяжённый; кр. ф. -ён, -ённа
протяжка, -и, р. мн. -жек
протяжной (к протяжка)
протяжность, -и
протяжный; кр. ф. -жен, -жна (тягучий)
протяжчик, -а
протянутый
протянуть, -яну, -янет
протянуться, -янусь, -янется
проужинать, -аю, -ает
проулок, -лка
проурчать, -чу, -чит
проутюженный; кр. ф. -ен, -ена
проутюживание, -я
проутюживать, -аю, -ает
проутюживаться, -ается
проутюжить, -жу, -жит
проученный; кр. ф. -ен, -ена
проучивать, -аю, -ает
проучиваться, -аюсь, -ается
проучить, -учу, -учит
проучиться, -учусь, -учится
проушина, -ы
проф... - первая часть сложных слов, пишется слитно
профаг, -а
профаза, -ы
профактив, -а
профан, -а
профанация, -и
профанирование, -я
профанированный; кр. ф. -ан, -ана
профанировать, -рую, -рует
профанироваться, -руется
профанический
профанность, -и
профанный
профашист, -а
профашистский
профбилет, -а
профбосс, -а
профбюро, нескл., с.
профвзносы, -ов
профвредность, -и
профгрупорг, -а
профгруппа, -ы
профдвижение, -я
проферменты, -ов, ед. -ент, -а
профершпиленный; кр. ф. -ен, -ена
профершпилить, -лю, -лит
профершпилиться, -люсь, -лится
профессиограмма, -ы
профессиографирование, -я
профессиографированный; кр. ф. -ан, -ана
профессиографический
профессиография, -и
профессионал, -а
профессионализация, -и
профессионализировать, -рую, -рует
профессионализироваться, -руется
профессионализм, -а
профессионалка, -и, р. мн. -лок
профессионально-медицинский
профессионально непригодный
профессионально ориентированный
профессионально-техни-/ческий
профессиональный; кр. ф. -лен, -льна
профессия, -и
профессор, -а, мн. -а, -ов
профессорский
профессорско-преподава-/тельский
профессорство, -а
профессорствовать, -твую, -твует
профессорша, -и, тв. -ей
профессура, -ы
профетический
профзаболевание, -я
профи, нескл., м.
профилактик, -а
профилактика, -и
профилактированный; кр. ф. -ан, -ана
профилактировать, -рую, -рует
профилактироваться, -руюсь, -руется
профилактический
профилакторий, -я
профилегибочный
профилеразмер, -а
профилешлифовальный
профилизация, -и
профилирование, -я
профилированный; кр. ф. -ан, -ана
профилировать, -рую, -рует
профилироваться, -руется
профилировка, -и
профилировочный
профилировщик, -а
профилирующий
профилирующийся
профилограф, -а
профилометр, -а
профиль, -я
профильный
профильтрованный; кр. ф. -ан, -ана
профильтровать, -рую, -рует
профильтроваться, -руется
профильтровывать, -аю, -ает
профильтровываться, -ается
профинансированный; кр. ф. -ан, -ана
профинансировать, -рую, -рует
профинансироваться, -руется
профинтить, -нчу, -нтит
профинтиться, -нчусь, -нтится
профи-спорт, -а
профит, -а
профитроль, -и
профицит, -а (фин.)
профицитный
профком, -а
профкомовский
профлидер, -а
профнастил, -а
профнепригодность, -и
профобследование, -я
профобъединение, -я
профорг, -а
профорган, -а
профорганизатор, -а
профорганизация, -и
профориентационный
профориентация, -и
проформа, -ы
профос, -а
профотбор, -а
профпатолог, -а
профпатология, -и
профпригодность, -и
профработа, -ы
профработник, -а
профсобрание, -я
профсоюз, -а
профсоюзник, -а
профсоюзный
профтехнический
профтехобразование, -я
профтехучилище, -а
профуканный; кр. ф. -ан, -ана
профукать, -аю, -ает
профукаться, -аюсь, -ается
профундаль, -и
профуполномоченный, -ого
профцентр, -а
профшкола, -ы
прохаживание, -я
прохаживать, -аю, -ает
прохаживаться, -аюсь, -ается
прохарчить, -чу, -чит
прохарчиться, -чусь, -чится
прохватить, -ачу, -атит
прохватывать, -аю, -ает
прохватываться, -аюсь, -ается
прохваченный; кр. ф. -ен, -ена
прохворать, -аю, -ает
прохвост, -а
прохиндей, -я
прохиндейка, -и, р. мн. -еек
прохиндейский
прохлада, -ы
прохладец: с прохладцем
прохладец: с прохладцем
прохладительный
прохладить, -ажу, -адит
прохладиться, -ажусь, -адится
прохладненец, -ненца, тв. -ненцем
прохладненский (от Прохладный)
прохладненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
прохладненький
прохладно, нареч. и в знач. сказ.
прохладность, -и
прохладный; кр. ф. -ден, -дна
прохладца, -ы, тв. -ей
прохлаждать, -аю, -ает
прохлаждаться, -аюсь, -ается
прохлаждённый; кр. ф. -ён, -ена
прохлопанный; кр. ф. -ан, -ана
прохлопать, -аю, -ает
прохлопотать, -очу, -очет
прохлопывать, -аю, -ает
прохлопываться, -ается
проход, -а
проходимец, -мца, тв. -мцем, р. мн. -мцев
проходимка, -и, р. мн. -мок
проходимость, -и
проходимый
проходить, -ожу, -одит
проходиться, -одится
проходка, -и
проходная, -ой
проходной
проходом, нареч.
проходческий
проходчик, -а
проходящий
прохождение, -я
прохожий
Прохор, (Прохорович, Прохоровна)
прохоря, -ей
прохрапеть, -плю, -пит
прохрипеть, -плю, -пит
прохронометрированный; кр. ф. -ан, -ана
прохронометрировать, -рую, -рует
прохронометрироваться, -руется
прохрустеть, -ущу, -устит
прохрюкать, -аю, -ает
прохудиться, -ится
прохунтовский
процарапанный; кр. ф. -ан, -ана
процарапать, -аю, -ает
процарапаться, -аюсь, -ается
процарапывать, -аю, -ает
процарапываться, -аюсь, -ается
процвести, -вету, -ветёт; прош. -вёл, -вела
процветание, -я
процветать, -аю, -ает
процветший
процедить, -ежу, -едит
процедиться, -едится
процедура, -ы
процедурный
процеженный; кр. ф. -ен, -ена
процеживание, -я
процеживать, -аю, -ает
процеживаться, -ается
процент, -а
процентный
процентовка, -и, р. мн. -вок
процентомания, -и
процентщик, -а
процентщица, -ы, тв. -ей
процеркоид, -а
процесс, -а
процессия, -и
процессор, -а
процессорный
процессуальный
процитированный; кр. ф. -ан, -ана
процитировать, -рую, -рует
процокать, -аю, -ает
прочащий
прочащийся
прочеканенный; кр. ф. -ен, -ена
прочеканивать, -аю, -ает
прочеканиваться, -ается
прочеканить, -ню, -нит
проченный; кр. ф. -ен, -ена
прочерк, -а
прочеркнуть, -ну, -нёт
прочернь, -и
прочертить, -ерчу, -ертит
прочерченный; кр. ф. -ен, -ена
прочерчивание, -я
прочерчивать, -аю, -ает
прочерчиваться, -ается
прочесать, -ешу, -ешет
прочесть, -чту, -чтёт; прош. -чёл, -чла
прочесться, -чтётся; прош. -чёлся, -члась
прочёркивание, -я
прочёркивать, -аю, -ает
прочёркиваться, -ается
прочёркнутый
прочёс, -а
прочёсанный; кр. ф. -ан, -ана
прочёска, -и
прочёсывание, -я
прочёсывать, -аю, -ает
прочёсываться, -ается
прочёт, -а
прочий
прочинить, -иню, -инит
прочирикать, -аю, -ает
прочистить, -ищу, -истит
прочиститься, -истится
прочистка, -и, р. мн. -ток
прочистной
прочитанный; кр. ф. -ан, -ана
прочитать, -аю, -ает
прочитаться, -ается
прочитывать, -аю, -ает
прочитываться, -ается
прочить, -чу, -чит
прочиться, -чусь, -чится
прочихать, -аю, -ает
прочихаться, -аюсь, -ается
прочихнуть, -ну, -нёт
прочищалка, -и, р. мн. -лок
прочищать, -аю, -ает
прочищаться, -ается
прочищение, -я
прочищенный; кр. ф. -ен, -ена
прочнейший
прочнеть, -еет
прочность, -и
прочный; кр. ф. -чен, -чна, -чно, прочны
прочтение, -я
прочтённый; кр. ф. -ён, -ена
прочувственно, нареч.
прочувственный; кр. ф. -ен и -енен, -енна
прочувствованно, нареч.
прочувствованность, -и
прочувствованный; кр. ф. -ан, -ана
прочувствовать, -твую, -твует
прочувствоваться, -твуется
прочухаться, -аюсь, -ается
прочь, нареч.
прошагать, -аю, -ает
прошамкать, -аю, -ает
прошаркать, -аю, -ает
прошататься, -аюсь, -ается
прошва, -ы
прошвырнуться, -нусь, -нётся
прошедшее, -его
прошедший
прошедшийся
прошелестеть, -тит
прошение, -я
прошенный; кр. ф. -ен, -ена, прич.
прошеный, прил.
прошепелявить, -влю, -вит
прошептать, -шепчу, -шепчет
прошептаться, -шепчусь, -шепчется
прошерстить, -ит
прошествие: по прошествии (чего)
прошествие: по прошествии (чего)
прошествовать, -твую, -твует
прошёптанный; кр. ф. -ан, -ана
прошибать, -аю, -ает
прошибаться, -аюсь, -ается
прошибивший
прошибившийся
прошибить, -бу, -бёт; прош. -шиб, -шибла
прошибиться, -бусь, -бётся; прош. -шибся, -шиблась
прошибленный; кр. ф. -ен, -ена
прошивать, -аю, -ает
прошиваться, -ается
прошивень, -вня
прошивка, -и, р. мн. -вок
прошивной
прошивочный
прошипеть, -плю, -пит
прошитый
прошить, -шью, -шьёт
прошиться, -шьётся
прошкуренный; кр. ф. -ен, -ена
прошкуривание, -я
прошкуривать, -аю, -ает
прошкуриваться, -ается
прошкурить, -рю, -рит
прошкуриться, -рится
прошлёпать, -аю, -ает
прошлогодний
прошлое, -ого
прошлый
прошляпить, -плю, -пит
прошляться, -яюсь, -яется
прошмыгивать, -аю, -ает
прошмыгнуть, -ну, -нёт
прошнурованный; кр. ф. -ан, -ана
прошнуровать, -рую, -рует
прошнуровывать, -аю, -ает
прошнуровываться, -ается
прошпаклевать, -люю, -люет и прошпатлевать, -люю, -люет
прошпаклёванный; кр. ф. -ан, -ана и прошпатлёванный; кр. ф. -ан, -ана
прошпаклёвывать, -аю, -ает и прошпатлёвывать, -аю, -ает
прошпаклёвываться, -ается и прошпатлёвываться, -ается
прошпигованный; кр. ф. -ан, -ана
прошпиговать, -гую, -гует
прошпиговывать, -аю, -ает
прошпиговываться, -ается
прошприцевать, -цую, -цует
прошприцованный; кр. ф. -ан, -ана
проштампованный; кр. ф. -ан, -ана
проштамповать, -пую, -пует
проштамповывать, -аю, -ает
проштамповываться, -ается
проштемпелевать, -люю, -люет
проштемпелёванный; кр. ф. -ан, -ана
проштопанный; кр. ф. -ан, -ана
проштопать, -аю, -ает
проштопывать, -аю, -ает
проштопываться, -ается
проштрафиться, -флюсь, -фится
проштудированный; кр. ф. -ан, -ана
проштудировать, -рую, -рует
проштукатуренный; кр. ф. -ен, -ена
проштукатуривать, -аю, -ает
проштукатуриваться, -ается
проштукатурить, -рю, -рит
прошуметь, -млю, -мит
прошуршать, -шу, -шит
прошушукать, -аю, -ает
прошушукаться, -аюсь, -ается
прощай(те)
прощальный
прощание, -я
прощать, -аю, -ает
прощаться, -аюсь, -ается
проще, сравн. ст.
прощебетать, -бечу, -бечет
прощелыга, -и, м. и ж.
прощение, -я
прощёлкать, -аю, -ает
прощённый; кр. ф. -ён, -ена, прич.
Прощёный день
прощупанный; кр. ф. -ан, -ана
прощупать, -аю, -ает
прощупаться, -ается
прощупывание, -я
прощупывать, -аю, -ает
прощупываться, -ается
проэкзаменованный; кр. ф. -ан, -ана
проэкзаменовать, -ную, -нует
проэкзаменоваться, -нуюсь, -нуется
проэкспериментировать, -ирую, -ирует
проявитель, -я
проявить, -явлю, -явит
проявиться, -явится
проявка, -и
проявление, -я
проявленный; кр. ф. -ен, -ена
проявлять, -яю, -яет
проявляться, -яется
проявляющий
проявляющийся
проявочный
прояснение, -я
прояснеть, -еет (о погоде)
прояснеть, -еет (стать ясным, четким, понятным)
прояснённый; кр. ф. -ён, -ена
прояснивать, -ает (о погоде)
проясниваться, -ается (о погоде)
прояснить, -ит (о погоде)
проясниться, -ится (о погоде)
проясниться, -нится (сделаться ясным, четким, понятным)
прояснять, -яю, -яет
проясняться, -яется
пруд, -а и -а, предл. в (на) пруду, мн. -ы, -ов
прудить, -ужу, -удит
прудиться, -удится
прудишко, -а и -и, мн. -шки, -шек, м.
прудовик, -а
прудовой
прудонизм, -а (от Прудон)
прудонист, -а
прудонистский
Пруды, -ов: Серебряные Пруды (город), Воронцовские Пруды (улица в Москве)
прудящий
прудящийся
пруженный; кр. ф. -ен, -ена и пружённый; кр. ф. -ён, -ена, прич.
пружина, -ы
пружинистость, -и
пружинистый
пружинить, -ню, -нит
пружиниться, -нюсь, -нится
пружинка, -и, р. мн. -нок
пружинный
пружинонавивочный
пружинящий
пружинящийся
пружок, -жка
прус, -а (саранча)
прусак, -а (таракан)
прусачий, -ья, -ье
прусик, -а (к прус)
пруссаки, -ов и пруссаки, -ов, ед. пруссак, -а и -а (к Пруссия)
пруссачество, -а
прусский (к пруссы и Пруссия)
прусско-австрийский
пруссы, -ов, ед. прусс, -а (племя)
прустит, -а
прустовский (от Пруст)
прут, -а, мн. прутья, -ьев и (тех.) -ы, -ов
прутик, -а
прутковый
прутняк, -а
прутовой
пруток, -тка
прутяной
прыг, неизм.
прыгалки, -лок и прыгалка, -и
прыганье, -я
прыгательный
прыгать, -аю, -ает
прыгаться, -ается
прыгающий
прыгнуть, -ну, -нет
прыг-скок, неизм.
прыгун, -а
прыгунки, -ов
прыгунчик, -а
прыгунья, -и, р. мн. -ний
прыгучесть, -и
прыгучий
прыжковый
прыжок, -жка
прыскалка, -и, р. мн. -лок
прысканье, -я
прыскать, -аю, -ает
прыскаться, -аюсь, -ается
прыснуть, -ну, -нет
прыткий; кр. ф. -ток, -тка, -тко
прыткость, -и
прытче, сравн. ст.
прыть, -и
прыщ, -а, тв. -ом
прыщавевший
прыщаветь, -ею, -еет
прыщавость, -и
прыщавый
прыщеватость, -и
прыщеватый
прыщик, -а
прыщичек, -чка
прюнелевый
прюнель, -и
прявший
прявшийся
прядать, -аю, -ает
прядево, -а
прядевьющий
прядение, -я
пряденный; кр. ф. -ен, -ена, прич.
пряденый, прил.
прядильно-крутильный
прядильно-ткацкий
прядильный
прядильня, -и, р. мн. -лен
прядильщик, -а
прядильщица, -ы, тв. -ей
прядка, -и, р. мн. -док
прядущий
прядущийся
прядь, -и
пряжа, -и, тв. -ей
пряжекрутильщица, -ы, тв. -ей
пряженец, -нца, тв. -нцем, р. мн. -нцев
пряженик, -а
пряжечка, -и, р. мн. -чек
пряжечный
пряжка, -и, р. мн. -жек
прялка, -и, р. мн. -лок
прялочка, -и, р. мн. -чек
прямая, -ой
прямёхонький; кр. ф. -нек, -нька
прямёшенький; кр. ф. -нек, -нька
прямизна, -ы
прямик, -а
прямиком, нареч.
прямить, -млю, -мит
прямиться, -млюсь, -мится
прямлённый; кр. ф. -ён, -ена, прич.
прямлёный, прил.
прямо пропорциональный
прямо противоположный
прямо, нареч. и частица
прямодушие, -я
прямодушный; кр. ф. -шен, -шна
прямоезжий
прямоидущий*
прямой; кр. ф. прям, пряма, прямо, прямы
прямокрылые, -ых
прямолинейно-направля-/ющий
прямолинейность, -и
прямолинейный; кр. ф. -еен, -ейна
прямо-напрямо
прямослойный
прямоствольный
прямостоячий (бот.)
прямостоящий*
прямота, -ы
прямо-таки
прямоток, -а
прямоточный
прямоугольник, -а
прямоугольный; кр. ф. -лен, -льна
прямоходящий*
прямохождение, -я
пряник, -а
пряничек, -чка
пряничник, -а
пряничный
пряноароматный
пряность, -и
прянуть, -ну, -нет
пряный
прясельник, -а
пряслице, -а
прясло, -а, р. мн. -сел
прясть, пряду, прядёт; прош. прял, пряла, пряло
прясться, прядётся; прош. прялся, прялась, прялось
пряталки, -лок
прятанный; кр. ф. -ан, -ана
прятать, прячу, прячет
прятаться, прячусь, прячется
прятки, -ток
прятушки, -шек
пряха, -и
прячущий
прячущийся
псалии, -ев, ед. псалий, -я
псалмический
псалмодирование, -я
псалмодический
псалмодия, -и
псалмопевец, -вца, тв. -вцем, р. мн. -вцев
псалмопение, -я
псалом, -лма
псаломный
псаломский
псаломщик, -а
псалтериум, -а (муз. инструмент)
псалтырный
псалтырщик, -а
псальма, -ы и псальм, -а (род канта, муз.)
псамма, -ы
псаммитовый
псаммиты, -ов, ед. -ммит, -а
псаммолепис, -а
псаммон, -а
псаммофилы, -ов, ед. -фил, -а
псаммофиты, -ов, ед. -фит, -а
псарный
псарня, -и, р. мн. -рен
псарский
псарь, -я
псевдо... - первая часть сложных слов, пишется слитно (перед прописной буквой - через дефис)
псевдоартроз, -а
псевдовектор, -а
псевдогамия, -и
псевдогемальный
псевдогероический
псевдогерой, -я
псевдоголос, -а
псевдоготика, -и
псевдоготический
псевдографика, -и
псевдодемократический
псевдодемократия, -и
псевдодиптер, -а
псевдодиск, -а
псевдоинтеллектуал, -а
псевдоинтеллектуальный; кр. ф. -лен, -льна
псевдоинтеллигент, -а
псевдоинтеллигентность, -и
псевдоинтеллигентный; кр. ф. -тен, -тна
псевдоискусство, -а
псевдоисторизм, -а
псевдоисторический
псевдокарст, -а
псевдокарстовый
псевдокислота, -ы, мн. -оты, -от
псевдоклассицизм, -а
псевдоклассический
псевдокод, -а
псевдокоманда, -ы
псевдокомментарий, -я
псевдоконический
псевдокристалл, -а
псевдокультура, -ы
псевдолитература, -ы
псевдология, -и
псевдомарксистский
псевдомиксис, -а
псевдомнезия, -и
псевдоморфизм, -а
псевдоморфозы, -оз, ед. -фоза, -ы
псевдонародный; кр. ф. -ден, -дна
псевдонаука, -и
псевдонаучность, -и
псевдонаучный; кр. ф. -чен, -чна
псевдоним, -а
псевдонимный
псевдоноваторство, -а
псевдоожижение, -я
псевдоожиженный
псевдооснование, -я
псевдопаренхима, -ы
псевдопериптер, -а
псевдоподии, -дий, ед. -дия, -и
псевдореализм, -а
псевдореалистический
псевдореволюционный; кр. ф. -онен, -онна
псевдорелигиозный; кр. ф. -зен, -зна
псевдореминисценция, -и
псевдоромантизм, -а
псевдоромантика, -и
псевдоромантический
псевдорусский
псевдослучайный
псевдосфера, -ы
псевдотуберкулёз, -а
псевдоучёность, -и
псевдоучёный, -ого
псевдо-Христос, псевдо-Христа
псевдоцилиндрический
псёльский (от Псёл)
пси, нескл., с. (название буквы)
пси-квантовый
псиломелан, -а
псилофиты, -ов, ед. -фит, -а
псина, -ы, м. и ж. (пес), ж. (собачье мясо; запах собаки)
псиный
пситтакоз, -а
пситтакозавр, -а
псих, -а
психануть, -ну, -нёт
психастеник, -а
психастенический
психастеничка, -и, р. мн. -чек
психастения, -и
психбольница, -ы, тв. -ей
психдиспансер, -а
психея, -и (бабочка)
психиатр, -а
психиатрический
психиатричка, -и, р. мн. -чек
психиатрия, -и
психика, -и
психически
психический
психлечебница, -ы, тв. -ей
психо... - первая часть сложных слов, пишется слитно
психоаналептики, -ов, ед. -тик, -а
психоаналептический
психоанализ, -а
психоаналитик, -а
психоаналитический
психованный
психовать, психую, психует
психогенез, -а и психогенезис, -а
психогения, -и
психогенный
психогигиена, -ы
психогигиенист, -а
психогигиенический
психограмма, -ы
психоделический
психодиагностика, -и
психодиагностический
психодислептический
психодрама, -ы
психоз, -а
психоимпотенция, -и
психокинез, -а
психокинетический
психокоррекционный
психокоррекционный
психокоррекция, -и
психоламаркизм, -а
психолептики, -ов, ед. -тик, -а
психолингвист, -а
психолингвистика, -и
психолингвистический
психолог, -а
психологизация, -и
психологизированный; кр. ф. -ан, -ана
психологизировать, -рую, -рует
психологизироваться, -руется
психологизм, -а
психологист, -а
психологистический
психологически
психологический
психологичный; кр. ф. -чен, -чна
психология, -и
психолого-криминалистический
психолого-педагогический
психолого-познавательный
психолого-психиатричес-кий
психометрический
психометрия, -и
психомиметики, -ов, ед. -тик, -а
психомоторика, -и
психомоторный
психоневроз, -а
психоневролог, -а
психоневрологический
психоневрология, -и
психоневропат, -а
психоневропатия, -и
психопат, -а
психопатический
психопатия, -и
психопатка, -и, р. мн. -ток
психопатолог, -а
психопатологический
психопатология, -и
психопрофилактика, -и
психопрофилактический
психосексуальный
психосоматика, -и
психосоматический
психосоциологический
психостимулирующий
психостимулятор, -а
психостимулятор, -а
психостимуляция, -и
психотерапевт, -а
психотерапевтический
психотерапия, -и
психотехника, -и
психотехнический
психотехнология, -и
психотренинг, -а
психотрон, -а
психотроника, -и
психотронный
психотропный
психофармаколог, -а
психофармакологический
психофармакология, -и
психофизика, -и
психофизиолог, -а
психофизиологический
психофизиология, -и
психофизический
психохирургический
психохирургия, -и
психоэмоциональный
психоэнергетика, -и
психоэнергетический
психрограф, -а
психрометр, -а
психрометрический
психрометрия, -и
психрофилы, -ов, ед. -фил, -а
психрофильный
психрофиты, -ов, ед. -фит, -а
психушка, -и, р. мн. -шек
псишка, -и, р. мн. -шек, м. и ж. (от пёс)
псковитяне, -ян, ед. -янин, -а
псковитянин, -а
псковитянка, -и, р. мн. -нок
псковичи, -ей, ед. пскович, -а
псковичка, -и, р. мн. -чек
псовевший
псоветь, -еет
псовина, -ы
псовый
псориаз, -а
псориатический
псороптоз, -а
псоу, нескл., с. (вино)
Псы, Псов: Гончие Псы (созвездие)
птаха, -и
пташечка, -и, р. мн. -чек
пташка, -и, р. мн. -шек
птенец, -нца, тв. -нцом, р. мн. -нцов
птенцовый
птенчик, -а
птеранодон, -а
птеригиум, -а
птериготы, -гот, ед. -гота, -ы
птеридоспермы, -ов, ед. -сперм, -а
птерилии, -ий, ед. -лия, -и
птерины, -ов, ед. -рин, -а
птеродактиль, -я
птерозавр, -а
птероподовый
птероподы, -од, ед. -пода, -ы
птиалин, -а
птилагростис, -а
птифур, -а
птица, -ы, тв. -ей
птица-лира, птицы-лиры
птица-мышь, птицы-мыши
птица-носорог, птицы-носо- рога
птица-тройка, птицы-тройки
птицевод, -а
птицеводный
птицеводство, -а
птицеводческий
птицеед, -а
птицекомбинат, -а
птицелов, -а, но: Генрих Птицелов
птицелов, -а, но: Генрих Птицелов
птицеловный
птицеловство, -а
птицеместо, -а, мн. -места, -мест, -ам
птицемлечник, -а
птиценожка, -и, р. мн. -жек
птицеобразный; кр. ф. -зен, -зна
птицеоткормочный
птицеперерабатывающий
птицеподобный; кр. ф. -бен, -бна
птицесовхоз, -а
птицетазовый
птицефабрика, -и
птицеферма, -ы
птичий, -ья, -ье
птичка, -и, р. мн. -чек
птичка-невеличка, птички-невелички
птичник, -а
птичница, -ы, тв. -ей
птоз, -а
птолемеев, -а, -о (от Птолемей): птолемеева система мира
птолемеев, -а, -о (от Птолемей): птолемеева система мира
птолемеевский (от Птолемей и Птолемеи)
птомаины, -ов, ед. -аин, -а
ПТР, нескл., с. и пэтээр, -а (сокр.: противотанковое ружьё)
ПТС [пэтээс], нескл., ж. (сокр.: передвижная телевизионная станция)
ПТУ [пэтэу], нескл., с. (сокр.: профессионально-техническое училище)
пуаз, -а, р. мн. -ов, счетн. ф. пуаз
пуансовка, -и
пуансон, -а и пунсон, -а
пуантилизм, -а
пуантилист, -а
пуантилический
пуантировать, -рую, -рует
пуантировка, -и
пуанты, -ов, ед. пуант, -а
Пуассон, -а: интеграл Пуассона, коэффициент Пуассона, распределение Пуассона, теорема Пуассона
пуассоновский (от Пуассон)
пубертатный
публика, -и
публиканы, -ов
публикатор, -а
публикационный
публикация, -и
публикование, -я
публикованный; кр. ф. -ан, -ана
публиковать, -кую, -кует
публиковаться, -куюсь, -куется
публицист, -а
публицистика, -и
публицистический
публицистичность, -и
публицистичный; кр. ф. -чен, -чна
публицистка, -и, р. мн. -ток
публицистский
публично-правовой
публичность, -и
публичный; кр. ф. -чен, -чна
пугало, -а
пуганный; кр. ф. -ан, -ана, прич.
пуганый, прил.
пуганый-перепуганый
пугать, -аю, -ает
пугаться, -аюсь, -ается
пугач, -а, тв. -ом
пугачёвец, -вца, тв. -вцем, р. мн. -вцев
пугачёвский (от Пугачёв)
пугачёвщина, -ы
пугающий
пугающийся
пугливость, -и
пугливый
пугнуть, -ну, -нёт
пуговица, -ы, тв. -ей
пуговичка, -и, р. мн. -чек
пуговичник, -а
пуговичница, -ы, тв. -ей
пуговичный
пуговка, -и, р. мн. -вок
пуд, -а, мн. -ы, -ов
пуделёк, -лька
пудель, -я, мн. -и, -ей и -я, -ей
пудель-клуб, -а
пуделять, -яю, -яет
пудик, -а
пудинг, -а
пудлингование, -я
пудлингованный; кр. ф. -ан, -ана
пудлинговать, -гую, -гует
пудлинговаться, -гуется
пудлинговый
пудовик, -а
пудожане, -ан, ед. -анин, -а
пудожанин, -а
пудожский (от Пудож)
пудра, -ы
пудреница, -ы, тв. -ей
пудренный; кр. ф. -ен, -ена, прич.
пудреный, прил.
пудрет, -а
пудрить, -рю, -рит
пудриться, -рюсь, -рится
пудромантель, -я
пудрящий
пудрящийся
пужать, -аю, -ает (обл. и прост. к пугать)
пужаться, -аюсь, -ается (обл. и прост. к пугаться)
пужливый (обл. и прост. к пугливый)
пузан, -а
пузанок, -нка
пузанчик, -а
пузастый
пузатенький
пузатоскроенный (парус)
пузатый
пузо, -а
пузыреногие, -их
пузыреножка, -и, р. мн. -жек
пузырёк, -рька
пузырёчек, -чка
пузыристый
пузырить, -рю, -рит и пузырить, -рю, -рит
пузыриться, -рюсь, -рится и пузыриться, -рюсь, -рится
пузырник, -а
пузырный
пузырчатка, -и, р. мн. -ток
пузырчатый
пузырь, -я
пузырьковый
пузырящий
пузырящийся
пук 1, -а, мн. -и, -ов
пук 2, неизм.
пукалка, -и, р. мн. -лок
пуканье, -я
пукать, -аю, -ает
пукли, -ей, ед. пукля, -и (устар. к букли)
пукнуть, -ну, -нет
пукциния, -и и пуччиния, -и
пул, -а, р. мн. -ов (форма монополии; то же, что пуло; афганская монета)
пулевой
пулемёт, -а
пулемётный
пулемётчик, -а
пулемётчица, -ы, тв. -ей
пуленепробиваемый
пули, нескл., м. и ж. (порода собак)
пулковский (от Пулково)
пуллороз, -а
пуло, -а, р. мн. пул (мелкая монета на Руси XV-XVI вв.)
пуловер, -а
пульверизатор, -а
пульверизация, -и
пульверизированный; кр. ф. -ан, -ана
пульверизировать, -рую, -рует
пульверизироваться, -руется
пульгада, -ы
пулька, -и, р. мн. пулек
пульман, -а
пульмановский (вагон)
пульмонолог, -а
пульмонологический
пульмонология, -и
пульнуть, -ну, -нёт
пульпа, -ы
пульпация, -и
пульпированный; кр. ф. -ан, -ана
пульпировать, -рую, -рует
пульпироваться, -руется
пульпит, -а
пульповод, -а
пульпопровод, -а
пульс, -а
пульсар, -а
пульсатор, -а
пульсация, -и
пульсировать, -рует
пульсирующий
пульсовый
пульсометр, -а
пульт, -а
пультовая, -ой
пультовой 1 и пультовый, прил.
пультовой 2, -ого (пультовщик)
пультовщик, -а
пультовщица, -ы, тв. -ей
Пульхерия
Пульхерья
пуля, -и
пулярка, -и, р. мн. -рок
пулять, -яю, -яет
пума, -ы
пуми, нескл., м. и ж. (порода собак)
пуниец, -ийца, тв. -ийцем
пунийцы, -ев, ед. -иец, -ийца, тв. -ийцем
пунический (к пунийцы; пунический воск)
пункт, -а
пунктик, -а
пунктир, -а
пунктирность, -и
пунктирный
пунктировальный
пунктированный; кр. ф. -ан, -ана
пунктировать, -рую, -рует
пунктироваться, -руется
пунктировка, -и
пунктуальность, -и
пунктуальный; кр. ф. -лен, -льна
пунктуационный
пунктуация, -и
пункционный
пункция, -и
пуночка, -и, р. мн. -чек
пунсон, -а и пуансон, -а
пунцеветь, -ею, -еет и пунцоветь, -ею, -еет
пунцово-красный
пунцовый
пунш, -а, тв. -ем
пуншевый
пуншовка, -и
пунька, -и, р. мн. пунек
пуня, -и
пуп, -а
пупавка, -и, р. мн. -вок
пупинизация, -и
пупковый
пуповидный; кр. ф. -ден, -дна
пуповина, -ы
пуповинный
пупок, пупка
пупочек, -чка
пупочка, -и, р. мн. -чек
пупочный
пупс, -а
пупсик, -а
пупыристый
пупырчатый
пупырышек, -шка
пупырь, -я
пураны, -ан, ед. -ана, -ы
пурга, -и
пурген, -а
пуризм, -а
пуриновый
пурины, -ов, ед. пурин, -а
пурист, -а
пуристический
пуристка, -и, р. мн. -ток
пуристский
пуритане, -ан, ед. -анин, -а
пуританизм, -а
пуританин, -а
пуританка, -и, р. мн. -нок
пуританский
пуританство, -а
пурка, -и, р. мн. пурок
пурпур, -а (краска)
пурпура, -ы (заболевание)
пурпурин, -а
пурпурно-красный
пурпурный
пурпуровый
пуск, -а
пускай, частица и союз
пускание, -я
пускатель, -я
пускать, -аю, -ает
пускаться, -аюсь, -ается
пускач, -а, тв. -ом
пусковой
пусконаладка, -и
пусконаладочный
пусконаладчик, -а
пускопереключающий
пускорегулирующий
пустее, сравн. ст.
пустейший
пустельга, -и
пустенький
пустеть, -еет
пустить, пущу, пустит
пуститься, пущусь, пустится
пусто, нареч. и в знач. сказ.
пустоболт, -а
пустобрёх, -а
пустобрёшка, -и, р. мн. -шек, м. и ж.
пустоватый
пустовать, -тует
пустоголовый
пустодом, -а
пустодомка, -и, р. мн. -мок
пустодомство, -а
пустозвон, -а
пустозвонить, -ню, -нит
пустозвонка, -и, р. мн. -нок
пустозвонный
пустозвонство, -а
пустозвонящий
пустозёрница, -ы, тв. -ей
пустозёрность, -и
пустой; кр. ф. пуст, пуста, пусто, пусты
пустоколосица, -ы, тв. -ей
пустоколосый
пустолайка, -и, р. мн. -аек
пустомеля, -и, р. мн. -мель и -мелей, м. и ж.
пустомыслие, -я
пустоплёт, -а
пустопляс, -а
пустопорожний; кр. ф. -жен, -жня
пустопорожность, -и
пусторосль, -и
пустосвят, -а
пустослов, -а
пустословие, -я
пустословить, -влю, -вит
пустословица, -ы, тв. -ей
пустословка, -и, р. мн. -вок
пустословящий
пустота, -ы, мн. -оты, -от
пустотелость, -и
пустотелый
пустотный
пустоцвет, -а
пустошить, -шу, -шит
пустошка, -и, р. мн. -шек (птица; устар. к пустошка)
пустошка, -и, р. мн. -шек (уменьш. к пустошь)
пустошный (к пустошь)
пустошный (пустой, маловажный; нелепый)
пустошовка, -и, р. мн. -вок
пустошь, -и
пустула, -ы
пустулёзный
пустыневед, -а
пустынник, -а
пустынница, -ы, тв. -ей
пустыннический
пустынничество, -а
пустынножитель, -я
пустынножительство, -а
пустынно-песчаный
пустынность, -и
пустынный (от пустынь)
пустынный; кр. ф. -ынен, -ынна (от пустыня)
пустынский (от пустынь)
пустынь, -и, р. мн. -ей (монастырь)
пустынька, -и, р. мн. -нек
пустыня, -и, р. мн. -ынь
пустырник, -а
пустырный
пустырь, -я
пустышка, -и, р. мн. -шек
пусть, частица и союз
пустяк, -а
пустяковенький
пустяковина, -ы
пустяковость, -и
пустяковый
пустячность, -и
пустячный; кр. ф. -чен, -чна
пустячок, -чка
пусьера, -ы
путана, -ы
путание, -я
путаник, -а
путаница, -ы, тв. -ей
путанка, -и
путанный; кр. ф. -ан, -ана, прич.
путано, нареч.
путаность, -и
путаный, прил.
путаный-перепутаный
путассу, нескл., ж.
путать, -аю, -ает
путаться, -аюсь, -ается
путеводитель, -я
путеводный
путевой (к путь)
путеец, -ейца, тв. -ейцем, р. мн. -ейцев
путеизмеритель, -я
путеизмерительный
путейский
путеобходчик, -а
путеобходчица, -ы, тв. -ей
путепередвигатель, -я
путепогрузчик, -а
путеподъёмник, -а
путепровод, -а
путепроводный
путеуборочный
путеукладка, -и
путеукладочный
путеукладчик, -а
путешественник, -а
путешественница, -ы, тв. -ей
путешествие, -я
путешествовать, -твую, -твует
путешествующий
путёвка, -и, р. мн. -вок
путёвочка, -и, р. мн. -чек
путёвочный
путёвый (стоящий)
путём, нареч. и предлог
путивльский (от Путивль)
путивляне, -ян, ед. -янин, -а
путивлянин, -а
путиловец, -вца, тв. -вцем, р. мн. -вцев
путина, -ы
путинный
путинский (от Путин)
путлище, -а
путло, -а, мн. путла, путл
путлять, -яю, -яет
путник, -а
путница, -ы, тв. -ей
путный
путовой (к путы)
путорак, -а
путти, нескл., с.
путч, -а, тв. -ем
путчевый
путчизм, -а
путчист, -а
путчистский
путы, пут, ед. путо, -а
путь, -и, дат. -и, тв. -ём, предл. о пути; но: Млечный Путь
путь, -и, дат. -и, тв. -ём, предл. о пути; но: Млечный Путь
путь-дорога, пути-дороги
пуф, -а
пуфик, -а
пуффин, -а
пух, -а и -у, предл. в пуху
пухленький
пухлогубый
пухлолицый
пухлость, -и
пухлощёкий
пухлый; кр. ф. пухл, пухла, пухло, пухлы
пухлявый
пухляк, -а
пухнувший
пухнуть, -ну, -нет; прош. пухнул и пух, пухла
пуховик, -а
пуховичок, -чка
пуховка, -и, р. мн. -вок
пуховщица, -ы, тв. -ей
пуховязальный
пуховязальщица, -ы, тв. -ей
пуходёрка, -и, р. мн. -рок
пухоед, -а
пухонос, -а
пухоотделитель, -я
пухоотделительный
пухоочистительный
пухоперовой
пухоцвет, -а
пуццолановый
пуццоланы, -ов, ед. -лан, -а
пучащий
пучащийся
пучеглазие, -я
пучеглазый
пучение, -я
пучина, -ы
пучинный
пучить, пучу, пучит
пучиться, пучусь, пучится
пучковатый
пучковый
пучкожаберные, -ых
пучность, -и
пучок, -чка
пучочек, -чка
пучочный
пуччиниевский (от Пуччини)
пуччиния, -и и пукциния, -и
пушбол, -а
пушбольный
пушение, -я
пушечка, -и, р. мн. -чек
пушечный
пушённый; кр. ф. -ён, -ена, прич.
пушёный, прил.
пушинка, -и, р. мн. -нок
пушиночка, -и, р. мн. -чек
пушистенький
пушистость, -и
пушистохвостый
пушистый
пушить, пушу, пушит
пушиться, пушится
пушица, -ы, тв. -ей
пушицевый
пушка, -и, р. мн. пушек
пушка-гаубица, пушки-гаубицы
пушкарский
пушкарь, -я
пушкинец, -нца, тв. -нцем (от Пушкин и Пушкино, города)
пушкиниана, -ы
пушкинизм, -а
пушкинист, -а
пушкинистика, -и
пушкинистка, -и, р. мн. -ток
пушкиновед, -а
пушкиноведение, -я
пушкиноведческий
пушкиногорец, -рца, тв. -рцем
пушкиногорский (к Пушкинские Горы)
пушкиногорцы, -ев, ед. -рец, -рца, тв. -рцем
пушкинский (от Пушкин и Пушкино)
пушкинцы, -ев, ед. -нец, -нца, тв. -нцем (от Пушкин и Пушкино, города)
пушнина, -ы
пушно-заготовительный
пушной
пушно-меховой
пушок, пушка, предл. в пушку и (кличка) Пушок, Пушка
пушонка, -и
пушта, -ы (геогр.)
пушту, неизм. и нескл., м. (язык)
пуштунский
пуштуны, -ов, ед. пуштун, -а
пушчонка, -и, р. мн. -нок
пуща, -и, тв. -ей
пущай, частица и союз (прост. к пускай)
пущанский ( от пуща; к Беловежская Пуща)
пущать, -аю, -ает (прост. к пускать)
пуще, нареч.
пущенный; кр. ф. -ен, -ена
пущий: для пущей важности
пущий: для пущей важности
пущинский (от Пущин и Пущино)
пуэбло, нескл., с. (жилище) и нескл., мн., ед. м. и ж. (народ)
пуэрария, -и
пуэрперальный
пуэрториканец, -нца, тв. -нцем
пуэрториканка, -и, р. мн. -нок
пуэрто-риканский (от Пуэрто-Рико)
пуэрториканцы, -ев, ед. -нец, -нца, тв. -нцем
пфальцграф, -а
пфальцграфский
пфальцграфство, -а
пфальцский (от Пфальц)
пфенниг, -а
пфефер и фефер: задать пфеферу и задать феферу
пхеньянец, -нца, тв. -нцем
пхеньянский (от Пхеньян)
пхеньянцы, -ев, ед. -нец, -нца, тв. -нцем
пхнуть, пхну, пхнёт (прост. к пихнуть)
пчела, -ы, мн. пчёлы, пчёл
пчела-листорез, пчелы-листореза
пчелиный
пчеловидка, -и, р. мн. -док (муха)
пчеловод, -а
пчеловодный
пчеловодство, -а
пчеловодческий
пчелоед, -а
пчеложук, -а
пчелолечение, -я
пчелоопыление, -я
пчелопитомник, -а
пчелосемья, -и, мн. -семьи, -семей, -семьям
пчелотерапия, -и
пчелоужаливание, -я
пчелоферма, -ы
пчельник, -а
пчельный
пчельня, -и, р. мн. -лен
пчёлка, -и, р. мн. -лок
пшеница, -ы, тв. -ей
пшеничка, -и
пшенично-кукурузный
пшенично-пырейный
пшенично-ржаной
пшеничный
пшено, -а
пшенцо, -а
пшёнка, -и
пшённик, -а
пшённый
пшик, -а и межд.
пшикать, -аю, -ает
пшют, -а
пшютизм, -а
пшютоватый
пыж, -а, тв. -ом
пыжащийся
пыжик, -а
пыжиковый
пыжиться, -жусь, -жится
пыжовый
пыжьян, -а
пыжьяновый
пыл, -а и -у, предл. в пылу
пылать, -аю, -ает
пылевато-суглинистый
пылевзрывозащита, -ы
пылевидный; кр. ф. -ден, -дна
пылевлагозащитный
пылевлагонепроницаемый
пылеводонепроницаемый
пылевой
пылевсасывающий
пылегазоочистный
пылегазоулавливающий
пылезащитный
пылемер, -а
пыленепроницаемость, -и
пыленепроницаемый
пылеобразный; кр. ф. -зен, -зна
пылеосадочный
пылеотталкивающий
пылеочиститель, -я
пылепесчаный
пылеподавление, -я
пылепровод, -а
пылесос, -а
пылесосить, -ошу, -осит
пылесосный
пылеугольный
пылеудаление, -я
пылеулавливание, -я
пылеулавливающий
пылеуловитель, -я
пылинка, -и, р. мн. -нок
пылиночка, -и, р. мн. -чек
пылить, пылю, пылит
пылиться, пылюсь, пылится
пылища, -и, тв. -ей
пылкий; кр. ф. пылок, пылка, пылко
пылкость, -и
пыль, -и, предл. в пыли
пыльник, -а
пыльный; кр. ф. пылен, пыльна, пыльно
пыльца, -ы, тв. -ой
пыльцевой
пыльцевход, -а
пыльцеед, -а
пыльцелистик, -а
пыльцесмесь, -и
пыльче, сравн. ст. (от пылкий, пылко)
пылюга, -и
пырей, -я
пырейный
пырнуть, -ну, -нёт
пыром, нареч.
пырсканье, -я
пырскать, -аю, -ает
пырснуть, -ну, -нет
пырь, неизм.
пырять, -яю, -яет
пытанный; кр. ф. -ан, -ана, прич.
пытаный, прил.
пытать, -аю, -ает
пытаться, -аюсь, -ается
пытка, -и, р. мн. пыток
пытливость, -и
пытливый
пыточный
пых, неизм.
пыхать, пышу, пышет
пыхнуть, -ну, -нёт
пых-пых, неизм.
пыхтение, -я
пыхтеть, пыхчу, пыхтит
пышечка, -и, р. мн. -чек
пышечная, -ой
пышечный
пышка, -и, р. мн. пышек
пышнейший
пышнеть, -ею, -еет
пышнобородый
пышноволосый
пышногривый
пышногрудый
пышнословие, -я
пышность, -и
пышнотелый
пышноусый
пышнохвостый
пышный; кр. ф. пышен, пышна, пышно, пышны
пышущий
пье, нескл., с.
пьедестал, -а
пьедра, -ы
пьеза, -ы
пьезогеофон, -а
пьезограф, -а
пьезокварц, -а, тв. -ем
пьезокерамика, -и
пьезокерамический
пьезокристалл, -а
пьезомагнетизм, -а
пьезомагнитный
пьезометр, -а
пьезометрический
пьезометрия, -и
пьезотехника, -и
пьезотехнический
пьезоэлектрик, -а
пьезоэлектрический
пьезоэлектричество, -а
пьезоэлемент, -а
пьезоэффект, -а
пьексы, пьекс, ед. пьекса, -ы
пьемонтец, -тца, тв. -тцем
пьемонтский (от Пьемонт)
пьемонтцы, -ев, ед. -тец, -тца, тв. -тцем
пьеса, -ы
пьеска, -и, р. мн. -сок
пьетрен, -а
пьющий
пьявица, -ы, тв. -ей (жук)
пьявка, -и, р. мн. -вок и пиявка, -и, р. мн. -вок
пьявочка, -и, р. мн. -чек и пиявочка, -и, р. мн. -чек
пьяненек, -нька
пьяненький
пьянеть, -ею, -еет
пьянёхонький; кр. ф. -нек, -нька
пьянёшенький; кр. ф. -нек, -нька
пьяника, -и
пьянить, -ит
пьяница, -ы, тв. -ей, м. и ж.
пьянка, -и, р. мн. -нок
пьянство, -а
пьянствовать, -твую, -твует
пьянчуга, -и, м. и ж.
пьянчужка, -и, р. мн. -жек, м. и ж.
пьяный; кр. ф. пьян, пьяна, пьяно, пьяны
пьяный-распьяный
пьяным-пьянёхонький; кр. ф. -нек, -нька
пьяным-пьяно
пьянь, -и
пьянюга, -и, м. и ж.
пьянящий
пэ, нескл., с. (название буквы)
ПЭВМ [пэвээм], нескл., ж. (сокр.: персональная электронно-вычислительная машина)
пэр, -а
пэрский
пэрство, -а
пэтэушник, -а
пэтэушница, -ы, тв. -ей
пэтэушный (от ПТУ)
пэтээр, -а и ПТР, нескл., с. (сокр.: противотанковое ружье)
пэтээр, -а и ПТР, нескл., с. (сокр.: противотанковое ружье)
пюпитр, -а
пюре, нескл., с.
пюсовый
пяденица, -ы, тв. -ей
пядень, -и, мн. -и, пядень и -ней
пядь, -и, мн. -и, -ей и -ей
пялить, пялю, пялит
пялиться, пялюсь, пялится
пялка, -и, р. мн. пялок
пяльцы, -ев и пялец
пялящий
пялящийся
пянджец, -жца, тв. -жцем
пянджский (от Пяндж)
пянджцы, -ев, ед. -жец, -жца, тв. -жцем
пярнусец, -сца, тв. -сцем
пярнуский (от Пярну)
пярнусцы, -ев, ед. -сец, -сца, тв. -сцем
пяртнерс, -а
пяртнерс, -а (мор.)
пястка, -и, р. мн. -ток
пястный
пясточка, -и, р. мн. -чек
пясть, -и
пята, -ы, мн. пяты, пят, пятам
пятак, -а
пятаковый
пятачковый
пятачок, -чка
пятерик, -а (ед. измер.; упряжка)
пятериковый
пятерица, -ы, тв. -ей (лит.)
пятеричный
пятерной
пятерня, -и, р. мн. -ей
пятеро, -ых
пятерчатка, -и, р. мн. -ток
пятёрка, -и, р. мн. -рок
пятёрочка, -и, р. мн. -чек
пятёрочник, -а
пятёрочница, -ы, тв. -ей
пятёрочный
пятиактный
пятиалтынный, -ого
пятиаршинный
пятибалльный
пятиборец, -рца, тв. -рцем, р. мн. -рцев
пятиборка, -и, р. мн. -рок
пятиборье, -я
пятивековой
пятивершковый
пятивёрстка, -и, р. мн. -ток
пятивёрстный
пятиглавие, -я
пятиглавый
пятигорец, -рца, тв. -рцем
пятигорский (от Пятигорск)
пятигорцы, -ев, ед. -рец, -рца, тв. -рцем
пятигорчане, -ан, ед. -анин, -а
пятигорчанин, -а
пятигорчанка, -и, р. мн. -нок
пятигранник, -а
пятигранный
пятидесятикиловаттный (50-киловаттный)
пятидесятилетие (50-летие), -я
пятидесятилетний (50-летний)
пятидесятипроцентный (50-процентный)
пятидесятирублёвый (50-рублёвый)
пятидесятитысячный (50-тысячный)
пятидесятники, -ов, ед. -ник, -а (секта)
пятидесятница, -ы, тв. -ей (к пятидесятники)
пятидесятнический
пятидесятый
пятидневка, -и, р. мн. -вок
пятидневный (5-дневный)
пятидюймовый (5-дюймовый)
пятизвёздочный
пятизначный
пятиканальный
пятикилограммовый (5-килограммовый)
пятикилометровка, -и, р. мн. -вок
пятикилометровый (5-километровый)
пятиклассник, -а
пятиклассница, -ы, тв. -ей
пятиклассный
пятиконечный
пятикопеечный (5-копеечный)
пятикратный
пятикурсник, -а
пятиламповый
пятилетие (5-летие), -я
пятилетка, -и, р. мн. -ток
пятилетний (5-летний)
пятилинейный
пятилитровый (5-литровый)
пятиместный
пятимесячный (5-месячный)
пятиметровый (5-метровый)
пятимиллионный (5-миллионный)
пятиминутка, -и, р. мн. -ток
пятиминутный (5-минутный)
пятина, -ы
пятинефный
пятинный
пятипалый
пятипроцентный (5-процентный)
пятипудовый (5-пудовый)
пятиразрядный
пятирублёвка, -и, р. мн. -вок
пятирублёвый (5-рублёвый)
пяти с половиной миллионный
пятисерийный (5-серийный)
пятисложник, -а
пятисложный
пятислойный
пятисотенник, -а
пятисотенный
пятисотка, -и, р. мн. -ток
пятисоткилометровый (500-километровый)
пятисоткубовый (500-кубовый)
пятисотлетие (500-летие), -я
пятисотлетний (500-летний)
пятисотметровка, -и, р. мн. -вок
пятисотрублёвый (500-рублёвый)
пятисоттонный (500-тонный)
пятисоттысячный (500-тысячный)
пятисотый
пяти с половиной тысячный
пятистенка, -и, р. мн. -нок и пятистенок, -нка, р. мн. -нков
пятистенный
пятистишие, -я
пятистопный
пятиступенный
пятитомник, -а
пятитомный (5-томный)
пятитонка, -и, р. мн. -нок
пятитонный (5-тонный)
пятитысячник, -а
пятитысячный (5-тысячный)
пятить, пячу, пятит
пятиться, пячусь, пятится
пятиугольник, -а
пятиугольный
пятиустка, -и, р. мн. -ток
пятичасовой (5-часовой)
пяти-шестилетний (5-6-летний)
пяти-шестимесячный (5-6-месячный)
пятишница, -ы, тв. -ей
пятиэтажка, -и, р. мн. -жек
пятиэтажный (5-этажный)
пятиюродный
пятиярусный (5-ярусный)
пятка, -и, р. мн. пяток
пяткоход, -а
пятнадцатикопеечный (15-копеечный)
пятнадцатилетие (15-летие), -я
пятнадцатилетний (15-летний)
пятнадцатиминутный (15-минутный)
пятнадцатирублёвый (15-рублёвый)
пятнадцатисуточный (15-суточный)
пятнадцатитысячный (15-тысячный)
пятнадцатый
пятнадцать, -и
пятнадцать-двадцать, пятнадцати-двадцати
пятнастый
пятнать, -аю, -ает
пятнаться, -ается
пятнашка, -и, р. мн. -шек (монета)
пятнашки, -шек (игра)
пятник, -а
пятнистость, -и
пятнистый
пятнить, -ню, -нит
пятниться, -нится
пятница, -ы, тв. -ей; но: Пятница, -ы, м. (лит. персонаж), Параскева Пятница
пятница, -ы, тв. -ей; но: Пятница, -ы, м. (лит. персонаж), Параскева Пятница
пятничный
пятно, -а, мн. пятна, пятен, пятнам; но: Большое Красное Пятно (на Юпитере), Большое Тёмное Пятно (на Нептуне)
пятно, -а, мн. пятна, пятен, пятнам; но: Большое Красное Пятно (на Юпитере), Большое Тёмное Пятно (на Нептуне)
пятновыводитель, -я
пятновыводной
пятнышко, -а, мн. -шки, -шек
пятое-десятое, пятого-деся-/ того
пяток, пятка
пяточек, -чка
пяточка, -и, р. мн. -чек
пяточный (от пятка)
пятый
пять, пяти, тв. пятью
пятьдесят, пятидесяти, пятьюдесятью
пять-десять, пяти-десяти (приблизительно)
пятьсот, пятисот, пятистам, пятьюстами, о пятистах
пять-шесть, пяти-шести
пятью (при умножении)
пятящий
пятящийся


Р

    раб, -а
    раба, -ы
    рабат, -а (фин.)
    рабатец, -тца, тв. -тцем
    рабатка, -и, р. мн. -ток
    рабатский (от Рабат, город)
    рабатцы, -ев, ед. -тец, -тца, тв. -тцем
    рабби, нескл., м. и равви, нескл., м.
    рабдовирусы, -ов,ед. -вирус, -а
    рабий, -ья, -ье
    рабкор, -а
    рабкоровский
    раблезианский (от Рабле)
    раблезианство, -а
    рабовладелец, -льца, тв. -льцем, р.мн. -льцев
    рабовладелица, -ы, тв. -ей
    рабовладельческий
    рабовладение, -я
    раболепие, -я
    раболепный; кр. ф. -пен, -пна
    раболепство, -а
    раболепствовать, -твую, -твует
    работа, -ы
    работать, -аю, -ает
    работаться, -ается
    работёнка, -и, р. мн. -нок
    работёшка, -и, р. мн -шек
    работишка, -и, р. мн. -шек
    работища, -и, тв. -ей
    работка, -и, р. мн. -ток
    работник, -а
    работница, -ы, тв. -ей
    работничек, -чка
    работный (дом)
    работодатель, -я
    работорговец, -вца, тв. -вцем, р. мн. -вцев
    работорговля, -и
    работоспособность, -и
    работоспособный; кр. ф. -бен, -бна
    работяга, -и, м. и ж.
    работящий
    рабочая, -ей
    рабочеделец, -льца, тв. -льцем, р.мн. -льцев
    рабочедельский (от "Рабочее дело")
    рабоче-крестьянский
    рабочий 1, прил.
    рабочий 2, -его
    рабочий-специалист, рабочего-специалиста
    рабочком, -а
    рабселькор, -а
    рабселькоровский
    рабсила, -ы
    рабски
    рабский
    рабство, -а
    рабфак, -а
    рабфаковец, -вца,тв. -вцем, р. мн. -вцев
    рабфаковка, -и, р. мн. -вок
    рабфаковский
    рабыня, -и, р. мн. -ынь
    равви, нескл., м. и рабби, нескл., м.
    раввин, -а
    раввинат, -а
    раввинский
    равелин, -а
    равендук, -а
    равеннец, -ннца, тв. -ннцем
    равеннский (от Равенна)
    равеннцы, -ев, ед. -ннец, -ннца, тв. -ннцем
    равенство, -а
    равнение, -я (от равнять(ся)
    равнина, -ы
    равнинность, -и
    равнинный
    Равнины, -ин: Великие Равнины (плато)
    равно, нареч. и союз
    равноапостольный
    равнобедренность, -и
    равнобедренный
    равнобочный
    равновеликий; кр. ф. -ик, -ика
    равновеликость, -и
    равновероятностный
    равновероятный; кр. ф. -тен, -тна
    равновесие, -я
    равновесный
    равновесомый
    равновыгодный; кр. ф. -ден, -дна
    равнодействующий
    равноденственный
    равноденствие, -я
    равнодушие, -я
    равнодушный; кр. ф. -шен, -шна
    равнозначащий
    равнозначность, -и
    равнозначный; кр. ф. -чен, -чна
    равноимённый
    равноконечный
    равнокрылые, -ых
    равномерность, -и
    равномерно темперированный (муз.)
    равномерный; кр. ф. -рен, -рна
    равноногие, -их
    равнопеременный
    равноплечий
    равноправие, -я
    равноправность, -и
    равноправный; кр. ф. -вен, -вна
    равнопромежуточный
    равнопроцентный
    равнопрочность, -и
    равнопрочный; кр. ф. -чен, -чна
    равнораспределение, -я (физ.)
    равноресничные, -ых
    равносигнальный
    равносильность, -и
    равносильный; кр. ф. -лен, -льна
    равносложность, -и
    равносложный; кр. ф. -жен, -жна
    равностепенный
    равностолбчатость, -и
    равностолбчатый
    равносторонний
    равноугольный
    равноудалённость, -и
    равноудалённый; кр. ф. -ён, -ена
    равноускоренный
    равноценность, -и
    равноценный; кр. ф. -енен, -енна
    равночисленный; кр. ф. -ен, -енна
    равный; кр. ф. равен, равна, равно
    равнять, -яю, -яет (к равный)
    равняться, -яюсь, -яется (к равный)
    рага, -и
    рагу, нескл., с.
    рад 1, рада, радо, рады
    рад 2, -а, р. мн. -ов, счетн. ф. рад (ед. измер.)
    рада, -ы
    Рада
    радаме, нескл., с.
    Радана
    радар, -а
    радарный
    радение, -я
    радетель, -я
    радетельница, -ы, тв. -ей
    радетельный; кр. ф. -лен, -льна
    радеть, -ею, -еет
    радёхонек, -нька
    радёшенек, -нька
    раджа, -и, тв. -ей, р. мн.-ей и раджа, -и, тв. -ой, р. мн. -ей
    радзивилловский (от Радзивиллы, княжеский род)
    ради, предлог
    радиально-кольцевой
    радиально-осевой
    радиально-поршневой
    радиально-сверлильный
    радиальность, -и
    радиальный
    радиан, -а, р. мн. -ов,счетн. ф. -иан (ед. измер.)
    радианный
    радиант, -а (астр.)
    радиатор, -а
    радиаторный
    радиатор-охладитель, радиатора-охладителя
    радиационно-защитный
    радиационно-медицинский
    радиационно-опасный
    радиационно-термический
    радиационно-химический
    радиационный
    радиация, -и
    радивый
    радиевый
    радиестезия, -и
    радий, -я
    Радий, (Радиевич, Радиевна)
    радийный
    радикал, -а
    радикал-демократ, -а
    радикализация, -и
    радикализированный; кр. ф. -ан, -ана
    радикализировать, -рую, -рует
    радикализироваться, -руюсь, -руется
    радикализм, -а
    радикализованный; кр. ф. -ан, -ана
    радикализовать, -зую, -зует
    радикализоваться, -зуюсь, -зуется
    радикал-социалист, -а
    радикальничать, -аю, -ает
    радикально-демократиче-ский
    радикальность, -и
    радикальный; кр. ф. -лен, -льна
    радикулит, -а
    радикулитный
    радикулитчик, -а
    Радим, (Радимович, Радимовна)
    радимичи, -ей, ед. -мич, -а
    радио, нескл., с.
    радио... - первая часть сложных слов, пишется слитно
    радиоавтограф, -а
    радиоавтография, -и
    радиоактивационный
    радиоактивность, -и
    радиоактивный; кр. ф. -вен, -вна
    радиоальтиметр, -а
    радиоантенна, -ы
    радиоаппаратура, -ы
    радиоастроном, -а
    радиоастрономический
    радиоастрономия, -и
    радиоастрофизика, -и
    радиоастрофизический
    радиоаудитория, -и
    радиоаэронавигация, -и
    радиобеседа, -ы
    радиобиолог, -а
    радиобиологический
    радиобиология, -и
    радиобуй, -я, мн. -и, -ёв
    радиобуря, -и
    радиоветромер, -а
    радиовечер, -а, мн. -а, -ов
    радиовещание, -я
    радиовещатель, -я
    радиовещательный
    радиовидение, -я
    радиовидимость, -и
    радиовизор, -а
    радиоволновод, -а
    радиоволны, -волн, -волнам, ед. -волна, -ы
    радиовспышка, -и, р. мн. -шек
    радиовысотомер, -а
    радиогалактика, -и
    радиогенный
    радиогеология, -и
    радиогеохимия, -и
    радиогидроакустический
    радиогидрогеология, -и
    радиогидрометеорологический
    радиоголоса, -ов,ед. -голос, -а
    радиогониометр, -а
    радиограмма, -ы
    радиографический
    радиография, -и
    радиодальномер, -а
    радиоданные, -ых
    радиодеталь, -и
    радиодефектоскопия, -и
    радиодиалог, -а
    радиодиапазон, -а
    радиодиджей,-я
    радиодиктор, -а
    радиодинамик, -а
    радиодиспетчер, -а
    радиодиспетчерский
    радиодонесение, -я
    радиожурнал, -а
    радиожурналист, -а
    радиожурналистика, -и
    радиозавод, -а
    радиозапись, -и
    радиозапрос, -а
    радиозахват, -а
    радиозащитный
    радиозвезда, -ы,мн. -звёзды, -звёзд
    радиозона, -ы
    радиозонд, -а
    радиозондирование, -я
    радиозондовый
    радиоизлучательный
    радиоизлучающий
    радиоизлучение, -я
    радиоизмерения, -ий
    радиоизмерительный
    радиоизотопный
    радиоизотопы, -ов,ед. -топ, -а
    радиоимпульс, -а
    радиоинженер, -а
    радиоинтервью, нескл., с.
    радиоинтерферометр, -а
    радиоинтерферометрия, -и
    радиоинформация, -и
    радиоисточник, -а
    радиоканал, -а
    радиокапсула, -ы
    радиокарбонный
    радиоклуб, -а
    радиокоманда, -ы
    радиокомандный
    радиокомбайн, -а
    радиокомментарий, -я
    радиокомментатор, -а
    радиокомпания, -и
    радиокомпаратор, -а
    радиокомпас, -а
    радиокомплекс, -а
    радиокомпозиция, -и
    радиоконтакт, -а
    радиоконтроль, -я
    радиоконцерт, -а
    радиокорпорация, -и
    радиола, -ы
    радиолаборатория,-и
    радиолампа, -ы
    радиолечение, -я
    радиолиз, -а
    радиолиния, -и
    радиолог, -а
    радиологический
    радиология, -и
    радиолокатор, -а
    радиолокаторщик, -а
    радиолокационный
    радиолокация, -и
    радиолот, -а
    радиолуч, -а, тв. -ом
    радиолюбитель, -я
    радиолюбительский
    радиолюбительство, -а
    радиолюминесцентный
    радиолюминесценция, -и
    радиоляриевый
    радиолярии, -ий,ед. -лярия, -и
    радиолярит, -а
    радиомаркёр, -а
    радиомачта, -ы
    радиомаяк, -а
    радиомедицина, -ы
    радиометеорограф, -а
    радиометеоролог, -а
    радиометеорологический
    радиометеорология, -и
    радиометеостанция, -и
    радиометеоцентр, -а
    радиометр, -а
    радиометрист, -а
    радиометрический
    радиометрия, -и
    радиометцентр, -а
    радиомеханик, -а
    радиомикрофон, -а
    радиомиметический
    радиомолчание, -я
    радиомонтаж, -а, тв. -ом
    радиомонтажник, -а
    радиомонтажница, -ы,тв. -ей
    радиомост, -а и -а, предл. в (на) радиомосте, мн. -ы, -ов
    радионаведение, -я
    радионавигатор, -а
    радионавигационный
    радионавигация, -и
    радионовости, -ей
    радионуклидный
    радионуклиды, -ов,ед. -ид, -а
    радиообмен, -а
    радиообнаружение, -я
    радиообозреватель, -я
    радиооборудование, -я
    радиообращение, -я
    радиооператор, -а
    радиоочерк, -а
    радиопанорама, -ы
    радиопеленг, -а
    радиопеленгатор, -а
    радиопеленгаторный
    радиопеленгационный
    радиопеленгация, -и
    радиопеленгование, -я
    радиопереговорный
    радиопереговоры, -ов
    радиопередатчик, -а
    радиопередача, -и, тв. -ей
    радиопередающий
    радиоперекличка, -и,р. мн. -чек
    радиоперехват, -а
    радиоперехватчик, -а
    радиопилот, -а
    радиопилюля, -и
    радиопират, -а
    радиопиратство, -а
    радиопоглощающий
    радиопозывные, -ых
    радиопоиск, -а
    радиополяриметр, -а
    радиопомехи, -ех
    радиопостановка, -и,р. мн. -вок
    радиоприбор, -а
    радиоприём, -а
    радиоприёмник, -а
    радиоприёмный
    радиопрогноз, -а
    радиопрожектор, -а,мн. -ы, -ов и -а, -ов
    радиопрозрачный
    радиопромышленность, -и
    радиопропаганда, -ы
    радиопросвечивание, -я
    радиопрослушивание, -я
    радиопротектор, -а
    радиопульсар, -а
    радиопьеса, -ы
    радиоразведка, -и
    радиорассказ, -а
    радиорежиссёр, -а
    радиорезистентность, -и
    радиорезистентный; кр. ф. -нтен, -нтна
    радиореклама, -ы
    радиореле, нескл., с.
    радиорелейный
    радиорелейщик, -а
    радиорепортаж, -а, тв. -ем
    радиорепортёр, -а
    радиорепродуктор, -а
    радиорозетка, -и,р. мн. -ток
    радиорубка, -и, р. мн. -бок
    радиорупор, -а, мн. -ы,-ов и -а, -ов
    радиосвязь, -и
    радиосеанс, -а
    радиосекстант, -а
    радиосенсибилизация, -и
    радиосеть, -и, мн. -и, -ей
    радиосигнал, -а
    радиосистема, -ы
    радиослужба, -ы
    радиослушатель, -я
    радиослушательница, -ы, тв. -ей
    радиосообщение, -я
    радиоспектакль, -я
    радиоспектр, -а
    радиоспектрограф, -а
    радиоспектрометр, -а
    радиоспектроскопия, -и
    радиоспорт, -а
    радиоспортивный
    радиостанция, -и
    радиосторож, -а, тв. -ем, мн. -а, -ей
    радиостудия, -и
    радиосхема, -ы
    радиотарелка, -и,р. мн. -лок
    радиотеатр, -а
    радиотелеаппаратура, -ы
    радиотелевизионный
    радиотелеграмма, -ы
    радиотелеграф, -а
    радиотелеграфия, -и
    радиотелеграфный
    радиотелеметрический
    радиотелеметрия, -и
    радиотелемеханика, -и
    радиотелескоп, -а
    радиотелескопия, -и
    радиотелескопостроение, -я
    радиотелеуправление, -я
    радиотелефон, -а
    радиотелефония, -и
    радиотелефонный
    радиотепловой
    радиотеплолокационный
    радиотеплолокация, -и
    радиотерапевтический
    радиотерапия, -и
    радиотехник, -а
    радиотехника, -иары, -ов
    радиотоксины, -ов,ед. -син, -а
    радиоточка, -и, р. мн. -чек
    радиотрансляционный
    радиотрансляция, -и
    радиотуманность, -и
    радиоуглеродный
    радиоузел, -узла
    радиоуниверситет, -а
    радиоуправление, -я
    радиоуправляемый
    радиоустановка, -и,р. мн. -вок
    радиоустойчивость, -и
    радиоустойчивый
    радиоустройство, -а
    радиофестиваль, -я
    радиофизик, -а
    радиофизика, -и
    радиофизический
    радиофикация, -и
    радиофицированный; кр. ф. -ан, -ана
    радиофицировать, -рую, -рует
    радиофицироваться, -руется
    радиофобия, -и
    радиофония, -и
    радиофотография, -и
    радиофототелеграф, -а
    радиохимик, -а
    радиохимический
    радиохимия, -и
    радиоцентр, -а
    радиоцикл, -а
    радиочас, -а, мн. -ы, -ов
    радиочастотный
    радиочастоты, -от,ед. -ота, -ы
    радиочувствительность, -и
    радиочувствительный; кр. ф. -лен, -льна
    радиошкола, -ы
    радиошоу, нескл., с.
    радиошум, -а, мн. -ы,-ов и -ы, -ов
    радиоэколог, -а
    радиоэкологический
    радиоэкология, -и
    радиоэлектроника, -и
    радиоэлектронный
    радиоэлектронщик, -а
    радиоэлемент, -а
    радиоэфир, -а
    радиоэхо, -а
    радиояркость, -и
    радированный; кр. ф. -ан, -ана
    радировать, -рую, -рует
    Радислав, (Радиславович, Радиславовна и Радиславич, Радиславна)
    Радислава
    радист, -а
    радистка, -и, р. мн. -ток
    радиус, -а
    радиус-вектор, радиуса-век-тора
    радищевец, -вца, тв. -вцем, р. мн. -вцев
    радищевский (от Радищев)
    радлюкс, -а, р. мн. -ов, счетн. ф. -люкс
    Радмила
    Радован, (Радованович, Радовановна)
    радовать, радую, радует
    радоваться, радуюсь, радуется
    Радомира
    радон, -а
    радонежский (от Радонеж); но: Сергий Радонежский
    радонежский (от Радонеж); но: Сергий Радонежский
    радоновый
    радонопровод, -а
    Радосвета
    Радослава
    радостность, -и
    радостный; кр. ф. -тен, -тна
    радость, -и
    Радость
    рад-радёхонек, рада-радё-хонька
    рад-радёшенек, рада-радё-шенька
    радуга, -и
    радужина, -ы
    радужка, -и, р. мн. -жек
    радужница, -ы, тв. -ей
    радужность, -и
    радужный; кр. ф. -жен, -жна
    радула, -ы
    радушие, -я
    радушный; кр. ф. -шен,-шна
    радфот, -а, р. мн. -ов,счетн. ф. -фот
    раёк, райка
    раёшник, -а
    раёшный
    раж, -а, тв. -ем
    ражий
    раз 1, -а и -у, мн. разы,раз, -ам
    раз 2, нареч. и союз
    разагитированный; кр. ф. -ан, -ана
    разагитировать, -рую, -рует
    разалеться, -еюсь, -еется
    разархивирование, -я
    разархивированный; кр. ф. -ан, -ана
    разархивировать, -рую, -рует
    разархивироваться, -руется
    разафишированный; кр. ф. -ан, -ана
    разафишировать, -рую, -рует
    разахаться, -аюсь, -ается
    разбавитель, -я
    разбавить, -влю, -вит
    разбавиться, -вится
    разбавка, -и
    разбавление, -я
    разбавленный; кр. ф. -ен, -ена
    разбавлять, -яю, -яет
    разбавляться, -яется
    разбазаренный; кр. ф. -ен, -ена
    разбазаривание, -я
    разбазаривать, -аю, -ает
    разбазариваться, -ается
    разбазарить, -рю, -рит
    разбазариться, -рится
    разбалансирование, -я
    разбалансированность, -и
    разбалансированный; кр. ф. -ан, -ана
    разбалансировать, -рую, -рует
    разбалансироваться, -руется
    разбаливаться, -аюсь,-ается
    разбалованный; кр. ф. -ан, -ана
    разбаловать, -лую, -лует
    разбаловаться, -луюсь, -луется
    разбалтывание, -я
    разбалтывать, -аю, -ает
    разбалтываться, -аюсь, -ается
    разбег, -а
    разбегаться, -аюсь, -ается, несов. (к разбежаться)
    разбегаться, -аюсь, -ается, сов. (от бегать)
    разбежаться, -бегусь, -бежится, -бегутся
    разбежка, -и
    разбередить, -ежу, -едит
    разбередиться, -едится
    разбережённый; кр. ф. -ён, -ена
    разбивание, -я
    разбивать, -аю, -ает
    разбиваться, -аюсь, -ается
    разбивка, -и
    разбиение, -я
    разбинтованный; кр. ф. -ан, -ана
    разбинтовать, -тую, -тует
    разбинтоваться, -туюсь, -туется
    разбинтовывать, -аю, -ает
    разбинтовываться, -аюсь, -ается
    разбирательство, -а
    разбирать, -аю, -ает
    разбираться, -аюсь, -ается
    разбитие, -я
    разбитной
    разбитость, -и
    разбитый
    разбить, разобью, разобьёт
    разбиться, разобьюсь, разобьётся
    разблаговестить, -ещу, -естит
    разблаговещенный; кр. ф. -ен, -ена
    разблокирование, -я
    разблокированный; кр. ф. -ан, -ана
    разблокировать, -рую, -рует
    разблокироваться, -руется
    разблюдовка, -и
    разбогатеть, -ею, -еет
    разбой, -я
    разбойник, -а
    разбойница, -ы, тв. -ей
    разбойничать, -аю, -ает
    разбойничек, -чка
    разбойнический
    разбойничество, -а
    разбойничий, -ья, -ье
    разбойный
    разболеться 1, -еюсь,-еется (к болеть 1)
    разболеться 2, -лится (к болеть 2)
    разболокаться, -аюсь,-ается
    разболтанно, нареч.
    разболтанность, -и
    разболтанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (беспорядочный, расхлябанный) -ан, -анна (от разболтать(ся)
    разболтать, -аю, -ает
    разболтаться, -аюсь, -ается
    разболтить, -лчу, -лтит
    разболтка, -и
    разболтованный; кр. ф. -ан, -ана
    разболтовать, -тую, -тует
    разболтовывать, -аю, -ает
    разболтовываться, -ается
    разболченный; кр.ф. -ен, -ена (от разболтить)
    разбомбить, -блю, -бит
    разбомблённый; кр. ф. -ён, -ена
    разбор, -а
    разборка, -и, р. мн. -рок
    разборно-металлический
    разборный
    разборонённый; кр. ф. -ён, -ена
    разборонить, -ню, -нит
    разборонованный; кр. ф. -ан, -ана
    разбороновать, -ную, -нует
    разбороновывать, -аю, -ает
    разбороновываться, -ается
    разборочно-сборочный
    разборочный
    разбортованный; кр. ф. -ан, -ана
    разбортовать, -тую, -тует
    разбортовка, -и
    разбортовывать, -аю, -ает
    разбортовываться, -ается
    разборчивость, -и
    разборчивый
    разбракованный; кр. ф. -ан, -ана
    разбраковать, -кую, -кует
    разбраковка, -и
    разбраковочный
    разбраковщик, -а
    разбраковывать, -аю, -ает
    разбраковываться, -ается
    разбранённый; кр. ф. -ён, -ена
    разбранить, -ню, -нит
    разбраниться, -нюсь, -нится
    разбрасывание, -я
    разбрасыватель, -я
    разбрасывать, -аю, -ает
    разбрасываться, -аюсь, -ается
    разбредаться, -ается
    разбредшийся
    разбрестись, -едётся;прош. -ёлся, -елась
    разброд, -а
    разбронированный; кр. ф. -ан, -ана
    разбронировать, -рую, -рует
    разбронироваться, -руюсь, -руется
    разброс, -а
    разбросанность, -и
    разбросанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (беспорядочный, хаотичный) -ан, -анна
    разбросать, -аю, -ает
    разбросаться, -аюсь, -ается
    разбросить, -ошу, -осит
    разброска, -и
    разбросной
    разброшенный; кр. ф. -ен, -ена
    разброшюрованный; кр. ф. -ан, -ана
    разброшюровка, -и
    разбрызганный; кр. ф. -ан, -ана
    разбрызгать, -аю, -ает
    разбрызгаться, -аюсь, -ается
    разбрызгивание, -я
    разбрызгиватель, -я
    разбрызгивать, -аю, -ает
    разбрызгиваться, -аюсь, -ается
    разбрызнуть, -ну, -нет
    разбрюзжаться, -жусь, -жится
    разбудить, -ужу, -удит
    разбуженный; кр. ф. -ен, -ена
    разбуравить, -влю, -вит
    разбуравленный; кр. ф. -ен, -ена
    разбуравливание, -я
    разбуравливать, -аю, -ает
    разбуравливаться, -ается
    разбурённый; кр. ф. -ён, -ена
    разбуривание, -я
    разбуривать, -аю, -ает
    разбуриваться, -ается
    разбурить, -рю, -рит
    разбухание, -я
    разбухать, -аю, -ает
    разбухнуть, -ну, -нет;прош. -ух, -ухла
    разбухший
    разбушеваться, -шуюсь, -шуется
    разбуяниться, -нюсь, -нится
    разбюрокраченный; кр. ф. -ен, -ена
    разбюрокрачивание, -я
    разважживать, -аю, -ает
    разважживаться, -ается
    разважничаться, -аюсь, -ается
    развал, -а
    разваленный; кр. ф. -ен, -ена (от развалить), прич.
    развалец и развальца: с развальцем и с развальцей
    разваливание, -я
    разваливать, -аю, -ает
    разваливаться, -аюсь, -ается
    развалина, -ы
    развалины, -ин
    развалистый
    развалить, -алю, -алит
    развалиться, -алюсь, -алится
    развалка, -и
    развальный, прил.
    развальца и развалец: с развальцей и с развальцем
    развальцевать, -цую, -цует
    развальцованный; кр. ф. -ан, -ана
    развальцовка, -и
    развальцовывать, -аю, -ает
    развальцовываться, -ается
    развалюха, -и
    развалюшка, -и, р. мн. -шек
    развалянный; кр. ф. -ян, -яна (от развалять)
    развалять, -яю, -яет
    разваляться, -яюсь, -яется
    разваренный; кр. ф. -ен, -ена
    разваривание, -я
    разваривать, -аю, -ает
    развариваться, -ается
    разварить, -арю, -арит
    развариться, -арится
    разварной
    разве
    развевание, -я
    развевать, -аю, -ает (к веять)
    развеваться, -ается (к веять)
    разведанный; кр. ф. -ан, -ана
    разведать, -аю, -ает
    разведбат, -а
    разведбатальон, -а
    разведвзвод, -а
    разведгруппа, -ы
    разведданные, -ых
    разведдеятельность, -и
    разведенец, -нца, тв. -нцем, р. мн. -нцев
    разведение, -я
    разведёнка, -и, р. мн. -нок
    разведённый; кр. ф. -ён, -ена
    развединформация, -и
    разведка, -и, р. мн. -док
    разведотдел, -а
    разведочный
    разведпоиск, -а
    разведривать, -ает
    разведриваться, -ается
    разведрить, -ит
    разведриться, -ится
    разведрота, -ы
    разведслужба, -ы
    разведцентр, -а
    разведчик, -а
    разведчица, -ы, тв. -ей
    разведший
    разведшийся
    разведшкола, -ы
    разведывание, -я
    разведывательно-инфор-мационный
    разведывательный
    разведывать, -аю, -ает
    разведываться, -ается
    развезённый; кр. ф. -ён,-ена
    развезти, -зу, -зёт;прош. -ёз, -езла
    развеивание, -я
    развеивать, -аю, -ает
    развеиваться, -аюсь, -ается
    разве как, союз
    развенчание, -я
    развенчанный; кр. ф. -ан, -ана
    развенчать, -аю, -ает
    развенчаться, -аюсь, -ается
    развенчивание, -я
    развенчивать, -аю, -ает
    развенчиваться, -аюсь, -ается
    развередить, -ежу, -едит
    развережённый; кр. ф. -ён, -ена
    разверзать, -аю, -ает
    разверзаться, -ается
    разверзнувший
    разверзнувшийся
    разверзнуть, -ну, -нет; прош. -ерз и -ерзнул, -ерзла
    разверзнуться, -нется; прош. -ерзся и -ерзнулся, -ерзлась
    разверзший
    разверзшийся
    развернуть, -ну, -нёт
    развернуться, -нусь, -нётся
    разверстание, -я
    разверстать, -аю, -ает
    разверстаться, -ается
    разверстый
    развертеть, -ерчу, -ертит
    развертеться, -ертится
    разверченный; кр. ф. -ен, -ена
    разверчивание, -я
    разверчивать, -аю, -ает
    разверчиваться, -ается
    развес, -а
    развеселённый; кр. ф. -ён, -ена
    развеселить, -лю, -лит
    развеселиться, -люсь, -лится
    развеселять, -яю, -яет
    развеселяться, -яюсь, -яется
    развесёлый
    развесистый
    развесить, -ешу, -есит
    развеситься, -есится
    развеска, -и
    развесной
    развесочный
    развести, -еду, -едёт; прош. -ёл, -ела
    развестись, -едусь, -едётся; прош. -ёлся, -елась
    развесчик, -а
    развесчица, -ы, тв. -ей
    разветвитель, -я
    разветвить, -влю, -вит
    разветвиться, -вится
    разветвление, -я
    разветвлённость, -и
    разветвлённый; кр. ф. -ён, -ена
    разветвлять, -яю, -яет
    разветвляться, -яется
    развешанный; кр. ф. -ан, -ана (от развешать)
    развешать, -аю, -ает
    развешенный; кр. ф. -ен, -ена (от развесить)
    развешивание, -я
    развешивать, -аю, -ает
    развешиваться, -ается
    развеянный; кр. ф. -ян,-яна
    развеять, -ею, -еет
    развеяться, -еюсь, -еется
    развёзший
    развёрнутость, -и
    развёрнутый
    развёрстанный; кр. ф. -ан, -ана
    развёрстка, -и, р. мн. -ток
    развёрсточный
    развёрстывание, -я
    развёрстывать, -аю, -ает
    развёрстываться, -ается
    развёртка, -и, р. мн. -ток
    развёрточный
    развёртывание, -я
    развёртывать, -аю, -ает
    развёртываться, -аюсь, -ается
    развивать, -аю, -ает (к развить)
    развиваться, -аюсь, -ается (к развить)
    развиднеть, -еет
    развиднеться, -еется
    развизжаться, -жусь,-жится
    развилина, -ы
    развилистый
    развилка, -и, р. мн. -лок
    развилок, -лка
    развинтить, -инчу, -интит
    развинтиться, -инчусь, -интится
    развинченность, -и
    развинченный; кр. ф. прич. -ен, -ена; кр. ф. прил. (невыдержанный, разболтанный; о походке, движениях: нетвердый) -ен,-енна
    развинченный; кр. ф. прич. -ен, -ена; кр. ф. прил. (невыдержанный, разболтанный; о походке, движениях: нетвердый) -ен,-енна
    развинчивание, -я
    развинчивать, -аю, -ает
    развинчиваться, -аюсь, -ается
    развитие, -я
    развитой; кр. ф. развит, -ита, развито, прил.
    развитость, -и
    развитый; кр. ф. -ит, -ита, -ито, прич. (расправлен- ный, раскрученный)
    развитый;кр. ф. развит, -ита, развито, прич. (получивший развитие)
    развить, разовью, разовьёт; прош. -ил, -ила, -ило, -ило
    развиться, разовьюсь, разовьётся; прош. -ился, -илась, -ило, -илось
    развихляться, -яюсь, -яется
    развлекаловка, -и
    развлекательность, -и
    развлекательный; кр. ф. -лен, -льна
    развлекательство, -а
    развлекать, -аю, -ает
    развлекаться, -аюсь, -ается
    развлекуха, -и
    развлечение, -я
    развлечённый; кр. ф. -ён, -ена
    развлечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    развлечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    развлёкший
    развлёкшийся
    развод, -а
    разводимость, -и
    разводить, -ожу, -одит
    разводиться, -ожусь, -одится
    разводка, -и, р. мн. -док
    разводной (к разводить: разводной мост, разводной ключ)
    разводной (к разводить: разводной мост, разводной ключ)
    разводный (к развод - расторжение брака)
    разводочный
    разводчатый
    разводы, -ов (узоры, пятна)
    разводье, -я, р. мн. -ьев и -дий
    разводящий
    разводящий, -его
    разводящийся
    развоеваться, -воююсь, -воюется
    развожжать, -аю, -ает
    развожжаться, -ается
    развоз, -а
    развозить, -ожу, -озит
    развозиться, -ожусь, -озится
    развозка, -и, р. мн. -зок
    развозной
    развозчик, -а
    развозчица, -ы, тв. -ей
    развой, -я
    разволакивать, -аю, -ает
    разволакиваться, -ается
    разволнованный; кр. ф. -ан, -ана
    разволновать, -ную, -нует
    разволноваться, -нуюсь, -нуется
    разволокший
    разволочённый; кр. ф. -ён, -ена
    разволочь, -локу, -лочёт, -локут; прош. -лок, -локла
    развопиться, -плюсь, -пится
    развоплотить, -ощу, -отит
    развоплотиться, -ощусь, -отится
    развоплощение, -я
    развоплощённый; кр. ф. -ён, -ена
    разворачивание, -я
    разворачивать, -аю, -ает
    разворачиваться, -аюсь, -ается
    разворашивать, -аю, -ает
    разворашиваться, -ается
    разворковаться, -куюсь, -куется
    разворованный; кр. ф. -ан, -ана
    разворовать, -рую, -рует
    разворовывание, -я
    разворовывать, -аю, -ает
    разворовываться, -ается
    разворот, -а
    разворотить, -очу, -отит
    разворотливость, -и
    разворотливый
    разворочанный; кр. ф. -ан, -ана (от разворочать)
    разворочать, -аю, -ает
    разворочаться, -аюсь, -ается
    развороченный; кр. ф. -ен, -ена (от разворотить)
    разворошённый; кр. ф. -ён, -ена
    разворошить, -шу, -шит
    разворчаться, -чусь, -чится
    разврат, -а
    развратитель, -я
    развратительница, -ы, тв. -ей
    развратить, -ащу, -атит
    развратиться, -ащусь, -атится
    развратник, -а
    развратница, -ы, тв. -ей
    развратничать, -аю, -ает
    развратность, -и
    развратный; кр. ф. -тен,-тна
    развращать, -аю, -ается
    развращаться, -аюсь, -ается
    развращающий
    развращающийся
    развращение, -я
    развращённость, -и
    развращённый; кр. ф. -ён, -ена
    развыться, -воюсь, -воется
    развьюченный; кр. ф. -ен, -ена
    развьючивание, -я
    развьючивать, -аю, -ает
    развьючиваться, -аюсь, -ается
    развьючить, -чу, -чит
    развьючиться, -чусь, -чится
    развязанный; кр. ф. -ан, -ана
    развязать, -яжу, -яжет
    развязаться, -яжусь, -яжется
    развязка, -и, р. мн. -зок
    развязность, -и
    развязный; кр. ф. -зен, -зна
    развязывание, -я
    развязывать, -аю, -ает
    развязываться, -аюсь, -ается
    разгаданный; кр. ф. -ан, -ана
    разгадать, -аю, -ает
    разгадаться, -ается
    разгадка, -и, р. мн. -док
    разгадчик, -а
    разгадчица, -ы, тв. -ей
    разгадывание, -я
    разгадывать, -аю, -ает
    разгадываться, -ается
    разгазирование, -я
    разгазированный; кр. ф. -ан, -ана
    разгазированный; кр. ф. -ан, -ана
    разгазировать, -рую, -рует и разгазировать, -рую, -рует
    разгазироваться, -руется и разгазироваться, -руется
    разгар, -а
    разгерметизация, -и
    разгерметизированный; кр. ф. -ан, -ана
    разгерметизировать, -рую, -рует
    разгерметизироваться, -руюсь, -руется
    разгиб, -а
    разгибание, -я
    разгибатель, -я
    разгибать, -аю, -ает
    разгибаться, -аюсь, -ается
    разгильдяй, -я
    разгильдяйка, -и,р. мн. -яек
    разгильдяйничать, -аю, -ает
    разгильдяйский
    разгильдяйство, -а
    разглагольствование, -я
    разглагольствовать, -твую, -твует
    разгладить, -ажу, -адит
    разгладиться, -адится
    разглаженный; кр. ф. -ен, -ена
    разглаживание, -я
    разглаживать, -аю, -ает
    разглаживаться, -ается
    разгласить, -ашу, -асит
    разгласиться, -асится
    разглашать, -аю, -ает
    разглашаться, -ается
    разглашение, -я
    разглашённый; кр. ф. -ён, -ена
    разглядеть, -яжу, -ядит
    разглядывание, -я
    разглядывать, -аю, -ает
    разглядываться, -ается
    разгневанно, нареч.
    разгневанность, -и
    разгневанный; кр. ф. -ан, -ана и (выражающий гнев) -ан, -анна (лица их разгневанны)
    разгневать, -аю, -ает
    разгневаться, -аюсь, -ается
    разговаривать, -аю, -ает
    разговение, -я и розговенье, -я, р. мн. -ний
    разговеться, -еюсь, -еется
    разговление, -я
    разговляться, -яюсь, -яется
    разговор, -а
    разговорец, -рца, тв. -рцем, р. мн. -рцев
    разговорённый; кр. ф. -ён, -ена
    разговорить, -рю, -рит
    разговориться, -рюсь, -рится
    разговорник, -а
    разговорность, -и
    разговорный
    разговорчивость, -и
    разговорчивый
    разговорчик, -а
    разгон, -а
    разгонистость, -и
    разгонистый
    разгонка, -и
    разгонный
    разгоночный
    разгонять, -яю, -яет
    разгоняться, -яюсь, -яется
    разгораживание, -я
    разгораживать, -аю, -ает
    разгораживаться, -аюсь, -ается
    разгорание, -я
    разгораться, -аюсь, -ается
    разгореться, -рюсь, -рится
    разгородить, -ожу, -одит
    разгородиться, -ожусь, -одится
    разгороженный; кр. ф. -ен, -ена
    разгорячать, -аю, -ает
    разгорячаться, -аюсь, -ается
    разгорячённый; кр. ф. -ён, -ена
    разгорячить, -чу, -чит
    разгорячиться, -чусь, -чится
    разгосударствление, -я
    разгосударствленный; кр. ф. -ен, -ена
    разграбить, -блю, -бит
    разграбление, -я
    разграбленный; кр. ф. -ен, -ена
    разграблять, -яю, -яет
    разграбляться, -яется
    разграждение, -я
    разграничение, -я
    разграниченный; кр. ф. -ен, -ена
    разграничивание, -я
    разграничивать, -аю, -ает
    разграничиваться, -ается
    разграничительный
    разграничить, -чу, -чит
    разграничиться, -чится
    разграфить, -флю, -фит
    разграфление, -я
    разграфлённый; кр. ф. -ён, -ена
    разграфлять, -яю, -яет
    разграфляться, -яется
    разгребание, -я
    разгребать, -аю,-ает
    разгребаться,-ается
    разгребённый; кр. ф. -ён, -ена
    разгрести, -гребу, -гребёт; прош. -грёб, -гребла
    разгрёбший
    разгримированный; кр. ф. -ан, -ана
    разгримировать, -рую, -рует
    разгримироваться, -руюсь, -руется
    разгримировывать, -аю, -ает
    разгримировываться, -аюсь, -ается
    разгром, -а
    разгромить, -млю, -мит
    разгромление, -я
    разгромленный; кр. ф. -ен, -ена и разгромлённый; кр. ф. -ён, -ена
    разгромный
    разгружать, -аю, -ает
    разгружаться, -аюсь, -ается
    разгруженный; кр. ф. -ен, -ена и разгружённый; кр. ф. -ён, -ена
    разгрузитель, -я
    разгрузить, -ужу, -узит
    разгрузиться, -ужусь, -узится
    разгрузка, -и
    разгрузной
    разгрузочный
    разгрузчик, -а
    разгруппированный; кр. ф. -ан, -ана
    разгруппировать, -рую, -рует
    разгруппироваться, -руется
    разгруститься, -ущусь, -устится
    разгрызать, -аю, -ает
    разгрызаться, -ается
    разгрызенный; кр. ф. -ен, -ена
    разгрызть, -зу, -зёт; прош. -ыз, -ызла
    разгрызться, -зётся; прош. -ызся, -ызлась
    разгрызший
    разгрызшийся
    разгул, -а
    разгуливание, -я
    разгуливать, -аю, -ает
    разгуливаться, -аюсь, -ается
    разгулье, -я
    разгульный; кр. ф. -лен, -льна
    разгулянный; кр. ф. -ян, -яна
    разгулять, -яю, -яет
    разгуляться, -яюсь, -яется
    раздабривать, -аю, -ает
    раздабриваться, -аюсь, -ается
    раздавать, -даю, -даёт
    раздаваться, -даюсь, -даётся
    раздавить, -авлю, -авит
    раздавиться, -авится
    раздавленный; кр. ф. -ен, -ена
    раздавливать, -аю, -ает
    раздавливаться, -ается
    раздаивание, -я
    раздаивать, -аю, -ает
    раздаиваться, -ается
    раздалбливание, -я
    раздалбливать, -аю, -ает
    раздалбливаться, -ается
    раздаренный; кр. ф. -ен, -ена
    раздаривание, -я
    раздаривать, -аю, -ает
    раздариваться, -ается
    раздарить, -арю, -арит
    раздаточный
    раздатчик, -а
    раздатчица, -ы, тв. -ей
    раздать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. роздал и раздал, -ала, роздало и раздало,
    раздаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся; прош. роздал и раздал, -ался, -алась, роздало и раздало, раздалось
    раздача, -и, тв. -ей
    раз-два
    раздваивание, -я
    раздваивать, -аю, -ает
    раздваиваться, -аюсь, -ается
    раз-два-три
    раздвиг, -а
    раздвигание, -я
    раздвигать, -аю,-ает
    раздвигаться,-ается
    раздвижка, -и
    раздвижной
    раздвинутый
    раздвинуть, -ну, -нет
    раздвинуться, -нется
    раздвоение, -я
    раздвоенность, -и
    раздвоенный; кр. ф. -ен, -ена и раздвоённый; кр. ф. -ён, -ена
    раздвоить, -ою, -оит
    раздвоиться, -оюсь, -оится
    раздевалка, -и, р. мн. -лок
    раздевальный
    раздевальня, -и, р. мн. -лен
    раздевание, -я
    раздевать, -аю, -ает
    раздеваться, -аюсь, -ается
    раздел, -а
    разделанный; кр. ф. -ан, -ана
    разделать, -аю, -ает
    разделаться, -аюсь, -ается
    разделение, -я
    разделённость, -и
    разделённый; кр. ф. -ён, -ена
    разделитель, -я
    разделительный
    разделить, -елю, -елит
    разделиться, -елюсь, -елится
    разделка, -и, р. мн. -лок
    разделочный
    разделывание, -я
    разделывательный
    разделывать, -аю, -ает
    разделываться, -аюсь, -ается
    раздельнолепестные, -ых
    раздельнооформленность, -и
    раздельнооформленный*; кр. ф. -ен, -ена
    раздельнополость, -и
    раздельнополый
    раздельность, -и
    раздельный
    раздельщик, -а
    раздельщица, -ы, тв. -ей
    разделять, -яю, -яет
    разделяться, -яюсь, -яется
    раздетый
    раздеть, -ену, -енет
    раздеться, -енусь, -енется
    раздёрганность, -и
    раздёрганный; кр. ф. -ан, -ана
    раздёргать, -аю, -ает
    раздёргаться, -аюсь, -ается
    раздёргивание, -я
    раздёргивать, -аю, -ает
    раздёргиваться, -аюсь, -ается
    раздёрнутый
    раздёрнуть, -ну, -нет
    раздёрнуться, -нется
    раздирание, -я
    раздирательный
    раздирать, -аю, -ает
    раздираться, -аюсь, -ается
    раздирающий
    раздирающийся
    раздирка, -и
    раздирочный
    раздобренный; кр. ф. -ен, -ена
    раздобреть, -ею, -еет
    раздобрить, -рю, -рит
    раздобриться, -рюсь, -рится
    раздобывание, -я
    раздобывать, -аю, -ает
    раздобываться, -аюсь, -ается
    раздобытый
    раздобыть, -буду, -будет
    раздобыться, -будусь, -будется
    раздоенный; кр. ф. -ен, -ена
    раздоить, -ою, -оит
    раздоиться, -оится
    раздой, -я
    раздойный
    раздолбанный; кр. ф. -ан, -ана (от раздолбать)
    раздолбать, -аю, -ает
    раздолбить, -блю, -бит
    раздолблённый; кр. ф. -ён, -ена (от раздолбить)
    раздолье, -я, р. мн. -лий
    раздольице, -а
    раздольный; кр. ф. -лен, -льна
    раздор, -а
    раздорожье, -я, р. мн. -жий
    раздосадованно, нареч.
    раздосадованность, -и
    раздосадованный; кр. ф. -ан, -ана
    раздосадовать, -дую, -дует
    раздосадоваться, -дуюсь, -дуется
    раздражать, -аю, -ает
    раздражаться, -аюсь, -ается
    раздражающий
    раздражающийся
    раздражение, -я
    раздражённо, нареч.
    раздражённость, -и
    раздражённый; кр. ф. -ён, -ена и (выражающий раздражение) -ён, -ённа (голоса раздражённы)
    раздражимость, -и
    раздражимый
    раздражитель, -я
    раздражительность, -и
    раздражительный; кр. ф. -лен, -льна
    раздражить, -жу, -жит
    раздражиться, -жусь, -жится
    раздразнённый; кр. ф. -ён, -ена
    раздразнивать, -аю, -ает
    раздразниваться, -аюсь, -ается
    раздразнить, -азню, -азнит
    раздразниться, -азнюсь, -азнится
    раздрай, -я
    раздраконенный; кр. ф. -ен, -ена
    раздраконивать, -аю, -ает
    раздракониваться, -ается
    раздраконить, -ню, -нит
    раздревеснение, -я
    раздревеснённый; кр. ф. -ён, -ена
    раздробить, -блю, -бит
    раздробиться, -бится
    раздробление, -я
    раздробленность, -ии раздроблённость, -и
    раздробленный; кр. ф. -ен, -ена и раздроблённый; кр. ф. -ён, -ена
    раздроблять, -яю, -яет
    раздробляться, -яется
    раз-другой
    раздружить, -ужу, -ужит
    раздружиться, -ужусь, -ужится
    раздрызг, -а
    раздрызганный; кр. ф. -ан, -ана
    раздув, -а
    раздувальный
    раздувание, -я
    раздувать, -аю, -ает
    раздуваться, -аюсь, -ается
    раздумать, -аю, -ает
    раздуматься, -аюсь, -ается
    раздумчивость, -и
    раздумчивый
    раздумывать, -аю, -ает
    раздумываться, -аюсь, -ается
    раздумье, -я, р. мн. -мий
    раздутие, -я
    раздутость, -и
    раздутый
    раздуть, -дую, -дует
    раздуться, -дуюсь, -дуется
    раздухариться, -рюсь,-рится
    раздушенный; кр. ф. -ен, -ена и раздушённый; кр. ф. -ён, -ена
    раздушить, -ушу, -ушит
    раздушиться, -ушусь, -ушится
    раздымиться, -ится
    раздышаться, -ышусь, -ышится
    разевать, -аю, -ает (раскрывать(ся)
    разеваться, -ается (раскрывать(ся)
    разжалобить, -блю, -бит
    разжалобиться, -блюсь, -бится
    разжалобленный; кр. ф. -ен, -ена
    разжалобливать, -аю, -ает
    разжалобливаться, -аюсь, -ается
    разжалование, -я
    разжалованный; кр. ф. -ан, -ана
    разжаловать, -лую, -лует
    разжаловаться, -луюсь, -луется
    разжатие, -я
    разжатый
    разжать, разожму, разожмёт
    разжаться, разожмётся
    разжевать, -жую, -жуёт
    разжеваться, -жуётся
    разжелобок, -бка
    разжененный; кр. ф. -ен, -ена
    разженивать, -аю, -ает
    разжениваться, -аюсь, -ается
    разженить, -еню, -енит
    разжениться, -енюсь, -енится
    разжечь, разожгу, разожжёт, разожгут; прош. разжёг, разо- жгла
    разжечься, разожжётся, разожгутся; прош. разжёгся, разожглась
    разжёванный; кр. ф. -ан, -ана
    разжёвывание, -я
    разжёвывать, -аю, -ает
    разжёвываться, -ается
    разжёгший
    разжёгшийся
    разжива, -ы
    разживаться, -аюсь, -ается
    разжиг, -а и розжиг, -а
    разжигание, -я
    разжигать, -аю, -ает
    разжигаться, -ается
    разжидить, -ижу, -идит
    разжидиться, -идится
    разжижать, -аю, -ает
    разжижаться, -ается
    разжижение, -я
    разжиженный; кр. ф. -ен, -ена и разжижённый; кр. ф. -ён, -ена
    разжим, -а
    разжимание, -я
    разжимать, -аю,-ает
    разжиматься,-ается
    разжиреть, -ею, -еет
    разжиться, -ивусь, -ивётся; прош. -ился, -илась,-илось
    разжог, -а, но глаг. разжёг
    разжужжаться, -жжится
    раззавод: на раззавод
    раззавод: на раззавод
    раззадоренный; кр. ф. -ен, -ена
    раззадоривание, -я
    раззадоривать, -аю, -ает
    раззадориваться, -аюсь, -ается
    раззадорить, -рю, -рит
    раззадориться, -рюсь, -рится
    раззванивать, -аю, -ает
    раззваниваться, -аюсь, -ается
    раззвонённый; кр. ф. -ён, -ена
    раззвонить, -ню, -нит
    раззвониться, -нюсь, -нится
    раззеваться, -аюсь, -ается(к зевать)
    раззеленеться, -еется
    раззенкованный; кр. ф. -ан, -ана
    раззенковать, -кую, -кует
    раззенковаться, -куется
    раззенковка, -и
    раззнакомить, -млю, -мит
    раззнакомиться, -млюсь, -мится
    раззнакомленный; кр. ф. -ен, -ена
    раззнакомливать, -аю, -ает
    раззнакомливаться, -аюсь, -ается
    раззолачивание, -я
    раззолачивать, -аю, -ает
    раззолачиваться, -ается
    раззолотить, -очу, -отит
    раззолоченный; кр. ф. -ен, -ена и раззолочённый; кр. ф. -ён, -ена
    раззудеться, -удится
    раззудить, -ужу, -удит
    раззуженный; кр. ф. -ен, -ена
    раззява, -ы, м. и ж.
    разик, -а
    разинец, -нца, тв. -нцем, р. мн. -нцев
    разинский (от Разин)
    разинутый
    разинуть, -ну, -нет
    разинуться, -ну, -нется
    разинщина, -ы
    разиня, -и, р. мн. -инь,м. и ж.
    разительность, -и
    разительный; кр. ф. -лен, -льна
    разить, ражу, разит
    разлагать, -аю, -ает
    разлагаться, -аюсь, -ае(ся
    разлагающий
    разлагающийся
    разлад, -а
    разладить, -ажу, -адит
    разладиться, -адится
    разладица, -ы, тв. -ей
    разлаженность, -и
    разлаженный; кр. ф. -ен, -ена
    разлаживание, -я
    разлаживать, -аю, -ает
    разлаживаться, -ается
    разлакомить, -млю, -мит
    разлакомиться, -млюсь, -мится
    разлакомленный; кр. ф. -ен, -ена
    разламывание, -я
    разламывать, -аю, -ает
    разламываться, -ается
    разлапистый
    разлапушка, -и, р. мн. -шек, м. и ж.
    разлапый
    разлаяться, -аюсь, -ается
    разлежаться, -жусь, -жится
    разлезаться, -ается
    разлезться, -езется;прош. -езся, -езлась
    разлезшийся
    разлениваться, -аюсь,-ается
    разлениться, -енюсь,-енится
    разлепить, -леплю, -лепит
    разлепиться, -лепится
    разлепленный; кр. ф. -ен, -ена
    разлеплять, -яю, -яет
    разлепляться, -яется
    разлетайка, -и, р. мн. -аек
    разлетаться, -аюсь, -ается
    разлететься, -лечусь, -летится
    разлечься, -лягусь, -ляжется, -лягутся; прош. -лёгся, -леглась
    разлёгшийся
    разлёживаться, -аюсь,-ается
    разлёт, -а
    разлив, -а
    разливальщик, -а
    разливальщица, -ы, тв. -ей
    разливание, -я
    разливательный
    разливать, -аю, -ает
    разливаться, -аюсь, -ается
    разливистый
    разливка, -и
    разливной (к разливать)
    разливный(полноводный)
    разливочный
    разливчатый
    разливщик, -а
    разливщица, -ы, тв. -ей
    разлинованный; кр. ф. -ан, -ана
    разлиновать, -ную, -нует
    разлиновка, -и
    разлиновывание, -я
    разлиновывать, -аю, -ает
    разлиновываться, -ается
    разлипаться, -ается
    разлипнуться, -нется;прош. -липся, -липлась
    разлипшийся
    разлитие, -я
    разлитой, прил.
    разлитый; кр. ф. -ит, -ита, -ито, прич.
    разлить, разолью, разольёт; прош. -ил, -ила, -ило, -ило
    разлиться, разольётся; прош. -ился, -илась, -ило, -илось
    разлихой
    различать, -аю, -ает
    различаться, -аюсь, -ается
    различение, -я
    различествовать, -твую, -твует
    различённый; кр. ф. -ён, -ена
    различие, -я
    различимый
    различительный
    различить, -чу, -чит
    различный; кр. ф. -чен,-чна
    разлог, -а
    разложенец, -нца, тв. -нцем, р. мн. -нцев
    разложение, -я
    разложенный; кр. ф. -ен, -ена
    разложимость, -и
    разложимый
    разложить, -ожу, -ожит
    разложиться, -ожусь, -ожится
    разлом, -а
    разломанный; кр. ф. -ан, -ана
    разломать, -аю, -ает
    разломаться, -ается
    разломить, -омлю, -омит
    разломиться, -омится
    разломка, -и
    разломленный; кр. ф. -ен, -ена
    разлохматить, -ачу, -атит
    разлохматиться, -ачусь, -атится
    разлохмаченный; кр. ф. -ен, -ена
    разлохмачивать, -аю, -ает
    разлохмачиваться, -аюсь, -ается
    разлука, -и
    разлучать, -аю, -ает
    разлучаться, -аюсь, -ается
    разлучение, -я
    разлучённый; кр. ф. -ён, -ена
    разлучить, -чу, -чит
    разлучиться, -чусь, -чится
    разлучник, -а
    разлучница, -ы, тв. -ей
    разлюбезничаться, -аюсь, -ается
    разлюбезный; кр. ф. -зен, -зна
    разлюбить, -люблю, -любит
    разлюбиться, -любится
    разлюбленный; кр. ф. -ен, -ена
    разлюблять, -яю, -яет
    разлюбляться, -яется
    разлюли-малина, другие формы не употр.
    разлютоваться, -туюсь, -туется
    разляпанный; кр. ф. -ан, -ана
    разляпать, -аю,-ает
    разляпаться,-ается
    разляпывать, -аю, -ает
    разляпываться, -ается
    размагнитить, -ичу, -итит
    размагнититься, -ичусь, -итится
    размагниченность, -и
    размагниченный; кр. ф. -ен, -ена
    размагничивание, -я
    размагничивать, -аю, -ает
    размагничиваться, -аюсь, -ается
    размазанный; кр. ф. -ан, -ана
    размазать, -ажу, -ажет
    размазаться, -ажется
    размазня, -и, р. мн. -ей,ж. и (о человеке) м. и ж.
    размазывание, -я
    размазывать, -аю, -ает
    размазываться, -ается
    размаивать, -аю, -ает
    размаиваться, -аюсь, -ается
    размалевать, -люю, -люет
    размалеваться, -лююсь, -люется
    размалёванный; кр. ф. -ан, -ана
    размалёвка, -и
    размалёвывание, -я
    размалёвывать, -аю, -ает
    размалёвываться, -аюсь, -ается
    размалывание, -я
    размалывать, -аю, -ает
    размалываться, -ается
    размаривать, -аю, -ает
    размариваться, -аюсь, -ается
    разматывание, -я
    разматывать, -аю, -ает
    разматываться, -аюсь, -ается
    размах, -аиу
    размахайка, -и, р. мн. -аек
    размахаться, -машусь, -машется и -аюсь, -ается
    размахивание, -я
    размахивать, -аю, -ает
    размахиваться, -аюсь, -ается
    размахнуть, -ну, -нёт
    размахнуться, -нусь, -нётся
    размачивание, -я
    размачивать, -аю, -ает
    размачиваться, -ается
    размачтованный; кр. ф. -ан, -ана
    размачтовать, -тую, -тует
    размачтовывать, -аю, -ает
    размачтовываться, -ается
    размашистость, -и
    размашистый
    размаянный; кр. ф. -ян, -яна
    размаять, -аю, -ает
    размаяться, -аюсь, -ается
    размежевание, -я
    размежевать, -жую, -жует
    размежеваться, -жуюсь, -жуется
    размежёванный; кр. ф. -ан, -ана
    размежёвка, -и
    размежёвывание, -я
    размежёвывать, -аю, -ает
    размежёвываться, -аюсь, -ается
    размельчать, -аю, -ает
    размельчаться, -ается
    размельчение, -я
    размельчённый; кр. ф. -ён, -ена
    размельчить, -чу, -чит
    размельчиться, -чится
    размен, -а
    разменивание, -я
    разменивать, -аю, -ает
    размениваться, -аюсь, -ается
    разменник, -а
    разменный
    разменянный; кр. ф. -ян, -яна
    разменять, -яю, -яет
    разменяться, -яюсь, -яется
    размер, -а
    размеренно, нареч.
    размеренность, -и
    размеренный; кр. ф. прич. -ен, -ена; кр. ф. прил. (плавный, неторопливый; упорядоченный) -ен, -енна
    размеривать, -аю, -ает
    размериваться, -ается
    размеривший
    размерить, -рю, -рит и-ряю, -ряет; прош.-рил, -рила
    размерность, -и
    размерный, прил. (от размер)
    размерять, -яю,-яет
    размеряться,-яется
    размесить, -ешу, -есит
    размеситься, -есится
    размести, -мету, -метёт; прош. -мёл, -мела
    разместить, -ещу, -естит
    разместиться, -ещусь, -естится
    разметать 1, -аю, -ает, несов. (к размести)
    разметать 2, -мечу, -мечет, сов. (раскидать(ся)
    разметаться 1, -аю, -ается, несов. (к размести)
    разметаться 2, -мечусь, -мечется, сов. (раскидать(ся)
    разметённый; кр. ф. -ён, -ена (от размести)
    разметить, -мечу, -метит
    разметка, -и, р. мн. -ток(от разметить)
    разметочный
    разметчик, -а
    разметчица, -ы, тв. -ей
    размечать, -аю, -ает
    размечаться, -ается
    размеченный; кр. ф. -ен, -ена (от разметить)
    размечивание, -я
    размечивать, -аю, -ает
    размечиваться, -ается
    размечтаться, -аюсь, -ается
    размешанный; кр. ф. -ан, -ана (от размешать)
    размешать, -аю,-ает
    размешаться,-ается
    размешенный; кр. ф. -ен, -ена (от размесить)
    размешивание, -я
    размешивать, -аю, -ает
    размешиваться, -ается
    размещать, -аю, -ает
    размещаться, -аюсь, -ается
    размещение, -я
    размещённый; кр. ф. -ён, -ена
    размёт, -а
    размётанный; кр. ф. -ан, -ана (от разметать 2)
    размётка, -и (от разметать)
    размётший
    размётывание, -я
    размётывать, -аю, -ает
    размётываться, -аюсь, -ается
    разминать, -аю, -ает
    разминаться, -аюсь, -ается
    разминёр, -а
    разминирование, -я
    разминированный; кр. ф. -ан, -ана
    разминировать, -рую, -рует
    разминироваться, -руется
    разминка, -и, р. мн. -нок
    разминочный
    разминуться, -нусь, -нётся
    размножать, -аю, -ает
    размножаться, -ается
    размножение, -я
    размноженный; кр. ф. -ен, -ена
    размножитель, -я
    размножить, -жу, -жит
    размножиться, -жится
    размозжать, -аю, -ает
    размозжаться, -ается
    размозжённый; кр. ф. -ён, -ена
    размозжить, -зжу, -зжит
    размозжиться, -зжится
    размоина, -ы
    размокание, -я
    размокать, -ает
    размокнуть, -ну, -нет;прош. -ок, -окла
    размокропогодить, -ит
    размокропогодиться, -ится
    размокший
    размол, -а
    размолачивать, -аю, -ает
    размолачиваться, -ается
    размолвка, -и, р. мн. -вок
    размолка, -и (к размолоть)
    размолотить, -очу, -отит
    размолотиться, -отится
    размолотый
    размолоть, -мелю, -мелет
    размолоться, -мелется
    размолоченный; кр. ф. -ен, -ена
    размолочный
    размольный
    размонтирование, -я
    размонтированный; кр. ф. -ан, -ана
    размонтировать, -рую, -рует
    размонтироваться, -руется
    размонтировка, -и
    размораживание, -я
    размораживать, -аю, -ает
    размораживаться, -ается
    размордеть, -ею, -еет
    разморённость, -и
    разморённый; кр. ф. -ён, -ена
    разморить, -рю, -рит
    размориться, -рюсь, -рится
    размороженный; кр. ф. -ен, -ена
    разморозить, -ожу, -озит
    разморозиться, -озится
    разморозка, -и
    размотанный; кр. ф. -ан, -ана
    размотать, -аю, -ает
    размотаться, -аюсь, -ается
    размотка, -и
    размотчик, -а
    размотчица, -ы, тв. -ей
    размохнатить, -ачу, -атит
    размохнатиться, -атится
    размохначенный; кр. ф. -ен, -ена
    размохначивать, -аю, -ает
    размохначиваться, -ается
    размочаленный; кр. ф. -ен, -ена
    размочаливать, -аю, -ает
    размочаливаться, -аюсь, -ается
    размочалить, -лю, -лит
    размочалиться, -люсь, -лится
    размоченный; кр. ф. -ен, -ена
    размочить, -очу, -очит
    размочиться, -очится
    размочка, -и
    размундиренный; кр. ф. -ен, -ена
    размундиривать, -аю, -ает
    размундириваться, -аюсь, -ается
    размундирить, -рю, -рит
    размундириться, -рюсь, -рится
    размурованный; кр. ф. -ан, -ана
    размуровать, -рую, -рует
    размуровывать, -аю, -ает
    размуровываться, -ается
    размусоленный; кр. ф. -ен, -ена
    размусоливать, -аю, -ает
    размусоливаться, -ается
    размусолить, -лю, -лит
    размусолиться, -лится
    размыв, -а
    размываемость, -и
    размывание, -я
    размыватель, -я
    размывать, -аю, -ает
    размываться, -аюсь, -ается
    размывной
    размывчатый
    размыкание, -я
    размыканный; кр. ф. -ан, -ана
    размыкатель, -я
    размыкать, -аю, -ает, несов. (к разомкнуть(ся)
    размыкать, -аю, -ает, сов. (размыкать горе)
    размыкаться, -ается, несов. (к разомкнуть(ся)
    размыкаться, -ается, сов. (размыкать горе)
    размыкивать, -аю, -ает
    размыкиваться, -ается
    размыслить, -лю, -лит
    размытость, -и
    размытый
    размыть, -мою, -моет
    размыться, -моюсь, -моется
    размычка, -и
    размышление, -я
    размышлять, -яю, -яет
    размягчать, -аю, -ает
    размягчаться, -аюсь, -ается
    размягчение, -я
    размягчённость, -и
    размягчённый; кр. ф. -ён, -ена
    размягчительный
    размягчить, -чу, -чит
    размягчиться, -чусь, -чится
    размякать, -аю, -ает
    размяклый
    размякнуть, -ну, -нет; прош. -мяк, -мякла
    размякший
    размятый
    размять, разомну, разомнёт
    размяться, разомнусь, разомнётся
    разнайтовить, -влю, -вит
    разнайтовленный; кр. ф. -ен, -ена
    разнайтовливать, -аю, -ает
    разнарядка, -и, р. мн. -док
    разнаряженный; кр. ф. -ен, -ена
    разнашивать, -аю, -ает
    разнашиваться, -ается
    разнедужиться, -жусь, -жится
    разнеженность, -и
    разнеженный; кр. ф. -ен, -ена
    разнеживать, -аю, -ает
    разнеживаться, -аюсь, -ается
    разнежить, -жу, -жит
    разнежиться, -жусь, -жится
    разнежничаться, -аюсь, -ается
    разнемогаться, -аюсь,-ается
    разнемогшийся
    разнемочься, -огусь,-ожется, -огутся;прош. -огся, -оглась
    разненаститься, -ится
    разнепогодиться, -ится
    разнервничаться, -аюсь, -ается
    разнесение, -я
    разнесённый; кр. ф. -ён, -ена
    разнести, -су, -сёт; прош. -ёс, -есла
    разнестись, -сётся; прош. -ёсся, -еслась
    разнесчастный
    разнёсший
    разнёсшийся
    разнизанный; кр. ф. -ан, -ана
    разнизать, -ижу, -ижет
    разнизаться, -ижется
    разнизывать, -аю, -ает
    разнизываться, -ается
    разнимание, -я
    разнимать, -аю,-ает и (устар.) разъемлю, разъемлет
    разниматься, -ается и (устар.) разъемлется
    разнить, -ню, -нит
    разниться, -нюсь, -нится
    разница, -ы, тв. -ей
    разнобой, -я
    разнобойный
    разноведомственный
    разновеликий
    разновеликость, -и
    разновес, -а
    разновеска, -и, р. мн. -сок
    разновесный
    разновесок, -ска
    разновидность, -и
    разновидный
    разновременность, -и
    разновременный; кр. ф. -менен, -менна
    разновыгодность, -и
    разновыгодный; кр. ф. -ден, -дна
    разновысокий
    разноглазие, -я
    разноглазый
    разногласие, -я
    разноглубинный
    разноголосица, -ы, тв. -ей
    разноголосый
    разножанровость, -и
    разножанровый
    разножгутиковый
    разножка, -и, р. мн. -жек
    разнозначащий
    разнозначный; кр. ф. -чен, -чна
    разноимённость, -и
    разноимённый
    разнокалиберность, -и
    разнокалиберный; кр. ф. -рен, -рна
    разнокачественность, -и
    разнокачественный; кр. ф. -вен и -венен, -венна
    разнокультурный
    разнолесье, -я
    разноликий
    разноликость, -и
    разнолистность, -и
    разномарочность, -и
    разномарочный
    разномастность,-и
    разномастный; кр. ф. -тен, -тна
    разномасштабность, -и
    разномасштабный; кр. ф. -бен, -бна
    разноместный
    разномыслие, -я
    разномыслящий
    разнонаправленность, -и
    разнонаправленный; кр. ф. -ен, -ена
    разнонациональный
    разноображенный; кр. ф. -ен, -ена
    разнообразие, -я
    разнообразить, -ажу, -азит
    разнообразиться, -азится
    разнообразность, -и
    разнообразный; кр. ф. -зен, -зна
    разнообразящий
    разнообразящийся
    разнооттеночность, -и
    разнооттеночный
    разнопёрый
    разноплановость, -и
    разноплановый
    разноплемённость, -и
    разноплемённый
    разнополый
    разнополюсность, -и
    разнополюсный; кр. ф. -сен, -сна
    разнопородность, -и
    разнопородный
    разнопорядковость, -и
    разнопорядковый
    разноприродность, -и
    разноприродный; кр.ф. -ден, -дна
    разнопрофильность, -и
    разнопрофильный; кр. ф. -лен, -льна
    разнорабочая, -ей
    разнорабочий, -его
    разнорегулирование, -я
    разнорентабельность, -и
    разнорентабельный; кр. ф. -лен, -льна
    разноречивость, -и
    разноречивый
    разноречие, -я
    разноречить, -чу, -чит
    разнородность, -и
    разнородный; кр. ф. -ден, -дна
    разнос, -а
    разносерийность, -и
    разносерийный
    разносить, -ошу, -осит
    разноситься, -осится
    разноска, -и
    разносклоняемый
    разносложный
    разносный
    разносолы, -ов
    разносортный; кр. ф. -тен, -тна
    разносословный
    разносоставный; кр. ф. -вен, -вна
    разноспоровый
    разноспрягаемый
    разностилье, -я
    разностильность, -и
    разностильный; кр. ф. -лен, -льна
    разностно-вариационный
    разностно-дифференци-альный
    разностный
    разностолбчатость, -и
    разностолбчатый
    разностопный; кр. ф. -пен, -пна
    разносторонний; кр. ф. -онен, -оння
    разносторонность, -и
    разность, -и
    разносчик, -а
    разносчица, -ы, тв. -ей
    разнотемпный
    разнотипность, -и
    разнотипный; кр. ф. -пен, -пна
    разнотолки, -ов
    разнотонность, -и
    разнотонный; кр. ф. -онен, -онна
    разнотравный
    разнотравье, -я
    разноуровневый
    разноусадочный
    разнофасонность, -и
    разнофасонный; кр. ф. -онен, -онна
    разнофигурный
    разноформатность, -и
    разноформатный; кр. ф. -тен, -тна
    разнохарактерность, -и
    разнохарактерный; кр. ф. -рен, -рна
    разноцветица, -ы, тв. -ей
    разноцветный; кр. ф. -тен, -тна
    разноцветье, -я
    разночинец, -нца,тв. -нцем, р. мн. -нцев
    разночинный
    разночинский
    разночинство, -а
    разночтение, -я
    разношенный; кр. ф. -ен, -ена
    разношёрстность, -и
    разношёрстный; кр. ф. -тен, -тна и разношёрстый
    разноширинный
    разноэтажность, -и
    разноэтажный
    разноязыкий
    разноязычие, -я
    разноязычный; кр. ф. -чен, -чна
    разнояйцевой (разнояйцевые близнецы)
    разнствовать, -твую, -твует
    разнузданно, нареч.
    разнузданность, -и
    разнузданный; кр. ф. прич. -ан, -ана; кр. ф. прил. (крайне распущенный) -ан, -анна
    разнуздать, -аю, -ает
    разнуздаться, -аюсь, -ается
    разнуздывать, -аю, -ает
    разнуздываться, -аюсь, -ается
    разный
    разнюниваться, -аюсь, -ается
    разнюниться, -нюнюсь, -нюнится
    разнюханный; кр. ф. -ан, -ана
    разнюхать, -аю, -ает
    разнюхивать, -аю, -ает
    разнюхиваться, -ается
    разнятый; кр. ф. разнят и рознят, разнята, разнято и рознято
    разнять, -ниму, -ни-/мет, (устар.) разойму, разоймёт и (устар. прост.) разыму, разы-/мет; прош. разнял и рознял, разнял, разняла, разняло и розняло, разнялось
    разняться, -ни-/мется, (устар.) разоймётся и (устар. прост.) разы-/мется; прош. разнялся, разнялась, разнялось
    разнящий
    разнящийся
    разобидеть, -ижу, -идит
    разобидеться, -ижусь, -идится
    разобиженный; кр. ф. -ен, -ена
    разоблачать, -аю, -ает
    разоблачаться, -аюсь, -ается
    разоблачение, -я
    разоблачённый; кр. ф. -ён, -ена
    разоблачитель, -я
    разоблачительница, -ы, тв. -ей
    разоблачительный; кр. ф. -лен, -льна
    разоблачить, -чу, -чит
    разоблачиться, -чусь, -чится
    разобранный; кр. ф. -ан, -ана
    разобрать, разберу, разберёт; прош. -ал -ала, -ало, -ало
    разобраться, разберусь, разберётся; прош. -ался -ала сь, -ало, -алось
    разобщать, -аю, -ает
    разобщаться, -аюсь, -ается
    разобщение, -я
    разобществление, -я
    разобществлённый; кр.ф. -ён, -ена
    разобществлять, -яю, -яет
    разобществляться, -яется
    разобщённость, -и
    разобщённый; кр. ф. -ён, -ена
    разобщить, -щу, -щит
    разобщиться, -щусь, -щится
    разовраться, -русь, -рётся; прош. -ался, -алась,-алось
    разовый
    разогнанный; кр. ф. -ан, -ана
    разогнать, разгоню, разгонит; прош. -ал, -ала, -ало, -ало
    разогнаться, разгонюсь, разгонится; прош. -ался, -ала сь, -ало, -алось
    разогнутый
    разогнуть, -ну, -нёт
    разогнуться, -нусь, -нётся
    разогорчать, -аю, -ает
    разогорчаться, -аюсь, -ается
    разогорчённый; кр. ф. -ён, -ена
    разогорчить, -чу, -чит
    разогорчиться, -чусь, -чится
    разогрев, -а
    разогревание, -я
    разогревать, -аю, -ает
    разогреваться, -аюсь, -ается
    разогретый
    разогреть, -ею, -еет
    разогреться, -еюсь, -еется
    разодетый
    разодеть, -ену, -енет
    разодеться, -енусь, -енется
    разодолжать, -аю, -ает
    разодолжённый; кр. ф. -ён, -ена
    разодолжить, -жу, -жит
    разодранный; кр. ф. -ан, -ана
    разодрать, раздеру, раздерёт; прош. -ал, -ала, -ало, -ало
    разодраться, раздерусь, раздерётся; прош. -ался, -алась, -ало, -алось
    разожжённый; кр. ф. -ён, -ена
    разозлённый; кр. ф. -ён, -ена
    разозлить, -лю, -лит
    разозлиться, -люсь, -лится
    разойтись, -йдусь, -йдётся; прош. -ошёлся, -ошлась
    разок, другие формы не употр.
    разок-другой
    разолгаться, -лгусь,-лжётся, -лгутся; прош. -ался, -алась, -алось
    разом, нареч.
    разомкнутый
    разомкнуть, -ну, -нёт
    разомкнуться, -ну, -нётся
    разомлевать, -аю, -ает
    разомлеть, -ею, -еет
    разонравиться, -влюсь, -вится
    разопревать, -аю, -ает
    разопрелый
    разопреть, -ею, -еет
    разор, -а
    разораться, -русь, -рётся
    разорванно-дождевой
    разорванно-кучевой
    разорванность, -и
    разорванный; кр. ф. -ан, -ана
    разорвать, -рву, -рвёт; прош. -ал, -ала, -ало, -ало
    разорваться, -рвусь, -рвётся; прош. -ался, -алась, -ало, -алось
    разорение, -я
    разорённый; кр. ф. -ён,-ена
    разоритель, -я
    разорительница, -ы, тв. -ей
    разорительность, -и
    разорительный; кр. ф. -лен, -льна
    разорить, -рю, -рит
    разориться, -рюсь, -рится
    разоружать, -аю, -ает
    разоружаться, -аюсь, -ается
    разоружение, -я
    разоруженческий
    разоружённый; кр. ф. -ён, -ена
    разоружить, -жу, -жит
    разоружиться, -жусь, -жится
    разорять, -яю, -яет
    разоряться, -яюсь, -яется
    разосланный; кр. ф. -ан, -ана (от разослать)
    разослать, -ошлю, -ошлёт (от слать)
    разоспаться, -плюсь,-пится; прош. -ался,-алась, -алось
    разостланный; кр. ф. -ан, -ана (от разостлать)
    разостлать, расстелю, расстелет; прош. -ал, -ала (к стлать)
    разостлаться, расстелется; прош. -ался, -алась (к стлать)
    разотканный; кр. ф. -ан, -ана
    разоткать, -тку, -ткёт;прош. -ал, -ала, -ало
    разоткровенничаться, -аюсь, -ается
    разохаться, -аюсь, -ается
    разохотить, -очу, -отит
    разохотиться, -очусь, -отится
    разохоченный; кр. ф. -ен, -ена
    разочарование, -я
    разочарованно, нареч.
    разочарованность, -и
    разочарованный; кр. ф. -ан, -ана и(обнаружива-ющий, выражающий разочарование) -ан, -анна (она грустна и разочарованна)
    разочаровать, -рую, -рует
    разочароваться, -руюсь, -руется
    разочаровывать, -аю, -ает
    разочаровываться, -аюсь, -ается
    разочек, -чка
    разочтённый; кр. ф. -ён, -ена
    разошедшийся
    разрабатывание, -я
    разрабатывать, -аю, -ает
    разрабатываться, -аюсь, -ается
    разработанность, -и
    разработанный; кр. ф. -ан, -ана
    разработать, -аю, -ает
    разработаться, -аюсь, -ается
    разработка, -и, р. мн. -ток
    разработчик, -а
    разработчица, -ы, тв. -ей
    разравнивание, -я
    разравнивать, -аю, -ает
    разравниваться, -ается
    разражаться, -аюсь, -ается
    разразить, -ажу, -азит
    разразиться, -ажусь, -азится
    разрастание, -я
    разрастаться, -ается
    разрастись, -тётся;прош. -росся, -рослась
    разрастить, -ащу, -астит
    разращение, -я
    разращённый; кр. ф. -ён, -ена
    разреветься, -вусь, -вётся
    разрегулированность, -и
    разрегулированный; кр. ф. -ан, -ана
    разрегулировать, -рую, -рует
    разрегулироваться, -руется
    разредить, -ежу, -едит (сделать редким)
    разредиться, -едится (сделаться редким)
    разрежать, -аю,-ает (к разредить)
    разрежаться,-ается (к разредиться)
    разрежение, -я (от разредить)
    разрежённость, -и и разреженность, -и
    разрежённый; кр. ф. -ён, -ена и разреженный; кр. ф. -ен, -ена (от разредить)
    разреживание, -я
    разреживать, -аю, -ает
    разреживаться, -ается
    разрез, -а
    разрезальный
    разрезание, -я
    разрезанный; кр. ф. -ан, -ана
    разрезать, -ежу, -ежет, сов.
    разрезаться, -ежется, сов.
    разрезаться,-ается, несов.
    разрезвиться, -влюсь,-вится
    разрезка, -и
    разрезной
    разрезывать, -аю, -ает
    разрезываться, -ается
    разрекламированный; кр. ф. -ан, -ана
    разрекламировать, -рую, -рует
    разрекламироваться, -руюсь, -руется
    разрешать, -аю, -ает
    разрешаться, -аюсь, -ается
    разрешающий
    разрешающийся
    разрешение, -я
    разрешённый; кр. ф. -ён, -ена
    разрешимость, -и
    разрешимый
    разрешительный
    разрешить, -шу, -шит
    разрешиться, -шусь, -шится
    разрисованный; кр. ф. -ан, -ана
    разрисовать, -сую, -сует
    разрисоваться, -суюсь, -суется
    разрисовка, -и
    разрисовщик, -а
    разрисовщица, -ы, тв. -ей
    разрисовывание, -я
    разрисовывать, -аю, -ает
    разрисовываться, -аюсь, -ается
    разровненный; кр. ф. -ен, -ена
    разровнять, -яю, -яет
    разровняться, -яется
    разродиться, -ожусь,-одится
    разрозненность, -и
    разрозненный; кр. ф. прич. -ен, -ена; кр. ф. прил. (разъединенный, разобщенный, лишенный цельности) -ен, -енна
    разрознивать, -аю, -ает
    разрозниваться, -ается
    разрознить, -ню, -нится
    разрозниться, -нится
    разронять, -яю, -яет
    разросшийся
    разруб, -а
    разрубание, -я
    разрубать, -аю,-ает
    разрубаться,-ается
    разрубить, -ублю, -убит
    разрубка, -и
    разрубленный; кр. ф. -ен, -ена
    разруганный; кр. ф. -ан, -ана
    разругать, -аю, -ает
    разругаться, -аюсь, -ается
    разрумяненный; кр. ф. -ен, -ена
    разрумянивать, -аю, -ает
    разрумяниваться, -аюсь, -ается
    разрумянить, -ню, -нит
    разрумяниться, -нюсь, -нится
    разруха, -и
    разрушать, -аю, -ает
    разрушаться, -аюсь, -ается
    разрушение, -я
    разрушенный; кр. ф. -ен, -ена
    разрушитель, -я
    разрушительница, -ы,тв. -ей
    разрушительность, -и
    разрушительный; кр. ф. -лен, -льна
    разрушить, -шу, -шит
    разрушиться, -шится
    разрыв, -а
    разрывание, -я
    разрывать, -аю, -ает
    разрываться, -аюсь, -ается
    разрывной
    разрывный (разрывные функции, матем.)
    разрыв-трава, -ы
    разрыдаться, -аюсь, -ается
    разрытие, -я
    разрытый
    разрыть, -рою, -роет
    разрыхление, -я
    разрыхлеть, -еет
    разрыхлённый; кр. ф. -ён, -ена
    разрыхлитель, -я
    разрыхлительный
    разрыхлить, -лю, -лит
    разрыхлиться, -лится
    разрыхлять, -яю, -яет
    разрыхляться, -яется
    разрюмиться, -млюсь,-мится
    разряд, -а
    разрядить 1, -яжу, -ядит) (разодеть)
    разрядить 2, -яжу, -ядит (лишить заряда)
    разрядиться 1, -яжусь, -ядится) (разодеться)
    разрядиться 2, -яжусь, -ядится) (лишиться) заряда)
    разрядка, -и, р. мн. -док
    разрядник, -а
    разрядница, -ы, тв. -ей
    разрядность, -и
    разрядный
    разряжание, -я (от разряжать)
    разряжать, -аю, -ает (к разрядить) 1 и 2)
    разряжаться, -аюсь, -ается) (к разрядиться) 1 и 2)
    разряжение, -я (от разрядить)
    разряженный; кр. ф. -ен, -ена (от разрядить 1 и 2)
    разряжённость, -и
    разряжённый; кр. ф. -ён, -ена (от разрядить 2)
    разубедить, -ежу, -едит
    разубедиться, -ежусь, -едится
    разубеждать, -аю, -ает
    разубеждаться, -аюсь, -ается
    разубеждённый; кр. ф. -ён, -ена
    разубирать, -аю, -ает
    разубираться, -аюсь, -ается
    разубоживание, -я
    разубранный; кр. ф. -ан, -ана
    разубрать, -беру, -берёт; прош. -ал, -ала, -ало, -ало
    разубраться, -берусь, -берётся; прош. -ался, -алась, -алось
    Разуваевы, -ых: Колупаевыи Разуваевы
    разуважать, -аю, -ает
    разуважить, -ажу, -ажит
    разувать, -аю, -ает
    разуваться, -аюсь, -ается
    разуверение, -я
    разуверенный; кр. ф. -ен, -ена
    разуверить, -рю, -рит
    разувериться, -рюсь, -рится
    разуверять, -яю, -яет
    разуверяться, -яюсь, -яется
    разудалый
    разузнавать, -наю, -наёт
    разузнаваться, -наётся
    разузнанный; кр. ф. -ан, -ана
    разузнать, -аю, -ает
    разукомплектование, -я
    разукомплектованный; кр. ф. -ан, -ана
    разукомплектовать, -тую, -тует
    разукомплектовывать, -аю, -ает
    разукомплектовываться, -ается
    разукрасить, -ашу, -асит
    разукраситься, -ашусь, -асится
    разукрашенный; кр. ф. -ен, -ена
    разукрашивать, -аю, -ает
    разукрашиваться, -аюсь, -ается
    разукрупнение, -я
    разукрупнённый; кр. ф. -ён, -ена
    разукрупнить, -ню, -нит
    разукрупниться, -нится
    разукрупнять, -яю, -яет
    разукрупняться, -яется
    разум, -а
    разумение, -я
    разуметь, -ею, -еет
    разуметься, -еется
    разумник, -а
    разумница, -ы, тв. -ей
    разумность, -и
    разумный; кр. ф. -мен, -мна
    разуплотнение, -я
    разуплотнённый; кр. ф. -ён, -ена
    разуплотнить, -ню, -нит
    разуплотниться, -нится
    разуплотнять, -яю, -яет
    разуплотняться, -яется
    разутый
    разуть, -ую, -ует
    разуться, -уюсь, -уется
    разутюженный; кр. ф. -ен, -ена
    разутюживать, -аю, -ает
    разутюживаться, -ается
    разутюжить, -жу, -жит
    разутюжиться, -жится
    разухабистость, -и
    разухабистый
    разученный; кр. ф. -ен, -ена
    разучивание, -я
    разучивать, -аю, -ает
    разучиваться, -аюсь, -ается
    разучить, -учу, -учит
    разучиться, -учусь, -учится
    разъевший
    разъевшийся
    разъедать, -аю, -ает
    разъедаться, -аюсь, -ается
    разъеденный; кр. ф. -ен, -ена
    разъединение, -я
    разъединённость, -и
    разъединённый; кр. ф. -ён, -ена
    разъединитель, -я
    разъединительный
    разъединить, -ню, -нит
    разъединиться, -нюсь, -нится
    разъединственный
    разъединый: один-разъеди-/ный
    разъединый: один-разъеди-/ный
    разъединять, -яю, -яет
    разъединяться, -яюсь, -яется
    разъезд, -а
    разъездить, -езжу, -ездит
    разъездиться, -езжусь, -ездится
    разъездной
    разъезжать, -аю, -ает
    разъезжаться, -аюсь, -ается
    разъезженный; кр. ф. -ен, -ена
    разъезживать, -аю, -ает
    разъезживаться, -аюсь, -ается
    разъезжий
    разъемлю, -лет(ся) (устар. формы наст. вр. от разнимать(ся)
    разъерепениться, -нюсь, -нится
    разъесть, -ем, -ешь, -ест, -едим, -едите, -едят; прош. -ел, -ела
    разъесться, -емся, -ешься, -естся, -едимся, -едитесь, -едятся; прош. -елся, -елась
    разъехаться, -едусь, -едется
    разъём, -а
    разъёмный
    разъюлиться, -люсь, -лится
    разъярённо, нареч.
    разъярённость, -и
    разъярённый; кр. ф. -ён, -ена и (выражающий ярость) -ён, -ённа (лицо его разъярённо)
    разъярить, -рю, -рит
    разъяриться, -рюсь, -рится
    разъярять, -яю, -яет
    разъяряться, -яюсь, -яется
    разъяснение, -я
    разъяснеть, -еет (о погоде)
    разъяснённый; кр. ф. -ён, -ена
    разъяснивать, -ает
    разъясниваться, -ается
    разъяснительный
    разъяснить, -ит (о погоде)
    разъяснить, -ню, -нит (объяснить)
    разъясниться, -ится (о погоде)
    разъясниться, -нится (объясниться)
    разъяснять, -яю, -яет
    разъясняться, -яется
    разъятие, -я
    разъятый
    разъять, буд. и пов. не употр., прош. -ял, -яла
    разъяться, буд. и пов. не употр., прош. -ялся, -ялась
    разыгранный; кр. ф. -ан, -ана
    разыграть, -аю, -ает
    разыграться, -аюсь, -ается
    разыгрывание, -я
    разыгрывать, -аю, -ает
    разыгрываться, -аюсь, -ается
    разыздеваться, -аюсь,-ается
    разымать, -аю, -ает (устар. прост. к разнимать)
    разыматься, -ается (устар. прост. к разниматься)
    разыменование, -я
    разыменованный; кр. ф. -ан, -ана
    разыменовать, -ную, -нует
    разыменовывать, -аю, -ает
    разыменовываться, -ается
    разымчивый
    разыскание, -я
    разысканный; кр. ф. -ан, -ана
    разыскать, -ыщу, -ыщет
    разыскаться, -ыщусь, -ыщется
    разыскивание, -я
    разыскивать, -аю, -ает
    разыскиваться, -аюсь, -ается
    разыскник, -а
    разыскной
    разэдакий
    разэтакий
    разящий
    раина, -ы
    раиновый
    Раиса
    раит, -а
    рай, рая, предл. в раю
    райвоенкомат, -а
    райграс, -а
    рай-дерево, -а
    райжилотдел,-а
    райжилуправление,-я
    райздрав,-а
    райисполком, -а
    райисполкомовский
    райковый
    райком, -а
    райкомовский
    район, -а
    районирование, -я
    районированный; кр. ф. -ан, -ана
    районировать, -рую, -рует
    районироваться, -руется
    районка, -и, р. мн. -нок
    районный
    районщик, -а
    райотдел, -а
    райпотребсоюз, -а
    райпотребсоюзовский
    райпромкомбинат, -а
    райсельхозуправление, -я
    райский
    райсобес, -а
    райсовет, -а
    райсоветский и райсоветовский
    райтс, нескл., мн. (фин.)
    райцентр, -а
    райцентровский
    райя, нескл., мн. и райяты, -ов, ед. -ят, -а
    райятвари, нескл., ж.
    рак, -а (животное; болезнь) и Рак, -а (созвездие изнак зодиака; о том, кто родился под этим знаком)
    рака, -и (гробница)
    ракалия, -и
    ракель, -я
    ракельный
    ракета, -ы
    ракета-зонд, ракеты-зонда
    ракета-носитель, ракеты-но-сителя(многоступенчатая космическая ракета)
    ракета-перехватчик, ракеты-перехватчика
    ракетка, -и, р. мн. -ток
    ракетница, -ы, тв. -ей
    ракетно-бомбовый
    ракетно-космический
    ракетно-технический
    ракетно-ядерный
    Ракетные войска стратегического назначения
    ракетный
    ракетовоз, -а
    ракетодинамика, -и
    ракетодром, -а
    ракетомоделизм, -а
    ракетомоделист, -а
    ракетомодельный
    ракетоносец, -сца,тв. -сцем, р. мн. -сцев
    ракетоноситель, -я (само-лет)
    ракетоносный
    ракетообразный; кр. ф. -зен, -зна
    ракетоплан, -а
    ракетопланёр, -а
    ракетостроение, -я
    ракетостроение, -я
    ракетостроение, -я
    ракетостроитель, -я
    ракетостроительный
    ракеточный
    ракетчик, -а
    ракита, -ы
    ракитник, -а
    ракитный
    ракитовый
    ракия, -и
    раклист, -а
    ракля, -и
    раковина, -ы
    раковинка, -и, р. мн. -нок
    раковинный
    раковистый
    раковый
    ракоед, -а
    раколов, -а
    раком, нареч.
    ракообразные, -ых
    ракорд, -а
    ракоскорпион, -а
    рак-отшельник, рака-от-шельника
    ракоходный
    ракс-бугель, -я
    раксы, -ов
    ракурс, -а
    ракурсный
    ракушечник, -а
    ракушечный
    ракушка, -и, р. мн. -шек
    ракушковый
    ракушник, -а
    ракша, -и, тв. -ей
    ракшеобразные, -ых
    ралли, нескл., с.
    раллийный
    раллист, -а
    рало, -а
    рама, -ы
    рамапитек, -а
    рамбулье, неизм. и нескл.,м. и ж.
    рамбурс, -а
    рамбурсировать, -рую,-рует
    рамбурсный
    рамбутан,-а
    рамена, рамен, раменам (плечи)
    раменский (к Раменское, город)
    раменчане, -ан, ед. -анин, -а
    раменчанка, -и, р. мн. -нок
    рамень, -и и раменье, -я (еловый лес)
    рами, нескл., с. (растение; ткань)
    рамка, -и, р. мн. рамок
    рамковый
    рамно-консольный
    рамно-кузовной
    рамный
    рамоли, нескл., м.
    рамолик, -а
    рамооборот, -а
    рамотёс, -а
    рамочка, -и, р. мн. -чек
    рамочный
    рампа, -ы
    рамповый
    рамс, -а
    рамфоринх, -а
    рамфотека, -и
    рана, -ы
    ранатра, -ы
    ранверс, -а
    ранверсман, -а
    ранг, -а
    ранговый
    рангоут, -а
    рангоутный
    рангунец, -нца, тв. -нцем
    рангунский (от Рангун)
    рангунцы, -ев, ед. -нец,-нца, тв. -нцем
    ранд, -а (ден. ед.)
    рандеву, нескл., с.
    раневой
    ранее, сравн. ст.
    ранение, -я
    раненный; кр. ф. -ен, -ена, прич.
    раненый 1, прил.
    раненый 2, -ого
    раненько
    ранет, -а и ренет, -а
    ранетка, -и, р. мн. -ток
    ранец, ранца, тв. ранцем, р. мн. ранцев
    ранёхонько
    ранёшенько
    ранжир, -а
    ранжирование, -я
    ранжированный; кр. ф. -ан, -ана
    ранжировать, -рую, -рует
    ранжироваться, -руется
    рани, нескл., ж.
    ранимость, -и
    ранимый
    ранить, -ню, -нит
    ранка, -и, р. мн. ранок
    ранневесенний
    ранневизантийский
    раннекаменноугольный
    раннекембрийский
    раннемеловой
    раннеосенний
    раннескифский
    раннеславянский
    раннеспелость, -и
    раннеспелый
    раннесредневековый
    раннефеодальный
    раннехристианский
    раннецветущий
    раннеюрский
    ранний
    рано
    рановато
    ранозаживляющий
    рано-рано
    ранорасширитель, -я
    рант, -а, предл. на рантеи на ранту
    рантовой
    рантовшивной
    рантье, нескл., м.
    рантьерский
    ранцевый
    ранчеро, нескл., м.
    ранчо, нескл., с.
    раным-раненько
    раным-ранёхонько
    раным-ранёшенько
    раным-рано
    рань, -и
    ранье, -я ( с самого ранья)
    раньше, сравн. ст.
    раньшина, -ы (судно)
    РАО,нескл., с. (сокр.: Российское акционерное общество), напр.: РАО "ЕЭС России", РАО "Газпром"
    рапа, -ы
    рапакиви, нескл., с.
    рапана, -ы
    рапид, -а
    рапидный
    рапидограф, -а
    рапид-съёмка, -и,р. мн. -мок
    рапира, -ы
    рапирист, -а
    рапиристка, -и, р. мн. -ток
    рапной
    рапорт, -а, мн. -ы, -ови -а, -ов (донесение)
    рапортичка, -и, р. мн. -чек
    рапортовать, -тую, -тует
    рапп, -а (монета)
    рапповец, -вца, тв. -вцем, р. мн. -вцев
    рапповский (от РАПП)
    рапповщина,-ы
    раппорт, -а (узор)
    рапс, -а
    рапсовый
    рапсод, -а
    рапсодический
    рапсодия, -и
    раритет, -а
    раритетный
    раса, -ы
    расейский (от Расея - нарочито-сниженное и прост. к Россия)
    расизм, -а
    расист, -а
    расистка, -и, р. мн. -ток
    расистский
    раскабалённый; кр. ф. -ён, -ена
    раскабалить, -лю, -лит
    раскабалиться, -люсь, -лится
    раскабалять, -яю, -яет
    раскабаляться, -яюсь, -яется
    раскавыченный; кр. ф. -ен, -ена
    раскавычивание, -я
    раскавычивать, -аю, -ает
    раскавычиваться, -ается
    раскавычить, -чу, -чит
    раскадрованный; кр. ф. -ан, -ана
    раскадровать, -рую, -рует
    раскадровка, -и
    раскадровывать, -аю, -ает
    раскадровываться, -ается
    расказаченный; кр. ф. -ен, -ена
    расказачивание, -я
    расказачивать, -аю, -ает
    расказачиваться, -аюсь, -ается
    расказачить, -чу, -чит
    расказнённый; кр. ф. -ён, -ена
    расказнить, -ню, -нит
    раскаиваться, -аюсь, -ается
    раскалённость, -и
    раскалённый; кр. ф. -ён, -ена
    раскаливание, -я
    раскалить, -лю, -лит
    раскалиться, -люсь, -лится
    раскалывание, -я
    раскалывать, -аю, -ает
    раскалываться, -аюсь, -ается
    раскалякаться, -аюсь,-ается
    раскалять, -яю, -яет
    раскаляться, -яюсь, -яется
    раскантованный; кр. ф. -ан, -ана
    раскантовать, -тую, -тует
    раскантовка, -и
    раскантовывать, -аю, -ает
    раскантовываться, -ается
    раскапризничаться, -аюсь, -ается
    раскапывание, -я
    раскапывать, -аю, -ает
    раскапываться, -ается
    раскардаш, -а, тв. -ем
    раскаркаться, -аюсь, -ается
    раскармливание, -я
    раскармливать, -аю, -ает
    раскармливаться, -аюсь, -ается
    раскассированный; кр. ф. -ан, -ана
    раскассировать, -рую,-рует
    раскат, -а
    раскатанный; кр. ф. -ан, -ана
    раскатать, -аю, -ает
    раскататься, -аюсь, -ается
    раскатисто-громкий
    раскатисто-долгий
    раскатистость, -и
    раскатистый
    раскатить, -ачу, -атит
    раскатиться, -ачусь, -атится
    раскатка, -и
    раскатной
    раскатывание, -я
    раскатывать, -аю, -ает
    раскатываться, -аюсь, -ается
    раскачанный; кр. ф. -ан, -ана (от раскачать)
    раскачать, -аю, -ает
    раскачаться, -аюсь, -ается
    раскаченный; кр. ф. -ен, -ена (от раскатить)
    раскачивание, -я
    раскачивать, -аю, -ает
    раскачиваться, -аюсь, -ается
    раскачка, -и, р. мн. -чек
    раскашивать, -аю, -ает
    раскашиваться, -ается
    раскашливаться, -аюсь, -ается
    раскашляться, -яюсь, -яется
    раскаявшийся
    раскаяние, -я
    раскаяться, -аюсь, -ается
    расквакаться, -ается
    расквартирование, -я
    расквартированный; кр. ф. -ан, -ана
    расквартировать, -рую, -рует
    расквартироваться, -руется
    расквартировывать, -аю, -ает
    расквартировываться, -аю, -ается
    расквасить, -ашу, -асит
    раскваситься, -ашусь, -асится
    расквашенный; кр. ф. -ен, -ена
    расквашивать, -аю, -ает
    расквашиваться, -аюсь, -ается
    расквитаться, -аюсь, -ается
    раскиданный; кр. ф. -ан, -ана
    раскидать, -аю, -ает
    раскидаться, -аюсь, -ается
    раскидистый
    раскидка, -и
    раскидной
    раскидывание, -я
    раскидывать, -аю, -ает
    раскидываться, -аюсь, -ается
    раскинутый
    раскинуть, -ну, -нет
    раскинуться, -нусь, -нется
    раскипаться, -аюсь, -ается
    раскипеться, -плюсь, -пится
    раскипятиться, -ячусь, -ятится
    раскисать, -аю, -ает
    раскисление, -я
    раскислитель, -я
    раскислить, -лю, -лит
    раскислять, -яю, -яет
    раскисляться, -яется
    раскиснуть, -ну, -нет;прош. -ис, -исла
    раскисший
    расклад, -а
    раскладка, -и, р. мн. -док
    раскладной
    раскладочный
    раскладушка, -и, р. мн. -шек
    раскладчик, -а
    раскладывание, -я
    раскладывать, -аю, -ает
    раскладываться, -аюсь, -ается
    раскланиваться, -аюсь, -ается
    раскланяться, -яюсь, -яется
    расклассифицированный; кр. ф. -ан, -ана
    расклассифицировать, -рую, -рует
    расклевать, -люю, -люёт
    расклеенный; кр. ф. -ен, -ена
    расклеивание, -я
    расклеивать, -аю, -ает
    расклеиваться, -аюсь, -ается
    расклеить, -ею, -еит
    расклеиться, -еюсь, -еится
    расклейка, -и, р. мн. -еек
    расклейщик, -а
    расклейщица, -ы, тв. -ей
    расклепать, -аю, -ает
    расклепаться, -ается
    расклёванный; кр. ф. -ан, -ана
    расклёвывать, -аю, -ает
    расклёвываться, -ается
    расклёпанный; кр. ф. -ан, -ана
    расклёпка, -и
    расклёпывание, -я
    расклёпывать, -аю, -ает
    расклёпываться, -ается
    расклёшенный; кр. ф. -ен, -ена
    расклёшивать, -аю, -ает
    расклёшиваться, -ается
    расклёшить, -шу, -шит
    расклинённый; кр. ф. -ён, -ена и расклиненный; кр. ф. -ен, -ена
    расклинивать, -аю, -ает
    расклиниваться, -ается
    расклинить, -ню, -нит и расклинить, -ню, -нит
    расклиниться, -нится и расклиниться, -ню, -нится
    раскованно, нареч.
    раскованность, -и
    раскованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (непринужденный) -ан, -анна
    расковать, -кую, -куёт
    расковаться, -куюсь, -куётся
    расковка, -и
    расковывание, -я
    расковывать, -аю, -ает
    расковываться, -аюсь, -ается
    расковыривать, -аю, -ает
    расковыриваться, -ается
    расковырянный; кр. ф. -ян, -яна
    расковырять, -яю, -яет
    раскодированный; кр. ф. -ан, -ана
    раскодировать, -рую, -рует
    раскоканный; кр. ф. -ан, -ана
    раскокать, -аю, -ает
    раскокаться, -ается
    раскол, -а
    расколачивать, -аю, -ает
    расколачиваться, -ается
    расколдованный; кр. ф. -ан, -ана
    расколдовать, -дую, -дует
    расколдовывание, -я
    расколдовывать, -аю, -ает
    расколдовываться,-ает
    расколерованный; кр. ф. -ан, -ана
    расколеровка, -и
    расколка, -и
    расколотить, -лочу, -лотит
    расколотиться, -лотится
    расколотый
    расколоть, -олю, -олет
    расколоться, -олюсь, -олется
    расколоучитель, -я, мн. -и, -ей
    расколоченный; кр. ф. -ен, -ена
    расколошматить, -ачу,-атит
    расколошмаченный; кр. ф. -ен, -ена
    расколупанный; кр. ф. -ан, -ана
    расколупать, -аю, -ает
    расколупывать, -аю, -ает
    расколупываться, -ается
    расколыхать, -ышу, -ышет и -аю, -ает
    расколыхаться, -ышется и -ается
    раскольник, -а
    раскольниковский (от Раскольников)
    раскольница, -ы, тв. -ей
    раскольнический
    раскольничество, -а
    раскольничий, -ья, -ье
    раскомандированный; кр. ф. -ан, -ана
    раскомандировать, -рую, -рует
    раскомандировка, -и,р. мн. -вок
    раскомандировочный
    раскомандоваться, -дуюсь, -дуется
    раскомплексованность, -и
    раскомплексованный; кр. ф. -ана, -ана
    раскомплектование, -я
    раскомплектованный; кр. ф. -ан, -ана
    раскомплектовать, -тую, -тует
    расконвоирование, -я
    расконвоированный; кр. ф. -ан, -ана
    расконвоировать, -рую, -рует
    расконопатить, -ачу, -атит
    расконопаченный; кр. ф. -ен, -ена
    расконопачивать, -аю, -ает
    расконопачиваться, -ается
    расконсервация, -и
    расконсервированный; кр. ф. -ан, -ана
    расконсервировать, -рую, -рует
    расконсервироваться, -руется
    расконспирирование, -я
    расконспирированный; кр. ф. -ан, -ана
    расконспирировать, -ирую, -ирует
    расконспирироваться, -ируюсь, -ируется
    раскоординация, -и
    раскоординированность, -и
    раскоординированный; кр. ф. -ан, -ана
    раскоординировать, -рую, -рует
    раскоординироваться, -руется
    раскоп, -а
    раскопанный; кр. ф. -ан, -ана
    раскопать, -аю, -ает
    раскопки, -пок
    раскопочный
    раскопщик, -а
    раскормить, -ормлю,-ормит
    раскормка, -и
    раскормленный; кр. ф. -ен, -ена
    раскорчевать, -чую, -чует
    раскорчёванный; кр. ф. -ан, -ана
    раскорчёвка, -и, р. мн. -вок
    раскорчёвывание, -я
    раскорчёвывать, -аю, -ает
    раскорчёвываться, -ается
    раскоряка, -и, м. и ж.
    раскорякой, нареч.
    раскоряченный; кр. ф. -ен, -ена
    раскорячивать, -аю, -ает
    раскорячиваться, -аюсь, -ается
    раскорячить, -чу, -чит
    раскорячиться, -чусь, -чится
    раскорячка, -и, р. мн. -чек, м. и ж.
    раскос, -а
    раскосить 1, -ошу, -осит (скосить косой)
    раскосить 2, -ошу, -осит (сделать косым; укрепить раскосами)
    раскоска, -и, р. мн. -сок
    раскосматить, -ачу, -атит
    раскосматиться, -ачусь, -атится
    раскосмаченный; кр. ф. -ен, -ена
    раскосмачивать, -аю, -ает
    раскосмачиваться, -аюсь, -ается
    раскосость, -и
    раскосый
    раскочевряжиться, -жусь, -жится
    раскочегаренный; кр. ф. -ен, -ена
    раскочегаривание, -я
    раскочегаривать, -аю, -ает
    раскочегариваться, -аюсь, -ается
    раскочегарить, -рю, -рит
    раскочегариться, -рюсь, -рится
    раскошеливаться, -аюсь, -ается
    раскошелиться, -люсь, -лится
    раскошенный; кр. ф. -ен, -ена (от раскосить 1 и 2)
    раскошённый; кр. ф. -ён, -ена (от раскосить 2)
    раскравший
    раскраденный; кр. ф. -ен, -ена
    раскрадывать, -аю, -ает
    раскрадываться, -ается
    раскраивание, -я
    раскраивать, -аю, -ает
    раскраиваться, -ается
    раскрасавец, -вца,тв. -вцем, р. мн. -вцев
    раскрасавица, -ы, тв. -ей
    раскрасить, -ашу, -асит
    раскраситься, -ашусь, -асится
    раскраска, -и, р. мн. -сок
    раскраснеться, -еюсь,-еется
    раскрасть, -аду, -адёт;прош. -ал, -ала
    раскрасчик, -а
    раскрасчица, -ы, тв. -ей
    раскрашенный; кр. ф. -ен, -ена
    раскрашивание, -я
    раскрашивать, -аю, -ает
    раскрашиваться, -аюсь, -ается
    раскрепить, -плю, -пит
    раскрепиться, -плюсь, -пится
    раскрепление, -я
    раскреплённый; кр. ф. -ён, -ена
    раскреплять, -яю, -яет
    раскрепляться, -яюсь, -яется
    раскрепованный; кр. ф. -ан, -ана
    раскреповать, -пую, -пует
    раскреповка, -и, р. мн. -вок
    раскреповывать, -аю, -ает
    раскреповываться,-ается
    раскрепостить, -ощу, -остит
    раскрепоститься, -ощу сь, -остится
    раскрепощать, -аю, -ает
    раскрепощаться, -аюсь, -ается
    раскрепощение, -я
    раскрепощённо, нареч.
    раскрепощённость, -и
    раскрепощённый; кр. ф. -ён, -ена
    раскрестьяненный; кр. ф. -ен, -ена
    раскрестьянивание, -я
    раскрестьянивать, -аю, -ает
    раскрестьяниваться, -аюсь, -ается
    раскрестьянить, -ню, -нит
    раскритикованный; кр. ф. -ан, -ана
    раскритиковать, -кую, -кует
    раскритиковаться, -куюсь, -куется
    раскритиковывать, -аю, -ает
    раскритиковываться, -аюсь, -ается
    раскричать, -чу, -чит
    раскричаться, -чусь, -чится
    раскровенённый; кр. ф. -ён, -ена
    раскровенить, -ню, -нит
    раскровениться, -нится
    раскроенный; кр. ф. -ен, -ена
    раскроить, -ою, -оит
    раскроиться, -оится
    раскрой, -я
    раскройка, -и
    раскройный
    раскройщик, -а
    раскройщица, -ы, тв. -ей
    раскромсанный; кр. ф. -ан, -ана
    раскромсать, -аю, -ает
    раскрошенный; кр. ф. -ен, -ена
    раскрошить, -ошу, -ошит
    раскрошиться, -ошится
    раскружаленный; кр. ф. -ен, -ена
    раскружаливание, -я
    раскружаливать, -аю, -ает
    раскружаливаться, -ается
    раскружалить, -лю, -лит
    раскрутить, -учу, -утит
    раскрутиться, -учусь, -утится
    раскрутка, -и
    раскрученный; кр. ф. -ен, -ена
    раскручивание, -я
    раскручивать, -аю, -ает
    раскручиваться, -аюсь, -ается
    раскручиниться, -нюсь, -нится
    раскрываемость, -и
    раскрывание, -я
    раскрывать, -аю, -ает
    раскрываться, -аюсь, -ается
    раскрытие, -я
    раскрытость, -и
    раскрытый
    раскрыть, -рою, -роет
    раскрыться, -роюсь, -роется
    раскряжевать, -жую, -жует
    раскряжёванный; кр. ф. -ан, -ана
    раскряжёвка, -и
    раскряжёвочный
    раскряжёвщик, -а
    раскряжёвывать, -аю, -ает
    раскряжёвываться, -ается
    раскудахтаться, -хчусь, -хчется
    раскулаченный; кр. ф. -ен, -ена
    раскулачивание, -я
    раскулачивать, -аю, -ает
    раскулачиваться, -аюсь, -ается
    раскулачить, -чу, -чит
    раскумекать, -аю, -ает
    раскупание, -я
    раскупать, -аю,-ает
    раскупаться, -ается
    раскупить, -уплю, -упит
    раскупленный; кр. ф. -ен, -ена
    раскупоренный; кр. ф. -ен, -ена
    раскупоривание, -я
    раскупоривать, -аю, -ает
    раскупориваться, -ается
    раскупорить, -рю, -рит
    раскупориться, -рится
    раскупорка, -и
    раскуражиться, -жусь, -жится
    раскуренный; кр. ф. -ен, -ена
    раскуривание, -я
    раскуривать, -аю, -ает
    раскуриваться, -ается
    раскурить, -урю, -урит
    раскуриться, -урится
    раскурка, -и
    раскуроченный; кр. ф. -ен, -ена
    раскурочивание, -я
    раскурочивать, -аю, -ает
    раскурочиваться, -ается
    раскурочить, -чу, -чит
    раскусить, -ушу, -усит
    раскуститься, -ится
    раскусывание, -я
    раскусывать, -аю, -ает
    раскусываться, -ается
    раскутанный; кр. ф. -ан, -ана
    раскутать, -аю, -ает
    раскутаться, -аюсь, -ается
    раскутиться, -учусь, -утится
    раскутывание, -я
    раскутывать, -аю, -ает
    раскутываться, -аюсь, -ается
    раскучиваться, -аюсь,-ается
    раскушанный; кр. ф. -ан, -ана (от раскушать)
    раскушать, -аю, -ает
    раскушенный; кр. ф. -ен, -ена (от раскусить)
    расоведение, -я
    расоведческий
    расово-антропологический
    расовый
    расогенез, -а
    расогенетический
    распад, -а
    распадаться, -ается
    распадение, -я
    распадок, -дка
    распаивать, -аю, -ает
    распаиваться, -ается
    распайка, -и
    распакованный; кр. ф. -ан, -ана
    распаковать, -кую, -кует
    распаковаться, -куюсь, -куется
    распаковка, -и
    распаковывание, -я
    распаковывать, -аю, -ает
    распаковываться, -аюсь, -ается
    распалённый; кр. ф. -ён, -ена
    распалить, -лю, -лит
    распалиться, -люсь, -лится
    распалубить, -блю, -бит
    распалубка, -и
    распалубленный; кр. ф. -ен, -ена
    распалять, -яю, -яет
    распаляться, -яюсь, -яется
    распар, -а
    распаренный; кр. ф. -ен, -ена
    распаривание, -я
    распаривать, -аю, -ает
    распариваться, -аюсь, -ается
    распарить, -рю, -рит
    распариться, -рюсь, -рится
    распарка, -и
    распарывание, -я
    распарывать, -аю, -ает
    распарываться, -ается
    распасовать, -сую, -сует
    распасовка, -и
    распасовщик,-а
    распасовывать, -аю, -ает
    распасовываться, -ается
    распасться, -адётся; прош. -ался, -алась
    распатроненный; кр. ф. -ен, -ена
    распатронивать, -аю, -ает
    распатрониваться, -ается
    распатронить, -ню, -нит
    распаханный; кр. ф. -ан, -ана
    распахать, -пашу, -пашет
    распахивание, -я
    распахивать, -аю, -ает
    распахиваться, -аюсь, -ается
    распахнутость, -и
    распахнутый
    распахнуть, -ну, -нёт
    распахнуться, -нусь, -нётся
    распашка, -и
    распашник, -а
    распашной
    распашонка, -и, р. мн. -нок
    распашоночка, -и,р. мн. -чек
    распаянный; кр. ф. -ян,-яна
    распаять, -яю, -яет
    распаяться, -яется
    распев, -а
    распевание, -я (к петь)
    распевать, -аю, -ает (к петь)
    распеваться, -аюсь, -ается (к петь)
    распевец, -вца, тв. -вцем
    распевность, -и
    распевный
    распевщик,-а
    распекание, -я
    распекательный
    распекательский
    распекательство, -а
    распекать, -аю, -ает
    распекаться, -аюсь, -ается
    распеленать, -аю, -ает
    распеленаться, -аюсь, -ается
    распелёнывать, -аю, -ает
    распелёнываться, -аюсь, -ается
    распереть, разопру, разопрёт; прош. распёр, распёрла
    распестрённый; кр. ф. -ён, -ена
    распестрить, -рю, -рит
    распестриться, -рится
    распетушиться, -шусь, -шится
    распетый
    распеть, -пою, -поёт
    распеться, -поюсь, -поётся
    распечатанный; кр. ф. -ан, -ана
    распечатать, -аю, -ает
    распечататься, -ается
    распечатка, -и, р. мн. -ток
    распечатывание, -я
    распечатывать, -аю, -ает
    распечатываться, -ается
    распечённый; кр. ф. -ён, -ена
    распечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    распёкший
    распёртый
    распёрший
    распивание, -я (к пить)
    распивать, -аю,-ает (к пить)
    распиваться, -ается (к пить)
    распивочный
    распикированный; кр. ф. -ан, -ана
    распикировать, -рую, -рует (от пикировать)
    распил, -а
    распиленный; кр. ф. -ен, -ена
    распиливание, -я
    распиливать, -аю, -ает
    распиливаться, -ается
    распилить, -илю, -илит
    распилиться, -илится
    распилка, -и
    распиловка, -и
    распиловочный
    распиловщик, -а
    распинать, -аю, -ает
    распинаться, -аюсь, -ается
    распирать, -аю,-ает
    распираться, -ается
    расписание, -я
    расписанный; кр. ф. -ан, -ана
    расписать, -ишу, -ишет
    расписаться, -ишусь, -ишется
    расписка, -и, р. мн. -сок
    расписной
    расписывание, -я
    расписывать, -аю, -ает
    расписываться, -аюсь, -ается
    распитие, -я
    распитый; кр. ф. распит, распита, распито
    распить, разопью, разопьёт; прош. -ил, -ила, -ило
    распиханный; кр. ф. -ан, -ана
    распихать, -аю, -ает
    распихаться, -ается
    распихивание, -я
    распихивать, -аю, -ает
    распихиваться, -ается
    распихнутый
    распихнуть, -ну, -нёт
    распищаться, -щусь, -щится
    расплав, -а
    расплавить, -влю, -вит
    расплавиться, -вится
    расплавка, -и
    расплавление, -я
    расплавленный; кр. ф. -ен, -ена
    расплавлять, -яю, -яет
    расплавляться, -яется
    расплакаться, -ачусь, -ачется
    распланированный; кр. ф. -ан, -ана (от распланировать) и распланированный; кр. ф. -ан, -ана (от распланировать)
    распланировать, -рую,-рует (от планировать) и распланировать, -ирую, -ирует (от планировать)
    распланировка, -и
    распланировывать, -аю, -ает
    распланировываться, -ается
    распластанный; кр. ф. -ан, -ана
    распластать, -аю, -ает
    распластаться, -аюсь, -ается
    распластованный; кр. ф. -ан, -ана
    распластовать, -тую, -тует
    распластовывание, -я
    распластовывать, -аю, -ает
    распластовываться, -ается
    распластывание, -я
    распластывать, -аю, -ает
    распластываться, -аюсь, -ается
    расплата, -ы
    расплатиться, -ачусь, -атится
    расплачиваться, -аюсь, -ается
    расплеваться, -лююсь, -люётся
    расплескать, -ещу, -ещет и -аю, -ает
    расплескаться, -ещусь, -ещется и -аюсь, -ается
    расплеснуть, -ну, -нёт
    расплеснуться, -нётся
    расплести, -лету, -летёт; прош. -лёл, -лела
    расплестись, -летётся; прош. -лёлся, -лелась
    расплетать, -аю, -ает
    расплетаться, -ается
    расплетённый; кр. ф. -ён, -ена
    расплёвываться, -аюсь, -ается
    расплёсканный; кр. ф. -ан, -ана
    расплёскивать, -аю, -ает
    расплёскиваться, -ается
    расплёснутый
    расплётший
    расплётшийся
    расплод, -а
    расплодить, -ожу, -одит
    расплодиться, -одится
    распложать, -аю, -ает
    распложаться, -ается
    распложённый; кр. ф. -ён, -ена
    распломбированный; кр. ф. -ан, -ана
    распломбировать, -рую, -рует
    распломбировывание, -я
    распломбировывать, -аю, -ает
    распломбировываться, -ается
    расплываться, -аюсь, -ается
    расплывчатость, -и
    расплывчатый
    расплыться, -ывусь,-ывётся; прош. -ылся, -ылась, -ылось
    расплюснутый
    расплюснуть, -ну, -нет
    расплюснуться, -нется
    расплющенный; кр. ф. -ен, -ена
    расплющивать, -аю, -ает
    расплющиваться, -ается
    расплющить, -щу, -щит
    расплющиться, -щится
    расплясаться, -яшусь, -яшется
    распогодиться, -ится
    распогоживаться, -ается
    расподобление, -я
    расподобляться, -яется
    распознаваемость, -и
    распознавание, -я
    распознавать, -наю, -наёт
    распознаваться, -наётся
    распознание, -я
    распознанный; кр. ф. -ан, -ана
    распознать, -аю, -ает
    располагать, -аю, -ает
    располагаться, -аюсь, -ается
    располагающий
    располагающийся
    расползание, -я
    расползаться, -аюсь, -ается
    расползтись, -зусь, -зётся; прош. -олзся, -олзлась
    расползшийся
    располнеть, -ею, -еет
    расположение, -я
    расположенность, -и
    расположенный; кр. ф. -ен, -ена
    расположить, -ожу, -ожит
    расположиться, -ожусь, -ожится
    располосованный; кр. ф. -ан, -ана
    располосовать, -сую, -сует
    располосовывать, -аю, -ает
    располосовываться, -ается
    распомадить, -ажу, -адит
    распомадиться, -ажусь, -адится
    распомаженный; кр. ф. -ен, -ена
    распоп, -а
    распор, -а
    распорка, -и, р. мн. -рок
    распорный
    распоротый
    распороть, -орю, -орет
    распороться, -орется
    распорочный
    распорошённый; кр. ф. -ён, -ена
    распорошить, -шу, -шит
    распорядитель, -я
    распорядительница, -ы,тв. -ей
    распорядительность, -и
    распорядительный; кр. ф. -лен, -льна
    распорядительский
    распорядиться, -яжусь, -ядится
    распорядок, -дка
    распоряжаться, -аюсь, -ается
    распоряжение, -я
    распоследний
    распостылый
    распотешить, -шу, -шит
    распотешиться, -шусь, -шится
    распотрошённый; кр. ф. -ён, -ена
    распотрошить, -шу, -шит
    распоясанный; кр. ф. -ан, -ана
    распоясать, -яшу, -яшет
    распоясаться, -яшусь, -яшется
    распояской, нареч.
    распоясывание, -я
    распоясывать, -аю, -ает
    распоясываться, -аюсь, -ается
    расправа, -ы
    расправить, -влю, -вит
    расправиться, -влюсь, -вится
    расправленный; кр. ф. -ен, -ена
    расправлять, -яю, -яет
    расправляться, -яюсь, -яется
    распред, -а
    распредвал, -а, мн. -ы, -ов
    распределение, -я
    распределённый; кр. ф. -ён, -ена
    распределитель, -я
    распределительный
    распределить, -лю, -лит
    распределиться, -люсь, -лится
    распределять, -яю, -яет
    распределяться, -яюсь, -яется
    распредмечивание, -я
    распредустройство, -а
    распрекрасный; кр. ф. -сен, -сна
    распри, -ей, ед. распря, -и
    распробованный; кр. ф. -ан, -ана
    распробовать, -бую, -бует
    распродавать, -даю, -даёт
    распродаваться, -даётся
    распродажа, -и, тв. -ей
    распродажный
    распроданный; кр. ф. -ан, -ана
    распродать, -ам, -ашь, -аст, -адим, -адите, -адут;прош. -одал, -одала,-одало
    распроклятый
    распропагандированный; кр. ф. -ан, -ана
    распропагандировать, -рую, -рует
    распростереть,-тру, -трёт; прош. -тёр, -тёрла
    распростереться,-трусь, -трётся;прош. -тёрся, -тёрлась
    распростёртый
    распростёрший
    распростёршийся
    распростирать, -аю, -ает
    распростираться, -аюсь, -ается
    распроститься, -ощусь, -остится
    распространение, -я
    распространённость, -и
    распространённый; кр. ф. -ён, -ена
    распространитель, -я
    распространительница, -ы, тв. -ей
    распространительный
    распространительский
    распространить,-ню, -нит
    распространиться,-нюсь, -нится
    распространять, -яю, -яет
    распространяться, -яюсь, -яется
    распрощаться, -аюсь,-ается
    распрыгаться, -аюсь, -ается
    распрысканный; кр. ф. -ан, -ана
    распрыскать, -аю, -ает
    распрыскивание, -я
    распрыскивать, -аю, -ает
    распрыскиваться, -ается
    распрягание, -я
    распрягать, -аю, -ает
    распрягаться, -ается
    распрягший
    распрягшийся
    распряжённый; кр. ф. -ён, -ена
    распряжка, -и
    распрямить, -млю, -мит
    распрямиться, -млюсь, -мится
    распрямление, -я
    распрямлённый; кр. ф. -ён, -ена
    распрямлять, -яю, -яет
    распрямляться, -яюсь, -яется
    распрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
    распрячься, -яжётся, -ягутся; прош. -ягся, -яглась
    распсиховаться, -хуюсь, -хуется
    распубликование, -я
    распубликованный; кр. ф. -ан, -ана
    распубликовать, -кую,-кует
    распубликовывать, -аю, -ает
    распубликовываться, -ается
    распуганный; кр. ф. -ан, -ана
    распугать, -аю, -ает
    распугивание, -я
    распугивать, -аю, -ает
    распугиваться, -ается
    распугнутый
    распугнуть, -ну, -нёт
    распускание, -я
    распускать, -аю, -ает
    распускаться, -аюсь, -ается
    распустёха, -и, м. и ж.
    распустить, -ущу, -устит
    распуститься, -ущусь, -устится
    распутанный; кр. ф. -ан, -ана
    распутать, -аю, -ает
    распутаться, -аюсь, -ается
    распутинский (от Распутин)
    распутинщина, -ы
    распутица, -ы, тв. -ей
    распутник, -а
    распутница, -ы, тв. -ей
    распутничать, -аю, -ает
    распутность, -и
    распутный; кр. ф. -тен, -тна
    распутство, -а
    распутывание, -я
    распутывать, -аю, -ает
    распутываться, -аюсь, -ается
    распутье, -я, р. мн. -тий
    распухание, -я
    распухать, -аю, -ает
    распухнуть, -ну, -нет;прош. -ух, -ухла
    распухший
    распученный; кр. ф. -ен, -ена
    распучить, -чу, -чит
    распушать, -аю,-ает
    распушаться,-ается
    распушённый; кр. ф. -ён, -ена
    распушить, -шу, -шит
    распушиться, -шится
    распущенно, нареч.
    распущенность, -и
    распущенный; кр. ф. прич. -ен, -ена; кр. ф. прил. (недисциплинированный; безнравственный) -ен, -енна
    распыл, -а
    распылаться, -аюсь, -ается
    распыление, -я
    распылённость, -и
    распылённый; кр. ф. -ён, -ена
    распыливание, -я
    распылитель, -я
    распылить, -лю, -лит
    распылиться, -лится
    распылять, -яю,-яет
    распыляться, -яюсь,-яется
    распытанный; кр. ф. -ан, -ана
    распытать, -аю, -ает
    распытывать, -аю, -ает
    распьянствоваться, -твуюсь, -твуется
    распьяный: пьяный-распьяный
    распьяный: пьяный-распьяный
    распяленный; кр. ф. -ен, -ена
    распяливать, -аю, -ает
    распяливать, -аю, -ает
    распяливаться, -ается
    распяливаться, -ается
    распялка, -и, р. мн. -лок
    распятие, -я (действие; крест с изображением распятого Христа) и Распятие, -я (иконографический сюжет)
    распятый
    распять, -пну, -пнёт
    рассада, -ы
    рассадить, -ажу, -адит
    рассадка, -и
    рассадник, -а
    рассадный
    рассадопосадочный
    рассадосажалка, -и,р. мн. -лок
    рассаженный; кр. ф. -ен, -ена
    рассаживание, -я
    рассаживать, -аю, -ает
    рассаживаться, -аюсь, -ается
    рассасывание, -я
    рассасывать, -аю, -ает
    рассасываться, -ается
    рассверлённый; кр. ф. -ён, -ена
    рассверливание, -я
    рассверливать, -аю, -ает
    рассверливаться, -ается
    рассверлить, -лю, -лит
    рассверлиться, -лится
    рассвести, -ветёт;прош. -вело
    рассвет, -а
    рассветать, -ает
    рассветный
    рассвирепелый
    рассвирепеть, -ею, -еет
    рассвистеться, -ищусь, -истится
    рассев, -а
    рассевание, -я
    рассевать, -аю,-ает
    рассеваться,-ается
    расседаться, -ается
    расседина, -ы
    расседлать, -аю, -ает
    расседлаться, -ается
    рассеивание, -я
    рассеивать, -аю, -ает
    рассеиваться, -аюсь, -ается
    рассекание, -я
    рассекать, -аю, -ает
    рассекаться, -ается
    рассекретить, -речу, -ретит
    рассекретиться, -речусь, -ретится
    рассекреченный; кр. ф. -ен, -ена
    рассекречивание, -я
    рассекречивать, -аю, -ает
    рассекречиваться, -аюсь, -ается
    расселенец, -нца, тв. -нцев
    расселение, -я
    расселенцы, -ев, ед. -нец, -нца, тв. -нцев
    расселённый; кр. ф. -ён, -ена
    расселина, -ы
    расселить, -елю, -елит
    расселиться, -елюсь, -елится
    расселять, -яю, -яет
    расселяться, -яюсь, -яется
    рассентиментальничаться, -аюсь, -ается
    рассердить, -ержу, -ердит
    рассердиться, -ержусь, -ердится
    рассерженно, нареч.
    рассерженный; кр. ф. -ен, -ена и (выражающий раздражение, гнев) -ен, -енна (лица рассерженны)
    рассерчать, -аю, -ает
    рассесться, -сядусь, -сядет-ся; прош. -селся, -селась
    рассечение, -я
    рассечённый; кр. ф. -ён, -ена
    рассечка, -и, р. мн. -чек
    рассечь, -еку, -ечёт, -екут; прош. -ёк и -ек, -екла
    рассечься, -ечётся, -екутся; прош. -ёкся и -екся, -еклась
    рассеяние, -я
    рассеянно, нареч.
    рассеянность, -и
    рассеянный; кр. ф. прич. -ян, -яна; кр. ф. прил. (невнима-тельный) -ян, -янна
    рассеять, -ею, -еет
    рассеяться, -еюсь, -еется
    рассёдланный; кр. ф. -ан, -ана
    рассёдлывание, -я
    рассёдлывать, -аю, -ает
    рассёдлываться, -ается
    рассидеться, -ижусь,-идится
    рассиживаться, -аюсь, -ается
    рассиропить, -плю, -пит
    рассиропиться, -плюсь, -пится
    рассиропленный; кр. ф. -ен, -ена
    рассиропливать, -аю, -ает
    рассиропливаться, -аюсь, -ается
    рассияться, -яюсь, -яется
    рассказ, -а
    рассказанный; кр. ф. -ан, -ана
    рассказать, -кажу, -кажет
    рассказец, -зца, тв. -зцем, р. мн. -зцев
    рассказик, -а
    рассказишко, -а и -и,мн. -шки, -шек, м.
    рассказчик, -а
    рассказчица, -ы, тв. -ей
    рассказывание, -я
    рассказывать, -аю, -ает
    рассказываться, -ается
    расскакаться, -скачусь, -скачется
    расскрипеться, -плюсь, -пится
    расслабевать, -аю, -ает
    расслабеть, -ею, -еет
    расслабить, -блю, -бит
    расслабиться, -блюсь, -бится
    расслабление, -я
    расслабленно, нареч.
    расслабленность, -и
    расслабленный; кр. ф. -ен, -ена
    расслаблять, -яю, -яет
    расслабляться, -яюсь, -яется
    расслабляющий
    расслабляющийся
    расслабнувший
    расслабнуть, -ну, -нет; прош. -аб, -абла
    расслабуха, -и
    расслабший
    расславить, -влю, -вит
    расславиться, -влюсь, -вится
    расславленный; кр. ф. -ен, -ена
    расславлять, -яю, -яет
    расславляться, -яюсь, -яется
    расслаивание, -я
    расслаивать, -аю, -ает
    расслаиваться, -ается
    расследование, -я
    расследованный; кр. ф. -ан, -ана
    расследовать, -дую, -дует
    расследоваться, -дуется
    расслоение, -я
    расслоённый; кр. ф. -ён, -ена
    расслоить, -ою,-оит
    расслоиться,-оится
    расслойка, -и
    расслушать, -аю, -ает
    расслышанный; кр. ф. -ан, -ана
    расслышать, -шу, -шит
    расслюнявиться, -влюсь, -вится
    рассматривание, -я
    рассматривать, -аю, -ает
    рассматриваться, -аюсь, -ается
    рассмешённый; кр. ф. -ён, -ена
    рассмешить, -шу, -шит
    рассмеяться, -еюсь, -еётся
    рассмотрение, -я
    рассмотренный; кр. ф. -ен, -ена
    рассмотреть, -отрю, -отрит
    расснастить, -ащу, -астит
    расснастка, -и
    расснащённый; кр. ф. -ён, -ена
    расснащивать, -аю, -ает
    расснащиваться, -ается
    рассованный; кр. ф. -ан, -ана
    рассовать, рассую, рассуёт
    рассоветовать, -тую, -тует
    рассовывание, -я
    рассовывать, -аю, -ает
    рассовываться, -ается
    рассогласование, -я
    рассогласованность, -и
    рассогласованный; кр. ф. -ан, -ана
    рассол, -а и -у
    рассоление, -я
    рассолец, -льца и -льцу,тв. -льцем
    рассолённый; кр. ф. -ён, -ена
    рассолить, рассолю, рассолит
    рассолодеть, -еет
    рассолопровод, -а
    рассольник, -а
    рассольничек, -чка
    рассольный
    рассолять, -яю, -яет
    рассоляться, -яется
    рассопливиться, -влюсь, -вится
    рассоренный; кр. ф. -ен, -ена (от рассорить)
    рассорённый; кр. ф. -ён, -ена (от рассорить)
    рассоривать, -аю, -ает
    рассориваться, -аюсь, -ается
    рассорить, -орю, -орит) (к ссора)
    рассорить, -рю,-рит (к сор)
    рассориться, -орюсь, -орится (к ссора)
    рассориться,-рится (к сор)
    рассортированный; кр. ф. -ан, -ана
    рассортировать, -рую, -рует
    рассортироваться, -рую, -руется
    рассортировка, -и
    рассортировывание, -я
    рассортировывать, -аю, -ает
    рассортировываться, -ается
    рассосанный; кр. ф. -ан, -ана
    рассосать, -осу, -осёт
    рассосаться, -осётся
    рассоха, -и
    рассохнуться, -нется;прош. -охся, -охлась
    рассохшийся
    расспрашивание, -я
    расспрашивать, -аю, -ает
    расспрашиваться, -аюсь, -ается
    расспросить, -ошу, -осит
    расспросный
    расспросы, -ов
    расспрошенный; кр. ф. -ен, -ена
    рассредотачивать, -аю, -ает ирассредоточивать, -аю, -ает
    рассредотачиваться, -аюсь, -ается ирассредоточиваться, -аюсь, -ается
    рассредоточение, -я
    рассредоточенный; кр. ф. -ен, -ена
    рассредоточивать, -аю, -ает ирассредотачивать, -аю, -ает
    рассредоточиваться, -аюсь, -ается ирассредотачиваться, -аюсь, -ается
    рассредоточить, -чу, -чит
    рассредоточиться, -чусь, -чится
    рассроченный; кр. ф. -ен, -ена
    рассрочивание, -я
    рассрочивать, -аю, -ает
    рассрочиваться, -ается
    рассрочить, -чу, -чит
    рассрочка, -и, р. мн. -чек
    расставание, -я
    расставаться, -таюсь,-таётся
    расставить, -влю, -вит
    расставиться, -вится
    расставка, -и
    расставленный; кр. ф. -ен, -ена
    расставлять, -яю, -яет
    расставляться, -яется
    расстанавливать, -аю, -ает
    расстанавливаться, -ается
    расстановить, -овлю, -овит
    расстановиться, -овится
    расстановка, -и, р. мн. -вок
    расстановленный; кр. ф. -ен, -ена
    расстановочный
    расстараться, -аюсь, -ается
    расстаться, -анусь, -анется
    расстающийся
    расстегай, -я
    расстегайчик, -а
    расстегнуть, -ну, -нёт
    расстегнуться, -нусь, -нётся
    расстежной
    расстеленный; кр. ф. -ен, -ена
    расстелить, расстелю, расстелет; прош. -ил, -ила (к стелить)
    расстелиться, расстелется; прош. -ился, -илась (к стелить)
    расстёгивание, -я
    расстёгивать, -аю, -ает
    расстёгиваться, -аюсь, -ается
    расстёгнутый
    расстил, -а
    расстилание, -я
    расстилать, -аю, -ает
    расстилаться, -аюсь, -ается
    расстилка, -и
    расстилочный
    расстояние, -я
    расстраивать, -аю, -ает
    расстраиваться, -аюсь, -ается
    расстрел, -а
    расстреливание, -я
    расстреливать, -аю, -ает
    расстреливаться, -аюсь, -ается
    расстрельный, прил.
    расстрельщик, -а
    расстреляние, -я
    расстрелянный; кр. ф. -ян, -яна, прич.
    расстрелять, -яю, -яет
    расстреляться, -яюсь, -яется
    расстрига, -и, м.
    расстригать, -аю, -ает
    расстригаться, -аюсь, -ается
    расстрижение, -я
    расстриженный; кр. ф. -ен, -ена
    расстричь, -игу, -ижёт, -игут; прош. -иг, -игла
    расстричься, -игусь, -ижётся, -игутся;прош. -игся, -иглась
    расстроенно, нареч.
    расстроенный; кр. ф. -ен, -ена и (выражающий расстройство, огорчение) -ен, -енна (её лицо расстроенно)
    расстроить, -ою, -оит
    расстроиться, -оюсь, -оится
    расстройка, -и
    расстройство, -а
    расступаться, -ается
    расступиться, -упится
    расстыкованный; кр. ф. -ан, -ана
    расстыковать, -кую, -кует
    расстыковаться, -куюсь, -куется
    расстыковка, -и, р. мн. -вок
    расстыковывать, -аю, -ает
    расстыковываться, -аюсь, -ается
    рассудительность, -и
    рассудительный; кр. ф. -лен, -льна
    рассудить, -ужу, -удит
    рассудок, -дка
    рассудочность, -и
    рассудочный; кр. ф. -чен, -чна
    рассуждать, -аю, -ает
    рассуждение, -я
    рассуженный; кр. ф. -ен, -ена
    рассуживать, -аю, -ает
    рассупоненный; кр. ф. -ен, -ена
    рассупонивать, -аю, -ает
    рассупониваться, -аюсь, -ается
    рассупонить, -ню, -нит
    рассупониться, -нюсь, -нится
    рассусоленный; кр. ф. -ен, -ена
    рассусоливание, -я
    рассусоливать, -аю, -ает
    рассусоливаться, -ается
    рассусолить,-лю, -лит
    рассученный; кр. ф. -ен, -ена
    рассучивание, -я
    рассучивать, -аю, -ает
    рассучиваться, -ается
    рассучить, -учу, -учит
    рассучиться, -учится
    рассчитанно, нареч.
    рассчитанность, -и
    рассчитанный; кр. ф. -ан, -ана
    рассчитать, -аю, -ает
    рассчитаться, -аюсь, -ается
    рассчитывать, -аю, -ает
    рассчитываться, -аюсь, -ается
    рассылать, -аю, -ает
    рассылаться, -ается
    рассылка, -и, р. мн. -лок
    рассылочный
    рассыльный
    рассыпание, -я
    рассыпанный; кр. ф. -ан, -ана
    рассыпать, -аю, -ает, несов.
    рассыпать, -плю, -плет, -плют и -пет, -пят, сов.
    рассыпаться, -аюсь, -ается, несов.
    рассыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
    рассыпка, -и
    рассыпной
    рассыпчатость, -и
    рассыпчатый
    рассыхание, -я
    рассыхаться, -ается
    растабары, -ов
    растабарывать, -аю, -ает
    растаивать, -аю, -ает
    растак (так его растак)
    расталкивание, -я
    расталкивать, -аю, -ает
    расталкиваться, -ается
    растаможение, -я
    растаможенный; кр. ф. -ен, -ена
    растаможивание, -я
    растаможивать, -аю, -ает
    растаможиваться, -ается
    растаможить, -жу, -жит
    растаможка, -и, р. мн. -жек
    растапливание, -я
    растапливать, -аю, -ает
    растапливаться, -ается
    растаптывание, -я
    растаптывать, -аю, -ает
    растаптываться, -ается
    растасканный; кр. ф. -ан, -ана
    растаскать, -аю, -ает
    растаскивание, -я
    растаскивать, -аю, -ает
    растаскиваться, -ается
    растасованный; кр. ф. -ан, -ана
    растасовать, -сую, -сует
    растасоваться, -суется
    растасовка, -и
    растасовывать, -аю, -ает
    растасовываться, -ается
    растачанный; кр. ф. -ан, -ана
    растачать, -аю, -ает (к тачать)
    растачивание, -я
    растачивать, -аю, -ает
    растачиваться, -ается
    растащенный; кр. ф. -ен, -ена
    растащиловка, -и
    растащить, -ащу, -ащит
    растаять, -аю, -ает
    раствор, -а
    растворение, -я
    растворенный; кр. ф. -ен, -ена (от растворить 1)
    растворённый; кр. ф. -ён, -ена (от растворить 1 и 2)
    растворимость, -и
    растворимый
    растворитель, -я
    растворить 1, -орю, -орит (раскрыть)
    растворить 2, -орю, -орит (распустить в жидкости; хим.; исчезнуть)
    раствориться 1, -орится (раскрыться)
    раствориться 2, -орюсь, -орится) (распуститься) в жидкости; хим.; исчезнуть)
    растворный
    растворобетонный
    растворомешалка, -и,р. мн. -лок
    растворонасос, -а
    растворосмеситель, -я
    растворяемость, -и
    растворять, -яю, -яет
    растворяться, -яюсь, -яется
    растекание, -я
    растекаться, -аюсь, -ается
    растелешиться, -шусь, -шится
    растеливаться, -ается
    растелиться, -елится (от телиться)
    растение, -я
    растениевод, -а
    растениеводство, -а
    растениеводческий
    растеньице, -а
    растеребить, -блю, -бит
    растеребиться, -бится
    растереблённый; кр. ф. -ён, -ена
    растереть, разотру, разотрёт; прош. -тёр, -тёрла
    растереться, разотрусь, разотрётся; прош. -тёрся, -тёрлась
    растерёха, -и, м. и ж.
    растерзание, -я
    растерзанность, -и
    растерзанный; кр. ф. -ан, -ана
    растерзать, -аю, -ает
    растерзывать, -аю, -ает
    растерзываться, -ается
    растеривать, -аю, -ает
    растериваться, -аюсь, -ается
    растеря, -и, м. и ж.
    растеряевщина, -ы
    растерянно, нареч.
    растерянность, -и
    растерянный; кр. ф. прич. -ян, -яна; кр. ф. прил. -ян, -яна (утративший способность соображать, растерявшийся) и -ян, -янна (выражающий растерянность: их лица растерянны)
    растерянный; кр. ф. прич. -ян, -яна; кр. ф. прил. -ян, -яна (утративший способность соображать, растерявшийся) и -ян, -янна (выражающий растерянность: их лица растерянны)
    растерять, -яю, -яет
    растеряться, -яюсь, -яется
    растеряха, -и, м. и ж.
    растеряша, -и, тв. -ей,м. и ж.
    растесать, -тешу, -тешет
    растесаться, -тешется
    растечка, -и
    растечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    растёкшийся
    растёртый
    растёрший
    растёршийся
    растёсанный; кр. ф. -ан, -ана
    растёска, -и
    растёсывание, -я
    растёсывать, -ается
    растёсывать, -аю, -ает
    расти, -ту, -тёт; прош. рос, росла
    растиньяковский (от Растиньяк)
    растиражированный; кр. ф. -ан, -ана
    растиражировать, -рую, -рует
    растиражироваться, -руется
    растирание, -я
    растирать, -аю, -ает
    растираться, -аюсь, -ается
    растирка, -и
    растирочный
    растисканный; кр. ф. -ан, -ана
    растискать, -аю, -ает
    растискивать, -аю, -ает
    растискиваться, -ается
    растиснутый
    растиснуть, -ну, -нет
    растиснуться, -нется
    растительность, -и
    растительноядный
    растительный
    растить, ращу, растит
    раститься, растится
    растлевать, -аю, -ает
    растлеваться, -аюсь, -ается
    растление, -я
    растленность, -и
    растленный; кр. ф. -ен, -енна, прил. (морально разложившийся)
    растлённый; кр. ф. -ён,-ена, прич. (от растлить)
    растлитель, -я
    растлительница, -ы, тв. -ей
    растлить, -лю, -лит
    растлиться, -люсь, -лится
    растолканный; кр. ф. -ан, -ана
    растолкать, -аю, -ает
    растолкованный; кр. ф. -ан, -ана
    растолковать, -кую, -кует
    растолковаться, -куюсь, -куется
    растолковывать, -аю, -ает
    растолковываться, -ается
    растолокший
    растолокшийся
    растолочь, -лку, -лчёт, -лкут; прош. -лок, -лкла
    растолочься, -лчётся, -лкутся; прош. -локся, -лклась
    растолстеть, -ею, -еет
    растолчённый; кр. ф. -ён, -ена
    растомить, -млю, -мит
    растомиться, -млюсь, -мится
    растомлённый; кр. ф. -ён, -ена
    растопить, -оплю, -опит
    растопиться, -опится
    растопка, -и
    растопленный; кр. ф. -ен, -ена
    растоплять, -яю, -яет
    растопляться, -яется
    растопочный
    растоптанный; кр. ф. -ан, -ана
    растоптать, -опчу, -опчет
    растоптаться, -опчется)
    растопыренный; кр. ф. -ен, -ена
    растопыривание, -я
    растопыривать, -аю, -ает
    растопыриваться, -аюсь, -ается
    растопырить, -рю, -рит
    растопыриться, -рюсь, -рится
    растопырка, -и
    расторгать, -аю, -ает
    расторгаться, -ается
    расторгнувший
    расторгнутый
    расторгнуть, -ну, -нет; прош. -орг и -оргнул, -оргла
    расторгованный; кр. ф. -ан, -ана
    расторговать, -гую, -гует
    расторговаться, -гуюсь, -гуется
    расторговывать, -аю, -ает
    расторговываться, -аюсь, -ается
    расторгший
    расторжение, -я
    расторженный; кр. ф. -ен, -ена
    расторжимость, -и
    расторжимый
    растормаживание, -я
    растормаживать, -аю, -ает
    растормаживаться, -аюсь, -ается
    расторможенность, -и расторможённость,-и
    расторможенный; кр. ф. -ен, -ена и расторможённый; кр. ф. -ён, -ена
    растормозить, -ожу, -озит
    растормозиться, -ожу/сь, -озится
    растормошённый; кр. ф. -ён, -ена
    растормошить, -шу, -шит
    расторопность, -и
    расторопный; кр. ф. -пен, -пна
    растосковаться, -куюсь, -куется
    расточать, -аю, -ает (растрачивать)
    расточаться, -ается (растрачиваться)
    расточение, -я
    расточенный; кр. ф. -ен, -ена (от расточить 1)
    расточённый; кр. ф. -ён, -ена (от расточить 2)
    расточитель, -я
    расточительница, -ы, тв. -ей
    расточительность, -и
    расточительный; кр. ф. -лен, -льна
    расточительство, -а
    расточить 1, -очу, -очит (обработать точением)
    расточить 2, -чу, -чит (растратить)
    расточиться 1, -очится (обработаться точением)
    расточиться 2, -чится (растратиться)
    расточка, -и
    расточник, -а
    расточный
    растр, -а (физ., полигр., инф.)
    растравить, -авлю, -авит
    растравиться, -авлюсь, -авится
    растравление, -я
    растравленный; кр. ф. -ен, -ена
    растравливать, -аю, -ает
    растравливаться, -аюсь, -ается
    растравлять, -яю, -яет
    растравляться, -яюсь, -яется
    растранжиренный; кр. ф. -ен, -ена
    растранжиривание, -я
    растранжиривать, -аю, -ает
    растранжириваться, -аюсь, -ается
    растранжирить, -рю, -рит
    растранжириться, -рюсь, -рится
    растрата, -ы
    растратить, -ачу, -атит
    растратиться, -ачусь, -атится
    растратчик, -а
    растратчица, -ы, тв. -ей
    растраченность, -и
    растраченный; кр. ф. -ен, -ена
    растрачивание, -я
    растрачивать, -аю, -ает
    растрачиваться, -аюсь, -ается
    растревоженный; кр. ф. -ен, -ена
    растревоживать, -аю, -ает
    растревоживаться, -аюсь, -ается
    растревожить, -жу, -жит
    растревожиться, -жусь, -жится
    растрезвоненный; кр. ф. -ен, -ена
    растрезвонивать, -аю, -ает
    растрезвониваться, -ается
    растрезвонить, -ню, -нит
    растреллиевский (от Растрелли)
    растренированность, -и
    растренированный; кр. ф. -ан, -ана
    растренировать, -рую, -рует
    растренироваться, -руюсь, -руется
    растренировывать, -аю, -ает
    растренировываться, -аюсь, -ается
    растрепать, -еплю, -еплет, -еплют и -епет, -епят
    растрепаться, -еплюсь, -еплется, -еплются и -епется, -епятся
    растресканный; кр. ф. -ан, -ана
    растрескаться, -ается
    растрескивание, -я
    растрескиваться, -ается
    растреснуться, -нется
    растрёпа, -ы, м. и ж.
    растрёпанность, -и
    растрёпанный; кр. ф. -ан, -ана
    растрёпка, -и, р. мн. -пок,м. и ж.
    растрёпывать, -аю, -ает
    растрёпываться, -аюсь, -ается
    растровый
    растроганно, нареч.
    растроганность, -и
    растроганный; кр. ф. -ан, -ана и (выражающий растроганность) -ан, -анна (её глаза растроганны)
    растрогать, -аю, -ает
    растрогаться, -аюсь, -ается
    раструб, -а
    раструбить, -блю, -бит
    раструбленный; кр. ф. -ен, -ена
    раструбный
    раструсить, -ушу, -усит
    раструситься, -усится
    раструска, -и
    раструшенный; кр. ф. -ен, -ена
    раструшивать, -аю, -ает
    раструшиваться, -ается
    растрясать, -аю, -ает
    растрясаться, -аюсь, -ается
    растрясённый; кр. ф. -ён, -ена
    растрясной
    растрясти, -су, -сёт; прош. -яс, -ясла
    растрястись, -сусь, -сётся; прош. -ясся, -яслась
    растрясший
    растрясшийся
    растрясывать, -аю, -ает
    растрясываться, -аюсь, -ается
    растряхать, -аю, -ает
    растряхаться, -ается
    растряхивать, -аю, -ает
    растряхиваться, -ается
    растряхнутый
    растряхнуть, -ну, -нёт
    растужиться, -ужусь, -ужится
    растушевать, -шую, -шует
    растушеваться, -шуется
    растушёванный; кр. ф. -ан, -ана
    растушёвка, -и, р. мн. -вок
    растушёвывание, -я
    растушёвывать, -аю, -ает
    растушёвываться, -ается
    растушка, -и, р. мн. -шек (растушёвка)
    растыканный; кр. ф. -ан, -ана
    растыкать, -аю, -ает, несов.
    растыкать, -аю, -ает, сов.
    растыкаться, -ается, несов.
    растыкивать, -аю, -ает
    растыкиваться, -ается
    растюкованный; кр. ф. -ан, -ана
    растюковать, -кую, -кует
    растюковка, -и
    растюковывать, -аю, -ает
    растюковываться, -ается
    растягивание, -я
    растягивать, -аю, -ает
    растягиваться, -аюсь, -ается
    растяжение, -я
    растяжение-сжатие, растяжения-сжатия
    растяжимость, -и
    растяжимый
    растяжка, -и, р. мн. -жек
    растяжной
    растянутость, -и
    растянутый
    растянуть, -яну, -янет
    растянуться, -янусь, -янется
    растяпа, -ы, м. и ж.
    растяпа-растяпой (в усилит. знач.)
    растяпать, -аю, -ает
    растяпистый
    расфантазироваться, -руюсь, -руется
    расфасованный; кр. ф. -ан, -ана
    расфасовать, -сую, -сует
    расфасоваться, -суется
    расфасовка, -и, р. мн. -вок
    расфасовочный
    расфасовщик, -а
    расфасовщица, -ы, тв. -ей
    расфасовывание, -я
    расфасовывать, -аю, -ает
    расфасовываться, -ается
    расфилософствоваться, -твуюсь, -твуется
    расфокусированный; кр. ф. -ан, -ана
    расфокусировать, -рую, -рует
    расфокусироваться, -руется
    расфокусировка, -и
    расформатирование, -я
    расформатированный; кр. ф. -ан, -ана
    расформатировать, -рую, -рует
    расформатироваться, -руется
    расформирование, -я
    расформированный; кр. ф. -ан, -ана
    расформировать, -рую, -рует
    расформироваться, -руется
    расформировка, -и
    расформировывать, -аю, -ает
    расформировываться, -ается
    расфрантиться, -нчусь, -нтится
    расфранчённый; кр. ф. -ён, -ена
    расфуфыренный; кр. ф. -ен, -ена
    расфуфыриться, -рюсь, -рится
    расфыркаться, -аюсь,-ается
    расхаживание, -я
    расхаживать, -аю, -ает
    расхаживаться, -аюсь, -ается
    расхаивать, -аю, -ает
    расхаиваться, -ается
    расхандриться, -рюсь, -рится
    расхаянный; кр. ф. -ян, -яна
    расхаять, -аю, -ает
    расхваленный; кр. ф. -ен, -ена
    расхваливание, -я
    расхваливать, -аю, -ает
    расхваливаться, -аюсь, -ается
    расхвалить, -алю, -алит
    расхвалиться, -алюсь, -алится
    расхварываться, -аюсь, -ается
    расхвастать, -аю, -ает
    расхвастаться, -аюсь, -ается
    расхватанный; кр. ф. -ан, -ана (от расхватать)
    расхватать, -ает
    расхватить, -атит
    расхватывание, -я
    расхватывать, -ает
    расхватываться, -ается
    расхваченный; кр. ф. -ен, -ена (от расхватить)
    расхвораться, -аюсь, -ается
    расхититель, -я
    расхитительница, -ы, тв. -ей
    расхитить, -ищу, -итит
    расхищать, -аю, -ает
    расхищаться, -ается
    расхищение, -я
    расхищенный; кр. ф. -ен, -ена
    расхлебать, -аю, -ает
    расхлебаться, -аюсь, ается
    расхлестать, -ещу, -ещет
    расхлестаться, -ещется
    расхлестнуть, -ну, -нёт
    расхлёбанный; кр. ф. -ан, -ана
    расхлёбывание, -я
    расхлёбывать, -аю, -ает
    расхлёбываться, -аюсь, -ается
    расхлёстанный; кр. ф. -ан, -ана
    расхлёстнутый
    расхлёстывать, -аю, -ает
    расхлёстываться, -ается
    расхлопотаться, -почусь, -почется
    расхлябанность, -и
    расхлябанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (не-выдержанный, разболтанный; о походке, движениях: нетвердый) -ан, -анна
    расхлябанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (не-выдержанный, разболтанный; о походке, движениях: нетвердый) -ан, -анна
    расхлябать, -аю, -ает
    расхлябаться, -аюсь, -ается
    расхлябывать, -аю, -ает
    расхлябываться, -аюсь, -ается
    расхныкаться, -ычусь, -ычется и -аюсь, -ается
    расход, -а
    расходимость, -и
    расходиться, -ожусь,-одится
    расходный
    расходование, -я
    расходовать, -дую, -дует
    расходоваться, -дуюсь, -дуется
    расходомер, -а
    расходы, -ов
    расходящийся
    расхождение, -я
    расхожий
    расхолаживание, -я
    расхолаживать, -аю, -ает
    расхолаживаться, -аюсь, -ается
    расхолодить, -ожу, -одит
    расхолодиться, -ожусь, -одится
    расхоложённость, -и
    расхоложённый; кр. ф. -ён, -ена
    расхомутать, -аю, -ает
    расхомутаться, -ается
    расхорохориться, -рюсь, -рится
    расхотеть, -очу, -очешь, -очет, -отим, -отите, -отят
    расхотеться, -очется
    расхохотаться, -хохочусь, -хохочется
    расхрабриться, -рюсь, -рится
    расхристанный; кр. ф. -ан, -ана
    расхулённый; кр. ф. -ён, -ена
    расхулиганиться, -нюсь, -нится
    расхулить, -лю, -лит
    расцарапанный; кр. ф. -ан, -ана
    расцарапать, -аю, -ает
    расцарапаться, -аюсь, -ается
    расцарапывать, -аю, -ает
    расцарапываться, -аюсь, -ается
    расцвести, -вету, -ветёт; прош. -вёл, -вела
    расцвет, -а
    расцветание, -я
    расцветать, -аю, -ает
    расцветить, -ечу, -етит
    расцветиться, -етится
    расцветка, -и, р. мн. -ток
    расцветший
    расцвеченный; кр. ф. -ен, -ена
    расцвечивание, -я
    расцвечивать, -аю, -ает
    расцвечиваться, -ается
    расцелованный; кр. ф. -ан, -ана
    расцеловать, -лую, -лует
    расцеловаться, -луюсь, -луется
    расцеловывать, -аю, -ает
    расцеловываться, -аюсь, -ается
    расценённый; кр. ф. -ён, -ена
    расценивание, -я
    расценивать, -аю, -ает
    расцениваться, -аюсь, -ается
    расценить, -еню, -енит
    расценка, -и, р. мн. -нок
    расценочно-конфликтный
    расценочный
    расценщик, -а
    расценщица, -ы, тв. -ей
    расцеп, -а
    расцепить, -цеплю, -цепит
    расцепиться, -цеплюсь, -цепится
    расцепка, -и
    расцепление, -я
    расцепленный; кр. ф. -ен, -ена
    расцеплять, -яю, -яет
    расцепляться, -яюсь, -яется
    расчаленный; кр. ф. -ен, -ена
    расчаливать, -аю, -ает
    расчаливаться, -ается
    расчалить, -лю, -лит
    расчалиться, -лится
    расчалка, -и, р. мн. -лок
    расчасовка, -и
    расчеканенный; кр. ф. -ен, -ена
    расчеканивать, -аю, -ает
    расчеканиваться, -ается
    расчеканить, -ню, -нит
    расчеканка, -и
    расчеловечение, -я
    расчеловеченный; кр. ф. -ен, -ена
    расчеркнуть, -ну, -нёт
    расчеркнуться, -нусь, -нётся
    расчерпать, -аю, -ает
    расчерпаться, -ается
    расчерпывание, -я
    расчерпывать, -аю, -ает
    расчерпываться, -ается
    расчертить, -ерчу, -ертит
    расчерченный; кр. ф. -ен, -ена
    расчерчивание, -я
    расчерчивать, -аю, -ает
    расчерчиваться, -ается
    расчесать, -ешу, -ешет
    расчесаться, -ешусь, -ешется
    расчестный (честное-рас-честное слово)
    расчесть, разочту, разочтёт; прош. расчёл, разочла
    расчесться, разочтусь, разочтётся; прош. расчёлся, разочлась
    расчехлённый; кр. ф. -ён, -ена
    расчехлить, -лю, -лит
    расчехлять, -яю, -яет
    расчехляться, -яется
    расчёркивание, -я
    расчёркивать, -аю, -ает
    расчёркиваться, -аюсь, -ается
    расчёркнутый
    расчёс, -а
    расчёсанный; кр. ф. -ан, -ана
    расчёска, -и, р. мн. -сок
    расчёсывание, -я
    расчёсывать, -аю, -ает
    расчёсываться, -аюсь, -ается
    расчёт, -а
    расчётливость, -и
    расчётливый
    расчётно-кассовый
    расчётно-клиринговый
    расчётно-кредитный
    расчётно-платёжный
    расчётно-снабженческий
    расчётно-финансовый
    расчётный
    расчётчик, -а
    расчётчица, -ы, тв. -ей
    расчирикаться, -ается
    расчисление, -я
    расчисленный; кр. ф. -ен, -ена
    расчислить, -лю, -лит
    расчислять, -яю, -яет
    расчисляться, -яется
    расчистить, -ищу, -истит
    расчиститься, -истится
    расчистка, -и, р. мн. -ток
    расчихаться, -аюсь, -ается
    расчихвостить, -ощу,-остит
    расчихвощенный; кр. ф. -ен, -ена
    расчищать, -аю,-ает
    расчищаться, -ается
    расчищенный; кр. ф. -ен, -ена
    расчленение, -я
    расчленёнка, -и
    расчленённость, -и
    расчленённый; кр. ф. -ён, -ена
    расчленимость, -и
    расчленимый
    расчленить, -ню, -нит
    расчлениться, -нится
    расчленять, -яю, -яет
    расчленяться, -яется
    расчувствованность,-и
    расчувствоваться, -твуюсь, -твуется
    расчудесный; кр. ф. -сен, -сна
    расчуханный; кр. ф. -ан, -ана
    расчухать, -аю, -ает
    расчухаться, -аюсь, -ается
    расшалиться, -люсь, -лится
    расшаркаться, -аюсь,-ается
    расшаркивание, -я
    расшаркиваться, -аюсь, -ается
    расшаркнуться, -нусь, -нется
    расшатанность, -и
    расшатанный; кр. ф. -ан, -ана
    расшатать, -аю, -ает
    расшататься, -ается
    расшатывание, -я
    расшатывать, -аю, -ает
    расшатываться, -ается
    расшвыривать, -аю, -ает
    расшвыриваться, -аюсь, -ается
    расшвырянный; кр. ф. -ян, -яна
    расшвырять, -яю, -яет
    расшвыряться, -яюсь, -яется
    расшевелённый; кр. ф. -ён, -ена
    расшевеливание, -я
    расшевеливать, -аю, -ает
    расшевеливаться, -аюсь, -ается
    расшевелить, -елю, -елит
    расшевелиться, -елюсь, -елится
    расшибать, -аю, -ает
    расшибаться, -аюсь, -ается
    расшибивший
    расшибившийся
    расшибить, -бу, -бёт; прош. -шиб, -шибла
    расшибиться, -бусь, -бётся; прош. -шибся, -шиблась
    расшибленный; кр. ф. -ен, -ена
    расшива, -ы
    расшивание, -я
    расшивать, -аю,-ает
    расшиваться, -ается
    расшивка, -и, р. мн. -вок
    расшивной
    расшиковаться, -куюсь, -куется
    расширение, -я
    расширенный; кр. ф. -ен, -ена
    расширитель, -я
    расширительность, -и
    расширительный; кр. ф. -лен, -льна
    расширить, -рю, -рит
    расшириться, -рится
    расширяемость, -и
    расширять, -яю, -яет
    расширяться, -яется
    расшитый
    расшить, разошью, разошьёт
    расшиться, разошьётся
    расшифрованный; кр. ф. -ан, -ана
    расшифровать, -рую, -рует
    расшифровка, -и,р. мн. -вок
    расшифровочный
    расшифровщик, -а
    расшифровщица, -ы,тв. -ей
    расшифровывание, -я
    расшифровывать, -аю, -ает
    расшлёпанный; кр. ф. -ан, -ана
    расшлёпать, -аю, -ает
    расшлёпаться, -ается
    расшлёпывать, -аю, -ает
    расшлёпываться, -ается
    расшлихтованный; кр. ф. -ан, -ана
    расшлихтовать, -тую, -тует
    расшлихтовка, -и
    расшлихтовщик, -а
    расшлихтовывать, -аю, -ает
    расшлихтовываться, -ается
    расшнурованный; кр. ф. -ан, -ана
    расшнуровать, -рую, -рует
    расшнуроваться, -руюсь, -руется
    расшнуровка, -и
    расшнуровывать, -аю, -ает
    расшнуровываться, -аюсь, -ается
    расшрифтованный; кр. ф. -ан, -ана
    расшрифтовка, -и
    расштыбованный; кр. ф. -ан, -ана
    расштыбовка, -и
    расштыбовщик, -а
    расшугать, -аю, -ает
    расшуметься, -млюсь,-мится
    расшутиться, -учусь,-утится
    расщебенённый; кр. ф. -ён, -ена
    расщебенивать, -аю, -ает
    расщебениваться, -ается
    расщебенить, -ню, -нит
    расщебетаться, -щебечусь, -щебечется
    расщебёнка, -и
    расщедриваться, -аюсь, -ается
    расщедриться, -рюсь,-рится
    расщелина, -ы
    расщелиться, -ится
    расщемить, -млю, -мит
    расщемлённый; кр. ф. -ён, -ена
    расщемлять, -яю, -яет
    расщемляться, -яется
    расщеп, -а
    расщепать, -щеплю,-щеплет и -аю, -ает(к щепать)
    расщепитель, -я
    расщепить, -плю, -пит
    расщепиться, -пится
    расщепление, -я
    расщеплённый; кр. ф. -ён, -ена
    расщеплять, -яю, -яет
    расщепляться, -яется
    расщёлканный; кр. ф. -ан, -ана
    расщёлкать, -аю, -ает
    расщёлкаться, -аюсь, -ается
    расщёлкивать, -аю, -ает
    расщёлкиваться, -ается
    расщёлкнутый
    расщёлкнуть, -ну, -нет
    расщипанный; кр. ф. -ан, -ана
    расщипать, -иплю, -иплет, -иплют и -ипет, -ипят;также -аю, -ает (к щипать)
    расщипывать, -аю, -ает
    расщипываться, -ается
    ратай, -я
    ратания, -и
    Ратибор, (Ратиборович, Ратиборовна)
    ратин, -а
    ратиндан, -а
    ратинирование, -я
    ратинированный; кр. ф. -ан, -ана
    ратинировать, -рую, -рует
    ратинироваться, -руется
    ратиновый
    ратификационный
    ратификация, -и
    ратифицированный; кр. ф. -ан, -ана
    ратифицировать, -рую, -рует
    ратифицироваться, -руется
    ратицид, -а
    ратман, -а
    Ратмир, (Ратмирович, Ратмировна)
    ратник, -а
    ратницкий
    ратный
    ратоборец, -рца, тв. -рцем, р. мн. -рцев
    ратоборство, -а
    ратоборствовать, -твую, -твует
    ратовать, ратую, ратует
    ратуша, -и, тв. -ей (орган городского самоуправления, ист.) и Ратуша, -и, тв. -ей (архит. памятник в нек-рых городах)
    ратушный
    рать, -и
    раувольфия, -и
    раунатин, -а
    раунд, -а
    раус, -а
    раут, -а
    раухтопаз, -а
    Рафаил, (Рафаилович, Рафаиловна)
    Рафаила
    рафиды, -ов, ед. -ид, -а
    рафик, -а
    рафинад, -а и -у
    рафинадный
    рафинация, -и
    рафинёр, -а
    рафинёрный
    рафинирование, -я
    рафинированность, -и
    рафинированный; кр. ф. -ан, -ана
    рафинировать, -рую, -рует
    рафинироваться, -руется
    рафинировочный
    рафия, -и
    рафтинг, -а
    рафтингист, -а
    рафтингист, -а
    рафтинговый
    раффлезиевые, -ых
    раффлезия, -и
    рахат-лукум, -а
    Рахиль
    рахис, -а
    рахит, -а
    рахитизм, -а
    рахитик, -а
    рахитический
    рахитичка, -и, р. мн. -чек
    рахитичный; кр. ф. -чен, -чна
    рахманиновский (от Рахманинов)
    рацемазы, -аз, ед. -аза, -ы
    рацематы, -ов, ед. -мат, -а
    рацемизация, -и
    рацемический
    рацемозный
    рацея, -и (наставление)
    рацио, нескл., с. (филос.)
    рацион, -а
    рационализатор, -а
    рационализаторский
    рационализаторство, -а
    рационализация, -и
    рационализированный; кр. ф. -ан, -ана
    рационализировать, -рую, -рует
    рационализироваться, -руется
    рационализм, -а
    рационализованный; кр. ф. -ан, -ана
    рационализовать, -зую, -зует
    рационализоваться, -зуется
    рационалист, -а
    рационалистический
    рационалистичность, -и
    рационалистичный; кр. ф. -чен, -чна
    рационалистка, -и,р. мн. -ток
    рациональность, -и
    рациональный; кр. ф. -лен, -льна
    рационирование, -я
    рационированный; кр. ф. -ан, -ана
    рационировать, -рую, -рует
    рационироваться, -руется
    рационный
    рация, -и (радиостанция)
    рацпредложение, -я
    рачение, -я
    рачий, -ья, -ье
    рачитель, -я
    рачительница, -ы, тв. -ей
    рачительность, -и
    рачительный; кр. ф. -лен, -льна
    рачишка, -и, р. мн. -шек, м.
    рачище, -а и -и, мн. -и,-ищ, м.
    рачок, рачка
    рачонок, -нка, мн. рачата, -ат
    рашель-машина, -ы
    рашкуль, -я
    рашпер, -а
    рашпиль, -я
    ращение, -я
    ращённый; кр. ф. -ён, -ена
    рванина, -ы
    рвануть, -ну, -нёт
    рвануться, -нусь, -нётся
    рваный
    рвань, -и
    рваньё, -я
    рвать, рву, рвёт; прош. рвал, рвала, рвало
    рваться, рвусь, рвётся; прош. рвался, рвалась, рвалось
    рвач, -а, тв. -ом
    рваческий
    рвачество, -а
    рвение, -я
    рвота, -ы
    рвотный
    рдение, -я
    рдест, -а
    рдеть, -еет
    рдеться, -еется
    рдеющий
    рдяный
    ре, нескл., с. (нота)
    реабилитационный
    реабилитация, -и
    реабилитированный; кр. ф. -ан, -ана
    реабилитировать, -рую, -рует
    реабилитироваться, -руюсь, -руется
    реабсорбция, -и
    реагаж, -а, тв. -ем
    реагент, -а
    реагин, -а
    реагирование, -я
    реагировать, -рую, -рует
    реадаптация, -и
    реадаптированный; кр. ф. -ан, -ана
    реадаптировать, -рую, -рует
    реадаптироваться, -руюсь, -руется
    реадмиссия, -и
    реакклиматизация, -и
    реакклиматизированный; кр. ф. -ан, -ана
    реакклиматизировать, -рую, -рует
    реакклиматизироваться, -руюсь, -руется
    реактив, -а
    реактивность, -и
    реактивно-турбинный
    реактивный
    реактивщик, -а
    реактогенность, -и
    реактогенный
    реактология, -и
    реактопласты, -ов, ед. -пласт, -а
    реактор, -а
    реактор-конвертер, реактора-конвертера
    реакторный
    реакторостроение, -я
    реакторостроительный
    реактор-размножитель, реактора-размножителя
    реакторщик, -а
    реакцептация, -и
    реакционер, -а
    реакционерка, -и,р. мн. -рок
    реакционно-способный
    реакционность, -и
    реакционный; кр. ф. -онен, -онна
    реакция, -и
    реал, -а (полигр.; старин-ная монета)
    реализатор, -а
    реализация, -и
    реализм, -а
    реализованность, -и
    реализованный; кр. ф. -ан, -ана
    реализовать, -зую, -зует
    реализоваться, -зуюсь, -зуется
    реализовывать, -аю, -ает
    реализовываться, -ается
    реализуемость, -и
    реалист, -а
    реалистический
    реалистичность, -и
    реалистичный; кр. ф. -чен, -чна
    реалистка, -и, р. мн. -ток
    реалия, -и
    реальгар, -а
    реальность, -и
    реальный; кр. ф. -лен, -льна
    реаниматолог, -а
    реаниматологический
    реаниматология, -и
    реаниматор, -а
    реанимационный
    реанимация, -и
    реанимированный; кр. ф. -ан, -ана
    реанимировать, -рую, -рует
    реанимироваться, -руется
    реанимобиль, -я
    ребе, нескл., м.
    ребек, -а
    ре-бемоль, ре-бемоля
    ре-бемоль-мажор, ре-бе-моль-мажора
    ре-бемоль-мажорный
    ре-бемоль-минор, ре-бе-моль-минора
    ре-бемоль-минорный
    ре-бемольный
    ребёнок, -нка, мн. ребята, -ят
    ребёночек, -чка, мн. ребятки, -ток
    реборда, -ы
    ребордный
    ребристость, -и
    ребристый
    ребро, -а, мн. рёбра, рёбер, рёбрам
    ребровый
    ребус, -а
    ребусный
    ребята, -ят
    ребятёнок, -нка
    ребятишки, -шек
    ребятки, -ток
    ребятня, -и
    ребятушки, -шек
    ребячащийся
    ребяческий
    ребячество, -а
    ребячий, -ья, -ье
    ребячиться, -чусь, -чится
    ребячливость, -и
    ребячливый
    ревакцинация, -и
    ревакцинированный; кр. ф. -ан, -ана
    ревакцинировать, -рую, -рует
    ревакцинироваться, -руюсь, -руется
    ревалоризация, -и
    ревалоризованный; кр. ф. -ан, -ана
    ревалоризовать, -зую, -зует
    ревалоризоваться, -зуется
    ревальвация, -и
    ревальвированный; кр. ф. -ан, -ана
    ревальвировать, -рую, -рует
    ревальвироваться, -руется
    реванш, -а, тв. -ем
    реваншизм, -а
    реваншировать, -рую, -рует
    реваншироваться, -руюсь, -руется
    реваншист, -а
    реваншистский
    реваншный
    Ревекка
    ревенный
    ревень, -я
    реверанс, -а
    ревербератор, -а
    реверберационный
    реверберация, -и
    реверберометр, -а
    реверс, -а
    реверси, нескл., с.
    реверсивный
    реверсирование, -я
    реверсированный; кр. ф. -ан, -ана
    реверсировать, -рую, -рует
    реверсироваться, -руется
    реверсия, -и
    реверсор, -а
    ревертаза, -ы
    реветь, реву, ревёт
    ревизионизм, -а
    ревизионист, -а
    ревизионистка, -и,р. мн. -ток
    ревизионистский
    ревизионный
    ревизия, -и
    ревизованный; кр. ф. -ан, -ана
    ревизовать, -зую, -зует
    ревизоваться, -зуется
    ревизор, -а
    ревизорский
    ревизский
    ревком, -а
    ревкомовский
    ревматизм, -а
    ревматик, -а
    ревматический
    ревматичка, -и, р. мн. -чек
    ревматоидный
    ревматолог, -а
    ревматологический
    ревматология, -и
    Ревмира
    ревмокардит, -а
    ревнивец, -вца, тв. -вцем, р. мн. -вцев
    ревнивица, -ы, тв. -ей
    ревнивость, -и
    ревнивый
    ревнитель, -я
    ревнительница, -ы,тв. -ей
    ревновать, -ную, -нует
    ревностность, -и
    ревностный; кр. ф. -тен,-тна
    ревность, -и
    ревокационный
    ревокация, -и
    револьвер, -а
    револьверный (от револьвер)
    револьверный (фин.)
    револьверщик, -а
    револьверщица, -ы, тв. -ей
    революционаризм, -а
    революционер, -а
    революционерка, -и,р. мн. -рок
    революционизация, -и
    революционизирование, -я
    революционизированный; кр. ф. -ан, -ана
    революционизировать, -рую, -рует
    революционизироваться, -руюсь, -руется
    революционизм, -а
    революционист, -а
    революционно-демократи-/ческий
    революционно-настроенный
    революционно-освободи-/тельный
    революционность, -и
    революционный; кр. ф. -онен, -онна
    революция, -и; но: площадь Революции, проспект Революции (в нек-рых городах), пик Революции (на Памире)
    революция, -и; но: площадь Революции, проспект Революции (в нек-рых городах), пик Революции (на Памире)
    ревтрибунал, -а
    ревун, -а
    ревунья, -и, р. мн. -ний
    ревучий
    ревю, нескл., с.
    рег, -а
    регалии, -ий, ед. -алия, -и
    регаль, -я (муз.)
    регата, -ы
    регби, нескл., с.
    регбийный
    регби-клуб, -а
    регбист, -а
    регбистский
    регги, нескл., м. (муз.)
    регги-программа, -ы
    регенерат, -а
    регенеративный
    регенератный
    регенератор, -а
    регенераторный
    регенерационный
    регенерация, -и
    регенерированный; кр. ф. -ан, -ана
    регенерировать, -рую, -рует
    регенерироваться, -рует
    регент, -а
    регентовать, -тую, -тует
    регентский
    регентство, -а
    регентша, -и, тв. -ей
    Регина
    регион, -а
    регионал, -а
    регионализация, -и
    регионализм, -а
    регионалист, -а
    регионалистский
    регионально-биосферный
    региональный
    региональщик, -а
    регионарный
    регистр, -а
    регистратор, -а
    регистраторский
    регистраторша, -и, тв. -ей
    регистратура, -ы
    регистрационный
    регистрация, -и
    регистрирование, -я
    регистрированный; кр. ф. -ан, -ана
    регистрировать, -рую, -рует
    регистрироваться, -руюсь, -руется
    регистровый
    регламент, -а
    регламентация, -и
    регламентирование, -я
    регламентированный; кр. ф. -ан, -ана
    регламентировать, -рую, -рует
    регламентироваться, -руется
    регламентный
    реглан, -а и неизм.
    реглет, -а
    реголит, -а
    регот, -а
    реготать, -очу, -очет
    реградационный
    реградация, -и
    регредиент, -а
    регресс, -а
    регрессант, -а
    регрессат, -а
    регрессивность, -и
    регрессивный; кр. ф. -вен, -вна
    регрессировать, -рую, -рует
    регрессия, -и
    регрессный
    регтайм, -а
    регулакс, -а
    регулирование, -я
    регулированный; кр. ф. -ан, -ана
    регулировать, -рую, -рует
    регулироваться, -руется
    регулировка, -и, р. мн. -вок
    регулировочный
    регулировщик, -а
    регулировщица, -ы,тв. -ей
    регулируемый
    регулы, -ул
    регулярность, -и
    регулярный; кр. ф. -рен, -рна
    регулятивный
    регулятор, -а
    регуляционный
    регуляция, -и
    редактирование, -я
    редактированный; кр. ф. -ан, -ана
    редактировать, -рую, -рует
    редактироваться, -руется
    редактор, -а, мн. -ы, -ови -а, -ов
    редакторат, -а
    редакторский
    редакторство, -а
    редакторствовать, -твую, -твует
    редакторша, -и, тв. -ей
    редактура, -ы
    редакционно-издательский
    редакционный
    редакция, -и
    редан, -а
    редгруппа, -ы
    редемаркационный
    редемаркация, -и
    реденький
    редеть, -еет
    редечка, -и, р. мн. -чек
    редечный
    ре-диез, -а
    ре-диез-мажор, ре-диез-мажора
    ре-диез-мажорный
    ре-диез-минор, ре-диез-минора
    ре-диез-минорный
    ре-диезный
    редизна, -ы
    редина, -ы (редизна)
    редина, -ы (редкая ткань)
    редингот, -а
    рединный
    редис, -а
    редиска, -и, р. мн. -сок
    редисочка, -и, р. мн. -чек
    редисочный
    редистрибуция, -и
    редиф, -а
    редия, -и
    редкий; кр. ф. редок, редка, редко, редки
    редко используемый и т. д.
    редко,нареч.
    редковатый
    редковолосый
    редкоземельный
    редкозубый
    редко кто (что, какой, где, куда, когда)
    редколесье, -я, р. мн. -сий
    редколлегия, -и
    редкометаллический
    редкометалльный
    редкослойный; кр. ф. -оен, -ойна
    редкостность, -и
    редкостный; кр. ф. -тен,-тна
    редкостойный
    редкость, -и
    редняк, -а
    редподготовка, -и
    редрессационный
    редрессация, -и
    редсовет, -а
    ре-дубль-бемоль, -я
    редувий, -я
    редуктор, -а
    редукторный
    редукционизм, -а
    редукционистский
    редукционно-охладитель-ный
    редукционный
    редукция, -и
    редундантный
    редунданция, -и
    редупликация, -и
    редуплицированный; кр. ф. -ан, -ана
    редут, -а
    редуценты, -ов,ед. -цент, -а
    редуцирование, -я
    редуцированный; кр. ф. -ан, -ана
    редуцировать, -рую, -рует
    редуцироваться, -руется
    редчайший
    редька, -и, р. мн. редек
    редюит, -а
    реестр, -а
    реестрик, -а
    реестровый
    реестродержатель, -я
    реечка, -и, р. мн. -чек
    реечный
    реже, сравн. ст.
    режим, -а
    режимить, -млю, -мит
    режимить, -млю, -мит
    режимность, -и
    режимный
    режим онлайн (работать в режиме онлайн)
    режимщик, -а
    режиссёр, -а
    режиссёр-постановщик, режиссёра-постановщика
    режиссёрски
    режиссёрский
    режиссёрство, -а
    режиссёрствовать, -твую, -твует
    режиссёрша, -и, тв. -ей
    режиссированный; кр. ф. -ан, -ана
    режиссировать, -рую, -рует
    режиссироваться, -руется
    режиссура, -ы
    режущий
    режущийся
    рез, -а
    резак, -а
    резалка, -и, р. мн. -лок
    резальный
    резальщик, -а
    резальщица, -ы, тв. -ей
    резана, -ы
    резанец, -нца, тв. -нцем, р. мн. -нцев
    резание, -я
    резанный; кр. ф. -ан, -ана, прич.
    резануть, -ну, -нёт
    резаный, прил.
    резательный
    резать, режу, режет
    резаться, режусь, режется
    резвиться, -влюсь, -вится
    резвоногий
    резвость, -и
    резвун, -а
    резвунчик, -а
    резвунья, -и, р. мн. -ний
    резвушка, -и, р. мн. -шек
    резвый; кр. ф. резв, резва, резво, резвы
    резеда, -ы
    резедовый
    резекционный
    резекция, -и
    резерв, -а
    резерваж, -а, тв. -ем
    резерват, -а
    резервационный
    резервация, -и
    резервирование, -я
    резервированный; кр. ф. -ан, -ана
    резервировать, -рую, -рует
    резервироваться, -руется
    резервист, -а
    резервно-буферный (фин.)
    резервный
    резервуар, -а
    резерпин, -а
    резерфорд, -а, р. мн. -ов, счетн. ф. -орд (ед. измер.)
    Резерфорд, -а: формула Резерфорда
    резерфордовский (от Резерфорд)
    резец, резца, тв. резцом, р. мн. резцов
    резецированный; кр. ф. -ан, -ана
    резецировать, -рую, -рует
    резецироваться, -руется
    резидент, -а
    резидентный (фин.)
    резидентский
    резидентура, -ы
    резиденция, -и
    резина, -ы
    резинка, -и, р. мн. -нок
    резинковый
    резинный
    резиновый
    резинометаллический
    резиносмеситель, -я
    резинотехнический
    резинотканевый
    резиночка, -и, р. мн. -чек
    резинщик, -а
    резиньятивный
    резиньяция, -и
    резистентность, -и
    резистентный; кр. ф. -нтен, -нтна
    резистивный
    резистография, -и
    резистор, -а
    резит, -а
    резка, -и
    резкий; кр. ф. резок, резка, резко, резки
    резко континентальный
    резко отрицательный
    резковатый
    резкопересечённый
    резкость, -и
    резкощелочной
    резнатрон, -а
    резник, -а
    резной
    резнуть, -ну, -нёт
    резня, -и
    резол, -а
    резольвента, -ы
    резольвометр, -а
    резольвометрия, -и
    резольный
    резолютивный
    резолюция, -и
    резон, -а
    резонанс, -а
    резонансный
    резонатор, -а
    резонаторный
    резонёр, -а
    резонёрка, -и, р. мн. -рок
    резонёрский
    резонёрство, -а
    резонёрствовать, -твую, -твует
    резонировать, -рует
    резонно, нареч.
    резонность, -и
    резонный; кр. ф. -онен, -онна
    резорбция, -и
    резорцин, -а
    резорциновый
    резочный
    результант, -а (матем.)
    результат, -а
    результативность, -и
    результативный; кр. ф. -вен, -вна
    результатный
    результирующий
    резус, -а
    резус-конфликт, -а
    резус-несовместимость, -и
    резусный
    резус-отрицательность, -и
    резус-отрицательный (не содержащий резус-факто-ра, о крови)
    резус-положительность, -и
    резус-положительный (содержащий резус-фак-тор, о крови)
    резус-фактор, -а
    резуха, -и
    резцедержатель, -я
    резцовый
    резче, сравн. ст.
    резчик, -а
    резчица, -ы, тв. -ей
    резчицкий
    резь, -и
    резьба, -ы
    резьбарь, -я
    резьбовой
    резьбовщик, -а
    резьбоизмерительный
    резьбомер, -а
    резьбонакатный
    резьбонарезной
    резьботокарный
    резьбофрезерный
    резьбошлифовальный
    резюме, нескл., с.
    резюмированный; кр. ф. -ан, -ана
    резюмировать, -рую, -рует
    резюмироваться, -руется
    реиммиграция, -и
    реиммигрировать, -ирую, -ирует
    реимпорт, -а
    реимпортированный; кр. ф. -ан, -ана
    реимпортировать, -рую, -рует
    реимпортироваться, -руется
    реимпортный
    реинвестирование, -я
    реинвестированный; кр. ф. -ан, -ана
    реинвестировать, -рую, -рует
    реинвестироваться, -руется
    реинвестиционный
    реинвестиция, -и
    реинкарнационный
    реинкарнация, -и
    реинтеграционный
    реинтеграция, -и
    реинтегрированный; кр. ф. -ан, -ана
    реинтегрировать, -рую, -рует
    реинтегрироваться, -руется
    реинтерпретация, -и
    реинтерпретированный; кр. ф. -ан, -ана
    реинтерпретировать, -ирую, -ирует
    реинтерпретироваться, -ируется
    реинфекция, -и
    реинфицированный; кр. ф. -ан, -ана
    реинфицировать, -рую, -рует
    реинфицироваться, -руюсь, -руется
    реификация, -и
    рей, -я и рея, -и
    рейбер, -а
    рейв, -а
    рейвер,-а
    рейд, -а
    рейдер, -а
    рейдерство, -а
    рейдирование, -я
    рейдировать, -рую, -рует
    рейдовик, -а
    рейдовый
    рейка, -и, р. мн. реек
    рейконарезной
    рейкьявикец, ед. -кца, тв. -кцем
    рейкьявикский (от Рейкьявик)
    рейкьявикцы, -ев, ед. -кец, -кца, тв. -кцем
    реймсский (от Реймс)
    рейнвейн, -а
    рейнджер, -а
    рейнский (от Рейн)
    рейс, -а
    рейсировать, -рую, -рует
    рейсмас, -а и рейсмус, -а
    рейсмусовый
    рейсовик, -а
    рейсовый
    рейсооборот, -а
    рейсфедер, -а
    рейсшина, -ы
    рейтар, -а (кавалерист)
    рейтарский
    рейтер, -а (тех.)
    рейтинг, -а
    рейтинг-лист, -а
    рейтинговый
    рейтинголог,-а
    рейтузики, -ов
    рейтузы, -уз
    рейх, -а
    рейхсбанк, -а
    рейхсвер, -а
    рейхсканцлер, -а
    рейхсмаршал,-а
    рейхсрат, -а
    рейхстаг, -а (парламент в Германии, ист.) и Рейхстаг, -а (здание в Берлине)
    река, -и, вин. реку, мн. реки, рек, рекам
    рекамбио, нескл., с.
    рекапитулировать, -рую, -рует
    рекапитуляция, -и
    рекарбонизация, -и
    реквием, -а
    реквизированный; кр. ф. -ан, -ана
    реквизировать, -рую, -рует
    реквизироваться, -руется
    реквизит, -а
    реквизитный
    реквизитор, -а
    реквизиты, -ов (обязатель- ные данные для фин. и др. документов)
    реквизиционный
    реквизиция, -и
    реквирент, -а
    рекетмейстер, -а (ист.)
    реклама, -ы
    рекламационный
    рекламация, -и
    рекламирование, -я
    рекламированный; кр. ф. -ан, -ана
    рекламировать, -рую, -рует
    рекламироваться, -руется
    рекламист, -а
    рекламистка, -и, р. мн. -ток
    рекламно-издательский
    рекламно-информацион-ный
    рекламно-модельный
    рекламность, -и
    рекламный
    рекламодатель, -я
    рекламопроизводитель, -я
    рекламщик, -а
    рекламщица, -ы, тв. -ей
    рекогносцированный; кр. ф. -ан, -ана
    рекогносцировать, -рую, -рует
    рекогносцироваться, -руется
    рекогносцировка, -и,р. мн. -вок
    рекогносцировочный
    рекомбинант, -а
    рекомбинантный
    рекомбинационный
    рекомбинация, -и
    рекомендатель, -я
    рекомендательница, -ы,тв. -ей
    рекомендательный; кр. ф. -лен, -льна
    рекомендация, -и
    рекомендованный; кр. ф. -ан, -ана
    рекомендовать, -дую, -дует
    рекомендоваться, -дуюсь, -дуется
    реконвалесценция, -и
    реконверсия, -и
    реконвертированный; кр. ф. -ан, -ана
    реконвертировать, -ирую, -ирует
    реконвертироваться, -ирую, -ируется
    реконструированный; кр. ф. -ан, -ана
    реконструировать, -рую, -рует
    реконструироваться, -руется
    реконструктивный
    реконструкция, -и; но: Реконструкция (Юга) (период в истории США)
    реконструкция, -и; но: Реконструкция (Юга) (период в истории США)
    рекорд, -а
    рекордер, -а
    рекордизм, -а
    рекордист, -а
    рекордистка, -и,р. мн. -ток
    рекордистский
    рекордный; кр. ф. -ден, -дна
    рекордсмен, -а
    рекордсменка, -и,р. мн. -нок
    рекордсменский
    рекордсменство, -а
    рекортан, -а
    рекортановый
    рекостав, -а
    рекреативный
    рекреационно-торговый
    рекреационный
    рекреация, -и
    рекредитив, -а
    рекристаллизация, -и
    рекристаллизованный; кр. ф. -ан, -ана
    рекрут, -а
    рекрутинг, -а
    рекрутинговый
    рекрутирование, -я
    рекрутированный; кр. ф. -ан, -ана
    рекрутировать, -рую, -рует
    рекрутироваться, -руюсь, -руется
    рекрутский
    рекрутство, -а
    рекрутчина, -ы
    ректальный
    ректификат, -а
    ректификатор, -а
    ректификационный
    ректификация, -и
    ректификованный; кр. ф. -ан, -ана
    ректификовать, -кую, -кует
    ректификоваться, -куется
    ректифицированный; кр. ф. -ан, -ана
    ректифицировать, -рую, -рует
    ректифицироваться, -руется
    ректор, -а
    ректорат, -а
    ректорский
    ректорство, -а
    ректорствовать, -твую, -твует
    ректоскоп, -а
    ректоскопический
    ректоскопия, -и
    рекультиватор, -а
    рекультивационный
    рекультивация, -и
    рекультивированный; кр. ф. -ан, -ана
    рекультивировать, -рую, -рует
    рекультивироваться, -руется
    рекуперативный
    рекуператор, -а
    рекуперация, -и
    рекуперированный; кр. ф. -ан, -ана
    рекуперировать, -ирую, -ирует
    рекуперироваться, -ируется
    рекуррентный
    рекурренция, -и
    рекурсивный; кр. ф. -вен, -вна
    реладорм, -а
    релаксант, -а
    релаксатор, -а
    релаксационный
    релаксация, -и
    релаксин, -а
    релаксировать, -рую
    релаксироваться, -руюсь, -руется
    реланиум, -а
    реле, нескл., с.
    релевантность, -и
    релевантный; кр. ф. -тен, -тна
    релегация, -и
    релейно-контактный
    релейный
    реле-станция, -и
    религиовед, -а
    религиоведение, -я
    религиоведческий
    религиозно-догматический
    религиозно-магический
    религиозно-мистический
    религиозно-нравственный
    религиозно-обрядовый
    религиозно-правовой
    религиозно-созерцатель-ный
    религиозность, -и
    религиозно-философский
    религиозно-этический
    религиозный; кр. ф. -зен, -зна
    религия, -и
    реликварий, -я
    реликвия, -и
    реликт, -а
    релин, -а
    релинги, -ов (мор.)
    релон, -а
    рельеф, -а
    рельефность, -и
    рельефно-точечный
    рельефный; кр. ф. -фен, -фна
    рельсобалочный
    рельсовоз, -а
    рельсовый
    рельсопрокатный
    рельсопрокатчик, -а
    рельсоукладочный
    рельсоукладчик, -а
    рельсошпальный
    рельсы, -ов и рельс,ед. рельс, -а
    релятивизм, -а
    релятивист, -а
    релятивистский
    релятивность, -и
    релятивный; кр. ф. -вен, -вна
    реляционный
    реляция, -и
    Рем, -а: Ромул и Рем
    рема, -ы
    Рема
    ре-мажор, ре-мажора
    ре-мажорный
    ремантадин, -а
    ремарка, -и, р. мн. -рок
    ремаркетинг, -а
    ремарковский (от Ремарк)
    рематический
    рембрандтовский (от Рембрандт)
    ремедиум, -а
    ремез, -а (птица)
    ремейк, -а
    ременчатый
    ремень, ремня
    ремень-рыба, -ы
    ремерия, -и
    ремесленник, -а
    ремесленница, -ы, тв. -ей
    ремесленничать, -аю, -ает
    ремесленнический
    ремесленничество, -а
    ремесленно-кустарный
    ремесленный
    ремесло, -а, мн. ремёсла,ремёсел, -слам
    ремеслуха, -и
    ремешковый
    ремешок, -шка
    ремзавод, -а
    ремзона, -ы
    ремиз, -а
    ремизить, -ижу, -изит
    ремизиться, -ижусь, -изится
    ремизка, -и, р. мн. -зок
    ремизящий
    ремизящийся
    ремикс, -а
    ремилитаризация, -и
    ремилитаризированный; кр. ф. -ан, -ана
    ремилитаризировать, -ирую, -ирует
    ремилитаризироваться, -ируется
    ремилитаризованный; кр. ф. -ан, -ана
    ремилитаризовать, -зую, -зует
    ремилитаризоваться, -зуется
    ремингтон, -а (пишущая машинка)
    реминисценция, -и
    ре-минор, ре-минора
    ре-минорный
    ремиссия, -и
    ремитент, -а
    ремитирование, -я
    ремитированный; кр. ф.-ан, -ана
    ремитировать, -рую, -рует
    ремитироваться, -руется
    ремнезуб, -а
    ремнец, -а, тв. -ом,р. мн. -ов
    ремнецветник, -а
    ремнецветные, -ых
    ремонт, -а
    ремонтантность, -и
    ремонтантный; кр. ф. -антен, -антна
    ремонтёр, -а
    ремонтирование, -я
    ремонтированный; кр. ф. -ан, -ана
    ремонтировать, -руется
    ремонтироваться, -руется
    ремонтник, -а
    ремонтница, -ы, тв. -ей
    ремонтно-восстановитель-ный
    ремонтно-профилактиче-ский
    ремонтно-строительный
    ремонтно-технический
    ремонтно-эксплуатацион-ный
    ремонтный
    ремонтопригодность, -и
    ремонтопригодный; кр. ф. -ден, -дна
    рената, -ы (шрифт)
    Рената
    ренатурализация, -и
    ренатурализованный; кр. ф. -ан, -ана
    ренатурализовать, -зую, -зует
    ренатурализоваться, -зуюсь, -зуется
    ренегат, -а
    ренегатка, -и, р. мн. -ток
    ренегатский
    ренегатство, -а
    ренегатствовать, -твую, -твует
    ренессансный
    ренет, -а и ранет, -а
    рений, -я
    ренин, -а
    ренклод, -а
    рено, нескл., м. (автомо-биль)
    реновационный
    реновация, -и
    реноме, нескл., с.
    ренонс, -а
    рента, -ы
    рентабельность, -и
    рентабельный; кр. ф. -лен, -льна
    рентген 1, -а (рентгено-скопия, разг.)
    рентген 2, -а, р. мн. -ов, счетн. ф. рентген (ед. измер.)
    рентгеннегативный
    рентгеновский
    рентгенограмма, -ы
    рентгенографический
    рентгенография, -и
    рентгенодефектоскопия, -и
    рентгенодиагностика, -и
    рентгенодиагностический
    рентгенокамера, -ы
    рентгенокиносъёмка, -и
    рентгеноконтрастный
    рентгенолог, -а
    рентгенологический
    рентгенология, -и
    рентгенометр, -а
    рентгенометрический
    рентгенометрия, -и
    рентгеноплёнка, -и,р. мн. -нок
    рентгенорадиологический
    рентгеноскопический
    рентгеноскопия, -и
    рентгеноспектральный
    рентгеноспектроскопия, -и
    рентгеноструктурный
    рентгенотелевидение, -я
    рентгенотелевизионный
    рентгенотерапия, -и
    рентгенотехник, -а
    рентгенотехника, -и
    рентгенотехнический
    рентгенпозитивный
    рентген-эквивалент, -а
    рентинг, -а
    рентинговый
    рентный
    ренуаровский (от Ренуар)
    реобионты, -ов, ед. -онт, -а
    реовирусы, -ов,ед. -вирус, -а
    реограф, -а
    реографический
    реография, -и
    реокардиография, -и
    реологический
    реология, -и
    реометр, -а
    Реомюр, -а: шкала Реомюра; по Реомюру (о температуре)
    реопирин, -а
    реорганизационный
    реорганизация, -и
    реорганизованный; кр. ф. -ан, -ана
    реорганизовать, -зую, -зует
    реорганизоваться, -зуется
    реорганизовывать, -аю, -ает
    реорганизовываться, -ается
    реостат, -а
    реостатный
    реотаксис, -а
    реотактический
    реотропизм, -а
    реофилы, -ов, ед. -фил, -а
    реофильный
    реохорд, -а
    реоэнцефалография, -и
    репа, -ы
    репарационный
    репарация, -и
    репартимьенто, нескл., с.
    репатриант, -а
    репатриантка, -и,р. мн. -ток
    репатриация, -и
    репатриированный; кр. ф. -ан, -ана
    репатриировать, -рую, -рует
    репатриироваться, -руюсь, -руется
    репеёк, -ейка
    репей, репья
    репейник, -а
    репейница, -ы, тв. -ей
    репейничек, -чка
    репейный
    репеллент, -а
    репер, -а
    репертуар, -а
    репертуарность, -и
    репертуарный
    репетиловский (от Репетилов)
    репетир, -а
    репетирование, -я
    репетированный; кр. ф. -ан, -ана
    репетировать, -рую, -рует
    репетироваться, -руется
    репетитор, -а
    репетиторский
    репетиторство, -а
    репетиторствовать, -твую, -твует
    репетиторша, -и, тв. -ей
    репетиционный
    репетиция, -и
    репетование, -я
    репетованный; кр. ф. -ан, -ана
    репетовать, -тую, -тует
    репетоваться, -туется
    репешок, -шка
    репина, -ы (от репа)
    репинский (от Репин)
    репитер, -а
    репица, -ы, тв. -ей
    репища, -и, тв. -ей
    репка, -и, р. мн. репок
    реплантационный
    реплантация, -и
    реплантированный; кр. ф. -ан, -ана
    реплантировать, -рую, -рует
    реплантироваться, -руется
    реплика, -и
    репликар, -а
    репликация, -и
    репник, -а
    репница, -ы, тв. -ей
    репный
    репняк, -а
    реповый
    репозиция, -и
    реполов, -а
    репорт, -а
    репортаж, -а, тв. -ем
    репортажность, -и
    репортажный; кр. ф. -жен, -жна
    репортация,-и
    репортёр, -а
    репортёришка, -и,р. мн. -шек, м.
    репортёрский
    репортёрство, -а
    репортёрствовать, -твую, -твует
    репортёрша, -и, тв. -ей
    репрезентант, -а
    репрезентативность, -и
    репрезентативный; кр. ф. -вен, -вна
    репрезентация, -и
    репрезентированный; кр. ф. -ан, -ана
    репрезентировать, -рую, -рует
    репрезентироваться, -руется
    репрессалии, -ий,ед. -алия, -и
    репрессивный; кр. ф. -вен, -вна
    репрессированный; кр. ф. -ан, -ана
    репрессировать, -рую, -рует
    репрессироваться, -руюсь, -руется
    репрессия, -и
    репрессор, -а
    реприватизация, -и
    реприватизированный; кр. ф. -ан, -ана
    реприватизировать, -рую, -рует
    реприватизироваться, -руется
    реприза, -ы
    репризный
    реприманд, -а
    репринт, -а
    репринтный
    репрографический
    репрография, -и
    репродуктивный
    репродуктология, -и
    репродуктор, -а
    репродукторный
    репродукционный
    репродукция, -и
    репродуцирование, -я
    репродуцированный; кр. ф. -ан, -ана
    репродуцировать, -рую, -рует
    репродуцироваться, -руется
    репс, -а
    репсовый
    рептилия, -и
    рептильность, -и
    рептильный; кр. ф. -лен, -льна
    републикация, -и
    репульсионный
    репутация, -и
    репчатый
    репьё, -я
    репьяк, -а
    рериховский (от Рерих)
    ресеквентный
    ресивер, -а
    ресинтез, -а
    ресинтезированный; кр. ф. -ан, -ана
    ресинтезировать, -рую, -рует
    ресинтезироваться, -руется
    ресконтро, нескл., с.
    рескрипт, -а
    рескрипционный
    рескрипция, -и
    реслинг, -а (борьба)
    реснитчатый
    ресницы, -иц, ед. -ица, -ы
    реснички, -чек,ед. -ичка, -и
    ресничный
    респект, -а
    респектабельность, -и
    респектабельный; кр. ф. -лен, -льна
    респиратор, -а
    респираторный
    респираторщик, -а
    респирация, -и
    респирометр, -а
    респондент, -а
    респондентский
    респонсорий, -я
    респонсорный
    республика, -и; но (в офиц. названиях государств) Ре-спублика, -и, напр.: Доминиканская Республика, Федеративная Республика Германия, Южно-Африкан-ская Республика, Республика Саха (Якутия)
    республика, -и; но (в офиц. названиях государств) Ре-спублика, -и, напр.: Доминиканская Республика, Федеративная Республика Германия, Южно-Африкан-ская Республика, Республика Саха (Якутия)
    республиканец, -нца,тв. -нцем, р. мн. -нцев
    республиканизм, -а
    республиканка, -и,р. мн. -нок
    Республиканская партия (в США и др. странах)
    республиканский
    рессора, -ы
    рессорный
    реставратор, -а
    реставраторский
    реставраторство, -а
    реставрационно-производ-ственный
    реставрационный
    реставрация, -и; но: Реставрация, -и (в Англии XVII в., во Франции XIX в.)
    реставрация, -и; но: Реставрация, -и (в Англии XVII в., во Франции XIX в.)
    реставрирование, -я
    реставрированный; кр. ф. -ан, -ана
    реставрировать, -рую, -рует
    реставрироваться, -руется
    рестарт, -а
    реституционный
    реституция, -и
    ресторан, -а
    ресторан-бар, -а и ресторана-бара
    ресторанный
    ресторанчик, -а
    ресторатор, -а
    ресторация, -и
    рестриктивный
    рестрикционный
    рестрикция, -и
    реструктурация, -и
    реструктуризационный
    реструктуризация, -и
    реструктуризованный; кр. ф. -ан, -ана
    реструктуризовать, -зую, -зует
    реструктуризоваться, -зуется
    реструктурирование, -я
    реструктурированный; кр. ф. -ан, -ана
    реструктурировать, -рую, -рует
    реструктурироваться, -руется
    ресурсно-технологический
    ресурсный
    ресурсовооружённость, -и
    ресурсоёмкий; кр. ф. -ёмок, -ёмка
    ресурсоёмкость, -и
    ресурсозатраты, -ат
    ресурсообеспеченность, -и
    ресурсосберегающий
    ресурсосбережение, -я
    ресурсы, -ов, ед. -урс, -а
    ретабло, нескл., с.
    ретардант, -а
    ретардация, -и
    ретенция, -и
    ретивое, -ого
    ретивость, -и
    ретивый
    ретикулёз,-а
    ретикулин, -а
    ретикулиновый
    ретикулосаркома, -ы
    ретикулоциты, -ов, ед. -цит, -а
    ретикулоэндотелиальный
    ретикулярный
    ретина, -ы
    ретинен, -а
    ретинит, -а
    ретинол, -а
    ретиноспора, -ы
    ретирада, -ы
    ретирадный
    ретироваться, -руюсь, -руется
    ретороманский
    ретороманцы, -ев
    реторсивный
    реторсии, -ий, ед. -сия, -и
    реторта, -ы
    ретортный
    ретрактор, -а
    ретранслированный; кр. ф. -ан, -ана
    ретранслировать, -рую, -рует
    ретранслироваться, -руется
    ретранслятор, -а
    ретрансляционный
    ретрансляция, -и
    ретрансплантация, -и
    ретрансплантированный; кр. ф. -ан, -ана
    ретрансплантировать, -рует
    ретрансплантироваться, -руется
    ретраншемент, -а
    ретратта, -ы
    ретро, неизм. и нескл., с.
    ретро... - первая часть сложных слов, пишется слитно
    ретроактивность, -и
    ретроактивный
    ретроанализ, -а
    ретровирус, -а
    ретроград, -а
    ретроградка, -и, р. мн. -док
    ретроградный
    ретроградство, -а
    ретроискусство, -а
    ретрокино, нескл., с.
    ретрометр, -а
    ретромода, -ы
    ретромузыка, -и
    ретрооткрытка, -и, р. мн. -ток
    ретропоказ, -а
    ретроразвитие, -я
    ретроспектива, -ы
    ретроспективность, -и
    ретроспективный; кр. ф. -вен, -вна
    ретроспекция, -и
    ретротехника, -и
    ретрофильм, -а
    ретрофлексный
    ретроцессия, -и
    ретрошлягер, -а
    ретушевальный
    ретушёванный; кр. ф. -ан, -ана
    ретушёвка, -и
    ретушёр, -а
    ретушёрный
    ретуширование, -я
    ретушированный; кр. ф. -ан, -ана
    ретушировать, -рую, -рует
    ретушироваться, -руется
    ретушь, -и
    реты, -ов (племена)
    реутилизационный
    реутилизация, -и
    рефакционный
    рефакция, -и
    реферат, -а
    реферативный
    рефератный
    референдум, -а
    референсный (фин.)
    референт, -а
    референтность, -и
    референтный
    референтский
    референтура, -ы
    референциальный
    референционный
    референция, -и
    референц-эллипсоид, -а
    рефери, нескл., м.
    реферирование, -я
    реферированный; кр. ф. -ан, -ана
    реферировать, -рую, -рует
    реферироваться, -руется
    рефинансирование, -я
    рефинансированный; кр. ф. -ан, -ана
    рефинансировать, -рую, -рует
    рефинансироваться, -руется
    рефлекс, -а
    рефлексация, -и
    рефлексивность, -и
    рефлексивный; кр. ф. -вен, -вна (к рефлекс)
    рефлексировать, -рую,-рует (к рефлекс)
    рефлексия, -и
    рефлексный
    рефлексогенный
    рефлексография, -и
    рефлексолог, -а
    рефлексологический
    рефлексология, -и
    рефлексотерапевт, -а
    рефлексотерапия, -и
    рефлективность, -и
    рефлективный; кр. ф. -вен, -вна (к рефлекс и рефлексия)
    рефлектирование, -я
    рефлектировать, -рую,-рует (к рефлекс и рефлексия)
    рефлектометр, -а
    рефлектор, -а
    рефлекторность, -и
    рефлекторный (от рефлектор)
    рефлекторный; кр. ф. -рен, -рна (от рефлекс)
    рефлюкс, -а
    рефмеханик, -а
    реформа, -ы
    реформатка, -и, р. мн. -ток
    реформатор, -а
    реформаторский
    реформаторство, -а
    реформатский
    реформатство, -а
    реформаты, -ов,ед. -мат, -а
    реформационный
    реформенный
    реформизм, -а
    реформирование, -я
    реформированный; кр. ф. -ан, -ана
    реформировать, -рую, -рует
    реформироваться, -руется
    реформист, -а
    реформистка, -и,р. мн. -ток
    реформистский
    рефрактерность, -и
    рефрактерный (физиол.)
    рефрактометр, -а
    рефрактометрический
    рефрактометрия, -и
    рефрактор, -а
    рефракторный (от рефрактор, физ.)
    рефракционный
    рефракция, -и
    рефрен, -а
    рефрижератор, -а
    рефрижераторный
    рефулёр, -а
    рефулёрный
    рефулирование, -я
    рефулированный; кр. ф. -ан, -ана
    рефулировать, -рую, -рует
    рефулироваться, -руется
    рехнуться, -нусь, -нётся
    рецензент, -а
    рецензентский
    рецензионный
    рецензирование, -я
    рецензированный; кр. ф. -ан, -ана
    рецензировать, -рую, -рует
    рецензироваться, -руется
    рецензия, -и
    рецентный
    рецеписса, -ы
    рецепт, -а
    рецептар, -а
    рецептик, -а
    рецептный
    рецептор, -а
    рецепторный (к рецептор)
    рецепторный (к рецепция, физиол.)
    рецептура, -ы
    рецептурный
    рецепция, -и
    рецессивность, -и
    рецессивный; кр. ф. -вен, -вна
    рецессия, -и
    рецидив, -а
    рецидивизм, -а
    рецидивист, -а
    рецидивистка, -и,р. мн. -ток
    рецидивный
    реципиент, -а
    реципированный; кр. ф. -ан, -ана
    реципировать, -рую, -рует
    реципироваться, -руется
    реципрокный
    рециркулятор, -а
    рециркуляция, -и
    рецитация, -и
    речевой
    речение, -я
    реченный; кр. ф. -ен, -ена и речённый; кр. ф. -ён, -ена
    реченька, -и, р. мн. -нек
    речетворец, -рца, тв. -рцем, р. мн. -рцев
    речетворческий
    речетворчество, -а
    речистость, -и
    речистый
    речитал, -а
    речитатив, -а
    речитативный
    речка, -и, р. мн. речек; но(в названиях населенных пунктов) Речка, -и, напр.: Белая Речка, Русская Речка (поселки)
    речка, -и, р. мн. речек; но(в названиях населенных пунктов) Речка, -и, напр.: Белая Речка, Русская Речка (поселки)
    речник, -а
    речной
    речовка, -и, р. мн. -вок
    речонка, -и, р. мн. -нок
    речуга, -и
    речушка, -и, р. мн. -шек (ласкат.)
    речушка, -и, р. мн. -шек (маленькая речка)
    речь, -и, мн. -и, -ей
    решаемость, -и
    решаемый
    решать, -аю, -ает
    решаться, -аюсь,-ается
    решающий
    решающийся
    решебник, -а
    решение, -я
    решетина, -ы
    решетить, решечу, решетит (к решетник)
    решетить, решечу, решетит (к решето)
    решетник, -а
    решето, -а, мн. решёта, решёт
    решетцо, -а и решётце, -а
    решетящий (от решетить)
    решетящий (от решетить)
    решеченный; кр. ф. -ен,-ена (от решетить и решетить)
    решечённый; кр. ф. -ён,-ена (от решетить)
    решённость, -и
    решённый; кр. ф. -ён, -ена
    решённый-перерешённый
    решётка, -и, р. мн. -ток
    решётный
    решёточка, -и, р. мн. -чек
    решёточный
    решимость, -и
    решитель, -я
    решительность, -и
    решительный; кр. ф. -лен, -льна
    решить, решу, решит
    решиться, решусь, решится
    решка, -и, р. мн. решек
    реэвакуационный
    реэвакуация, -и
    реэвакуированный; кр. ф. -ан, -ана
    реэвакуировать, -рую, -рует
    реэвакуироваться, -руюсь, -руется
    реэкспорт, -а
    реэкспортированный; кр. ф. -ан, -ана
    реэкспортировать, -рую, -рует
    реэкспортироваться, -руется
    реэкспортный
    реэмигрант, -а
    реэмигрантка, -и,р. мн. -ток
    реэмиграция, -и
    реэмигрировать, -рую,-рует
    реюньонец, -нца, тв. -нцем
    реюньонский (от Реюньон)
    реюньонцы, -ев, ед. -нец, -нца, тв. -нцем
    реющий
    рея, -и и рей, -я
    реяние, -я
    реять, реет
    рёберный
    рёбрышко, -а, мн. -шки, -шек
    рёв, -а
    рёва, -ы, м. и ж.
    рёвушка, -и, р. мн. -шек,м. и ж.
    ржа, ржи, тв. ржой
    ржавевший (от ржаветь)
    ржавение, -я
    ржаветь, -еет и ржаветь, -еет (покрываться ржавчиной)
    ржавивший (от ржавить)
    ржавить, -вит (что)
    ржавление, -я
    ржаво-бурый
    ржаво-красный
    ржавость, -и
    ржавчина, -ы
    ржавчинник, -а
    ржавчинный
    ржавчиноустойчивость, -и
    ржавчиноустойчивый
    ржавый
    ржавь, -и
    ржанец, -нца, тв. -нцом, р. мн. -нцов
    ржание, -я
    ржанище, -а
    ржанка, -и, р. мн. -нок
    ржанковые, -ых
    ржанкообразные, -ых
    ржаной
    ржано-пшеничный
    ржать, ржу, ржёт
    ржевитяне, -ян, ед. -янин, -а (от Ржев)
    ржевитянин, -а (от Ржев)
    ржевитянка, -и, р. мн. -нок
    ржевский (от Ржев)
    ржица, -ы,тв. -ей
    ржище, -а
    риал, -а (ден. ед.)
    риббониты, -ов,ед. -нит, -а
    рибоза, -ы
    рибонуклеазы, -аз,ед. -аза, -ы
    рибонуклеиновый
    рибосомы, -ом,ед. -сома, -ы
    рибофлавин, -а
    риванол, -а
    рига, -и (сарай для сушки снопов)
    ригель, -я
    ригельный
    ригидность, -и
    ригидный
    ригоризм, -а
    ригорист, -а
    ригористический
    ригористичность, -и
    ригористичный; кр. ф. -чен, -чна
    ригористка, -и, р. мн. -ток
    ригсдаг, -а (датский парламент)
    ригсдалер, -а (датская монета)
    ридберг, -а, р. мн. -ов, счетн. ф. -берг (ед. измер.)
    Ридберг, -а: постоянная Ридберга
    ридбергер, -а (прыжок, спорт.)
    риджер, -а
    риджерный
    ридикюль, -я
    риелтор, -а
    риелторский
    риель, -я (ден. ед.)
    рижане, -ан, ед. -анин, -а (от Рига)
    рижанин, -а (от Рига)
    рижанка, -и, р. мн. -нок
    рижский (от Рига)
    риза, -ы
    ризалит, -а
    ризеншнауцер, -а
    ризка, -и, р. мн. ризок (от риза)
    ризница, -ы, тв. -ей
    ризничий, -его
    ризный
    ризограф, -а
    ризографический
    ризография, -и
    ризоиды, -ов
    ризоктониоз, -а
    ризоморфы, -морф
    ризоположение, -я
    ризосфера, -ы
    ризофоры, -фор
    ризы, риз: до положения риз (напиться)
    ризы, риз: до положения риз (напиться)
    риккетсии, -ий, ед. -сия, -и
    риккетсиоз, -а
    рикошет, -а
    рикошетировать, -рует
    рикошетить, -ечу, -етит
    рикошетный
    рикошетом, нареч.
    рикриция, -и
    риксдаг, -а (шведский парламент)
    риксдалер, -а (шведская монета)
    рикша, -и, тв. -ей,р. мн. рикш, м.
    рилизинг-гормоны, -ов,ед. -гормон, -а
    рилли, нескл., мн.
    Рим, -а (также: все дороги ведут в Рим)
    Риман,-а:геометрия Римана, интеграл Римана, сфера Римана
    риманов, -а, -о (от Риман): риманова геометрия, риманова поверхность, риманово пространство
    риманов, -а, -о (от Риман): риманова геометрия, риманова поверхность, риманово пространство
    римесса, -ы
    римляне, -ян, ед. -янин, -а
    римлянин, -а
    римлянка, -и, р. мн. -нок
    Римма
    римский (от Рим)
    римско-католический
    ринг, -а (площадка для бокса; объединение предпринимателей)
    ринггит, -а
    риниофиты, -ов,ед. -фит, -а
    ринит, -а
    ринк, -а (площадка для катания на коньках)
    ринк-хоккей, -я
    риновирусы, -ов, ед. -вирус, -а
    ринодерма, -ы
    ринология, -и
    ринопластика, -и
    ринопластический
    риносклерома, -ы
    риноскоп, -а
    риноскопия, -и
    ринофарингит, -а
    ринофима, -ы
    ринуться, ринусь, ринется
    ринхоцефал, -а
    риодежанейрец, -рца, тв. -рцем
    рио-де-жанейрский (от Рио-де-Жанейро)
    риодежанейрцы, -ев, ед. -рец, -рца, тв. -рцем
    риолит, -а
    рипида, -ы
    Рипсимия
    рипус, -а
    рирайтер,-а
    рирпроекция, -и
    рис, -а и -у
    рисберма, -ы
    рисинка, -и, р. мн. -нок
    риск, -а
    риска, -и, р. мн. рисок (тех.)
    рискнуть, -ну, -нёт
    рискованно, нареч.
    рискованность, -и
    рискованный; кр. ф. -ан, -анна
    рисковать, -кую, -кует
    рисковой и рисковый (предусматривающий риск: рисковой и рисковый договор, бизнес, капитал, рисковое финансирование)
    рисковый (содержащий риск: рисковое дело; способный, готовый на риск: рисковый парень)
    рисковый (содержащий риск: рисковое дело; способный, готовый на риск: рисковый парень)
    риск-тейкер, -а
    риск-фактор, -а
    рислинг, -а (вино)
    рисовальный
    рисовальщик, -а
    рисовальщица, -ы, тв. -ей
    рисование, -я
    рисованный; кр. ф. -ан,-ана
    рисовать, рисую, рисует
    рисоваться, рисуюсь, рисуется
    рисовидка, -и, р. мн. -док
    рисовище, -а
    рисовка, -и
    рисовка, -и, р. мн. -вок (птица)
    рисовод, -а
    рисоводство, -а
    рисоводческий
    рисовый
    рисозерновой
    рисорушка, -и, р. мн. -шек
    рисосеющий
    рисосеяние, -я
    рисоуборочный
    рисс, -а (геол.)
    рисский
    ристалище, -а
    ристалищный
    ристание, -я
    рисунок, -нка
    рисуночный
    рисунчатый
    ритардандо, неизм.
    ритенуто, неизм. и нескл., с.
    ритм, -а
    ритм-группа, -ы
    ритмизация, -и
    ритмизированный; кр. ф. -ан, -ана
    ритмизировать, -рую, -рует
    ритмизироваться, -руется
    ритмизованный; кр. ф. -ан, -ана
    ритмизовать, -зую, -зует
    ритмизоваться, -зуется
    ритмика, -и
    ритмический
    ритмичность, -и
    ритмичный; кр. ф. -чен,-чна
    ритмомелодика, -и
    ритмомелодический
    ритмопластика, -и
    ритмопластический
    ритон, -а
    ритор, -а
    риторика, -и
    риторический
    риторичность, -и
    риторичный; кр. ф. -чен, -чна
    риторский
    риторство, -а
    риторствовать, -твую,-твует
    ритуал, -а
    ритуализация, -и
    ритуализованный; кр. ф. -ан, -ана
    ритуально-мифологиче-ский
    ритуально-похоронный
    ритуальный
    ритурнель, -я
    риф, -а
    рифейский
    рифить, рифлю, рифит
    рифление, -я
    рифленный; кр. ф. -ен,-ена, прич.
    рифлёный, прил.
    рифли, -ей
    рифма, -ы
    рифмач, -а, тв. -ом
    рифмачество, -а
    рифменный
    рифмованный; кр. ф. -ан, -ана
    рифмовать, -мую, -мует
    рифмоваться, -муется
    рифмовка, -и, р. мн. -вок
    рифмоплёт, -а
    рифмоплётство, -а
    рифовый
    риформинг, -а
    риформинг-установка, -и, р. мн. -вок
    рифт, -а
    рифтовый
    Рихтер, -а: шкала Рихтера (по шкале Рихтера, о землетрясении)
    рихтеровский (от Рихтер)
    рихтовальный
    рихтованный; кр. ф. -ан, -ана
    рихтовать, -тую, -тует
    рихтоваться, -туется
    рихтовка, -и
    рихтовочный
    рихтовщик, -а
    рицинолевый
    рицинский (от Рица, озеро)
    рицинулеи, -лей,ед. -лея, -и
    ричардия, -и
    ричеркар, -а
    риччия, -и
    ришелье, нескл., с. (вид рукоделия)
    ришельевский (от Ришелье)
    ркацители, нескл., с.
    РЛС [эрэлэс], нескл., ж. (сокр.: радиолокационная станция)
    РНК [эрэнка], нескл., ж. (сокр.: рибонуклеиновая кислота)
    ро, нескл., с. (название буквы)
    роба, -ы
    роббер, -а
    Роберт, (Робертович, Робертовна)
    Роберта
    робеспьеровский (от Робеспьер)
    робеть, -ею, -еет
    робингудовский (от Робин Гуд)
    робинзонада, -ы
    робинзоновский
    робиния, -и
    робкий; кр. ф. робок, робка, робко
    робковатый
    робость, -и
    робот, -а
    роботизация, -и
    роботизированный; кр. ф. -ан, -ана
    роботизировать, -рую, -рует
    роботизироваться, -руется
    робот-исследователь, робота-исследователя
    робот-манипулятор, робота-манипулятора
    робот-оператор, робота-оператора
    роботостроение, -я
    роботостроитель, -я
    роботостроительный
    робототехника, -и
    робототехнический
    роботрон, -а
    роброн, -а
    робуста, -ы
    робче, сравн. ст.
    ров, рва, предл. во рву,мн. рвы, рвов
    ровдуга, -и
    ровенец, -нца, тв. -нцем
    ровенский (от Ровно)
    ровенцы, -ев, ед. -нец, -нца, тв. -нцем
    ровесник, -а
    ровесница, -ы, тв. -ей
    ровик, -а
    ровненький
    ровнёхонький; кр. ф. -нек, -нька
    ровнёхонько, нареч. и частица
    ровнёшенький; кр. ф. -нек, -нька
    ровнёшенько, нареч. и частица
    ровнитель, -я
    ровница, -ы, тв. -ей
    ровничница, -ы, тв. -ей
    ровничный
    ровно, нареч., частица и союз
    ровность, -и
    ровнота, -ы
    ровный; кр. ф. ровен, ровна, ровно, ровны
    ровня, -и, р. мн. -ей, м. и ж.
    ровнять, -яю, -яет(к ровный)
    ровняться, -яется(к ровный)
    рог, -а, мн. -а, -ов; но(в географических наименованиях) Рог, -а, напр.: Африканский Рог, Золотой Рог (бухта), Кривой Рог (город)
    рог, -а, мн. -а, -ов; но(в географических наименованиях) Рог, -а, напр.: Африканский Рог, Золотой Рог (бухта), Кривой Рог (город)
    рогалик, -а
    рогаль, -я
    рогастый
    рогатевший (от рогатеть)
    рогатеть, -ею, -еет (стано-виться рогатым)
    рогативший (от рогатить)
    рогатик, -а
    рогатина, -ы
    рогатить, -ачу, -атит (кого)
    рогатка, -и, р. мн. -ток
    рогатый
    рогач, -а, тв. -ом
    роглик, -а
    Рогнеда
    роговеть, -еет
    роговидный; кр. ф. -ден, -дна
    роговик, -а
    роговиковый
    роговина, -ы
    роговица, -ы, тв. -ей
    роговой
    рогоглавник, -а
    рогожа, -и, тв. -ей
    рогожина, -ы
    рогожка, -и, р. мн. -жек
    рогожный
    рогоз, -а и рогоза, -ы
    рогозный
    рогозовый
    рогозуб, -а
    рогоклюв, -а
    роголистник, -а
    роголистниковые, -ых
    рогоносец, -сца, тв. -сцем, р. мн. -сцев
    рогохвост, -а
    рогулина, -ы
    рогулька, -и, р. мн. -лек
    рогульник, -а
    рогульниковые, -ых
    рогуля, -и
    род 1, -а и -у, предл. в роде и в роду, мн. -ы, -ов (первобытная общественная организация; ряд поколений)
    род 2, -а, мн. -ы, -ов (единица классификации; лингв.)
    род 3, -а, мн. -а, -ов (род войск, оружия)
    род-айланд, -а (порода кур)
    родамин, -а
    родан, -а
    роданиды, -ов, ед. -нид, -а
    роданисто-водородный
    роданистый
    родановый
    роддом, -а
    родезийский (от Родезия)
    роденовский (от Роден)
    родентицид, -а
    родео, нескл., с.
    родиевый
    родий, -я
    родильница, -ы, тв. -ей
    родильный
    родименький
    родимец, -мца, тв. -мцем
    родимчик, -а
    родимый
    родина, -ыи (высок.) Родина, -ы
    родинка, -и, р. мн. -нок
    родины, -ин
    родиола, -ы (растение)
    Родион, (Родионович, Родионовна)
    родители, -ей
    родитель, -я
    родительница, -ы, тв. -ей
    родительский
    родительство, -а
    родить, рожу, родит; прош. сов. -ил, -ила, -ила -ило и несов. -ил, -ила, -ило
    родиться, рожусь, родится; прош. сов. -ился, -илась, -илось и несов. -ился, -илась, -илось
    родич, -а, тв. -ем
    родненький
    родник, -а
    родниковый
    роднить, -ню, -нит
    родниться, -нюсь, -нится
    родничок, -чка
    родной
    роднуля, -и, р. мн. -уль и -улей, м. и ж.
    роднуша, -и, тв. -ей, м. и ж.
    родные, -ых
    родня, -и
    родовитость, -и
    родовитый
    родовой
    родовспомогательный
    родовспоможение, -я
    рододендровый
    рододендрон, -а
    родоначальник, -а
    родоначальница, -ы,тв. -ей
    родонит, -а
    родонитовый
    родоплеменной
    родопсин, -а
    родословец, -вца, тв. -вцем, р. мн. -вцев
    родословие, -я
    родословная, -ой
    родословный
    родосский (от Родос);но: Колосс Родосский
    родосский (от Родос);но: Колосс Родосский
    родохрозит, -а
    родственник, -а
    родственница, -ы, тв. -ей
    родственничек, -чка
    родственность, -и
    родственный; кр. ф. -вен и -венен, -венна
    родство, -а
    родстер, -а
    роды, -ов (процесс рождения)
    роевня, -и, р. мн. -вен
    роевой
    роение, -я
    роёк, ройка (от рой)
    роённый; кр. ф. роён, роена (от роить),прич.
    рожа, -и, тв. -ей
    рожаницы, -аниц,ед. -аница, -ы, тв. -ей (мифол.)
    рожать, -аю, -ает
    рождаемость, -и
    рождать, -аю, -ает
    рождаться, -аюсь, -ается
    рождение, -я
    рожденник, -а
    рожденница, -ы, тв. -ей
    рождественский
    рождённый; кр. ф. -ён, -ена
    роженица, -ы, тв. -ей
    рожечник, -а
    рожистый
    рожица, -ы, тв. -ей
    рожище, -а, мн. -а и -и,-ищ, м. (от рог)
    рожки, -ов (макаронные изделия)
    рожковый
    рожнец, -еца, тв. -ом
    рожок, рожка, мн. рожки,-ов и (у животных) рожки, рожек
    рожон, рожна
    рожочек, -чка
    рожь, ржи, тв. рожью
    роза, -ы
    Роза
    Розалина
    Розалинда
    розалия, -и (животное)
    Розалия
    розан, -а
    розанчик, -а
    розарий, -я и розариум, -а
    розваль, -и
    розвальни, -ей
    розвязь, -и
    розга, -и, р. мн. розог
    розгач, -а, тв. -ом
    розговенье, -я, р. мн. -нийи разговение, -я
    розговины, -ин
    розговый
    розданный; кр. ф. роздан, раздана и роздана, роздано
    роздых, -а и -у
    розенкрейцер, -а
    розенкрейцерский
    розенкрейцерство, -а
    розеола, -ы
    розетка, -и, р. мн. -ток
    розеточка, -и, р. мн. -чек
    розеточность, -и
    розеточный
    розетта, -ы (архит.)
    розжиг, -а и разжиг, -а
    Розина
    розлив, -а и разлив, -а (жидкости по сосудам)
    розливень, -вня
    розмарин, -а
    розмаринный
    розмариновый
    рознить, -ню, -нит
    розниться, -нюсь, -нится
    розница, -ы, тв. -ей
    рознично-мелкооптовый
    рознично-торговый
    розничный
    розно, нареч.
    рознь, -и
    рознящий
    рознящийся
    розоватенький
    розовато-жёлтый
    розовато-сиреневый
    розоватость, -и
    розоватый
    розовенький
    розоветь, -ею, -еет
    розоволицый
    розовость, -и
    розовощёкий
    розовый
    розоцветные, -ых
    розочка, -и, р. мн. -чек
    розыгрыш, -а, тв. -ем
    розыгрышный
    розыск, -а
    роистый
    роить, роит
    роиться, роится
    рой, роя, мн. рои, роёв
    ройный
    рок, -а
    рок-... - первая часть сложных слов, пишется через дефис
    рокада, -ы
    рокадный
    рокайль, неизм. и нескл., ж.
    рокамболь, -я (растение)
    рок-ансамбль, -я
    рок-балет, -а
    рок-гитара, -ы
    рок-гитарист, -а
    рок-группа, -ы
    рокер, -а
    рокерский
    рок-звезда, -ы,мн. -звёзды, -звёзд
    рок- и поп-музыка
    рокированный; кр. ф. -ан, -ана
    рокировать, -рую, -рует
    рокироваться, -руюсь, -руется
    рокировка, -и, р. мн. -вок
    рок-искусство, -а
    рок-клуб, -а
    рок-клубовский
    рок-концерт, -а
    рок-культура, -ы
    рок-марафон, -а
    рок-музыка, -и
    рок-музыкант, -а
    рок-музыкант, -а
    рок-н-ролл, -а
    рок-н-ролльный
    рок-н-ролльщик, -а
    рок-н-ролльщица, -ы, тв. -ей
    роковой (к рок-судьба)
    роковый (к рок-музыка)
    рококо, неизм. и нескл., с.
    рок-опера, -ы
    рокот, -а
    рокотание, -я
    рокотать, -очу, -очет
    рокочущий
    рок-певец, -вца, тв. -вцом, р. мн. -вцов
    рок-ритм, -а
    Роксана
    рок-симфонический (оркестр)
    роксоланы, -ов (племя)
    рок-тусовка, -и,р. мн. -вок
    рокфеллеровский
    рок-фестиваль, -я
    рок-фильм, -а
    рокфор, -а
    рок-хит, -а
    рол, -а (вращающийся вал; то же, что роль 2)
    ролевой
    ролик, -а
    ролики, -ов (коньки)
    роликобежец, -жца,тв. -жцем, р. мн. -жцев
    роликобежный
    роликовтулочный
    роликовый
    роликодром, -а
    роликоленточный
    роликоподшипник, -а
    роликоподшипниковый
    ролкер, -а
    ролл, -а (машина в бумажном производстве)
    роллер, -а
    роллерный
    роллерский
    ролловер, -а
    ролловер-кредит, -а
    ролловый (от ролл)
    роллс-ройс, -а (автомо-биль)
    ролл-трейлер, -а
    роль 1, -и, мн. -и, -ей(в пьесе, на сцене и т. п.)
    роль 2, -я и рол, -а (сверток цилиндрической формы)
    рольганг, -а
    ролька, -и, р. мн. ролек
    рольный (к рол и роль 2)
    рольня, -и, р. мн. ролен
    рольставни, -вен и -вней
    рольшторы, -штор
    рольщик, -а
    рольщица, -ы, тв. -ей
    ром, -а и -у
    роман, -а
    Роман, (Романович, Романовна)
    Романа
    роман-биография, романа-биографии
    роман-газета, -ы
    романеска, -и, р. мн. -сок
    романея, -и
    романизация, -и
    романизированный; кр. ф. -ан, -ана
    романизировать, -рую, -рует
    романизироваться, -руется
    романизм, -а
    романизованный; кр. ф. -ан, -ана
    романизовать, -зую, -зует
    романизоваться, -зуется
    романист, -а
    романистика, -и
    романистический
    романистка, -и, р. мн. -ток
    романистский
    романический
    романный
    романовский (от Роман и Романовы)
    романо-германский
    романогерманцы, -ев
    романс, -а
    романсеро, нескл., м.
    романсик, -а
    романский
    романсный
    романсовый
    романтизация, -и
    романтизированный; кр. ф. -ан, -ана
    романтизировать, -рую, -рует
    романтизироваться, -руется
    романтизм, -а
    романтик, -а
    романтика, -и
    романтически
    романтический
    романтичность, -и
    романтичный; кр. ф. -чен, -чна
    роман-хроника, романа-хроники
    романцемент, -а
    романчик, -а
    ромашка, -и, р. мн. -шек
    ромашковый
    ромб, -а
    ром-баба, -ы
    ромбический
    ромбовидный; кр. ф. -ден, -дна
    ромбовик, -а
    ромбовый
    ромбододекаэдр, -а
    ромбоид, -а
    ромбоидальный
    ромбоидный
    ромбопирамидальный
    ромбоэдр, -а
    ромбоэдрический
    роменроллановский (от Ромен Роллан)
    ромен-салат, -а
    ромни-марш, -а, тв. -ем
    ромовый
    Ромул, -а (также: от Ромула до наших дней)
    ромштекс, -а
    ронгалит, -а
    ронгалитовый
    рондад, -а
    рондик, -а
    рондино, нескл., с.
    рондо, нескл., с. (в поэзии; полигр.)
    рондо, нескл., с. (муз.)
    ронжа, -и, тв. -ей
    ронский (от Рона)
    ронять, -яю, -яет
    роняться, -яется
    роп, -а
    ропак, -а
    ропот, -а
    ропотный
    роптание, -я
    роптать, ропщу, ропщет
    ропщущий
    роса, -ы, мн. росы, рос
    росинка, -и, р. мн. -нок
    росиночка, -и, р. мн. -чек
    росистый
    роситься, -ится
    росичка, -и, р. мн. -чек
    роскошество, -а
    роскошествовать, -твую, -твует
    роскошничать, -аю, -ает
    роскошный; кр. ф. -шен, -шна
    роскошь, -и
    роскрышь, -и
    рославльский (от Рославль)
    рославчане, -ан, ед. -анин,-а (от Рославль)
    рославчанин, -а (от Рославль)
    рослость, -и
    рослый
    росный
    росомаха, -и
    росомаший, -ья, -ье
    роспашь, -и
    роспись, -и
    росплеск, -а
    росплывь, -и
    роспуск, -а (действие)
    роспуски, -ов (сани)
    росс, -а (устар. высок. к россиянин)
    россиевский (от Росси)
    российский (от Россия)
    российско-американский
    российско-белорусский
    российско-германский
    российско-казахстанский
    российско-китайский
    российско-польский
    российско-украинский
    российско-французский
    российско-эстонский
    российско-южноамерикан-ский
    российско-южноафрикан-ский
    российско-южнокорейский
    российско-японский
    россиниевский (от Россини)
    россияне, -ян, ед. -янин, -а
    россиянин, -а
    россиянка, -и, р. мн. -нок
    россказни, -ей
    россошанец, -нца, тв. -нцем
    россошанка, -и, р. мн. -нок
    россошанский (от Россошь)
    россошанцы, -ев, ед. -нец, -нца, тв. -нцем
    росстань, -и, р. мн. -ейи -ей
    россыпный (от россыпь)
    россыпь, -и
    россыпью, нареч.
    рост 1, -а и -у
    рост 2, -а, мн. -а, -ов(длина одежды)
    ростбиф, -а
    ростверк, -а
    ростверковый
    ростепель, -и
    ростепельный
    ростер, -а (электрожаровня)
    ростерит, -а
    Ростислав, (Ростиславович, Ростиславовна и Ростиславич, Ростиславна)
    Ростислава
    ростковый
    ростовец, -вца, тв. -вцем (от Ростов)
    ростовка, -и, р. мн. -вок(от рост)
    ростовой
    ростовский (от Ростов и Ростов-на-Дону)
    ростовцы, -ев, ед. -вец,-вца, тв. -вцем (отРостов)
    ростовчане, -ан, ед. -анин,-а (от Ростов и Ростов-на-Дону)
    ростовчанин, -а (от Ростов и Ростов-на-Дону)
    ростовчанка, -и, р. мн. -нок
    ростовщик, -а
    ростовщица, -ы, тв. -ей
    ростовщический
    ростовщичество, -а
    ростовщичий, -ья, -ье
    росток, -тка
    ростокец, -кца, тв. -кцем
    ростокский (от Росток)
    ростокцы, -ев, ед. -кец,-кца, тв. -кцем
    ростомер, -а
    росточек, -чка и -чку
    ростр, -а (таран корабля)
    ростра, -ы (архит.)
    ростральный
    ростры, ростр и ростер (настил на судне)
    ростсельмашевский (от Ростсельмаш)
    росчерк, -а
    росчисть, -и
    росший
    росянка, -и, р. мн. -нок
    рот, рта, предл. во рту,мн. рты, ртов
    рота, -ы
    ротаксановый
    ротаксаны, -ов,ед. -сан, -а
    ротаметр, -а
    ротан, -а (рыба)
    ротанг, -а (растение)
    ротапринт, -а
    ротапринтный
    ротари-клуб, -а
    ротатор, -а
    ротаторный
    ротацизм, -а
    ротационка, -и, р. мн. -нок
    ротационный
    ротация, -и
    ротвейлер, -а
    ротель, -я
    ротель, -я
    ротефеллы, -елл
    ротик, -а
    ротировать, -рую, -рует
    ротироваться, -руется
    ротишко, -а и -и,мн. -шки, -шек, м.
    ротище, -а, мн. -а и -и,-ищ, м.
    ротмистр, -а
    ротмистрский
    ротный
    ротовой
    ротозей, -я
    ротозейка, -и, р. мн. -еек
    ротозейничать, -аю, -ает
    ротозейство, -а
    роток, другие формы не употр.
    ротон, -а
    ротонда, -ы
    ротоногие, -их
    ротор, -а
    роторно-дисковый
    роторно-поршневой
    роторный
    роттердамец, -мца, тв. -мцем
    роттердамский (от Роттердам); но: Эразм Роттердамский
    роттердамский (от Роттердам); но: Эразм Роттердамский
    роттердамцы, -ев, ед. -мец, -мца, тв. -мцем
    роуд-шоу, нескл., с.
    роуминг, -а
    роуминговый
    рохля, -и, р. мн. -лей, м. и ж.
    роштейн, -а
    роща, -и, тв. -ей; но (в названиях населенных пунктов) Роща, -и, напр.: Марьина Роща (район в Москве), Зелёная Роща (поселок)
    роща, -и, тв. -ей; но (в названиях населенных пунктов) Роща, -и, напр.: Марьина Роща (район в Москве), Зелёная Роща (поселок)
    рощица, -ы, тв. -ей
    РОЭ, нескл., с. (сокр.: реакция оседания эритроцитов)
    роющий (от рыть)
    роющийся (от рыться)
    роялизм, -а
    роялист, -а
    роялистка, -и, р. мн. -ток
    роялистский
    роялишко, -а и -и,мн. -шки, -шек, м.
    роялти, нескл., с. и мн.
    рояль, -я
    рояльный
    роящий (от роить)
    роящийся (от роиться)
    р-р-р (звукоподражание)
    ртище, -а, мн. -а и -и,ртищ, м.
    ртутно-кварцевый
    ртутно-цинковый
    ртутный
    ртуть, -и
    ртутьорганический
    руанда, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    руандиец, -ийца, тв. -ийцем
    руандийский (от Руанда, государство)
    руандийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    рубаи, нескл., с.
    рубака, -и, м.
    рубанок, -нка
    рубаночек, -чка
    рубаночный
    рубануть, -ну, -нёт
    рубато, неизм.
    рубать, -аю, -ает
    рубаться, -аюсь, -ается
    рубаха, -и
    рубаха-парень, рубахи-парня
    рубашечка, -и, р. мн. -чек
    рубашечный
    рубашка, -и, р. мн. -шек
    рубашка апаш, рубашки апаш
    рубашка поло, рубашки поло
    рубашонка, -и, р. мн. -нок
    рубашоночка, -и,р. мн. -чек
    рубеж, -а, тв. -ом
    рубежный
    рубеллит, -а
    рубель, -еля
    Рубен, (Рубенович, Рубеновна)
    рубенсовский (от Рубенс)
    рубероид, -а
    рубероидный
    рубероидовый
    рубец, рубца, тв. рубцом, р. мн. рубцов
    рубидиевый
    рубидий, -я
    Рубик, -а: кубик Рубика
    рубило, -а
    рубильник, -а
    рубильный
    рубин, -а
    рубиновый
    рубинчик, -а
    рубинштейновский (от Рубинштейн)
    рубить, рублю, рубит
    рубиться, рублюсь, рубится
    рубище, -а
    рубка, -и, р. мн. рубок
    рубленный; кр. ф. -ен,-ена, прич.
    рубленый, прил.
    рублёвик, -а
    рублёвка, -и, р. мн. -вок
    рублёвский (от Рублёв и Рублёво)
    рублёвый
    рублик, -а
    рублишко, -а и -и,мн. -шки, -шек, м.
    рубль, -я
    рубнуть, -ну, -нёт
    РУБОП, -а и РУОП, -а (сокр.: региональное управление по борьбе с организованной преступностью)
    рубоповец и руоповец, -вца, тв. -вцем, р. мн. -вцев
    рубоповский и руоповский ( от РУБОП и РУОП)
    рубочный
    рубрика, -и
    рубрикатор, -а
    рубрикация, -и
    рубрицированный; кр. ф. -ан, -ана
    рубрицировать, -рую, -рует
    рубрицироваться, -руется
    руброфития, -и
    рубцевание, -я
    рубцеватый
    рубцеваться, -цуется
    рубцовский (от Рубцов и Рубцовск)
    рубцовый
    рубчатый
    рубчик, -а
    рубщик, -а
    рубящий
    рубящийся
    Рувим, (Рувимович, Рувимовна)
    руга, -и
    руганный; кр. ф. -ан,-ана, прич.
    руганый, прил.
    ругань, -и
    ругатель, -я
    ругательница, -ы, тв. -ей
    ругательный
    ругательский
    ругательство, -а
    ругать, -аю, -ает
    ругаться, -аюсь, -ается
    ругнуть, -ну, -нёт
    ругнуться, -нусь, -нётся
    ругня, -и
    ругоза, -ы
    руготня, -и
    руд, -а (ед. измер.)
    руда, -ы, мн. руды, руд
    рудбекия, -и
    рудеральный
    рудерпис, -а
    рудерпост, -а
    рудимент, -а
    рудиментарный
    рудисты, -ов, ед. -ист, -а
    рудненец, -ненца, тв. -ненцем (от Рудный)
    рудненский (от Рудный)
    рудненцы, -ев, ед. -ненец, -ненца, тв. -ненцем (от Рудный)
    рудник, -а
    рудниковый
    рудничный
    рудничок, -чка
    рудно-металлургический
    рудно-термический
    рудный
    руднянец, -нца, тв. -нцем (от Рудня)
    руднянский (от Рудня)
    руднянцы, -ев, ед. -нец,-нца, тв. -нцем (от Рудня)
    рудовоз, -а
    рудовосстановительный
    рудо-жёлтый
    рудознатец, -тца, тв. -тцем, р. мн. -тцев
    рудоискатель, -я
    рудокоп, -а
    рудокопный
    Рудольф, (Рудольфович, Рудольфовна)
    рудоносность, -и
    рудоносный; кр. ф. -сен, -сна
    рудообразование, -я
    рудоподъёмный
    рудопромывочный
    рудоразыскной
    рудоспуск, -а
    рудоуправление, -я
    рудяк, -а
    ружане, -ан, ед. -анин, -а (от Руза)
    ружанин, -а (от Руза)
    ружейник, -а
    ружейно-пулемётный
    ружейный
    ружьецо, -а
    ружьё, -я, мн. ружья, ружей, ружьям
    ружьишко, -а, мн. -шки, -шек
    ружьище, -а
    рузский (от Руза)
    руинированный; кр. ф. -ан, -ана
    руинный
    руины, руин, ед. руина, -ы
    рука, -и, вин. руку, мн. руки, рук, рукам
    рукав, -а, мн. -а, -ов
    рукавицы, -иц, ед. -ица, -ы, тв. -ей
    рукавички, -чек,ед. -ичка, -и
    рукавичник, -а
    рукавичный
    рукавный
    рукавчик, -а
    рукастый
    руки в боки
    руки-крюки, других форм нет
    руки-ноги, рук-ног
    рукобитный
    рукобитчик, -а
    рукобитье, -я
    рукоблудие, -я
    рукоблудничать, -аю, -ает
    руковод, -а
    руководитель, -я
    руководительница, -ы,тв. -ей
    руководить, -ожу, -одит
    руководиться, -ожусь, -одится
    руководство, -а
    руководствование, -я
    руководствовать, -твую, -твует
    руководствоваться, -твуюсь, -твуется
    руководящий
    руководящийся
    руковозложение, -я
    рукоделие, -я
    рукодельница, -ы, тв. -ей
    рукодельничать, -аю, -ает
    рукодельный
    рукокрылые, -ых
    рукомесло, -а
    рукомойник, -а
    руконожка, -и, р. мн. -жек
    рукопашная, -ой
    рукопашный
    рукопёрые, -ых
    рукописание, -я
    рукописный
    рукопись, -и
    рукоплескания, -ий
    рукоплескать, -ещу, -ещет
    рукоплещущий
    рукопожатие, -я
    рукополагать, -аю, -ает
    рукополагаться, -аюсь, -ается
    рукоположение, -я
    рукоположённый; кр. ф. -ён, -ена
    рукоположить, -жу, -жит
    рукоприкладство, -а
    рукоприкладствовать, -твую, -твует
    рукотворный; кр. ф. -рен, -рна
    рукоумывало, -а (церк.)
    рукоятка, -и, р. мн. -ток
    рукоятчик, -а
    рукоятчик-сигналист, рукоятчика-сигналиста
    рукоятчица, -ы, тв. -ей
    рукоятчица-сигналистка, рукоятчицы-сигналистки
    рукоять, -и
    рулада, -ы
    рулевой
    руление, -я
    рулет, -а
    рулетка, -и, р. мн. -ток
    рулеточный
    рулетта, -ы (матем.)
    рулёжка, -и, р. мн. -жек
    рулёжный
    рулить, рулю, рулит
    рулон, -а
    рулонирование, -я
    рулонированный; кр. ф. -ан, -ана
    рулонный
    рулончик, -а
    руль, -я
    румб, -а (деление компаса)
    румба, -ы (танец)
    румбовый
    румпель, -я
    румпельный
    румынка, -и, р. мн. -нок
    румыно-молдавский
    румыно-российский
    румынский (к румыны и Румыния)
    румынско-русский
    румыны, -ын, ед. румын, -а
    румяна, -ян
    румяневший (от румянеть)
    румяненный; кр. ф. -ен,-ена (от румянить)
    румяненький
    румянеть, -ею, -еет (ста-новиться румяным)
    румянец, -нца, тв. -нцем
    румянивший (от румянить)
    румянившийся (от румяниться)
    румянить, -ню, -нит (кого, что)
    румяниться, -нюсь, -нится
    румянка, -и, р. мн. -нок
    румянный (от румяна)
    румяность, -и
    румянощёкий
    румянчик, -а
    румяный
    румянящий
    румянящийся
    рунди, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    рундук, -а
    рундучный
    рундучок, -чка
    Рунет, -а (российский Интернет)
    рунец, рунца, тв. рунцом, р. мн. рунцов
    рунистый
    рунический
    рунный
    руно, -а, мн. руна, рун (шерсть; косяк рыбы)
    руны, рун, ед. руна, -ы (письмена; песни)
    РУОП, -а (сокр.: региональное управление по борьбе с организованной преступностью)
    РУОП, -а и РУБОП, -а (сокр.: региональное управление по борьбе с организованной преступностью)
    руоповец и рубоповец, -вца, тв. -вцем, р. мн. -вцев
    руоповский и рубоповский (от РУОП и РУБОП)
    рупия, -и
    рупор, -а, мн. -ы, -ови -а, -ов
    рупорный
    рупь, других форм нет (прост. к рубль)
    рурализация, -и
    рурбанизация, -и
    рурский (от Рур)
    русак, -а
    русалии, -ий
    русалка, -и, р. мн. -лок
    русалочий, -ья, -ье
    русалочка, -и, р. мн. -чек
    русалочный
    русальный
    Русана
    русачий, -ья, -ье
    русачка, -и, р. мн. -чек
    русачок, -чка
    русеть, -ею, -еет
    русизм, -а
    русинка, -и, р. мн. -нок
    русинский
    русины, -ов, ед. русин, -а
    русист, -а
    русистика, -и
    русистка, -и, р. мн. -ток
    русистский
    русификатор, -а
    русификаторский
    русификация, -и
    русифицированный; кр. ф. -ан, -ана
    русифицировать, -рую, -рует
    русифицироваться, -руюсь, -руется
    русичи, -ей, ед. -ич, -а, тв. -ем (ист.)
    Руслан, (Русланович, Руслановна)
    Руслана
    руслень, -я
    русло, -а, р. мн. русел и русл
    руслоочистительный
    русобородый
    русоватый
    русоволосый
    русоголовый
    русокосый
    русокудрый
    русопёт, -а и русопят, -а
    русофил, -а
    русофилка, -и, р. мн. -лок
    русофильский
    русофильство, -а
    русофоб, -а
    русофобия, -и
    русофобка, -и, р. мн. -бок
    русофобский
    русофобство, -а
    русская, -ой
    русские, -их,ед. русский, -ого
    русский, прил.
    русско-английский
    русско-англо-франко-итальянский
    русско-белорусский
    русскоговорящий
    русско-грузинско-армян-ский
    русско-древнегреческий
    русско-иноязычный
    русско-испанский
    русско-китайский
    русско-латинский
    русско-национальный
    русско-немецкий
    русско-новогреческий
    русско-польский
    русско-полянский (от Русская Поляна)
    русско-сербохорватский и русско-сербскохорватский
    русскость, -и
    русско-суахили, неизм.
    русско-турецкий
    русско-украинский
    русско-урду, неизм.
    русско-фарси, неизм.
    русско-французский
    русско-хинди, неизм.
    русско-шведский
    русско-эсперантский
    русскоязычный
    русско-японский
    руссоизм, -а (от Руссо)
    руссоист, -а
    руссоистский
    руст, -а, мн. -ы, -ов
    руставелиевский (от Руставели)
    руставец, -вца, тв. -вцем
    руставский (от Рустави)
    руставцы, -ев, ед. -вец,-вца, тв. -вцем
    рустика, -и
    рустованный; кр. ф. -ан, -ана
    рустовать, -тую, -тует
    рустоваться, -туется
    рустовка, -и
    русый
    рута, -ы
    руте, нескл., с.
    рутениевый
    рутений, -я
    рутёрка, -и, р. мн. -рок
    рутил, -а
    рутин, -а (хим., мед.)
    рутина, -ы
    рутинёр, -а
    рутинёрка, -и, р. мн. -рок
    рутинёрский
    рутинёрство, -а
    рутинность, -и
    рутинный; кр. ф. -инен, -инна
    рутовый
    Руфина
    Руфиниана
    Руфь
    рухлядь, -и
    рухляк, -а
    рухляковый
    рухнуть, -ну, -нет
    рухнуться, -нусь, -нется
    ручательство, -а
    ручаться, -аюсь, -ается
    ручеёк, -ейка
    ручей, ручья; но (в названиях населенных пунктов), Ручей, Ручья, напр.: Белый Ручей, Бочаров Ручей (поселок)
    ручейник, -а
    ручейный
    рученька, -и, р. мн. -нек
    ручища, -и, тв. -ей
    ручка, -и, р. мн. ручек
    ручник, -а (молоток; работник-ручнист)
    ручнист, -а
    ручница, -ы, тв. -ей
    ручничок, -чка (от ручник)
    ручной
    ручонка, -и, р. мн. -нок
    ручьевой
    ручьистый
    рушащий
    рушащийся
    рушение, -я
    рушильный
    рушить, рушу, рушит
    рушиться, рушится
    рушник, -а (полотенце)
    рушничок, -чка (от рушник)
    рцы, нескл., с. (название бук-вы)
    рыба, -ы
    рыба-бабочка, рыбы-бабочки
    рыбак, -а
    рыбалить, -лю, -лит
    рыбалка, -и, р. мн. -лок
    рыбарь, -я и рыбарь, -я
    рыба-хирург, рыбы-хирурга
    рыбацкий
    рыбачащий
    рыбачий, -ья, -ье
    рыбачить, -чу, -чит
    рыбачка, -и, р. мн. -чек
    рыбец, рыбца, тв. рыбцом, р. мн. рыбцов
    рыбёшка, -и, р. мн. -шек
    рыбий, -ья, -ье
    рыбина, -ы
    рыбинец, -нца, тв. -нцем (от Рыбинск)
    рыбинский (от Рыбинск)
    рыбинспектор, -а, мн. -а, -ов и -ы, -ов
    рыбинспекция, -и
    рыбинцы, -ев, ед. -нец,-нца, тв. -нцем (от Рыбинск)
    рыбица, -ы, тв. -ей
    рыбища, -и, тв. -ей
    рыбка, -и, р. мн. рыбок
    рыбколхоз, -а
    рыбнадзор, -аи рыбонадзор, -а
    рыбник, -а
    рыбница, -ы, тв. -ей
    рыбный
    рыбоакустика, -и
    рыбоведение, -я
    рыбовод, -а
    рыбоводный
    рыбоводство, -а
    рыбоводческий
    рыбовоз, -а
    рыбодобывающий
    рыбодобытчик, -а
    рыбодобыча, -и, тв. -ей
    рыбозавод, -а
    рыбозаводский
    рыбозмей,-я
    рыбокомбинат, -а
    рыбоконсервный
    рыбокоптильный
    рыбокоптильня, -и,р. мн. -лен
    рыбокрабоконсервный
    рыболов, -а
    рыболовецкий
    рыболовный
    рыболовство, -а
    рыболокатор, -а
    рыболокация, -и
    рыбомоечный
    рыбоморозильный
    рыбомучной
    рыбонадзор, -аи рыбнадзор, -а
    рыбонасос, -а
    рыбонька, -и, р. мн. -нек
    рыбообрабатывающий
    рыбообработка, -и
    рыбообработчик, -а
    рыбообработчица, -ы,тв. -ей
    рыбообразные, -ых
    рыбоотходы, -ов
    рыбоохрана, -ы
    рыбоохранный
    рыбопитомник, -а
    рыбоподъём, -а
    рыбоподъёмник, -а
    рыбоподъёмный
    рыбопоисковый
    рыбопосадочный
    рыбоприёмник, -а
    рыбоприёмный
    рыбоприёмщик, -а
    рыбоприёмщица, -ы,тв. -ей
    рыбопродуктивность, -и
    рыбопродукты, -ов,ед. -укт, -а
    рыбопромысловый
    рыбопромышленник, -а
    рыбопромышленность, -и
    рыбопромышленный
    рыбопропускной
    рыборазведение, -я
    рыборазводня, -и, р. мн. -ден
    рыборазделочный
    рыбораздельщик, -а
    рыбораздельщица, -ы,тв. -ей
    рыботовары, -ов
    рыботорговец, -вца, тв. -вцем, р. мн. -вцев
    рыботорговля, -и
    рыботорговый
    рыбоход, -а
    рыбоходный
    рыбохозяйственный
    рыбочистка, -и, р. мн. -ток
    рыбоядный
    рыбхоз, -а
    рыбчонка, -и, р. мн. -нок
    рывок, рывка
    рыгание, -я
    рыгать, -аю, -ает
    рыгнуть, -ну, -нёт
    рыдалец, -льца, тв. -льцем, р. мн. -льцев
    рыдальщица, -ы, тв. -ей
    рыдание, -я
    рыдать, -аю, -ает
    рыдающий
    рыдван, -а
    рыжак, -а
    рыжебородый
    рыжеватенький
    рыжевато-коричневый
    рыжеватость, -и
    рыжеватый
    рыжеволосый
    рыжее, сравн. ст.
    рыжей, -я (растение)
    рыжейший
    рыжекудрый
    рыженький
    рыжеть, -ею, -еет
    рыжеусый
    рыже-чалый
    рыжешёрстый
    рыжий; кр. ф. рыж, рыжа, рыже
    рыжик, -а
    рыжиковый
    рыжина, -ы
    рыжинка, -и, р. мн. -нок
    рыжичек, -чка
    рык, -а
    рыкание, -я и рыканье, -я
    рыкать, -аю, -аети рыкать, -аю, -ает
    рыкнуть, -ну, -нёти рыкнуть, -ну, -нет
    рыло, -а
    рыльский (от Рыльск)
    рыльце, -а, р. мн. рылец и рыльцев
    рыльчане, -ан, ед. -анин,-а и рыляне, -ян, ед. -янин, -а (от Рыльск)
    рыльчанин, -а и рылянин, -а (от Рыльск)
    рым, -а
    рында, -ы, м. (оруженосец) и ж. (судовой колокол)
    рынок, рынка
    рыночек, -чка
    рыночник, -а
    рыночный
    рыпаться, -аюсь, -ается
    рыпнуться, -нусь, -нется
    рысак, -а
    рысачок, -чка
    рысёнок, -нка,мн. рысята, -сят
    рысий, -ья, -ье
    рысистость, -и
    рысистый
    рысить, -ит
    рысиха, -и
    рыск, -а (от рыскать)
    рыскание, -я
    рыскать, рыщу, рыщети -аю, -ает
    рыскливость, -и
    рыскливый
    рысковой
    рысца, -ы, тв. -ой
    рысцой, нареч.
    рысь 1, -и, предл. на рыси (быстрый аллюр)
    рысь 2, -и (животное)
    рысью, нареч.
    рытвина, -ы
    рытый
    рыть, рою, роет
    рытьё, -я
    рыться, роюсь, роется
    рыхление, -я
    рыхлеть, -ею, -еет
    рыхлённый; кр. ф. -ён,-ена, прич.
    рыхлёный, прил.
    рыхлитель, -я
    рыхлить, -лю, -лит
    рыхлиться, -лится
    рыхловатость, -и
    рыхловатый
    рыхлокомковатый
    рыхлость, -и
    рыхлота, -ы
    рыхлый; кр. ф. рыхл, рыхла, рыхло
    рыхляк, -а
    рыцарски
    рыцарский
    рыцарственный; кр. ф. -вен и -венен, -венна
    рыцарство, -а
    рыцарствовать, -твую, -твует
    рыцарь, -я
    рычаг, -а
    рычажный
    рычажок, -жка
    рычание, -я
    рычать, рычу, рычит
    рыщущий
    рьяно, нареч.
    рьяность, -и
    рьяный
    рэ, нескл., м. (рубль, прост.)
    рэкет, -а
    рэкетир, -а
    рэлей, -я (ед. измер.)
    Рэлей, -я: волны Рэлея, за-кон Рэлея, распределение Рэлея, теорема Рэлея, закон излучения Рэлея-Джинса
    рэнга, нескл., с. (лит.)
    рэндзю, нескл., с.
    рэп, -а
    рэтский (геол.)
    РЭУ, нескл., с. (сокр.: ремон-тно-эксплуатационное управление)
    рюкзак, -а
    рюкзачишко, -а и -и,мн. -шки, -шек, м.
    рюкзачище, -а, мн. -аи -и, -ищ, м.
    рюкзачный
    рюкзачок, -чка
    рюкюсец, -сца, тв. -сцем
    рюкюский (от Рюкю)
    рюкюсцы, -ев, ед. -сец,-сца, тв. -сцем
    рюмашка, -и, р. мн. -шек
    рюмить, рюмлю, рюмит
    рюмиться, рюмлюсь, рюмится
    рюмка, -и, р. мн. рюмок
    рюмочка, -и, р. мн. -чек
    рюмочная, -ой
    рюмочный
    Рюрик, (Рюрикович, Рюриковна)
    рюриковский (от Рюрик)
    рюсс, неизм.: стиль рюсс, стиля рюсс
    рюсс, неизм.: стиль рюсс, стиля рюсс
    рюхи, рюх, ед. рюха, -и
    рюш, -а, тв. -ем
    рюшка, -и, р. мн. -шек
    рюшный
    рябенький
    рябеть, -ею, -еет
    рябизна, -ы
    рябина, -ы
    рябинка, -и, р. мн. -нок
    рябинник, -а
    рябинный
    рябиновка, -и
    рябиновый
    рябинолистный
    рябинушка, -и, р. мн. -шек
    рябить, -ит
    рябиться, -ится
    рябоватость, -и
    рябоватый
    рябой; кр. ф. ряб, ряба, рябо, рябы
    рябуха, -и
    рябчик, -а
    рябчиковый
    рябчонок, -нка, мн. -чата, -ат (от рябчик)
    рябь, -и
    рявканье, -я
    рявкать, -аю, -ает
    рявкнуть, -ну, -нет
    ряд, -а и (с колич. числит. 2, 3, 4) -а, предл. в ряду, мн. -ы, -ов; но: Каретный Ряд, Охотный Ряд (улицы в Москве)
    ряд, -а и (с колич. числит. 2, 3, 4) -а, предл. в ряду, мн. -ы, -ов; но: Каретный Ряд, Охотный Ряд (улицы в Москве)
    ряда, -ы (соглашение)
    рядить 1, ряжу, рядит (одевать)
    рядить 2, ряжу, рядит (управлять; нанимать(ся); торговать)
    рядиться 1, ряжусь, рядится (одеваться)
    рядиться 2, ряжусь, рядится (управлять; нанимать(ся); торговаться)
    рядковый
    рядком, нареч.
    рядком, нареч.
    ряднина, -ы (рядно)
    ряднинный
    рядно, -а, мн. рядна, ряден, ряднам
    рядность, -и
    рядный
    рядовичи, -ей, -вич, -а,/ тв. -ом (ист.)
    рядовка, -и, р. мн. -вок
    рядовой
    рядок, рядка
    рядом, нареч.
    рядоположность, -и
    рядоположный; кр. ф. -жен, -жна
    рядской
    рядчик, -а
    рядышком
    рядящий
    рядящийся
    ряж, -аи -а, тв. -ем и -ом, мн. -и, -ей и -и, -ей
    ряжевый
    ряженка, -и
    ряженный; кр. ф. -ен, -ена, прич.
    ряженые, -ых, ед. -еный,-ого и -еная, -ой
    ряженый, прил.
    ряженье, -я
    рязанец, -нца, тв. -нцем
    рязанка, -и, р. мн. -нок
    рязанский (от Рязань)
    рязанцы, -ев, ед. -нец, -нца, тв. -нцем
    ряпушка, -и, р. мн. -шек
    ряса, -ы
    ряска, -и, р. мн. рясок
    рясковый
    рясно, -а, мн. рясна и рясны, рясен
    рясофор, -а
    рясофорный
    ряст, -а
    ряшка, -и, р. мн. ряшек


С

    с какой стати
    с места в карьер
    с места на место
    с минуты на минуту
    с налёта и с налёту
    с начала до конца
    с небольшим (с лишком: три километра с небольшим)
    с полувзгляда (понять)
    с полулёта (ударить)
    с полунамёка (понять)
    с полуоборота и с полоборота
    с полуслова (понять)
    с ума (сойти)
    с умыслом
    с устатка и с устатку
    с ходу
    с часу на час
    с небольшим (с лишком: три километра с небольшим)
    сааб, -а (автомобиль)
    саадак, -а, сагайдак, -а и сайдак, -а
    саами, нескл., мн., ед. м. и ж.
    саамка, -и, р. мн. -мок
    саамский
    саамы, -ов, ед. саам, -а
    саарец, -рца, тв. -рцем
    саарский (от Саар)
    саарцы, -ев, ед. -рец, -рца, тв. -рцем
    сабадилла, -ы
    сабайон, -а
    сабаль, -я
    сабан, -а
    сабеизм, -а
    сабеллы, -ов, ед. -елл, -а
    сабелльский
    сабелька, -и, р. мн. -лек
    сабельник, -а
    сабельный
    сабза, -ы
    Сабина
    саблевидный; кр. ф. -ден, -дна
    саблеобразный; кр. ф. -зен, -зна
    саблист, -а
    сабля, -и, р. мн. сабель
    сабляница, -ы, тв. -ей
    сабля-рыба, сабли-рыбы
    сабо, нескл., с.
    сабор, -а (орган власти)
    саботаж, -а, тв. -ем
    саботажник, -а
    саботажница, -ы, тв. -ей
    саботажничать, -аю, -ает
    саботажнический
    саботажничество, -а
    саботирование, -я
    саботированный; кр. ф. -ан, -ана
    саботировать, -рую, -рует
    саботироваться, -руется
    сабра, -ы, м. и ж. (коренной житель Израиля), ж. (плод)
    сабур, -а
    Сава, (Саввич, Саввична)
    саван, -а
    саванна, -ы
    саванновый
    саванный (саванновый)
    савар, -а, р. мн. -ов, счетн. ф. -ар
    Савватей, (Савватеевич, Савватеевна)
    Савватий, (Савватиевич, Савватиевна и Савватьевич, Савватьевна)
    Савватия
    Савелий, (Савелиевич, Савелиевна и Савельевич, Савельевна)
    Савелла
    Саверий, (Савериевич, Савериевна и Саверьевич, Саверьевна)
    Савёл, (Савёлович, Савёловна)
    Савин, (Савинович, Савиновна)
    Савина
    Савиниан, (Савинианович, Савиниановна)
    савка, -и, р. мн. савок (птица)
    савойский (от Савойя)
    савойцы, -ев, ед. -оец, -ойца, тв. -ойцем
    савооец, -ойца, тв. -ойцем
    савояр, -а
    саврас, -а
    савраска, -и, р. мн. -сок, м. и ж. (о лошади) и Савраска, -и, м. и ж. (кличка)
    саврасовский (от Саврасов)
    саврасый
    сага, -и (сказание)
    сагайдак, -а, саадак, -а и сайдак, -а
    сагайдачный
    саган, -а (растение)
    сагиб, -а, саиб, -а и сахиб, -а
    сагитированный; кр. ф. -ан, -ана
    сагитировать, -рую, -рует
    сагитта, -ы
    сагиттальный
    сагиттария, -и
    саго, нескл., с. (крупа)
    саговник, -а
    саговниковый
    саговый
    сагрегатированный; кр. ф. -ан, -ана
    сагрегатировать, -рую, -рует
    сагуин, -а
    сад, -а, предл. в саду, мн. -ы, -ов
    садануть, -ну, -нёт
    саддукеи, -еев, ед. -кей, -я
    саджа, -и, тв. -ой
    садизм, -а
    садик, -а
    садист, -а
    садистка, -и, р. мн. -ток
    садистский
    садить, сажу, садит, несов. (сажать; совершать какое-н. энергичное дейст-вие)
    садиться, сажусь, садится
    садишко, -а и -и, мн. -шки, -шек, м.
    садка, -и, р. мн. садок
    садкий; кр. ф. садок, садка, садко
    садковый
    садневший (от саднеть)
    саднеть, -еет (о болезненном ощущении раздражения, жжения)
    саднивший (от саднить)
    саднить, -ит и саднить, -ит (то же, что саднеть; вызывать раздражение)
    саднящий
    садовладелец, -льца, тв. -льцем, р. мн. -льцев
    садовник, -а
    садовница, -ы, тв. -ей
    садовничать, -аю, -ает
    садовнический
    садовничий, -ья, -ье
    садово-виноградарский
    садовод, -а
    садово-декоративный
    садовод-любитель, садовода-любителя
    садоводство, -а
    садоводческий
    садово-огородный
    садово-парковый
    садовый
    садок, садка
    садомазохизм, -а
    садомазохист, -а
    садомазохистский
    садоразведение, -я
    садочный
    садчик, -а
    Сады, -ов: Новые Сады (район в Москве)
    сад-ясли, сада-яслей
    садящий
    садящийся
    саечка, -и, р. мн. -чек
    саечный
    саёк, сайка (олень)
    саж, -а и -а, тв. -ом и -ем (место в хлеву)
    сажа, -и, тв. -ей
    сажалка, -и, р. мн. -лок
    сажальный
    сажальщик, -а
    сажальщица, -ы, тв. -ей
    сажать, -аю, -ает
    сажаться, -ается
    сажевый
    саженец, -нца, тв. -нцем, р. мн. -нцев
    саженка, -и и сажёнка, -и (от сажень)
    саженный; кр. ф. -ен, -ена, прич.
    саженцевый
    саженый, прил.
    сажень, -и, мн. -и, сажен и саженей и сажень, -и, мн. -и, -ей
    сажёнки, -нок (способ плавания)
    саживать, наст. вр. не употр. (к садить и сажать)
    саживаться, наст. вр. не употр. (к садить и сажаться)
    сажный (от сажа)
    саз, -а
    сазан, -а
    сазандар, -а (музыкант)
    сазандари, нескл., м. (му-зыкант), м. и с. (муз. ансамбль)
    сазаний, -ья, -ье
    саиб, -а, сагиб, -а и сахиб, -а
    сайга, -и и сайгак, -а
    сайгачий, -ья, -ье
    сайгачонок, -нка, мн. -чата, -чат
    сайгонец, -нца, тв. -нцем
    сайгонский (от Сайгон)
    сайгонцы, -ев, ед. -нец, -нца, тв. -нцем
    сайда, -ы
    сайдак, -а, саадак, -а и сагайдак, -а
    сайдинг, -а
    сайдинговый
    сайдовый
    сайдяной
    сайентолог, -а
    сайентологический
    сайентология, -и
    сайка, -и, р. мн. саек
    сайодин, -а
    сайра, -ы
    сайровый
    сайт, -а
    сак, -а (мешок; одежда; рыболовная снасть)
    саква, -ы
    саквояж, -а, тв. -ем
    саке, нескл., с. (японская водка)
    Сакердон, (Сакердонович, Сакердоновна)
    саки, -ов, ед. сак, -а (группа древнеиранских племен; род обезьян)
    саккомпанировать, -рую, -рует
    саккос, -а
    саккулина, -ы
    саккумулированный; кр. ф. -ан, -ана
    саккумулировать, -рую, -рует
    саккумулироваться, -руется
    сакля, -и, р. мн. -ей
    сакма, -ы
    сакман, -а
    сакрализация, -и
    сакрализованный; кр. ф. -ан, -ана
    сакрализовать, -зую, -зует
    сакрализоваться, -зуется
    сакральность, -и
    сакральный; кр. ф. -лен, -льна
    сакраментальность, -и
    сакраментальный; кр. ф.
    сакраментарий, -я
    сакристия, -и
    саксаул, -а
    саксауловый
    саксаульник, -а
    саксаульный
    саксгорн, -а
    сакский (к саки, племена, и саксы)
    саксонец, -нца, тв. -нцем
    саксонка, -и, р. мн. -нок
    саксонский (от Саксония)
    саксонцы, -ев, ед. -нец, -нца, тв. -нцем
    саксофон, -а
    саксофонист, -а
    саксофонный
    саксы, -ов, ед. сакс, -а
    сактированный; кр. ф. -ан, -ана
    сактировать, -рую, -рует
    сактироваться, -руется
    сакура, -ы
    салаватец, -тца, тв. -тцем
    салаватский (от Салават, город)
    салаватцы, -ев, ед. -тец, -тца, тв. -тцем
    салага, -и, м.
    салажонок, -нка, мн. -жата, -жат
    салазки, -зок
    салазковый
    салазочный
    салака, -и
    салакушка, -и, р. мн. -шек
    саламандра, -ы
    саламандровый
    саламанкец, -кца, тв. -кцем
    саламанкский (от Саламанка)
    саламанкцы, -ев, ед. -кец, -кца, тв. -кцем
    саламата, -ы
    салангана, -ы
    салат, -а и -у
    салатик, -а и -у
    салатник, -а
    салатница, -ы, тв. -ей
    салатный
    салатовый
    салеп, -а
    салехардец, -дца, тв. -дцем
    салехардский (от Салехард)
    салехардцы, -ев, ед. -дец, -дца, тв. -дцем
    саливация, -и
    салинг, -а
    салинговый
    салистый
    салить, салю, салит
    салиться, салюсь, салится
    салицилат, -а
    салицилка, -и
    салициловый
    салиши, -ей и селиши, -ей (группа племен)
    салки, салок
    сало, -а
    саловар, -а
    саловарение, -я
    салол, -а
    саломас, -а
    Саломея
    салон, -а
    салон-вагон, -а
    салоникец, -кца, тв. -кцем
    салоникский (от Салоники)
    салоникцы, -ев, ед. -кец, -кца, тв. -кцем
    салонность, -и
    салонный
    салон-парикмахерская, салона-парикмахерской
    салончик, -а
    салоп, -а
    салопница, -ы, тв. -ей
    салопный
    салотоп, -а
    салотопенный
    салотопный
    салотопня, -и, р. мн. -пен
    салочки, -чек
    Салтан, (Салтанович, Салтановна)
    салтык: на свой салтык
    салтык: на свой салтык
    салун, -а
    салфетка, -и, р. мн. -ток
    салфеточка, -и, р. мн. -чек
    салфеточный
    салхино, нескл., с.
    сальвадорец, -рца, тв. -рцем
    сальвадорка, -и, р. мн. -рок
    сальвадорский (от Сальвадор, государство)
    сальвадорцы, -ев, ед. -рец, -рца, тв. -рцем
    сальварсан, -а
    сальвиния, -и
    сальвия, -и
    Сальвия
    сальдированный; кр. ф. -ан, -ана
    сальдировать, -рую, -рует
    сальдироваться, -руется
    сальдо, нескл., с.
    сальдовый
    сальерианский
    сальериевский
    сальеризм, -а
    сальза, -ы
    сальмонелла, -ы
    сальмонеллёз, -а
    сальник, -а
    сальниковый
    сальность, -и
    сальный; кр. ф. сален, сальна
    сальпингит, -а
    сальпингоофорит, -а
    сальский (от Сальск)
    сальто, нескл., с.
    сальто-мортале, нескл., с.
    сальтоморталист, -а
    сальхов, -а (прыжок)
    сальце, -а
    сальчане, -ан, ед. -анин, -а (от Сальск)
    сальчанин, -а (от Сальск)
    сальчанка, -и, р. мн. -нок
    салют, -а
    салютный
    салютование, -я
    салютовать, -тую, -тует
    салями, нескл., ж.
    салящий
    салящийся
    сам, само, самого, сама, самой, вин. самоё и саму, мн. сами, самих
    саман, -а
    саманка, -и, р. мн. -нок
    саманник, -а
    саманный
    сама-пята
    самарец, -рца, тв. -рцем
    самарий, -я (хим.)
    самаритяне, -ян, ед. -янин, -а
    самаритянин, -а
    самаритянка, -и, р. мн. -нок
    самаритянский (к самаритяне и Самария)
    самарка, -и, р. мн. -рок (к самарцы)
    самаркандец, -дца, тв. -дцем
    самаркандка, -и, р. мн. -нок
    самаркандский (от Самарканд)
    самаркандцы, -ев, ед. -дец, -дца, тв. -дцем
    самарский (от Самара)
    самарскит, -а
    самарцы, -ев, ед. -рец, -рца, тв. -рцем
    Самарщина, -ы (к Самара)
    самба, -ы (танец)
    самбист, -а
    самбо 1, нескл., с. (борьба)
    самбо 2, нескл., м. и ж. (по-томок от смешанного брака)
    самбук, -а (растение; кушанье)
    самбука, -и (лестница)
    самбуковый
    сам-восьмой, неизм.
    самгинский (от Самгин)
    самгинщина, -ы
    сам-двадцать, неизм.
    сам-девят, неизм.
    сам-десят, неизм.
    сам-друг, неизм.
    самец, самца, тв. самцом, р. мн. самцов
    самиздат, -а
    самка, -и, р. мн. самок
    саммит, -а
    самнитский
    самниты, -ов, ед. -нит, -а
    само... - первая часть сложных слов, пишется слитно
    самоанализ, -а
    самоанец, -нца, тв. -нцем
    самоанский (от Самоа)
    самоанцы, -ев, ед. -нец, -нца, тв. -нцем
    самобеднейший
    самобесплодный
    самобичевание, -я
    самобичующий
    самобичующийся
    самоблокировка, -и
    самобранка, -и, р. мн. -нок
    самобраный: скатерть самобраная
    самобраный: скатерть самобраная
    самобытность, -и
    самобытный; кр. ф. -тен, -тна
    самоважнейший
    самовар, -а
    самоваришко, -а и -и, мн. -шки, -шек, м.
    самоварище, -а, мн. -а и -и, -ищ, м.
    самоварничать, -аю, -ает
    самоварный
    самоварчик, -а
    самовзрывание, -я
    самовзрываться, -ается
    самовзыскательность, -и
    самовидец, -дца, тв. -дцем, р. мн. -дцев
    самовластвовать, -твую, -твует
    самовластец, -тца, тв. -тцем, р. мн. -тцев
    самовластие, -я
    самовластитель, -я
    самовластительный; кр. ф. -лен, -льна
    самовластность, -и
    самовластный; кр. ф. -тен, -тна
    самовлюблённо, нареч.
    самовлюблённость, -и
    самовлюблённый; кр. ф. -ён, -ённа
    самовнушение, -я
    самовозбуждение, -я
    самовозвеличение, -я
    самовозвеличивание, -я
    самовозврат, -а
    самовозгораемость, -и
    самовозгорание, -я
    самовозгораться, -ается
    самовозобновление, -я
    самовозобновляться, -яется
    самовозрастающий
    самоволие, -я
    самоволка, -и, р. мн. -лок
    самовольник, -а
    самовольница, -ы, тв. -ей
    самовольничанье, -я
    самовольничать, -аю, -ает
    самовольный; кр. ф. -лен, -льна
    самовольство, -а
    самовольщик, -а
    самовоспитание, -я
    самовоспламенение, -я
    самовоспламениться, -ится
    самовоспламеняться, -яется
    самовоспламеняющийся
    самовоспроизведение, -я
    самовоспроизводиться, -одится
    самовоспроизводство, -а
    самовоспроизводящийся
    самовосстановление, -я
    самовосхваление, -я
    самовсасывающий
    самовывоз, -а
    самовыдвиженец, -нца, тв. -нцем, р. мн. -нцев
    самовыдвижение, -я
    самовыживание, -я
    самовыключающийся
    самовыключение, -я
    самовыравнивание, -я
    самовыражаться, -аюсь, -ается
    самовыражение, -я
    самовыразиться, -ажусь, -азится
    самовыявление, -я
    самовяз, -а
    самогасящийся
    самогипноз, -а
    самоговорящий
    самогон, -а и -у
    самогонка, -и
    самогонный
    самогоноварение, -я
    самогонокурение, -я
    самогонщик, -а
    самогонщица, -ы, тв. -ей
    самодвижение, -я
    самодвижущийся
    самодействующий
    самоделка, -и, р. мн. -лок
    самоделковый
    самодельный
    самодельщина, -ы
    самодержавие, -я
    самодержавно-бюрократи-/ческий
    самодержавно-крепостни-/ческий
    самодержавно-сословный
    самодержавность, -и
    самодержавный; кр. ф. -вен, -вна
    самодержец, -жца, тв. -жцем, р. мн. -жцев
    самодержица, -ы, тв. -ей
    самодеятельность, -и
    самодеятельный
    самодиагностика, -и
    самодиец, -ийца, тв. -ицем
    самодийский
    самодийцы, -ев, ед. -иец, -ийца, тв. -ицем
    самодискредитация, -и
    самодисциплина, -ы
    самодиффузия, -и
    самодовлеющий
    самодовольный; кр. ф. -лен, -льна
    самодовольствие, -я
    самодовольство, -а
    самодостаточность, -и
    самодостаточный; кр. ф. -чен, -чна
    самодур, -а
    самодурка, -и, р. мн. -рок
    самодурский
    самодурство, -а
    самодурствовать, -твую, -твует
    самоедка, -и, р. мн. -док
    самоедский
    самоедство, -а
    самоеды, -ов, ед. -ед, -а
    самоё (форма местоим. сама)
    самозабвение, -я
    самозабвенно, нареч.
    самозабвенность, -и
    самозабвенный; кр. ф. -венен и -вен, -венна
    самозавод, -а
    самозаводящийся
    самозаготовитель, -я
    самозаготовительный
    самозаготовки, -вок и самозаготовка, -и
    самозагружаться, -ается
    самозагружающийся
    самозагрузка, -и
    самозажигание, -я
    самозажигающийся
    самозакаливание, -я
    самозакаливаться, -ается
    самозакаливающийся
    самозакалка, -и
    самозаклание, -я
    самозакрепление, -я
    самозаписывающий
    самозарождение, -я
    самозарядный
    самозастройка, -и
    самозатачиваемость, -и
    самозатачиваемый
    самозатачиваться, -ается
    самозахват, -а
    самозахватчик, -а
    самозащита, -ы
    самозащитный
    самозванец, -нца, тв. -нцем, р. мн. -нцев
    самозванка, -и, р. мн. -нок
    самозванство, -а
    самозванческий
    самозванчество, -а
    самозванщина, -ы
    самозваный
    самоидентификация, -и
    самоизлечение, -я
    самоизливаться, -ается
    самоизлучение, -я
    самоизмельчение, -я
    самоизолироваться, -руюсь, -руется
    самоизоляция, -и
    самоиндукция, -и
    самоионизирующийся
    самоироничный; кр. ф. -чен, -чна
    самоирония, -и
    самоистребительный; кр. ф. -лен, -льна
    самоистребление, -я
    самоистязание, -я
    Самойла, (Самойлович, Самойловна)
    самоказнь, -и
    самокат, -а
    самокатный
    самокатом, нареч.
    самокатчик, -а
    самоклеящийся
    самоконтроль, -я
    самоконцентрация, -и
    самокопание, -я
    самокопирующийся
    самокорректирующий
    самокрещенец, -нца, тв. -нцем (секта)
    самокрещенцы, -ев, ед. -нец, -нца, тв. -нцем (секта)
    самокритика, -и
    самокритический
    самокритичность, -и
    самокритичный; кр. ф. -чен, -чна
    самокрутка, -и, р. мн. -ток
    самокруточный
    самолечение, -я
    самолёт, -а
    самолёт-амфибия, самолёта-амфибии
    самолёт-лаборатория, самолёта-лаборатории
    самолётно-ракетный
    самолётный
    самолётовождение, -я
    самолётовылет, -а
    самолётостроение, -я
    самолётостроитель, -я
    самолётостроительный
    самолёт-перехватчик, самолёта-перехватчика
    самолёт-разведчик, самолёта-разведчика
    самолёт-разгонщик, самолё-та-разгонщика
    самолёт-снаряд, самолёта-снаряда
    самолёт-цистерна, самолёта-цистерны
    самолётчик, -а
    самолёт-шпион, самолёта-шпиона
    самоликвидация, -и
    самоликвидироваться, -руюсь, -руется
    самоличность, -и
    самоличный
    самолов, -а
    самоловный
    самолучший
    самолюбец, -бца, тв. -бцем, р. мн. -бцев
    самолюбивый
    самолюбие, -я
    самолюбование, -я
    самомалейший
    самомассаж, -а, тв. -ем
    самомнение, -я
    самомобилизация, -и
    Самона
    самонаблюдение, -я
    самонавалка, -и
    самонаведение, -я
    самонаводка, -и
    самонаводящийся
    самонагревание, -я
    самонагревающийся
    самонадеянно, нареч.
    самонадеянность, -и
    самонадеянный; кр. ф. -ян, -янна
    самоназвание, -я
    самонаклад, -а
    самонапряжение, -я
    самонапряжённый; кр. ф. -ён, -ена
    самонастраиваться, -ается
    самонастраивающийся
    самонастройка, -и
    самонесущий
    самоновейший
    самонужнейший
    самообвинение, -я
    самообеспечение, -я
    самообеспеченность, -и
    самообеспечиваемость, -и
    самообеспечиваться, -аюсь, -ается
    самообкрадывание, -я
    самообладание, -я
    самообличение, -я
    самообложение, -я
    самообман, -а
    самообновление, -я
    самообогащение, -я
    самообогревание, -я
    самообожание, -я
    самообольщаться, -аюсь, -ается
    самообольщение, -я
    самооборона, -ы
    самообразование, -я
    самообразовательный
    самообслуга, -и
    самообслуживание, -я
    самообслуживаться, -аюсь, -ается
    самообуздание, -я
    самообучающийся
    самообучение, -я
    самооговор, -а
    самоограничение, -я
    самоокапывание, -я
    самоокисление, -я
    самоокупаемость, -и
    самоокупаться, -ается
    самоокупиться, -упится
    самооплодотворение, -я
    самооправдание, -я
    самоопределение, -я
    самоопределиться, -люсь, -лится
    самоопределяться, -яюсь, -яется
    самоопрокидываться, -ается
    самоопрокидывающийся
    самооптимизация, -и
    самоопыление, -я
    самоопылённый; кр. ф. -ён, -ена
    самоопылитель, -я
    самоопыляться, -яется
    самоопыляющийся
    самоорганизация, -и
    самоорганизоваться,
    самоорганизующийся
    самоосвобождение, -я
    самоосознание, -я
    самоостанов, -а
    самоосуждение, -я
    самоосуществиться, -влюсь, -вится
    самоосуществление, -я
    самоосуществляться, -яюсь, -яется
    самоотвержение, -я
    самоотверженно, нареч.
    самоотверженность, -и
    самоотверженный; кр. ф. -ен, -енна
    самоотвод, -а
    самоотдача, -и, тв. -ей
    самоотравление, -я
    самоотречение, -я
    самоотрешение, -я
    самоотрешённость, -и
    самоотрешённый
    самоотрицание, -я
    самоотчёт, -а
    самоохрана, -ы
    самооценка, -и, р. мн. -нок
    самоочевидность, -и
    самоочевидный; кр. ф. -ден, -дна
    самоочистка, -и
    самоочищаться, -аюсь, -ается
    самоочищение, -я
    самоощущение, -я
    самопал, -а
    самопальный
    самопередвижение, -я
    самопересечение, -я
    самописец, -сца, тв. -сцем, р. мн. -сцев
    самописка, -и, р. мн. -сок
    самопишущий
    самоплавкий
    самоплавом, нареч.
    самоплодный
    самоповторение, -я
    самопогрузчик, -а
    самоподаватель, -я
    самоподготовка, -и
    самоподдерживающийся
    самоподъёмный
    самопожертвенный
    самопожертвование, -я
    самопознание, -я
    самопоклонение, -я
    самопомощь, -и
    самопреодоление, -я
    самопресс, -а
    самоприкосновение, -я
    самопринуждение, -я
    самоприспосабливаю-щийся
    самоприспособление, -я
    самопроверка, -и, р. мн. -рок
    самопроверочный
    самопровозглашённый; кр. ф. -ён, -ена
    самопрограммирование, -я
    самопрограммироваться, -руется
    самопроизвольность, -и
    самопроизвольный; кр. ф. -лен, -льна
    самопрославление, -я
    самопроявление, -я
    самопрялка, -и, р. мн. -лок
    самопуск, -а
    саморазвивающийся
    саморазвитие, -я
    саморазгружаться, -ается
    саморазгружающийся
    саморазгрузка, -и
    самораздражение, -я
    саморазложение, -я
    саморазоблачение, -я
    саморазоблачительный; кр. ф. -лен, -льна
    саморазрушаться, -аюсь, -ается
    саморазрушение, -я
    саморазрушительный; кр. ф. -лен, -льна
    саморазряд, -а
    саморазрядка, -и
    саморазряжаться, -ается
    самораспад, -а
    самораспускание, -я
    самораспускаться, -аюсь, -ается
    самораспуститься, -ущусь, -устится
    самореализация, -и
    самореализованный; кр. ф. -ан, -ана
    самореализоваться, -зуюсь, -зуется
    саморегистрирующий
    саморегулирование, -я
    саморегулировать, -рует
    саморегулироваться, -руется
    саморегулирующий
    саморегулирующийся
    саморегуляция, -и
    самореклама, -ы
    саморекламирование, -я
    саморекламный
    саморекомендация, -и
    саморемонт, -а
    саморефлексия, -и
    самородный
    самородок, -дка
    самородочный
    самороспуск, -а
    самортизировать, -рую, -рует
    самортизироваться, -руется
    самосад, -а
    самосадка, -и
    самосадочный
    самосброска, -и, р. мн. -сок
    самосвал, -а
    самосвальный
    самосвальщик, -а
    самосветящийся
    самосвечение, -я
    самосев, -а
    самосевка, -и, р. мн. -вок
    самосей, -я
    самосейка, -и, р. мн. -еек
    самосёл, -а
    самосильный; кр. ф. -лен, -льна
    самосинхронизация, -и
    самосинхронизироваться, -руется
    самосинхронизирующийся
    самосмазка, -и
    самосмазывающийся
    самоснабжение, -я
    самосовершенствование, -я
    самосовершенствоваться, -твуюсь, -твуется
    самосогласование, -я
    самосогревание, -я
    самосожженец, -нца, тв. -нцем, р. мн. -нцев
    самосожжение, -я
    самосозерцание, -я
    самосознание, -я
    самосопряжённый; кр. ф. -ён, -ена
    самосохранение, -я
    самоспасатель, -я
    самосплав, -а
    самостав, -а
    самостерильность, -и
    самостерильный
    самостийник, -а
    самостийность, -и
    самостийный; кр. ф. -иен, -ийна
    самостояние, -я
    самостоятельность, -и
    самостоятельный; кр. ф. -лен, -льна
    самострел, -а
    самострельный
    самострой, -я
    самостройщик, -а
    самострок, -а
    самость, -и
    самостягивающийся
    самосуд, -а
    самосудный
    самотаска, -и, р. мн. -сок
    самотвердеющий
    самотёк, -а
    самотёком, нареч.
    самотёчный
    самотканина, -ы
    самотканка, -и
    самотканый
    самотлорский (от Самотлор)
    самоторможение, -я
    самотормозящий
    самотренировка, -и
    самоубийственно, нареч.
    самоубийственность, -и
    самоубийственный; кр. ф. -вен и -венен, -венна
    самоубийство, -а
    самоубийца, -ы, тв. -ей, м. и ж.
    самоуважение, -я
    самоуверенно, нареч.
    самоуверенность, -и
    самоуверенный; кр. ф. -ен, -енна
    самоуглубление, -я
    самоуглублённо, нареч.
    самоуглублённость, -и
    самоуглублённый; кр. ф. -ён, -ённа
    самоудовлетворение, -я
    самоудовлетворённость, -и
    самоудовлетворённый
    самоуком, нареч.
    самоумаление, -я
    самоунижение, -я
    самоуничижение, -я
    самоуничижительный; кр. ф. -лен, -льна
    самоуничтожение, -я
    самоуплотнение, -я
    самоуплотниться, -нюсь, -нится
    самоуплотняться, -яюсь, -яется
    самоуправец, -вца, тв. -вцем, р. мн. -вцев
    самоуправление, -я
    самоуправляемый
    самоуправляющийся
    самоуправничать, -аю, -ает
    самоуправный; кр. ф. -вен, -вна
    самоуправство, -а
    самоуправствовать, -твую, -твует
    самоусовершенствование, -я
    самоуспокаиваться, -аюсь, -ается
    самоуспокоение, -я
    самоуспокоенность, -и
    самоуспокоиться, -оюсь, -авливающийся
    самоустранение, -я
    самоустраниться, -нюсь, -нится
    самоустраняться, -яюсь, -яется
    самоутвердиться, -ржусь, -рдится
    самоутверждаться, -аюсь, -ается
    самоутверждение, -я
    самоутешение, -я
    самоучитель, -я
    самоучка, -и, р. мн. -чек, м. и ж.
    самофинансирование, -я
    самофинансирующийся
    самофлюсующийся
    самофокусировка, -и
    самохарактеристика, -и
    самохвал, -а
    самохвалка, -и, р. мн. -лок
    самохвальный
    самохвальство, -а
    самоход, -а
    самоходка, -и, р. мн. -док
    самоходно-артиллерийский
    самоходный
    самоходом, нареч.
    самоходчик, -а
    самоцвет, -а
    самоцветный
    самоцель, -и
    самоцельность, -и
    самоцельный
    самоцензура, -ы
    самоценность, -и
    самоценный; кр. ф. -енен, -енна
    самоцентрирующийся
    самоцитирование, -я
    самочий, -ья, -ье
    самочинность, -и
    самочинный; кр. ф. -инен,
    самочинство, -а
    самочинствовать, -твую, -твует
    самочка, -и, р. мн. -чек
    самочувствие, -я
    самоядь, -и (устар. к самоеды и самодийцы)
    сампан, -а
    сам-пят, неизм.
    самса, ы (кулин.)
    сам-сём, неизм.
    Самсон, (Самсонович, Самсоновна)
    Самсоний, (Самсониевич, Самсониевна и Самсоньевич, Самсоньевна)
    сам-третей, неизм.
    Самуил, (Самуилович, Самуиловна)
    самум, -а
    самурай, -я
    самурайский
    самцовый
    сам-четвёрт, неизм.
    сам-шёст, неизм.
    самшит, -а
    самшитовый
    самый
    самый-самый
    сан, -а
    Сан-... - первая часть геогр. и др. наименований, пишется через дефис, напр.: Сан-Марино (государство), Сан-Ремо, Сан-Сальвадор, Сан-Себастьян, Сан-Диего, Сан-Хосе (города), Сан-Па-улу (город и штат), Сан-Карло (собор и театр)
    санаторий, -я
    санаторий-профилакторий, санатория-профилактория
    санаторно-курортный
    санаторно-лесной
    санаторный
    санаторский
    санатрон, -а
    санационный
    санацированный; кр. ф. -ан, -ана (физ.)
    санация, -и
    санбат, -а
    санврач, -а, тв. -ом
    сангвин, -а и сангвина, -ы (устар. к сангина)
    сангвиник, -а
    сангвинический
    сангвиничка, -и, р. мн. -чек
    сангигиена, -ы
    сангигиенист, -а
    сангигиенический
    сангина, -ы
    сангха,-и (буддийская традиционная сангха)
    сандал, -а (то же, что сантал; краситель; приспособление для обогревания жилища)
    сандалеты, -ет, ед. -лета, -ы
    сандалии, -ий, ед. -алия, -и
    сандалики, -ов, ед. -лик, -а
    сандалить, -лю, -лит
    сандалиться, -лится
    сандаловый (от сандал)
    сандальный (от сандалии)
    сандарак, -а
    сандараковый
    сандвич, -а и сэндвич, -а, тв. -ем
    санджак, -а
    сандрик, -а
    сандружина, -ы
    сандружинник, -а
    сандружинница, -ы, тв. -ей
    сандхи, нескл., с.
    сани, -ей
    сани-волокуша, саней-волокуши
    санидин, -а
    санидинитовый
    санидиниты, -ов, ед. -нит, -а
    санинспектор, -а, мн. -а, -ов и -ы, -ов
    санинструктор, -а, мн. -а, -ов и -ы, -ов
    санирование, -я
    санированный; кр. ф. -ан, -ана
    санировать, -рую, -рует
    санироваться, -руется
    санитар, -а
    санитария, -и
    санитарка, -и, р. мн. -рок
    санитарно-бытовой
    санитарно-ветеринарный
    санитарно-гигиенический
    санитарно-дезинфекцион-ный
    санитарно-защитный
    санитарно-карантинный
    санитарно-контрольный
    санитарно-оздоровительный
    санитарно-охранный
    санитарно-пропускной
    санитарно-просветительный
    санитарно-противоэпидемический
    санитарно-профилактичес-кий
    санитарно-эпидемиологи-/ческий
    санитарный
    санишки, -шек
    санищи, -ищ
    санки, санок
    санкирь, -я
    санкт-петербургский (от Санкт-Петербург)
    санктпетербуржец, -жца, тв. -жцем
    санктпетербуржцы, -ев, ед. -жец, -жца, тв. -жцем
    санкхья, -и
    санкционирование, -я
    санкционированность, -и
    санкционированный; кр. ф. -ан, -ана
    санкционировать, -рую, -рует
    санкционироваться, -руется
    санкция, -и
    санкюлот, -а
    санмаринец, -нца, тв. -нцем
    сан-маринский (от Сан-Марино)
    санмаринцы, -ев, ед. -нец, -нца, тв. -нцем
    санмонтаж, -а, тв. -ом
    санно-бобслейный
    санно-гусеничный
    саннорма, -ы
    санно-тракторный
    санный
    санобработка, -и
    сановитость, -и
    сановитый
    сановник, -а
    сановность, -и
    сановный
    санорин, -а
    саночка, -и, р. мн. -чек (инструмент иконописца)
    саночки, -чек
    саночник, -а
    саночница, -ы, тв. -ей
    саночный
    санпаулусец, -сца, тв. -сцем
    сан-паулуский (от Сан-Паулу)
    санпаулусцы, -ев, ед. -сец, -сца, тв. -сцем
    санпоезд, -а, мн. -а, -ов
    санпропускник, -а
    сансара, -ы
    сансевьера, -ы
    санскрит, -а
    санскритолог, -а
    санскритология, -и
    санскритский
    Санта-... - первая часть геогр. и др. наименований, пишется через дефис, напр.: Санта-Крус (город, остров, река, провинция), Санта-Барбара, Санта-Клара, Санта-Мария (города), Санта-Лючия (поселок), Санта-Кроче (церковь)
    санта-гертруда, -ы (порода скота)
    сантал, -а и сандал, -а (дерево)
    сантали, нескл., м. (язык)
    санталовые, -ых (бот.)
    санталовый (от сантал)
    санталы, -ов, ед. -тал, -а (народ)
    сантехник, -а
    сантехника, -и
    сантехнический
    санти... - первая часть сложных слов, пишется слитно
    сантиграмм, -а, р. мн. -ов, счетн. ф. -грамм
    сантилитр, -а
    сантим, -а
    сантименты, -ов
    сантиметр, -а
    сантиметр-кельвин, -а, р. мн. -ов, счетн. ф. -вин
    сантиметровый
    сантипауза, -ы
    сантистокс, -а, р. мн. -ов, счетн. ф. -стокс
    сантолина, -ы
    сантонин, -а
    сантонинный
    сантониновый
    сантьягец, -гца, тв. -гцем
    сантьягский (от Сантьяго)
    сантьягцы, -ев, ед. -гец, -гца, тв. -гцем
    санузел, -зла
    санфранцисец, -сца, тв. -сцем
    сан-францисский (от Сан-Франциско)
    санфранцисцы, -ев, ед. -сец, -сца, тв. -сцем
    санчасть, -и, мн. -и, -ей
    санчопансовский
    санэпидемнадзор, -а и санэпиднадзор, -а
    санэпидемслужба, -ы и санэпидслужба, -ы
    санэпидемстанция, -и и санэпидстанция, -и
    сап, -а (болезнь; сопение)
    сапа, -ы (траншея, подкоп; тихой сапой)
    сапажу, нескл., м.
    сапаи, нескл., м. и сафаиль, -я
    сапатый (от сап)
    саперави, нескл., с.
    сапетка, -и, р. мн. -ток
    сапёр, -а
    сапёрный
    сапиентный
    сапка, -и, р. мн. сапок и цапка, -и, р. мн. цапок
    сапной
    сапоги, сапог, -ам, ед. сапог, -а
    сапоги-скороходы, сапог-скороходов
    сапоги-чулки, сапог-чулок, ед. сапог-чулок, сапога-чулка
    сапоговаляльный
    сапожишки, -шек, ед. -ишко, -а и -и, м.
    сапожища, -ищ и сапожищи, -ищ, ед. -ище, -а, м.
    сапожки, -жек и сапожки, -ов, ед. -жок, -жка
    сапожки-чулки, сапожек-чулок, ед. сапожок-чулок, сапожка-чулка
    сапожник, -а
    сапожницкий
    сапожничать, -аю, -ает
    сапожничество, -а
    сапожничий, -ья, -ье
    сапожный
    сапонины, -ов, ед. -нин, -а
    сапонит, -а
    сапотеки, -ов, ед. -тек, -а
    сапробионты, -ов, ед. -онт, -а
    сапробы, -ов, ед. -роб, -а
    сапрогенный
    сапролегниевый
    сапролегниоз, -а
    сапропелевый
    сапропелитовый
    сапропелиты, -ов, ед. -лит, -а
    сапропель, -я
    сапрофаги, -ов, ед. -фаг, -а
    сапрофитизм, -а
    сапрофитный
    сапрофиты, -ов, ед. -фит, -а
    сапсан, -а
    сапун, -а (тех.)
    сапуны, -ов, ед. сапун, -а (секта)
    сапфизм, -а
    сапфир, -а
    сапфирин, -а
    сапфирный
    сапфировый
    сапфистка, -и, р. мн. -ток
    сапфистский
    сапфический
    САР, нескл., ж. (сокр.: система автоматического регулирования)
    сарабанда, -ы
    сарагосец, -сца, тв. -сцем
    сарагосский (от Сарагоса)
    сарагосцы, -ев, ед. -сец, -сца, тв. -сцем
    сараевец, -вца, тв. -вцем
    сараевский (от Сараево)
    сараевцы, -ев, ед. -вец, -вца, тв. -вцем
    сараишко, -а и -и, мн. -шки, -шек, м.
    сараище, -а, мн. -а и -и, -ищ, м.
    сарай, -я
    сарайный
    сарайчик, -а
    саранец, -нца, тв. -нцем
    саранский (от Саранск)
    саранцы, -ев, ед. -нец, -нца, тв. -нцем
    саранча, -и, тв. -ой
    саранчовый
    саранчук, -а
    сарапулец, -льца, тв. -льцем
    сарапульский (от Сарапул)
    сарапульцы, -ев, ед. -лец, -льца, тв. -льцем
    саратовец, -вца, тв. -вцем
    саратовка, -и, р. мн. -вок
    саратовский (от Саратов)
    саратовцы, -ев, ед. -вец, -вца, тв. -вцем
    Саратовщина, -ы (к Саратов)
    сарафан, -а
    сарафанница, -ы, тв. -ей
    сарафанный
    сарафанчик, -а
    сарацинка, -и, р. мн. -нок
    сарацинский
    сарацины, -ин, ед. -цин, -а
    сараюшка, -и, р. мн. -шек, ж. и сараюшко, -а, мн. -шки, -шек, м.
    сарган, -а
    сардар, -а и сердар, -а (титул)
    сарделька, -и, р. мн. -лек
    сардер, -а (минерал)
    сардина, -ы
    сардинелла, -ы
    сардинец, -нца, тв. -нцем
    сардинка, -и, р. мн. -нок (рыбка)
    сардинный
    сардиновый
    сардиночный
    сардинский (от Сардиния)
    сардинцы, -ев, ед. -нец, -нца, тв. -нцем
    сардинянка, -и, р. мн. -нок (к сардинцы)
    сардоникс, -а
    сардонический
    саржа, -и, тв. -ей
    саржевый
    сари, нескл., с.
    сариса, -ы
    сарказм, -а
    саркастический
    саркастичность, -и
    саркастичный; кр. ф. -чен, -чна
    саркодовые, -ых
    сарколемма, -ы
    саркома, -ы
    саркоматозный
    саркоплазма, -ы
    саркоспоридии, -ий, ед. -дия, -и
    саркофаг, -а
    саркоцистоз, -а
    сарма, -ы
    сарматка, -и, р. мн. -ток
    сарматский
    сарматы, -мат и -ов, ед. -мат, -а
    саровский (от Саров); но: Серафим Саровский
    саровский (от Саров); но: Серафим Саровский
    саронг, -а
    сарос, -а
    сарпинка, -и, р. мн. -нок
    сарпинковый
    Сарра
    саррацениевые, -ых
    саррацения, -и
    сарсапарель, -я, сассапарель, -я и сассапариль, -я
    сарсуэла, -ы
    сарты, -ов, ед. сарт, -а
    сарцины, -ин, ед. -ина, -ы (бактерии)
    сары-синап, -а
    сарыч, -а, тв. -ом
    сарюсофон, -а
    сасаки, -ов, ед. сасак, -а (народ)
    сассапариль, -я, сассапарель, -я и сарсапарель, -я
    сассафрас, -а
    сассолин, -а
    сассолит, -а
    сатавадо, нескл., с.
    сатанг, -а
    сатанеть, -ею, -еет
    сатанизм, -а
    сатанинский
    сатанист, -а
    сатанистский
    сатанический
    сатанюка, -и, м. и ж.
    сателлит, -а
    сати, нескл., с.
    сатин, -а и -у
    сатинет, -а
    сатинетовый
    сатинёр, -а
    сатинирование, -я
    сатинированный; кр. ф. -ан, -ана
    сатинировать, -рую, -рует
    сатинироваться, -руется
    сатиновый
    сатинчик, -а и -у
    сатир, -а (мифол.)
    сатира, -ы
    Сатира
    сатириаз, -а
    сатирик, -а
    сатириконец, -нца, тв. -нцем, р. мн. -нцев
    сатириконский (от "Сатирикон")
    сатирически
    сатирический
    сатиричность, -и
    сатиричный; кр. ф. -чен, -чна
    сатисфакция, -и
    сатори, нескл., с.
    сатрап, -а
    сатрапия, -и
    сатура, -ы
    сатуратор, -а
    сатураторный
    сатурационный
    сатурация, -и
    сатурированный; кр. ф. -ан, -ана
    сатурировать, -ирую, -ирует
    сатурироваться, -ируется
    сатурналии, -ий
    сатурнианский (от Сатурн, планета)
    сатурнизм, -а
    сатурния, -и
    сатьяграха, -и
    САУ, нескл., ж. (сокр.: самоходно-артиллерийская установка; система автоматического управления)
    саудовец, -вца, тв. -вцем
    саудовский (к Сауд и Саудовская Аравия)
    саудовцы, -ев, ед. -вец, -вца, тв. -вцем
    сауна, -ы
    саунд-процесс, -а
    саундтрек, -а
    саутрантика, -и
    сафаиль, -я и сапаи, нескл., м.
    сафари, нескл., с. и неизм.
    сафари-парк, -а
    сафлор, -а (растение)
    сафлорный
    сафлоровый
    сафра, -ы
    сафранин, -а
    сафрол, -а (вещество)
    сафьян, -а
    сафьянный
    сафьяновый
    саха,/ неизм. (народ саха) и нескл., мн., ед. м. и ж.
    Саха: Республика Саха (Якутия)
    сахалинец, -нца, тв. -нцем
    сахалинка, -и, р. мн. -нок
    сахалинский (от Сахалин)
    сахалинцы, -ев, ед. -нец, -нца, тв. -нцем
    сахар, -а и -у, мн. (хим.) сахара, -ов
    сахараза, -ы (фермент)
    сахаренный; кр. ф. -ен, -ена (от сахарить)
    сахарец, -рца и -рцу, тв. -рцем
    сахариды, -ов
    сахариметр, -а
    сахариметрия, -и
    сахарин, -а
    сахариновый
    сахаристость, -и
    сахаристый
    сахарить, -рю, -рит
    сахар-медович, сахара-медовича
    сахарник, -а
    сахарница, -ы, тв. -ей
    сахарно-белый
    сахарный
    сахаровар, -а
    сахароварение, -я
    сахароваренный
    сахароварный
    сахароварня, -и, р. мн. -рен
    сахаровский (от Сахаров)
    сахароза, -ы (растительный сахар)
    сахарозавод, -а
    сахарозаводский
    сахарозаводчик, -а
    сахарозаменитель, -я
    сахарок, -рка и -рку
    сахаромицеты, -ов, ед. -цет, -а
    сахаронос, -а
    сахароносный
    сахаропроизводящий
    сахарорафинадный
    сахароуборочный
    сахарофильный
    сахар-песок, сахара-песка и сахару-песку
    сахар-рафинад, сахара-ра-финада и сахару-рафинаду
    сахарский (от Сахара)
    сахиб, -а, сагиб, -а и саиб, -а
    сахиоба, -ы
    сациви, нескл., с.
    сачить, сачу, сачит
    сачкануть, -ну, -нёт
    сачковать, -кую, -кует
    сачок, сачка (орудие ловли рыб, насекомых; бездельник)
    саше, нескл., с.
    саян, -а (вид сарафана)
    саяногорец, -рца, тв. -рцем
    саяногорский (от Саяногорск)
    саяногорцы, -ев, ед. -рец, -рца, тв. -рцем
    саянский (от Саяны)
    сбавить, -влю, -вит
    сбавиться, -вится
    сбавка, -и
    сбавленный; кр. ф. -ен, -ена
    сбавлять, -яю, -яет
    сбавляться, -яется
    сбавочный
    сбагренный; кр. ф. -ен, -ена
    сбагривать, -аю, -ает
    сбагриваться, -ается
    сбагрить, -рю, -рит
    сбалансирование, -я
    сбалансированность, -и
    сбалансированный; кр. ф. -ан, -ана
    сбалансировать, -рую, -рует
    сбалансироваться, -руется
    сбалтывание, -я
    сбалтывать, -аю, -ает (к сболтать)
    сбалтываться, -ается (к сболтаться)
    сбалчивать, -аю, -ает и сболчивать, -аю, -ает (к сболтить)
    сбалчиваться, -ается и сболчиваться, -ается (к сболтиться)
    сбацать, -аю, -ает
    сбег, -а
    сбегание, -я
    сбегать, -аю, -ает, несов. (к сбежать)
    сбегать, -аю, -ает, сов. (от бегать)
    сбегаться, -ается, несов. (к сбежаться)
    сбежать, сбегу, сбежит, сбегут
    сбежаться, сбежится, сбегутся
    сберегательный
    сберегать, -аю, -ает
    сберегаться, -аюсь, -ает(\ся
    сбережение, -я
    сбережённый; кр. ф. -ён, -ена
    сберечь, -регу, -режёт, -регут; прош. -рёг, -регла
    сберечься, -регусь, -режётся, -регутся; прош. -рёгся, -реглась
    сберёгший
    сберёгшийся
    сберкасса, -ы
    сберкнижка, -и, р. мн. -жек
    сбеситься, сбешусь, сбесится (прост. к взбесить(ся)
    сбивалка, -и, р. мн. -лок
    сбивальный
    сбивание, -я
    сбивательный
    сбивать, -аю, -ает
    сбиваться, -аюсь, -ается
    сбивка, -и, р. мн. -вок
    сбивной
    сбивчивость, -и
    сбивчивый
    сбир, -а
    сбирать, -аю, -ает (устар. к собирать)
    сбираться, -аюсь, -ается (устар. к собираться)
    сбитенный
    сбитенщик, -а
    сбитень, -тня
    сбитый
    сбить, собью, собьёт
    сбиться, собьюсь, собьётся
    сближаться, -аюсь, -ается
    сближение, -я
    сближенность, -и
    сближенный; кр. ф. -ен, -ена
    сблизить, -ижу, -изит
    сблизиться, -ижусь, -изится
    сблокированный; кр. ф. -ан, -ана
    сблокировать, -рую, -рует
    сблокироваться, -руюсь, -руется
    сбоечно-бурильный
    сбоечный
    сбоина, -ы
    сбоить, сбою, сбоит
    сбой, сбоя, мн. сбои, -ев и сбои, -ёв
    сбойка, -и, р. мн. сбоек
    сбойный
    сбоку, нареч. и предлог (конверт сбоку разорван; он стоял сбоку стола), но сущ. с боку и с бока (больного надо перевернуть с боку на спину)
    сболтанный; кр. ф. -ан, -ана (от сболтать)
    сболтать, -аю, -ает
    сболтаться, -ается
    сболтить, -лчу, -лтит
    сболтиться, -лтится
    сболтнутый
    сболтнуть, -ну, -нёт
    сболченный; кр. ф. -ен, -ена (от сболтить)
    сболчивать, -аю, -ает и сбалчивать, -аю, -ает (к сболтить)
    сболчиваться, -ается и сбалчиваться, -ается (к сболтиться)
    сбондить, -дю, -дит
    сбор, -а
    сборённый; кр. ф. -ён, -ена и сборенный; кр. ф. -ен, -ена
    сбористый
    сборить, -рю, -рит и сборить, -рю, -рит
    сбориться, -рится и сбориться, -рится
    сборище, -а
    сборка, -и, р. мн. -рок
    сборная, -ой
    сборник, -а
    сборничек, -чка
    сборно-монолитный
    сборно-разборный
    сборно-щитовой
    сборный
    сборочка, -и, р. мн. -чек
    сборочно-автоматический
    сборочно-кузовной
    сборочно-наладочный
    сборочный
    с бору: с бору (да) с сосенки, с бору по сосенке
    сборчатый
    сборщик, -а
    сборщица, -ы, тв. -ей
    сборы, -ов (приготовления к отъезду, отправке куда-н.)
    сбочку, нареч.
    сбраживание, -я
    сбраживать, -аю, -ает
    сбраживаться, -ается
    сбрасывание, -я
    сбрасывать, -аю, -ает
    сбрасываться, -аюсь, -ается
    сбредать, -аю, -ает
    сбредаться, -ается
    сбредить, сбрежу, сбредит
    сбредший
    сбредшийся
    сбрендить, -дю, -дит
    сбрести, -еду, -едёт; прош. -ёл, -ела
    сбрестись, -едётся; прош. -ёлся, -елась
    сбрехать, -ешу, -ешет
    сбрехнуть, -ну, -нёт
    сбривание, -я
    сбривать, -аю, -ает
    сбриваться, -ается
    сбритый
    сбрить, сбрею, сбреет
    сброд, -а
    сбродить, -ожу, -одит
    сбродиться, -одится
    сбродный
    сброженный; кр. ф. -ен, -ена
    сброс, -а
    сбросанный; кр. ф. -ан, -ана (от сбросать)
    сбросать, -аю, -ает
    сбросить, -ошу, -осит
    сброситься, -ошусь, -осится
    сброска, -и
    сбросовый
    сброшенный; кр. ф. -ен, -ена (от сбросить)
    сброшюрованный; кр. ф. -ан, -ана
    сброшюровать, -рую, -рует
    сбруйный
    сбруя, -и
    сбрызгивание, -я
    сбрызгивать, -аю, -ает
    сбрызгиваться, -аюсь, -ается
    сбрызнутый
    сбрызнуть, -ну, -нет
    сбрызнуться, -нусь, -нется
    сбывание, -я
    сбывать, -аю, -ает
    сбываться, -ается
    сбыт, -а
    сбытовой
    сбыточность, -и
    сбыточный (сбыточное ли дело?)
    сбытчик, -а
    сбытчица, -ы, тв. -ей
    сбытый
    сбыть, сбуду, сбудет; прош. сбыл, сбыла, сбыло
    сбыться, сбудется; прош. сбылся, сбылась, сбылось
    сбычиться, -чусь, -чится
    СВ [эсвэ], нескл., мн. и неизм. (сокр.: средние волны, средневолновый)
    свадебка, -и, р. мн. -бок
    свадебный
    свадьба, -ы, р. мн. -деб
    свадьбище, -а
    сваебоец, -ойца, тв. -ойцем, р. мн. -ойцев
    сваебойный
    сваебойщик, -а
    сваечка, -и, р. мн. -чек
    сваечный
    свазилендец, -дца, тв. -дцем
    свазилендский (от Свазиленд)
    свазилендцы, -ев, ед. -дец, -дца, тв. -дцем
    свайка, -и, р. мн. сваек
    свайник, -а
    свайник-великан, свайника-великана
    свайный
    свал, -а
    сваленный; кр. ф. -ен, -ена (от свалить)
    сваливание, -я
    сваливать, -аю, -ает
    сваливаться, -аюсь, -ается
    свалить, свалю, свалит
    свалиться, свалюсь, свалится
    свалка, -и, р. мн. -лок
    свалочный
    свальный
    свальщик, -а
    свалянный; кр. ф. -ян, -яна (от свалять)
    свалять, -яю, -яет
    сваляться, -яется
    сванка, -и, р. мн. -нок
    сванский
    сваны, -ов, ед. сван, -а
    свара, -ы
    сварадж, -а, тв. -ем
    свараджисты, -ов, ед. -ист, -а
    сварганенный; кр. ф. -ен, -ена
    сварганить, -ню, -нит
    сварганиться, -нится
    сварение, -я
    сваренный; кр. ф. -ен, -ена
    свариваемость, -и
    сваривание, -я
    сваривать, -аю, -ает
    свариваться, -аюсь, -ается
    сварить, сварю, сварит
    свариться, сварюсь, сварится
    сварка, -и, р. мн. -рок
    сварливость, -и
    сварливый
    сварной
    сварочно-монтажный
    сварочно-сборочный
    сварочный
    сварщик, -а
    сварщица, -ы, тв. -ей
    свастика, -и
    сват, -а
    сватанный; кр. ф. -ан, -ана
    сватанье, -я
    сватать, -аю, -ает
    свататься, -аюсь, -ается
    сватов, -а, -о
    сватовской
    сватовство, -а
    сваток, -тка
    сватушка, -и, р. мн. -шек, м. (от сват)
    сватьин, -а, -о
    сватьюшка, -и, р. мн. -шек, ж. (от сватья)
    сватья, -и, р. мн. сватий
    сваха, -и
    свахин, -а, -о
    свахонька, -и, р. мн. -нек
    свашенька, -и, р. мн. -нек
    свая, -и
    свевание, -я (от свевать(ся)
    свевать, -аю, -ает (к свеять)
    свеваться, -ается (к свеять)
    сведа, -ы
    сведать, -аю, -ает
    сведаться, -аюсь, -ается
    сведенец, -нца, тв. -нцем, р. мн. -нцев
    сведение, -я (от свести)
    сведение, -я (сообщение)
    сведённый; кр. ф. -ён, -ена
    сведущий
    сведший
    сведшийся
    свежак, -а
    свежатина, -ы
    свежачок, -чка
    свеже... - первая часть сложных слов, пишется слитно
    свежеасфальтированный
    свежевальщик, -а
    свежевание, -я
    свежевать, -жую, -жует
    свежеваться, -жуется
    свежевскопанный
    свежевспаханный
    свежевыбеленный
    свежевыбритый
    свежевыкрашенный
    свежевымытый
    свежевыпавший
    свежевыпеченный
    свежевырытый
    свежевыстиранный
    свежее, сравн. ст.
    свежезаваренный
    свежезамороженный
    свежезапаханный
    свежеиспечённый
    свежемороженый
    свеженабранный
    свеженадоенный
    свеженина, -ы
    свеженький
    свежеобмолоченный
    свежеобтёсанный
    свежеокрашенный
    свежеотжатый
    свежеотпечатанный
    свежеприготовленный
    свежепросольный
    свежерубленый
    свежескошенный
    свежесмазанный
    свежесрезанный
    свежесрубленный
    свежесть, -и
    свежесшитый
    свежеть, -ею, -еет
    свежёванный; кр. ф. -ан, -ана
    свежий; кр. ф. свеж, свежа, свежо, свежи
    свежина, -ы
    свежинка, -и
    свежо, нареч. и в знач. сказ.
    свежохонький; кр. ф. -нек, -нька
    свежьё, -я
    свезённый; кр. ф. -ён, -ена
    свезти, -зу, -зёт; прош. свёз, свезла
    свеивать, -аю, -ает
    свеиваться, -ается
    свейский (шведский, ист.)
    свекловица, -ы, тв. -ей
    свекловичный
    свекловище, -а
    свекловод, -а
    свекловодство, -а
    свекловодческий
    свеклокомбайн, -а
    свеклокопатель, -я
    свекломойка, -и, р. мн. -оек
    свеклопогрузчик, -а
    свеклоподъёмник, -а
    свеклорезка, -и, р. мн. -зок
    свеклосахарный
    свеклосемена, -семян, -семенам
    свеклосеющий
    свеклосеяние, -я
    свеклосовхоз, -а
    свеклоуборочный
    свековать, -кую, -кует
    свеколка, -и, р. мн. -лок
    свекольник, -а
    свекольный
    свекровин, -а, -о
    свекровка, -и, р. мн. -вок
    свекровь, -и
    свекруха, -и
    свеликодушничать, -аю, -ает
    свербеть, -бит
    свербёж, -ежа, тв. -ом
    свергать, -аю, -ает
    свергаться, -аюсь, -ается
    свергнувший
    свергнувшийся
    свергнутый
    свергнуть, -ну, -нет; прош. сверг и свергнул, свергла
    свергнуться, -нусь, -нется; прош. свергся и свергнулся, сверглась
    свергший
    свергшийся
    свердловский (от Свердловск)
    свердловчане, -ан, ед. -анин, -а
    свердловчанин, -а
    свердловчанка, -и, р. мн. -нок
    сверенный; кр. ф. -ен, -ена
    свержение, -я
    сверженный; кр. ф. -ен, -ена
    сверзить, -ржу, -рзит
    сверзиться, -ржусь, -рзится
    сверить, -рю, -рит
    свериться, -рюсь, -рится
    сверка, -и, р. мн. -рок
    сверкание, -я
    сверкать, -аю, -ает
    сверкающий
    сверкнуть, -ну, -нёт
    сверление, -я
    сверлённый; кр. ф. -ён, -ена, прич.
    сверлёный, прил.
    сверлилка, -и, р. мн. -лок
    сверлило, -а, мн. -ила и -илы, -ил, м. (жук)
    сверлильно-долбёжный
    сверлильно-нарезной
    сверлильно-расточный
    сверлильно-фрезерный
    сверлильный
    сверлильщик, -а
    сверлить, -лю, -лит
    сверлиться, -лится
    сверло, -а, мн. свёрла, свёрл
    сверловка, -и
    сверловой
    сверловочный
    сверловщик, -а
    сверловщица, -ы, тв. -ей
    сверлящий
    сверлящийся
    свернуть, -ну, -нёт
    свернуться, -нусь, -нётся
    сверстать, -аю, -ает
    сверстаться, -ается
    сверстник, -а
    сверстница, -ы, тв. -ей
    сверстничек, -чка
    свертеть, сверчу, свертит
    свертеться, свертится
    сверх, предлог
    сверх... - приставка, пишется слитно
    сверхбдительность, -и
    сверхбдительный
    сверхбольшой
    сверхбыстродействующий
    сверхбюджетный
    сверхважный
    сверхвременный; кр. ф. -менен и -мен, -менна
    сверхвысокий
    сверхвысоковольтный
    сверхвысокочастотный
    сверхвысотный
    сверхгабаритный
    сверхгалактика, -и
    сверхгигант, -а
    сверхгигантский
    сверхглубинный
    сверхглубокий
    сверхгорячий
    сверхдальний
    сверхдальнобойный
    сверхдержава, -ы
    сверхдлинный
    сверхдолгий
    сверхдоминантность, -и
    сверхдоминирование, -я
    сверхдопустимый
    сверхжаростойкий
    сверхжёсткий
    сверхзадача, -и, тв. -ей
    сверхзвезда, -ы, мн. -звёзды, -звёзд
    сверхзвуковой
    сверхидейный
    сверхизысканный
    сверхиндивидуализм, -а
    сверхиндивидуальный; кр. ф. -лен, -льна
    сверхиндустриальный
    сверхинтеллектуальный
    сверхинтеллигентность, -и
    сверхинтеллигентный; кр. ф. -нтен, -нтна
    сверхинтересный
    сверхинтуиция, -и
    сверхкомплексный
    сверхкомплект, -а
    сверхкомплектный
    сверхкорона, -ы
    сверхкраткий
    сверхкритический
    сверхкрупный
    сверхлёгкий
    сверхлимитный
    сверхличный
    сверхмалый
    сверхмарафон, -а
    сверхмарафонец, -нца, тв. -нцем, р. мн. -нцев
    сверхмарафонский
    сверхмассивный
    сверхмерный
    сверхметкий
    сверхмини, неизм. и нескл., с.
    сверхминиатюрный
    сверхмодерн, -а
    сверхмодерный
    сверхмодный
    сверхмонополия, -и
    сверхмощный
    сверхнагрузка, -и, р. мн. -зок
    сверхнадёжный
    сверхнапряжение, -я
    сверхнапряжённый
    сверхнасыщенный
    сверхнизкий
    сверхновый
    сверхнормативный
    сверхобычный
    сверходарённость, -и
    сверходарённый
    сверхопасный; кр. ф. -сен, -сна
    сверхоперативность, -и
    сверхоперативный; кр. ф. -вен, -вна
    сверхоркестр, -а
    сверхоружие, -я
    сверхосторожность, -и
    сверхосторожный; кр. ф. -жен, -жна
    сверхострый
    сверхплановый
    сверхплотный
    сверхпопулярный; кр. ф. -рен, -рна
    сверхприбыль, -и
    сверхприродный
    сверхпроводимость, -и
    сверхпроводник, -а
    сверхпроводниковый
    сверхпроводящий
    сверхпрочный
    сверхразум, -а
    сверхразумный
    сверхранний
    сверхреальность, -и
    сверхреальный
    сверхрекорд, -а
    сверхремонтный
    сверхсветовой
    сверхсекретность, -и
    сверхсекретный; кр. ф. -тен, -тна
    сверхсильный
    сверхскоростной
    сверхскорость, -и, мн. -и, -ей
    сверхслабый
    сверхсложный
    сверхсметный
    сверхсовершенный; кр. ф. -енен, -енна
    сверхсовременный; кр. ф. -енен, -енна
    сверхсрочник, -а
    сверхсрочнослужащий
    сверхсрочный
    сверхстойкий
    сверхструктура, -ы
    сверхсхемный
    сверхтвёрдый
    сверхтекучесть, -и
    сверхтекучий
    сверхтермостойкий
    сверхтехника, -и
    сверхтиповой
    сверхтоки, -ов
    сверхтонкий
    сверхточный
    сверхтрудный
    сверхтяжёлый
    сверху, нареч. и предлог (сверху упала сосулька; повязать платок сверху шапки)
    сверхумный
    сверхуниверсальность, -и
    сверхуниверсальный; кр. ф. -лен, -льна
    сверхурочность, -и
    сверхурочный
    сверхустойчивость, -и
    сверхустойчивый
    сверхфразовый
    сверххолод, -а
    сверхчеловек, -а, мн. сверхчеловеки, -ов и сверхлюди, -ей, -людям, -людьми
    сверхчеловеческий
    сверхчеловечество, -а
    сверхчистый
    сверхчувственный; кр. ф. -вен и -венен, -венна
    сверхчувствительность, -и
    сверхчувствительный; кр. ф. -лен, -льна
    сверхчуткий
    сверхштатный
    сверхщедрый
    сверхъестественно, нареч.
    сверхъестественность, -и
    сверхъестественный; кр. ф. -вен и -венен, -венна
    сверхъёмкий
    сверхъяркий
    сверхэкономичность, -и
    сверхэкономичный; кр. ф. -чен, -чна
    сверхэкстренный
    сверхэмпирический
    сверхэнергичный
    сверхэнергия, -и
    сверхэффективный; кр. ф. -вен, -вна
    сверх-я, нескл., с. (филос.)
    сверченный; кр. ф. -ен, -ена
    сверчковые, -ых
    сверчок, -чка
    свершать, -аю, -ает
    свершаться, -ается
    свершение, -я
    свершённый; кр. ф. -ён, -ена
    свершить, -шу, -шит
    свершиться, -шится
    сверщик, -а
    сверщица, -ы, тв. -ей
    сверять, -яю, -яет
    сверяться, -яюсь, -яется
    свес, -а
    свесить, свешу, свесит
    свеситься, свешусь, свесится
    свести, сведу, сведёт; прош. свёл, свела
    свестись, сведётся; прош. свёлся, свелась
    свет 1, -а и -у, предл. в свете, на свету (к светить, освещение)
    свет 2, -а (мир, земля); но: Новый Свет (об Америке), Старый Свет (о Европе)
    свет 2, -а (мир, земля); но: Новый Свет (об Америке), Старый Свет (о Европе)
    светать, -ает
    светец, -тца, тв. -тцом, р. мн. -тцов
    светёлка, -и, р. мн. -лок
    светёлочка, -и, р. мн. -чек
    светёлочный
    светик, -а
    светило, -а
    светильник, -а
    светильничек, -чка
    светильничный
    светильны, -ых, ед. светилен, -льна, м. (церк. песнопения)
    светильный
    светильня, -и, р. мн. -лен
    светимость, -и
    Светислава
    светить, свечу, светит (к свет)
    светиться, свечусь, светится (к свет)
    Светлана
    светлейший
    светленький
    светлеть, -ею, -еет
    светлеться, -еется
    светлина, -ы
    светлить, -лю, -лит
    светлица, -ы, тв. -ей
    светличный
    светло, нареч. и в знач. сказ.
    светло-бежевый
    светлобородый
    светлобрюхий
    светлованный; кр. ф. -ан, -ана
    светловатый
    светловать, -лую, -лует
    светловаться, -луется
    светловина, -ы
    светловолосый
    светлоглазый
    светлоголовый
    светло-голубой
    светлогорец, -рца, тв. -рцем
    светлогорский (от Светлогорск)
    светлогорцы, -ев, ед. -рец, -рца, тв. -рцем
    светлогрудый
    светло-жёлтый
    светло-зелёный
    светло-золотистый
    светло-карий
    светло-каштановый
    светло-коричневый
    светло-красный
    светлокрылый
    светлолицый
    светлоокий
    светлоокрашенный
    светло-оранжевый
    светло-розовый
    светло-русый
    светло-серый
    светло-синий
    светло-сиреневый
    светлость, -и
    светлота, -ы
    светлотный
    светлуха, -и
    светлый; кр. ф. светел, светла, светло
    светлым-светло
    светлынь, -и
    светляк, -а
    светлячок, -чка
    светоаэрационный
    светобоязнь, -и
    световод, -а
    световодный
    световодолечение, -я
    световоздушный
    световой
    светограмма, -ы
    светодальномер, -а
    светодиодный
    Светозар, (Светозарович, Светозаровна)
    Светозара
    светозарный; кр. ф. -рен, -рна
    светозатенение, -я
    светозащитный
    светозвукопанорама, -ы
    светозвукоспектакль, -я
    светоизлучающий
    светоизмерительный
    светоклапанный
    светокопир, -а
    светокопировальный
    светокопирование, -я
    светокопия, -и
    светокультура, -ы
    светолечебница, -ы, тв. -ей
    светолечебный
    светолечение, -я
    светолов, -а
    светоловушка, -и, р. мн. -шек
    светолюб, -а
    светолюбивость, -и
    светолюбивый
    светолюбие, -я
    светомаскировка, -и
    светомаскировочный
    светомузыка, -и
    светомузыкальный
    светонаправляющий
    светонепроницаемость, -и
    светонепроницаемый
    светоносность, -и
    светоносный; кр. ф. -сен, -сна
    светоньки: светоньки мои, батюшки-светоньки
    светоньки: светоньки мои, батюшки-светоньки
    светооптический
    светоотдача, -и, тв. -ей
    светоотражатель, -я
    светоотражающий
    светописный
    светопись, -и
    светопреломление, -я
    светопреломляющий
    светопреставление, -я
    светоприёмник, -а
    светопрозрачный
    светопроницаемость, -и
    светопроницаемый
    светопрочность, -и
    светопрочный
    светорассеиватель, -я
    светорассеивающий
    светорассеяние, -я
    светорегулирование, -я
    светорегулятор, -а
    светосигнал, -а
    светосигнализация, -и
    светосигнальный
    светосила, -ы
    светосильный
    светособирающий
    светостабилизатор, -а
    светостойкий; кр. ф. -оек, -ойка
    светостойкость, -и
    светотеневой
    светотень, -и, мн. -и, -ей
    светотехник, -а
    светотехника, -и
    светотехнический
    светофизиология, -и
    светофильтр, -а
    светофор, -а
    светофорный
    светоцветовой
    светоч, -а, тв. -ем
    светочувствительность, -и
    светочувствительный; кр. ф. -лен, -льна
    светоэкран, -а
    светски
    светский
    светскость, -и
    светящий (от светить)
    светящийся (от светиться)
    свеча, -и, тв. -ой, мн. свечи, свеч и свечей, свечам
    свечение, -я
    свечереть, -еет
    свечечка, -и, р. мн. свечечек
    свечка, -и, р. мн. -чек
    свечной
    свешанный; кр. ф. -ан, -ана (от свешать)
    свешать, -аю, -ает
    свешаться, -аюсь, -ается
    свешенный; кр. ф. -ен, -ена (от свесить)
    свешивать, -аю, -ает
    свешиваться, -аюсь, -ается
    свеянный; кр. ф. -ян, -яна
    свеять, свею, свеет
    свёзший
    свёкла, -ы, р. мн. -кол
    свёкор, -кра
    свёрнутый
    свёрстанный; кр. ф. -ан, -ана
    свёрстка, -и
    свёрстывание, -я
    свёрстывать, -аю, -ает
    свёрстываться, -ается
    свёртка, -и
    свёрток, -тка
    свёрточек, -чка
    свёртываемость, -и
    свёртывание, -я
    свёртывать, -аю, -ает
    свёртываться, -аюсь, -ается
    свивальник, -а
    свивальный
    свивание, -я (от свивать(ся)
    свивать, -аю, -ает (к свить)
    свиваться, -ается (к свить)
    свивка, -и
    свидание, -я
    свиданьице, -а
    свидетель, -я
    свидетельница, -ы, тв. -ей
    свидетельский
    свидетельство, -а
    свидетельствовать, -твую, -твует
    свидетельствоваться, -твуюсь, -твуется
    свидеться, свижусь, свидится
    свидина, -ы
    свилеватость, -и
    свилеватый
    свиль, -и
    свильнуть, -ну, -нёт
    свинарка, -и, р. мн. -рок
    свинарник, -а
    свинарный
    свинарня, -и, р. мн. -рен
    свинарь, -я
    свинг, -а
    свингер, -а
    свинговый
    свинец, -нца, тв. -нцом
    свинецорганический
    свинёнок, -нка, мн. свинята, -ят
    свинина, -ы
    свининка, -и
    свинка, -и, р. мн. -нок
    свинобоец, -ойца, тв. -ойцем, р. мн. -ойцев
    свинобой, -я
    свиновод, -а
    свиноводство, -а
    свиноводческий
    свиной
    свинокомплекс, -а
    свинокопчёности, -ей, ед. -ость, -и
    свиноматка, -и, р. мн. -ток
    свинооткормочный
    свинопас, -а
    свиноподобный; кр. ф. -бен, -бна
    свинорой, -я
    свиносовхоз, -а
    свинофабрика, -и
    свиноферма, -ы
    свински
    свинский
    свинство, -а
    свинтить, -нчу, -нтит
    свинтиться, -нтится
    свинтус, -а
    свинуха, -и
    свинушка, -и, р. мн. -шек
    свинушник, -а и свинюшник, -а
    свинцевание, -я
    свинцевать, -цую, -цует
    свинцеваться, -цуется
    свинцованный; кр. ф. -ан, -ана
    свинцовистый
    свинцово-изотопный
    свинцово-медный
    свинцово-оловянный
    свинцово-плавильный
    свинцово-серебряный
    свинцово-серый
    свинцовость, -и
    свинцово-цинковый
    свинцово-чёрный
    свинцовый
    свинчатка, -и, р. мн. -ток
    свинчатковые, -ых
    свинченный; кр. ф. -ен, -ена
    свинчивание, -я
    свинчивать, -аю, -ает
    свинчиваться, -ается
    свинья, -и, мн. свиньи, свиней, свиньям; но: год Свиньи (по восточному календарю), Свинья, -/и (о том, кто родился в этот год)
    свинья, -и, мн. свиньи, свиней, свиньям; но: год Свиньи (по восточному календарю), Свинья, -/и (о том, кто родился в этот год)
    свинья-/свиньёй
    свинюшник, -а и свинушник, -а
    свинячащий
    свинячий, -ья, -ье
    свинячить, -чу, -чит
    свип-генератор, -а
    свирель, -и
    свирельный
    свирельщик, -а
    свирепеть, -ею, -еет
    свирепость, -и
    свирепство, -а
    свирепствовать, -твую, -твует
    свирепый
    свири, нескл., с. (вино)
    Свирид, (Свиридович, Свиридовна)
    свиристелевые, -ых
    свиристелка, -и, р. мн. -лок
    свиристель, -я
    свиристеть, -рищу, -ристит
    свирский (от Свирь)
    свисать, -аю, -ает
    свислый
    свиснуть, -ну, -нет; прош. свис, свисла (к свисать)
    свист, -а
    свистать, свищу, свищет
    свистелка, -и, р. мн. -лок
    свистеть, свищу, свистит
    свистнуть, -ну, -нет (к свистеть)
    свисток, -тка
    свистопляска, -и, р. мн. -сок
    свисточек, -чка
    свистулька, -и, р. мн. -лек
    свистун, -а
    свистунья, -и, р. мн. -ний
    свистящий
    свисший
    свита, -ы
    свитер, -а, мн. -ы, -ов и -а,/ -ов
    свитерок, -рка
    свитерочек, -чка
    свитка, -и, р. мн. -ток
    свиток, -тка
    свитский
    свитч, -а, тв. -ем
    свитый; кр. ф. свит, свита, свито
    свить, совью, совьёт; прош. -ил, -ила, -ило
    свиться, совьётся; прош. -ился, -илась, -илось
    свихивать, -аю, -ает
    свихиваться, -аюсь, -ается
    свихнутый
    свихнуть, -ну, -нёт
    свихнуться, -нусь, -нётся
    свищ, -а, тв. -ом
    свищеватый
    свищевой
    свищущий
    свияжский (от Свияга и Свияжск)
    свиязь, -и
    свобода, -ы; но: статуя Свободы (в Нью-Йорке)
    свобода, -ы; но: статуя Свободы (в Нью-Йорке)
    свободненский (от Свободный)
    свободновисящий*
    свободновращающийся*
    свободноживущий*
    свободномолекулярный
    свободнонесущий*
    свободнопадающий*
    свободноплавающий*
    свободноподвешенный*
    свободнопоршневой
    свободнопоточный
    свободнорождённый*
    свободноструйный
    свободный; кр. ф. -ден, -дна
    свободолюбивый
    свободолюбие, -я
    свободомыслие, -я
    свободомыслящий
    свод, -а
    сводимость, -и
    сводимый
    сводить, свожу, сводит
    сводиться, сводится
    сводка, -и, р. мн. -док
    сводник, -а
    сводница, -ы, тв. -ей
    сводничанье, -я
    сводничать, -аю, -ает
    своднический
    сводничество, -а
    сводной (такой, к-рый можно свести)
    сводный (составленный из разных частей, данных; сводный брат, сводная сестра)
    сводня, -и, р. мн. -ей и своден
    сводообразный; кр. ф. -зен, -зна
    сводчатый
    сводчик, -а
    сводящий
    сводящийся
    своевластие, -я
    своевластный; кр. ф. -тен, -тна
    своеволие, -я
    своевольник, -а
    своевольница, -ы, тв. -ей
    своевольничанье, -я
    своевольничать, -аю, -ает
    своевольность, -и
    своевольный; кр. ф. -лен, -льна
    своевольство, -а
    своевременно, нареч.
    своевременность, -и
    своевременный; кр. ф. -менен и -мен, -менна
    своекорыстие, -я
    своекорыстность, -и
    своекорыстный; кр. ф. -тен, -тна
    своекоштный
    своенравие, -я
    своенравничать, -аю, -ает
    своенравность, -и
    своенравный; кр. ф. -вен, -вна
    своеобразие, -я
    своеобразность, -и
    своеобразный; кр. ф. -зен, -зна
    своеобычие, -я
    своеобычность, -и
    своеобычный; кр. ф. -чен, -чна
    своеручный
    своженный; кр. ф. -ен, -ена (от свозить)
    своз, -а
    свозить, свожу, свозит
    свозиться, свозится
    свозка, -и
    свозчик, -а
    свозящий
    свозящийся
    свой, своё, своего, своя, своей, мн. свои, своих
    свойлачивание, -я
    свойлачивать, -аю, -ает
    свойлачиваться, -ается
    свойский
    свойственник, -а
    свойственница, -ы, тв. -ей
    свойственный; кр. ф. -вен и -венен, -венна
    свойство, -а (качество)
    свойство, -а (родство)
    сволакивание, -я
    сволакивать, -аю, -ает
    сволакиваться, -ается
    сволокший
    сволота, -ы
    сволоченный; кр. ф. -ен, -ена (от сволочить)
    сволочённый; кр. ф. -ён, -ена (от сволочь и сволочить)
    сволочить, -очу, -очит, сов. (сволочь)
    сволочить, -чу, -чит, несов. (ругать)
    сволочиться, -чусь, -чится, несов. (ругаться)
    сволочной
    сволочь, -и, мн. -и, -ей
    сволочь, -локу, -лочёт, -локут; прош. -лок, -локла
    сволочьё, -я
    своп, -а
    свора, -ы
    сворачивание, -я
    сворачивать, -аю, -ает
    сворачиваться, -аюсь, -ается
    сворить, -рю, -рит
    сворка, -и, р. мн. -рок
    сворный
    сворованный; кр. ф. -ан, -ана
    своровать, -рую, -рует
    сворот, -а
    своротить, -очу, -отит
    своротиться, -отится
    свороченный; кр. ф. -ен, -ена
    свояк, -а
    свояченица, -ы, тв. -ей
    СВЧ [эсвэче], нескл., ж. и неизм. (сокр.: сверхвысокая частота, сверхвысокочастотный)
    свыкаться, -аюсь, -ается
    свыкнуться, -нусь, -нется; прош. свыкся, свыклась
    свыкшийся
    свысока
    свычаи-обычаи, свычаев-обычаев
    свычай, -я
    свычка, -и, р. мн. -чек
    свыше
    связанность, -и
    связанный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -ана (с дополн.: это связано с риском) и (без дополн.: затрудненный, несвободный) -ан, -анна (его движения связанны)
    связанный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -ана (с дополн.: это связано с риском) и (без дополн.: затрудненный, несвободный) -ан, -анна (его движения связанны)
    связать, свяжу, свяжет
    связаться, свяжусь, свяжется
    связист, -а
    связистка, -и, р. мн. -ток
    связишка, -и, р. мн. -шек
    связка, -и, р. мн. -зок
    связник, -а
    связной 1 (служащий для связи, скрепления)
    связной 2, -ого (посыльный)
    связность, -и
    связный; кр. ф. -зен, -зна (хорошо изложенный)
    связочный
    связующий
    связывание, -я
    связывать, -аю, -ает
    связываться, -аюсь, -ается
    связь, -и
    свясло, -а
    святейшество, -а; при офиц. титуловании: Ваше (Его) Святейшество
    святейшество, -а; при офиц. титуловании: Ваше (Его) Святейшество
    святейший
    святилище, -а
    святитель, -я
    святительский
    святительство, -а
    святить, свячу, святит (к святой)
    святиться, святится (к святой)
    святогорский (от Святые Горы)
    святой; кр. ф. свят, свята, свято; в сочетании с последующим собственным именем пишется со строч-ной буквы, напр.: святой Владимир, святой Николай, святая Екатерина, святая Ольга; но (с предшествующим собственным именем, в названиях соборов, храмов, в геогр. наименованиях и др.) Святой, напр.: Владимир Святой, собор Святого Петра, остров Святой Елены, залив (остров, река) Святого Лаврентия, горы Святого Ильи, площадь Святого Марка, также: неделя Всех Святых, храм Всех Святых
    святой; кр. ф. свят, свята, свято; в сочетании с последующим собственным именем пишется со строчной буквы, напр.: святой Владимир, святой Николай, святая Екатерина, святая Ольга; но (с предшествующим собственным именем, в названиях соборов, храмов, орденов, в геогр. наименованиях) Святой, напр.: Владимир Святой, собор Святого Петра, орден Святого Александра Невского, орден Святого апостола Андрея Первозванного, остров Святой Елены, залив (остров, река) Святого Лаврентия, горы Святого Ильи, площадь Святого Марка, храм Всех Святых также: неделя Всех Святых
    Святой Дух (о Боге), но: святым духом (неизвестно каким образом)
    святоотеческий (к Святые Отцы)
    Святополк, (Святополкович, Святополковна)
    святорусский
    Святослав, (Святославович, Святославовна и Святославич, Святославна)
    Святослава
    святость, -и
    святотатец, -тца, тв. -тцем, р. мн. -тцев
    святотатственно, нареч.
    святотатственный; кр. ф. -вен, -венна
    святотатство, -а
    святотатствовать, -твую, -твует
    Свято-Тихоновский: Православный Свято-Тихоновский богословский институт
    святочный
    святоша, -и, тв. -ей, м. и ж.
    свят-свят-свят (заклинание)
    святцы, -ев
    Святые Отцы (богосл.); но: святой отец (обращение к священнослужителю)
    святыня, -и, р. мн. -ынь
    святящий (от святить)
    святящийся (от святиться)
    свячённый; кр. ф. -ён, -ена, прич.
    свячёный, прил.
    священие, -я
    священник, -а
    священник-миссионер, священника-миссионера
    священнический
    священно-библейский
    священнодейственный
    священнодействие, -я
    священнодействовать, -твую, -твует
    священноинок, -а
    священномученик, -а
    священномученический
    священноначалие, -я
    священнослужение, -я
    священнослужитель, -я
    священный; кр. ф. -енен, -енна
    священство, -а
    священствовать, -твую, -твует
    сгаснувший
    сгаснуть, -ну, -нет; прош. сгас, сгасла
    сгасший
    сгиб, -а
    сгибание, -я
    сгибатель, -я
    сгибать, -аю, -ает
    сгибаться, -аюсь, -ается
    сгибнувший
    сгибнуть, -ну, -нет; прош. сгиб, сгибла
    сгинувший
    сгинуть, -ну, -нет
    сгладить, сглажу, сгладит
    сгладиться, сгладится
    сгладывать, -аю, -ает
    сгладываться, -ается
    сглаженность, -и
    сглаженный; кр. ф. -ен, -ена
    сглаживание, -я
    сглаживать, -аю, -ает
    сглаживаться, -ается
    сглаживающий
    сглаживающийся
    сглаз, -а и -у (к сглазить)
    сглазить, сглажу, сглазит
    сглатывать, -аю, -ает
    сглоданный; кр. ф. -ан, -ана
    сглодать, -ожу, -ожет
    сглотать, -аю, -ает
    сглотнуть, -ну, -нёт
    сглупить, -плю, -пит
    сгнаивать, -аю, -ает
    сгнаиваться, -ается
    сгнести, сгнету, сгнетёт; прош. -ёл, -ела
    сгнетать, -аю, -ает
    сгнетаться, -ается
    сгнетённый; кр. ф. -ён, -ена
    сгнётка, -и
    сгнивание, -я
    сгнивать, -аю, -ает
    сгнить, сгнию, сгниёт; прош. -ил, -ила, -ило
    сгноённый; кр. ф. -ён, -ена
    сгноить, сгною, сгноит
    сговаривать, -аю, -ает
    сговариваться, -аюсь, -ается
    сговор, -а
    сговорённость, -и
    сговорённый; кр. ф. -ён, -ена
    сговорить, -рю, -рит
    сговориться, -рюсь, -рится
    сговорчивость, -и
    сговорчивый
    сгодиться, сгожусь, сгодится
    сголографированный; кр. ф. -ан, -ана
    сголографировать, -рую, -рует
    сгон, -а
    сгонка, -и
    сгонно-нагонный
    сгонный
    сгоношить, -шу, -шит
    сгонщик, -а
    сгонять, -яю, -яет
    сгоняться, -яется
    сгораемость, -и
    сгораемый
    сгорание, -я
    сгорать, -аю, -ает
    сгорбить, -блю, -бит
    сгорбиться, -блюсь, -бится
    сгорбленность, -и
    сгорбленный; кр. ф. -ен,
    сгореть, -рю, -рит
    сгоряча
    сготовить, -влю, -вит
    сготовиться, -вится
    сготовленный; кр. ф. -ен, -ена
    сграбастанный; кр. ф. -ан, -ана
    сграбастать, -аю, -ает
    сграбить, -блю, -бит
    сграбленный; кр. ф. -ен, -ена
    сграффито, нескл., с.
    сгребание, -я
    сгребать, -аю, -ает
    сгребаться, -аюсь, -ается
    сгребённый; кр. ф. -ён, -ена
    сгрести, сгребу, сгребёт; прош. сгрёб, сгребла
    сгрестись, сгребусь, сгребётся; прош. сгрёбся, сгреблась
    сгрёбший
    сгрёбшийся
    сгрубить, -блю, -бит
    сгрудить, -ужу, -удит
    сгрудиться, -удится
    сгружать, -аю, -ает
    сгружаться, -аюсь, -ается
    сгруженный; кр. ф. -ен, -ена и сгружённый; кр. ф. -ён, -ена
    сгруживать, -аю, -ает
    сгруживаться, -ается
    сгрузить, -ужу, -узит
    сгрузиться, -ужусь, -узится
    сгрузка, -и
    сгруппированный; кр. ф. -ан, -ана
    сгруппировать, -рую, -рует
    сгруппироваться, -руюсь, -руется
    сгруппировывать, -аю, -ает
    сгруппировываться, -аюсь, -ается
    сгрустнуть, -ну, -нёт
    сгрустнуться, -нётся
    сгрызать, -аю, -ает
    сгрызаться, -ается
    сгрызенный; кр. ф. -ен, -ена
    сгрызть, -зу, -зёт; прош. сгрыз, сгрызла
    сгрызший
    сгубить, сгублю, сгубит
    сгубленный; кр. ф. -ен, -ена
    сгуститель, -я
    сгустить, сгущу, сгустит
    сгуститься, сгустится
    сгусток, -тка
    сгущаемость, -и
    сгущать, -аю, -ает
    сгущаться, -ается
    сгущение, -я
    сгущёнка, -и
    сгущённость, -и
    сгущённый; кр. ф. -ён, -ена
    сдабривать, -аю, -ает
    сдабриваться, -ается
    сдавать, сдаю, сдаёт
    сдаваться, сдаюсь, сдаётся
    сдавить, сдавлю, сдавит
    сдавиться, сдавится
    сдавленно, нареч.
    сдавленность, -и
    сдавленный; кр. ф. -ен, -ена
    сдавливание, -я
    сдавливать, -аю, -ает
    сдавливаться, -ается
    сдаивать, -аю, -ает
    сдаиваться, -ается
    сдалека (устар. к издалека)
    сданный; кр. ф. сдан, сдана
    сдаточный
    сдатчик, -а
    сдатчица, -ы, тв. -ей
    сдать, сдам, сдашь, сдаст, сдадим, сдадите, сдадут; прош. сдал, сдала, сдало
    сдаться, сдамся, сдашься, сдастся, сдадимся, сдадитесь, сдадутся; прош. сдался, сдалась, сдалось
    сдача, -и, тв. -ей
    сдача-приёмка, сдачи-при-ёмки
    сдачи (дать, получить (в ответ на удар или на оскор-бление)
    сдваивание, -я
    сдваивать, -аю, -ает
    сдваиваться, -ается
    сдвиг, -а
    сдвигание, -я
    сдвигать, -аю, -ает
    сдвигаться, -аюсь, -ается
    сдвиговый
    сдвижение, -я
    сдвижка, -и, р. мн. -жек
    сдвижной
    сдвинутый
    сдвинуть, -ну, -нет
    сдвинуться, -нусь, -нется
    сдвоенность, -и
    сдвоенный; кр. ф. -ен, -ена
    сдвоить, -ою, -оит и сдвоить, -ою, -оит
    сдвоиться, -оится и сдвоиться, -оится
    сдвойка, -и
    сдвурушничать, -аю, -ает
    сделанный; кр. ф. -ан, -ана
    сделать, -аю, -ает
    сделаться, -аюсь, -ается
    сделка, -и, р. мн. -лок
    сделочный
    сдельно-аккордный
    сдельно-премиальный
    сдельно-прогрессивный
    сдельность, -и
    сдельный
    сдельщик, -а
    сдельщина, -ы
    сдельщица, -ы, тв. -ей
    сдержанно, нареч.
    сдержанность, -и
    сдержанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (умеющий владеть собой; умеренный, спокойный; не проявляемый в полной мере) -ан, -анна
    сдержать, сдержу, сдержит
    сдержаться, сдержусь, сдержится
    сдерживание, -я
    сдерживать, -аю, -ает
    сдерживаться, -аюсь, -ается
    сдержка, -и, р. мн. -жек
    сдетонировать, -рует
    сдёргать, -аю, -ает
    сдёргивание, -я
    сдёргивать, -аю, -ает
    сдёргиваться, -ается
    сдёрнутый
    сдёрнуть, -ну, -нет
    сдирание, -я
    сдирать, -аю, -ает
    сдираться, -ается
    сдирка, -и
    сдирочный
    сдоба, -ы
    сдобить, -блю, -бит
    сдобный; кр. ф. -бен, -бна, -бно
    сдобренный; кр. ф. -ен, -ена
    сдобрить, -рю, -рит
    сдоенный; кр. ф. -ен, -ена
    сдоить, сдою, сдоит
    сдойный
    сдохнуть, -ну, -нет; прош. сдох, сдохла
    сдохший
    сдрейфить, -флю, -фит
    сдрейфовать, -фую, -фует
    сдружать, -аю, -ает
    сдружаться, -аюсь, -ается
    сдружённый; кр. ф. -ён, -ена
    сдружить, -ужу, -ужит
    сдружиться, -ужусь, -ужится
    сдублированный; кр. ф. -ан, -ана
    сдублировать, -рую, -рует
    сдублироваться, -руется
    сдувание, -я
    сдувать, -аю, -ает
    сдуваться, -ается
    сдунутый
    сдунуть, -ну, -нет
    сдуреть, -ею, -еет
    сдурить, -рю, -рит
    сдуриться, -рюсь, -рится
    сдуру
    сдутый
    сдуть, сдую, сдует
    сдыхать, -аю, -ает
    сдюжить, -жу, -жит
    се, частица
    сеанс, -а
    сеансёр, -а
    сеансовый
    Себастьян, (Себастьянович, Себастьяновна)
    себе 1, о себе (форма местоим. себя)
    себе 2, частица
    себедовлеющий
    себежане, -ан, ед. -анин, -а
    себежанин, -а
    себежанка, -и, р. мн. -нок
    себежский (от Себеж)
    себестоимость, -и
    себорейный
    себорея, -и
    себя (род. и вин.), себе, собой, о себе, им. п. нет
    себялюбец, -бца, тв. -бцем, р. мн. -бцев
    себялюбивый
    себялюбие, -я
    сев, -а
    севалка, -и, р. мн. -лок
    севанский (от Севан)
    севастополец, -льца, тв. -льцем
    севастопольский (от Севастополь)
    севастопольцы, -ев, ед. -лец, -льца, тв. -льцем
    Севастьян, (Севастьянович, Севастьяновна)
    Севастьяна
    севать, наст. вр. не употр.
    север, -а и (полярные и приполярные территории, Арктика) Север, -а; Крайний Север; Европейский Север, Кольский Север, Обский Север, Тюменский Север; Война Севера и Юга (в США, ист.)
    Северин, (Северинович, Севериновна)
    Северина
    севернее, нареч.
    северноамериканский
    северноафриканский
    северновеликорусский
    северноевропейский
    севернопричерноморский
    севернорусский
    северный
    североамериканец, -нца, тв. -нцем
    североамериканский
    североамериканцы, -ев, ед. -нец, -нца, тв. -нцем
    североатлантический
    североафриканский
    северобайкальский (к Северный Байкал и Северобайкальск)
    северо-восток, -а
    северо-восточнее, нареч.
    северо-восточный
    северодвинец, -нца, тв. -нцем
    северодвинский (к Северная Двина и Северодвинск)
    северодвинцы, -ев, ед. -нец, -нца, тв. -нцем
    северодонецкий (от Северодонецк)
    северодончане, -ан, ед. -анин, -а (от Северодонецк)
    северодончанин, -а (от Северодонецк)
    североевропейский
    северо-запад, -а и (северо-западные области России) Северо-Запад, -а
    северо-западнее, нареч.
    северо-западный
    североземельский (от Северная Земля)
    североирландец, -дца, тв. -дцем
    североирландский
    североирландцы, -ев, ед. -дец, -дца, тв. -дцем
    североитальянский
    северокавказский
    североказахстанец, -нца, тв. -нцем
    североказахстанский
    североказахстанцы, -ев, ед. -нец, -нца, тв. -нцем
    северокаролинец, -нца, тв. -нцем
    северокаролинский (от Северная Каролина)
    северокаролинцы, -ев, ед. -нец, -нца, тв. -нцем
    северокитайский
    северокореец, -ейца, тв. -ейцем
    северокорейский
    северокорейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    северокурилец, -льца, тв. -льцем
    северокурильский (к Северные Курилы и Северо-Ку-рильск)
    северокурильцы, -ев, ед. -лец, -льца, тв. -льцем
    североморец, -рца, тв. -рцем (к Северный морской флот и Североморск)
    североморский (от Североморск)
    североморцы, -ев, ед. -рец, -рца, тв. -рцем (к Северный морской флот и Североморск)
    североосетинский
    северосахалинский
    северо-северо-восток, -а
    северо-северо-восточный
    северо-северо-запад, -а
    северо-северо-западный
    северотихоокеанский
    североуралец, -льца, тв. -льцем
    североуральский (к Северный Урал и Североуральск)
    североуральцы, -ев, ед. -лец, -льца, тв. -льцем
    северофранцузский
    северояпонский
    северский (северские славяне)
    Северьян, (Северьянович, Северьяновна)
    северяне, -ян, ед. -янин, -а; но: Северянин, -а, тв. -ом (псевдоним поэта)
    северяне, -ян, ед. -янин, -а; но: Северянин, -а, тв. -ом (псевдоним поэта)
    северянин, -а; но: Северянин, -а, тв. -ом (псевдоним поэта)
    северянин, -а; но: Северянин, -а, тв. -ом (псевдоним поэта)
    северянинский (к Игорь Северянин)
    северянинщина, -ы
    северянка, -и, р. мн. -нок
    севец, севца, тв. севцом
    севилец, -льца, тв. -льцем
    севильский (от Севилья)
    севильцы, -ев, ед. -лец, -льца, тв. -льцем
    севильянец, -нца, тв. -нцем
    севильянка, -и, р. мн. -нок
    севильянцы, -ев, ед. -нец, -нца, тв. -нцем
    севин, -а
    севок, севка
    севооборот, -а
    севосмен, -а
    севрский (от Севр)
    севрюга, -и
    севрюжий, -ья, -ье
    севрюжина, -ы
    севрюжка, -и, р. мн. -жек
    сегарсы, -ов
    сегетальный
    сегидилья, -и
    сегмент, -а
    сегментарный
    сегментационный
    сегментация, -и
    сегментирование, -я
    сегментированный; кр. ф. -ан, -ана
    сегментировать, -рую, -рует
    сегментироваться, -руется
    сегментный
    сегментоукладчик, -а
    сегментоядерные, -ых
    сегмент-смещение, сегмента-смещения
    сегнетокерамика, -и
    сегнетоконденсатор, -а
    сегнетоэлектрики, -ов, ед. -рик, -а
    сегнетоэлектрический
    сегнетоэлектричество, -а
    сегодня, нареч. и нескл., с.
    сегодняшний
    сеголетка, -и, р. мн. -ток и сеголеток, -тка, р. мн. -тков
    сегрегационизм, -а
    сегрегационистский
    сегрегационный
    сегрегация, -и
    сегрегированный; кр. ф. -ан, -ана
    сед, -а (в гимнастике)
    седалгин, -а
    седальны, -ых, ед. седален, -льна, м. (церк. песнопения)
    седалище, -а
    седалищный
    седан, -а (кузов автомобиля)
    седативный
    седельник, -а
    седельный
    седельце, -а, р. мн. -лец и -льцев
    седельчатый
    седенький
    седеть, -ею, -еет (от седой)
    седёлка, -и, р. мн. -лок
    седёлковый
    седёлочный
    седи, нескл., с. (ден. ед.)
    седиментационный
    седиментация, -и
    седиментогенез, -а
    седиментометрический
    седиментометрия, -и
    седина, -ы, мн. -ины, -ин
    сединка, -и, р. мн. -нок
    седлание, -я
    седлать, -аю, -ает
    седлаться, -ается
    седло, -а, мн. сёдла, сёдел, сёдлам
    седловидный; кр. ф. -ден,
    седловина, -ы
    седловка, -и, р. мн. -вок
    седлообразный; кр. ф. -зен, -зна
    седмина, -ы
    седмица, -ы, тв. -ей
    седмичник, -а
    седобородый
    седобровый
    седоватый
    седовласый
    седоволосый
    седоголовый
    седой; кр. ф. сед, седа, седо, седы
    седок, -а
    седоусый
    седочок, -чка
    седуксен, -а
    седьмой
    сеево, -а
    сезам, -а (кунжут)
    сезамовый
    сезаннист, -а
    сезанновский (от Сезанн)
    сезон, -а
    сезонник, -а
    сезонница, -ы, тв. -ей
    сезонно-мёрзлый
    сезонность, -и
    сезонно-талый
    сезонно-цикличный
    сезонный
    сеид, -а
    сей, сего, сия, сей, сие, сего, мн. сии, сих
    сейба, -ы
    сейв, -а
    сейвал, -а
    сейл, -а
    сейлборд, -а
    сейлбордист, -а
    сейм, -а
    сеймовский (от сейм)
    сеймовый (от сейм)
    сеймский (от Сейм, река)
    сеймурия, -и
    сейнер, -а, мн. -ы, -ов и -а, -ов
    сейнерный
    сейсмик, -а
    сейсмика, -и
    сейсмически
    сейсмический
    сейсмичность, -и
    сейсмичный; кр. ф. -чен, -чна
    сейсмо... - первая часть сложных слов, пишется слитно
    сейсмоактивность, -и
    сейсмоактивный; кр. ф. -вен, -вна
    сейсмоакустический
    сейсмовик, -а
    сейсмоволны, -волн
    сейсмогеолог, -а
    сейсмогеологический
    сейсмогеология, -и
    сейсмоголография, -и
    сейсмограмма, -ы
    сейсмограф, -а
    сейсмографический
    сейсмография, -и
    сейсмозона, -ы
    сейсмозондирование, -я
    сейсмокардиограмма, -ы
    сейсмокардиография, -и
    сейсмокаротаж, -а, тв. -ем
    сейсмолог, -а
    сейсмологический
    сейсмология, -и
    сейсмометр, -а
    сейсмометрический
    сейсмометрия, -и
    сейсмонастии, -ий
    сейсмоопасность, -и
    сейсмоопасный; кр. ф. -сен, -сна
    сейсмопартия, -и
    сейсмоприёмник, -а
    сейсморазведка, -и, р. мн. -док
    сейсморазведочный
    сейсморазведчик, -а
    сейсмостанция, -и
    сейсмостойкий; кр. ф. -оек, -ойка
    сейсмостойкость, -и
    сейсмотектоника, -и
    сейсмотектонический
    сейсмоустойчивость, -и
    сейсмоустойчивый
    сейф, -а
    сейфовый
    сейчас, нареч.
    сейшелец, -льца, тв. -льцем
    сейшельский (к Сейшельские острова, Сейшелы)
    сейшельцы, -ев, ед. -лец, -льца, тв. -льцем
    сейши, сейш, ед. сейша, -и
    секанс, -а
    секарь, -я
    секатор, -а
    секач, -а, тв. -ом
    секваны, -ов
    секвенция, -и
    секвестр, -а
    секвестрация, -и
    секвестрирование, -я
    секвестрированный; кр. ф. -ан, -ана
    секвестрировать, -ирую, -ирует
    секвестрироваться, -ируется
    секвестрование, -я
    секвестрованный; кр. ф. -ан, -ана
    секвестровать, -рую, -рует
    секвестроваться, -руется
    секвойя, -и
    секвойядендрон, -а
    секира, -ы
    секир-башка, неизм.
    секко, неизм. и нескл., с.
    Секлетея
    Секлетинья
    секонд-хенд, -а и неизм.
    секрет, -а
    секретариат, -а
    секретаришка, -и, р. мн. -шек, м.
    секретарский
    секретарство, -а
    секретарствовать, -твую, -твует
    секретарша, -и, тв. -ей
    секретарь, -я
    секретарь-машинистка, секретаря-машинистки
    секретарь-референт, секретаря-референта
    секретер, -а
    секретец, -тца, тв. -тцем, р. мн. -тцев
    секретин, -а
    секретка, -и, р. мн. -ток
    секретничанье, -я
    секретничать, -аю, -ает
    секретность, -и
    секретный; кр. ф. -тен, -тна
    секреторный
    секреция, -и
    секс, -а
    секс-... - первая часть сложных слов, пишется через дефис
    сексагональный
    сексапильность, -и
    сексапильный; кр. ф. -лен, -льна
    секс-бизнес, -а
    секс-боевик, -а
    секс-бомба, -ы
    сексизм, -а
    секс-индустрия, -и
    секс-клуб, -а
    секс-контроль, -я
    сексолог, -а
    сексологический
    сексология, -и
    сексопатолог, -а
    сексопатологический
    сексопатологический
    сексопатология, -и
    сексот, -а
    секс-продукция, -и
    секс-символ, -а
    секста, -ы
    секстаккорд, -а
    секстант, -а
    секстет, -а
    секстиллион, -а и секстильон, -а
    секстина, -ы
    секстовый
    секстоль, -и
    секс-торговля, -и
    сексуализм, -а
    сексуальность, -и
    сексуальный; кр. ф. -лен,
    секс-услуги, -уг
    секс-фильм, -а
    секс-шоп, -а
    секс-шоу, нескл., с.
    секта, -ы
    сектант, -а
    сектантка, -и, р. мн. -ток
    сектантский
    сектантство, -а
    сектовый
    сектор, -а, мн. -а, -ов и -ы, -ов
    секторальный
    секторный
    секторский
    секуляризационный
    секуляризация, -и
    секуляризированный; кр. ф. -ан, -ана
    секуляризировать, -рую, -рует
    секуляризироваться, -руется
    секуляризованный; кр. ф. -ан, -ана
    секуляризовать, -зую, -зует
    секуляризоваться, -зуется
    секулярный
    секунда, -ы
    секундаккорд, -а
    секундант, -а
    секундантский
    секундантствовать, -твую, -твует
    секунд-майор, -а
    секундный
    секундомер, -а
    секундочка, -и, р. мн. -чек
    секуринега, -и
    секуция, -и
    секущая, -ей
    секущий
    секущийся
    секционер, -а
    секционирование, -я
    секционированный; кр. ф. -ан, -ана
    секционировать, -рую, -рует
    секционироваться, -руется
    секционный
    секция, -и
    секьюрити, нескл., ж. и с.
    секьюритизация, -и
    селагинелла, -ы
    селадон, -а
    селевиния, -и
    селегрязевой
    селезащита, -ы
    селезащитный
    селезений, -ья, -ье
    селезень, -зня
    селезёнка, -и, р. мн. -нок
    селезёночник, -а
    селезёночный
    селективность, -и
    селективный
    селектор, -а
    селекторный
    селекционер, -а
    селекционировать, -рую, -рует
    селекционно-генетический
    селекционно-семеноводче-ский
    селекционный
    селекция, -и
    селен, -а (хим.)
    Селена
    селениды, -ов, ед. -нид, -а (соединения селена с металлами)
    селение, -я
    селенистый
    селенит, -а (минерал, разновидность гипса)
    селенитовый
    селениты, -ов, ед. -нит, -а (обитатели Луны; соли селенистой кислоты)
    селеноводород, -а
    селеновый
    селенограф, -а
    селенографический
    селенография, -и
    селенодезия, -и
    селеноид, -а
    селенолог, -а
    селенологический
    селенология, -и
    селенорганический
    селеноцентрический
    селеньице, -а
    селеопасность, -и
    селеопасный
    селепровод, -а
    Селестина
    селеуловитель, -я
    селехранилище, -а
    селёдка, -и, р. мн. -док
    селёдочка, -и, р. мн. -чек
    селёдочница, -ы, тв. -ей
    селёдочный
    Селиван, (Селиванович, Селивановна)
    Селивёрст, (Селивёрстович, Селивёрстовна)
    селигерец, -рца, тв. -рцем
    селигерский (от Селигер)
    селигерцы, -ев, ед. -рец, -рца, тв. -рцем
    селин, -а (растение)
    Селина
    селинг, -а
    селинг-компания, -и
    селинговый
    селинг-фирма, -ы
    селитебный
    селитра, -ы
    селитрованный; кр. ф. -ан,
    селитроварный
    селитровый
    селитряница, -ы, тв. -ей
    селитрянка, -и
    селитрянковые, -ых
    селитряный
    селить, селю, селит
    селитьба, -ы
    селиться, селюсь, селится
    Селифан, (Селифанович, Селифановна)
    селиши, -ей и салиши, -ей (группа племен)
    селище, -а (место древнего неукрепленного поселения)
    селище, -а (увелич. к село)
    село, -а, мн. сёла, сёл; но: Царское Село (город), Красное Село (район в Петербурге)
    село, -а, мн. сёла, сёл; но: Царское Село (город), Красное Село (район в Петербурге)
    сель, -я
    сельбище, -а
    сельва, -ы
    сельвасы, -ов
    сельга, -и
    сельдевый
    сельдеобразные, -ых
    сельдерей, -я
    сельдерейный
    сельджуки, -ов, ед. -жук, -а
    сельджукский
    сельдь, -и, мн. -и, -ей
    сельдяной
    селькор, -а
    селькоровский
    селькорство, -а
    селькупка, -и, р. мн. -пок
    селькупский
    селькупы, -ов, ед. -куп, -а
    сельмаг, -а
    сельпо, нескл., с.
    сельсин, -а
    сельский
    сельскохозяйственно-кооперативный
    сельскохозяйственно-машиностроительный
    сельскохозяйственный
    сельсовет, -а
    сельсоветский и сельсоветовский
    сельхоз... - первая часть сложных слов, пишется слитно
    сельхозавиация, -и
    сельхозакадемия, -и
    сельхозартель, -и
    сельхозинвентарь, -я
    сельхозинститут, -а
    сельхозкооператив, -а
    сельхозкооперация, -и
    сельхозкультура, -ы
    сельхозмашина, -ы
    сельхозмашиностроение, -я
    сельхозналог, -а
    сельхознаука, -и
    сельхозник, -а
    сельхозобъединение, -я
    сельхозпродукты, -ов, ед. -дукт, -а
    сельхозпродукция, -и
    сельхозпроизводитель, -я
    сельхозтехника, -и
    сельхозугодья, -дий
    сельцо, -а, р. мн. селец
    сельчанин, -а, мн. -ане, -ан
    сельчанка, -и, р. мн. -нок
    селямлик, -а
    селянин, -а, мн. -яне, -ян
    селянка, -и, р. мн. -нок (к селянин; устар. к солянка)
    селяночный
    селянский
    селянство, -а
    селящий
    селящийся
    сема, -ы
    семантема, -ы
    семантика, -и
    семантический
    семантор, -а
    семасиолог, -а
    семасиологический
    семасиология, -и
    семафор, -а
    семафорить, -рю, -рит
    семафорный
    семафорщик, -а
    семейка, -и, р. мн. -еек
    семейно-брачный
    семейно-бытовой
    семейно-общинный
    семейно-правовой
    семейный
    семейография, -и и семиография, -и
    семейственность, -и
    семейственный
    семейство, -а
    семема, -ы
    семенистый
    семенить, -ню, -нит
    семениться, -нится
    семенник, -а
    семенниковый
    семенной
    семеноведение, -я
    семеновод, -а
    семеноводство, -а
    семеноводческий
    семеномер, -а
    семенорушка, -и, р. мн. -шек
    семенохранилище, -а
    семеноядный
    семерик, -а
    семериковый
    семерица, -ы, тв. -ей (лит.)
    семеричный
    семерной
    семеро, -ых
    семестр, -а
    семестровый
    семечки, -чек (лакомство; пустяки)
    семечко, -а, мн. -чки, -чек
    семечковый
    семеюшка, -и, р. мн. -шек
    Семён, (Семёнович, Семёновна)
    семёновец, -вца, тв. -вцем
    семёновский (от Семён и Семёнов)
    семёновцы, -ев, ед. -вец, -вца, тв. -вцем
    семёновщина, -ы
    семёрка, -и, р. мн. -рок
    семиаршинный
    семибалльный
    семиборка, -и, р. мн. -рок
    семиборье, -я
    семивёрстный
    семиглавый
    семигранник, -а
    семигранный
    семидесятилетие (70-ле-/тие), -я
    семидесятилетний (70-лет-ний)
    семидесятипятилетие (75-летие), -я
    семидесятипятилетний (75-летний)
    семидесятипятимиллимет-ровый (75-миллиметро-/вый)
    семидесятник, -а
    семидесятый
    семидневка, -и, р. мн. -вок
    семидневный (7-дневный)
    семижильный
    семизарядный
    семизвездие, -я
    семизначный; кр. ф. -чен, -чна
    семиклассник, -а
    семиклассница, -ы, тв. -ей
    семиклассный (7-клас-сный)
    семиковый
    семикратный
    семиламповый (7-лампо-вый)
    семилетие (7-летие), -я
    семилетка, -и, р. мн. -ток, ж. (период в 7 лет; семилетняя школа), м. и ж. (ребе-нок семи лет)
    семилетний (7-летний)
    семилеток, -тка
    семилопастный (7-лопастный)
    семиместный (7-местный)
    семимесячный (7-месяч-ный)
    семиметровый (7-метро-/вый)
    семимильный
    семинар, -а
    семинарий, -я
    семинарист, -а
    семинария, -и
    семинарский
    семинар-совещание, семинара-совещания
    семинедельный (7-недель-ный)
    семиография, -и и семейография, -и
    семиология, -и
    Семион, (Семионович, Семионовна)
    семиотик, -а
    семиотика, -и
    семиотический
    семипалатинец, -нца, тв. -нцем
    семипалатинский (от Семипалатинск)
    семипалатинцы, -ев, ед. -нец, -нца, тв. -нцем
    семиполье, -я
    семипольный
    семиполярный
    семипудовый
    Семирамида, -ы: сады Семирамиды
    семиреченский (от Семиречье)
    семирублёвый (7-рублё- вый)
    семисаженный
    семисвечник, -а
    семислойный
    семисотлетие (700-летие), -я
    семисотлетний (700-лет- ний)
    семисотый
    семиструнный
    семиступенный (7-ступен- ный)
    семитизм, -а
    семитический
    семитка, -и, р. мн. -ток
    семитолог, -а
    семитологический
    семитология, -и
    семитомник, -а
    семитомный (7-томный)
    семитонный (7-тонный)
    семито-хамитский
    семитский (к семиты)
    семиты, -ов, ед. семит, -а
    семитысячник, -а
    семитысячный (7-тысяч- ный)
    семиугольник, -а
    семиугольный
    семицветный
    семицкий (к Семик)
    семичасовой (7-часовой)
    семишник, -а
    семиэтажный (7-этажный)
    семнадцатилетний (17-лет-ний)
    семнадцатый
    семнадцать, -и
    семный
    семпель, -я
    семссуда, -ы
    семфонд, -а
    семхоз, -а
    семь, -и, тв. -ью
    семьдесят, семидесяти, семьюдесятью
    семьсот, семисот, семистам, семьюстами, о семистах
    семью (при умножении)
    семья, -и, мн. семьи, семей, семьям
    семьянин, -а, мн. -ы, -ов
    семьянинка, -и, р. мн. -нок
    семя, семени, тв. семенем, мн. семена, семян, семенам
    семявместилище, -а
    семявход, -а
    семявыводящий
    семявыносящий
    семядольный
    семядоля, -и
    семяед, -а
    семязачаток, -тка
    семяизвержение, -я
    семяизлияние, -я
    семянка, -и, р. мн. -нок
    семяножка, -и, р. мн. -жек
    семяносец, -сца, тв. -сцем, р. мн. -сцев
    семяносный
    семяочистительный
    семяпочка, -и, р. мн. -чек
    семяприёмник, -а
    семяпровод, -а
    семяшов, -шва
    сен, -а (монета)
    Сен... - первая часть геогр. наименований и фамилий, пишется через дефис, напр.: Сен-Дени (город), Сен-Готард (перевал), Сен-Жермен, Сен-Жюст, Сен-Симон, Сен-Санс (фами-лии), Сен-Женевьев-де-Буа (кладбище)
    сенадексин, -а
    сенаж, -а и -а, тв. -ом и -ем
    сенажехранилище, -а
    сенажирование, -я
    сенажированный; кр. ф. -ан, -ана
    сенажировать, -рую, -рует
    сенажироваться, -руется
    сенажный
    сенат, -а
    сенатор, -а
    сенаторский
    сенаторство, -а
    сенатский
    сенбернар, -а
    сен-готардский (от Сен-Готард)
    сендаст, -а
    сенегалец, -льца, тв. -льцем
    сенегалка, -и, р. мн. -лок
    сенегальский (от Сенегал)
    сенегальцы, -ев, ед. -лец, -льца, тв. -льцем
    сенешаль, -я и сенешал, -а
    сен-жерменовский (от Сен-Жермен)
    сени, -ей
    сеникация, -и
    сенильный
    сенинка, -и, р. мн. -нок
    сенистый
    сенна, -ы (лекарственное растение)
    сенник, -а
    сенной
    сено, -а
    сеновал, -а
    сеноволокуша, -и, тв. -ей
    сеноворошилка, -и, р. мн. -лок
    сеногной, -я
    сеноед, -а
    сенозаготовительный
    сенозаготовки, -вок
    сенозаготовочный
    сенокопнитель, -я
    сенокос, -а
    сенокосец, -сца, тв. -сцем, р. мн. -сцев (паукообраз-ное)
    сенокосилка, -и, р. мн. -лок
    сенокосный
    сенокошение, -я
    сенонагрузчик, -а
    сеноны, -ов
    сеноподборщик, -а
    сеноподъёмник, -а
    сенопоставки, -вок
    сенопресс, -а
    сеносклад, -а
    сеностав, -а
    сеноставец, -вца, тв. -вцем, р. мн. -вцев
    сеноставка, -и, р. мн. -вок
    сеносушилка, -и, р. мн. -лок
    сеноуборка, -и
    сеноуборочный
    сенофураж, -а, тв. -ом
    сенофуражный
    сенохранилище, -а
    сен-сансовский (от Сен-Санс)
    сенсационность, -и
    сенсационный; кр. ф. -онен, -онна
    сенсация, -и
    сенсибельный
    сенсибилизатор, -а
    сенсибилизация, -и
    сенсибилизированный; кр. ф. -ан, -ана
    сенсибилизировать, -рую, -рует
    сенсибилизироваться, -руется
    сенсиллы, -илл, ед. -илла, -ы
    сенсимонизм, -а
    сенсимонист, -а
    сенсимонистский
    сен-симоновский (от Сен-Симон)
    сенситив, -а
    сенситивный
    сенситограмма, -ы
    сенситометр, -а
    сенситометрический
    сенситометрия, -и
    сенский (от Сена)
    сенсор, -а
    сенсорика, -и
    сенсорный (мед.)
    сенсорный (тех.)
    сенсуализм, -а
    сенсуалист, -а
    сенсуалистический
    сенсуалистичный; кр. ф. -чен, -чна
    сенсуалистка, -и, р. мн. -ток
    сенсуальность, -и
    сенсуальный
    Сент... - первая часть геогр. наименований и фамилий, пишется через дефис, напр.: Сент-Луис, Сент-Этьенн (города), Сент-Винсент (залив), Сент-Бёв, Сент-Экзюпери (фамилии)
    сентаво, нескл., с.
    сентенциальный
    сентенциозность, -и
    сентенциозный; кр. ф. -зен, -зна
    сентенция, -и
    сентесимо, нескл., с.
    сентиментализм, -а
    сентименталист, -а
    сентименталистский
    сентиментальничать, -аю, -ает
    сентиментальность, -и
    сентиментальный; кр. ф.
    сентиментальщина, -ы
    сентимо, нескл., с.
    сент-луисский (от Сент-Луис)
    сентябрить, -ит
    сентябрь, -я
    сентябрьский
    сенцо, -а (к сено)
    сенцы, -ев (к сени)
    сень, -и, предл. в сени (кров, укрытие, приют; под сенью чего)
    Сенька, -и (также: по Сеньке и шапка)
    сеньор, -а (феодал; обращение в Испании)
    сеньора, -ы (в Испании)
    сеньорат, -а
    сеньорен-конвент, -а
    сеньориальный
    сеньорита, -ы
    сеньория, -и (феодальное поместье)
    сепаративность, -и
    сепаративный; кр. ф. -вен,
    сепаратизм, -а
    сепаратист, -а
    сепаратистка, -и, р. мн. -ток
    сепаратистский
    сепаратность, -и
    сепаратный
    сепаратор, -а
    сепараторный
    сепарационный
    сепарация, -и
    сепарирование, -я
    сепарированный; кр. ф. -ан, -ана
    сепарировать, -рую, -рует
    сепарироваться, -руется
    сепия, -и
    сепсис, -а
    септ, -а
    септаккорд, -а
    септет, -а
    септик, -а
    септикопиемия, -и
    септима, -ы
    септицемия, -и
    септический
    септоль, -и
    септориоз, -а
    сера, -ы
    сераделла, -ы
    сераль, -я
    сераорганический
    Серапион, (Серапионович, Серапионовна)
    сераскир, -а
    серафим, -а (ангел)
    Серафим, (Серафимович, Серафимовна)
    Серафима
    серафический
    сербияне, -ян, ед. -янин, -а
    сербиянин, -а
    сербиянка, -и, р. мн. -нок
    сербка, -и, р. мн. -бок
    серболужицкий
    сербо-хорватский (сербо-хорватские отношения), но: сербохорватский (сербохор-ватский язык)
    сербо-хорватский (сербо-хорватские отношения), но: сербохорватский (сербохор-ватский язык)
    Сербская Краина
    сербский (к сербы и Сербия)
    сербско-хорватский (сер-бско-хорватские отношения), но: сербскохорватский (сербскохорватский язык)
    сербско-хорватский (сер-бско-хорватские отношения), но: сербскохорватский (сербскохорватский язык)
    сербскохорватско-русский
    сербы, -ов, ед. серб, -а
    серваж, -а, тв. -ем
    сервал, -а
    сервант, -а
    сервелат, -а
    сервер, -а
    серверный
    сервиз, -а (набор посуды)
    сервизация, -и
    сервизный
    сервилизм, -а
    сервильность, -и
    сервильный
    сервированный; кр. ф. -ан, -ана
    сервировать, -рую, -рует
    сервироваться, -руется
    сервировка, -и, р. мн. -вок
    сервировочный
    сервис, -а (обслуживание)
    сервис-бюро, нескл., с.
    сервисмен, -а
    сервисный
    сервис-центр, -а
    сервитут, -а
    сервитутный
    серводвигатель, -я
    сервокомпенсатор, -а
    сервомотор, -а
    сервопривод, -а, мн. -ы, -ов и сервопривод, -а, мн. -а, -ов
    сервы, -ов, ед. серв, -а
    сергеевский (от Сергей и Сергеев)
    Сергей, (Сергеевич, Сергеевна)
    сергианский (от Сергий)
    сергианство, -а (церк.)
    Сергиев, -а, -о (от Сергий)
    сергиевопосадец, -дца, тв. -дцем
    сергиево-посадский (от Сергиев Посад)
    сергиевопосадцы, -ев, ед. -дец, -дца, тв. -дцем
    сергиевский (от Сергий)
    сердар, -а и сардар, -а
    сердечко, -а, мн. -чки, -чек
    сердечник, -а
    сердечница, -ы, тв. -ей
    сердечно-лёгочный
    сердечно-сосудистый
    сердечность, -и
    сердечный; кр. ф. -чен, -чна
    сердечушко, -а, мн. -шки, -шек
    сердитость, -и
    сердитый
    сердить, сержу, сердит
    сердиться, сержусь, сердится
    сердоболие, -я
    сердобольничать, -аю, -ает
    сердобольность, -и
    сердобольный; кр. ф. -лен, -льна
    сердобский (от Сердобск)
    сердобчане, -ан, ед. -анин, -а
    сердобчанин, -а
    Сердокрестье, -я и Срдокрестье, -я (середина Великого поста)
    сердолик, -а
    сердоликовый
    сердце, -а, мн. -дца, -дец, -дцам
    сердцебиение, -я
    сердцевед, -а
    сердцеведка, -и, р. мн. -док
    сердцевидка, -и, р. мн. -док (моллюск)
    сердцевидный; кр. ф. -ден, -дна
    сердцевина, -ы
    сердцевинный
    сердцеед, -а
    сердцеедка, -и, р. мн. -док
    сердцеедство, -а
    сердцеобразный; кр. ф. -зен, -зна
    сердчишко, -а, мн. -шки, -шек
    сердюк, -а
    сердяга, -и, м. и ж.
    сердящий
    сердящийся
    серебрение, -я
    серебреник, -а (монета; вассал; корыстолюбец)
    серебрецо, -а
    серебрённый; кр. ф. -ён, -ена, прич.
    серебрёный, прил.
    серебрин, -а
    серебристо-белый
    серебристо-серый
    серебристо-синий
    серебристость, -и
    серебристо-чёрный
    серебристый
    серебритель, -я
    серебрить, -рю, -рит
    серебриться, -рится
    серебро, -а
    сереброносный
    сереброплавильный
    серебросвинцовый
    серебряк, -а
    серебряник, -а (мастер)
    серебрянка, -и, р. мн. -нок
    серебряноборский (от Серебряный Бор)
    серебрянопрудский (от Серебряные Пруды)
    серебряный
    серебряный век (эпоха расцвета культуры, сопоставимая с золотым веком); но: Серебряный век (в русской культуре и искусстве начала XX в.)
    середи и середь, предлог (устар. к среди и средь)
    середина, -ы и средина, -ы
    серединка, -и, р. мн. -нок
    середняк, -а
    середняцкий
    середнячество, -а
    середнячка, -и, р. мн. -чек
    середнячок, -чка
    середокрестье, -я и средокрестье, -я (середина Великого поста)
    середопостье, -я и средопостье, -я
    серенада, -ы
    серенький
    сереть, -ею, -еет
    сереться, -еется
    серёдка, -и, р. мн. -док
    серёдочка, -и, р. мн. -чек
    серёжечки, -чек, ед. -чка, -и
    серёжки, -жек, ед. -жка, -и
    сержант, -а
    сержантский
    сериал, -а
    сериальный
    сериема, -ы
    сериесный (тех.)
    серизна, -ы
    серийность, -и
    серийный
    серин, -а (хим.)
    серинфосфатиды, -ов, ед. -тид, -а
    серир, -а
    серистый
    серицин, -а
    серицит, -а
    серицитизация, -и
    серия, -и
    серка, -и, р. мн. серок, м. и ж. (животное), ж. (смола)
    серко, -а, мн. -и, -ов, м. (о лошади) и Серко, -а, м. (кличка)
    сермяга, -и
    сермяжина, -ы
    сермяжка, -и, р. мн. -жек
    сермяжник, -а
    сермяжный
    серна, -ы
    серник, -а
    сернисто-водородный
    сернистокислый
    сернисто-углеродный
    сернистый
    сернобык, -а, мн. -и, -ов
    серноватистокислый
    серноватистый
    серноватый
    серно-кислотный
    сернокислый
    серный
    серобактерии, -ий, ед. -ерия, -и
    серо-белый
    серобородый
    серо-буро-малиновый
    серо-бурый
    серовато-голубой
    серовато-жёлтый
    сероватый
    сероводород, -а
    сероводородный
    серовский (от Серов)
    сероглазый
    серо-голубой
    серодиагностика, -и
    серодобывающий
    серо-жёлтый
    серо-зелёный
    серозём, -а
    серозёмный
    серозный
    серокаменный
    серо-коричневый
    серокрылый
    серолог, -а
    серологический
    серология, -и
    сероокись, -и
    сероочистка, -и
    серопесчаный
    серопрофилактика, -и
    серо-розовый
    серо-синий
    серосодержащий
    серость, -и
    серотерапия, -и
    серотонин, -а
    сероуглерод, -а
    сероуглеродный
    сероулавливающий
    серп, -а
    серпантин, -а (лента; извилистая дорога)
    серпантинный
    серпантиновый
    серпент, -а
    серпентарий, -я
    серпентин, -а (минерал)
    серпентинизация, -и
    серпентинит, -а
    серповидный; кр. ф. -ден, -дна
    серповище, -а
    серповой
    серпоклюв, -а
    серпокрылка, -и, р. мн. -лок
    серпообразный; кр. ф. -зен, -зна
    серпуха, -и
    серпуховчане, -ан, ед. -анин, -а
    серпуховчанин, -а
    серпуховчанка, -и, р. мн. -нок
    серпянка, -и
    серпянковый
    серраки, -ов, ед. серрак, -а
    серсо, нескл., с.
    сертификат, -а
    сертификатный
    сертификационный
    сертификация, -и
    сертифицирование, -я
    сертифицированный; кр. ф. -ан, -ана
    сертифицировать, -рую, -рует
    сертифицироваться, -руется
    серум, -а
    серчать, -аю, -ает
    серый 1; кр. ф. сер, сера, серо
    серый 2, -ого (о волке)
    серьги, серёг, серьгам, ед. серьга, -и
    серьёз, -а
    серьёзневший
    серьёзнейший
    серьёзнеть, -ею, -еет
    серьёзничать, -аю, -ает
    серьёзность, -и
    серьёзный; кр. ф. -зен, -зна
    серяк, -а
    серянка, -и
    серятина, -ы
    серячок, -чка
    сесбания, -и
    сесквитерпены, -ов, ед. -пен, -а
    сеслерия, -и
    сессионный
    сессия, -и
    сестерций, -я
    сестон, -а
    сестра, -ы, мн. сёстры, сестёр, сёстрам
    сестра-хозяйка, сестры-хозяйки
    сестрёнка, -и, р. мн. -нок
    сестрин, -а, -о
    сестринский
    сестринство, -а
    сестрица, -ы, тв. -ей
    сестрицын, -а, -о
    сестричество, -а
    сестричка, -и, р. мн. -чек
    сестрорецкий (от Сестрорецк)
    сестроречане, -ан, ед. -анин, -а
    сестроречанин, -а
    сестроубийца, -ы, тв. -ей, м. и ж.
    сеструха, -и
    сесть, сяду, сядет; прош. сел, села
    сет, -а (в теннисе)
    сетариоз, -а
    сетбол, -а
    сетевик, -а
    сетевой
    сетевязальный
    сетевязание, -я
    сетеподъёмник, -а
    сетеподъёмный
    сетеснастный
    сетка, -и, р. мн. сеток
    сетка-ловушка, сетки-ловушки
    сетование, -я
    сетовать, сетую, сетует
    сеточка, -и, р. мн. -чек
    сеточник, -а
    сеточный
    сеттер, -а, мн. -ы, -ов и -а, -ов
    сеттер-гордон, -а
    сеттер-лаверак, -а
    сеттерок, -рка
    сеттльмент, -а
    сетунский (от Сетунь)
    сетчатка, -и
    сетчатокрылые, -ых
    сетчатый
    сеть, -и, предл. в сети, мн. -и, -ей и (об Интернете) Сеть, -и, предл. в Сети
    сетяной
    сеулец, -льца, тв. -льцем
    сеульский (от Сеул)
    сеульцы, -ев, ед. -лец, -льца, тв. -льцем
    сефардский
    сефарды, -ов, ед. -ард, -а
    сефевидский
    сецессион, -а
    сецессионный
    сецессия, -и
    сеча, -и, тв. -ей
    сечевик, -а
    сечевой
    сечение, -я
    сеченный; кр. ф. -ен, -ена и сечённый; кр. ф. -ён, -ена, прич.
    сеченовский (от Сеченов)
    сеченый, прил.
    сечка, -и, р. мн. сечек
    сечь, секу, сечёт, секут; прош. сёк и сек, секла
    Сечь, -и, предл. в Сечи: Запорожская Сечь
    сечься, сечётся, секутся; прош. сёкся и секся, секлась
    сеющий
    сеющийся
    сеялка, -и, р. мн. -лок
    сеялочный
    сеяльщик, -а
    сеяльщица, -ы, тв. -ей
    сеянец, -нца, тв. -нцем, р. мн. -нцев
    сеяние, -я
    сеянка, -и
    сеянный; кр. ф. сеян, сеяна, прич.
    сеяный, прил.
    сеятель, -я
    сеять, сею, сеет
    сеяться, сеется
    сё, сего, местоим.
    сёгун, -а
    сёгунат, -а
    сёдланный; кр. ф. -ан, -ана
    сёдлышко, -а, мн. -шки, -шек
    сёмга, -и
    сёмговый
    сёмужий, -ья, -ье
    сёмужка, -и, р. мн. -жек
    сёрфер, -а
    сёрфинг, -а
    сёрфингист, -а
    сжалиться, -люсь, -лится
    сжаренный; кр. ф. -ен, -ена
    сжарить, -рю, -рит
    сжариться, -рюсь, -рится
    сжатие, -я
    сжатость, -и
    сжатый
    сжать 1, сожму, сожмёт
    сжать 2, сожну, со-жнёт
    сжаться 1, сожмусь, сожмётся
    сжаться 2, со-жнётся
    сжевать, сжую, сжуёт
    сжеваться, сжуётся
    сжечь, сожгу, сожжёт, сожгут; прош. сжёг, сожгла
    сжечься, сожгусь, сожжётся, сожгутся; прош. сжёгся, сожглась
    сжёванный; кр. ф. -ан, -ана
    сжёвывать, -аю, -ает
    сжёвываться, -ается
    сжёгший
    сжёгшийся
    сживание, -я
    сживать, -аю, -ает
    сживаться, -аюсь, -ается
    сжигание, -я
    сжигатель, -я
    сжигать, -аю, -ает
    сжигаться, -аюсь, -ается
    сжидить, сжижу, сжидит
    сжидиться, сжидится
    сжижать, -аю, -ает
    сжижаться, -ается
    сжижение, -я
    сжиженный; кр. ф. -ен, -ена
    сжим, -а
    сжимаемость, -и
    сжимание, -я
    сжимать, -аю, -ает
    сжиматься, -аюсь, -ается
    сжинать, -аю, -ает
    сжинаться, -ается
    сжирать, -аю, -ает
    сжираться, -ается
    сжитый; кр. ф. сжит, сжита, сжито
    сжить, сживу, сживёт; прош. сжил, сжила, сжило
    сжиться, сживусь, сживётся; прош. сжился, сжилась, сжилось
    сжулить, -лю, -лит
    сжульничать, -аю, -ает
    сзади, нареч. и предлог
    сзаду, нареч.
    сзывать, -аю, -ает
    сзываться, -ается
    си, нескл., с. (нота), с. и м. (язык программирования)
    сиалоаденит, -а
    сиаловый
    сиаль, -я
    сиам, -а (тайские племена)
    сиаманг, -а
    сиамец, -мца, тв. -мцем
    сиамка, -и, р. мн. -мок
    сиамский (от Сиам; сиамские близнецы)
    сиамцы, -ев, ед. -мец, -мца, тв. -мцем
    сибарит, -а
    сибаритка, -и, р. мн. -ток
    сибаритничать, -аю, -ает
    сибаритский
    сибаритство, -а
    сибаритствовать, -твую, -твует
    сиббальдия, -и
    си-бемоль, -я
    си-бемоль-мажор, си-бемоль-мажора
    си-бемоль-мажорный
    си-бемоль-минор, си-бемоль-минора
    си-бемоль-минорный
    си-бемольный
    Сибилла
    сибилянт, -а
    сибилянтный
    сибиреязвенный
    сибирка, -и, р. мн. -рок
    сибирный
    сибирский (от Сибирь)
    сибиряки, -ов, ед. -ряк, -а
    сибирячка, -и, р. мн. -чек
    сибсы, -ов
    сивапитек, -а
    сиватерий, -я
    сивашский (от Сиваш)
    сивер, -а (холодный ветер)
    сиверка, -и (то же, что сивер)
    сиверкий
    сиверко, -а, м. (холодный ветер, сивер) и неизм., в знач. сказ. (о холодной погоде)
    сиверсия, -и
    сиветь, -ею, -еет
    сивилла, -ы
    сивиллин, -а, -о
    сивка, -и, р. мн. сивок, м. и ж. (о лошади; укатали сивку крутые горки), ж. (птица) и Сивка, -и, м. и ж. (кличка лошади)
    Сивка-Бурка, Сивки-Бурки, м. (сказочный персонаж)
    сивко, -а, мн. -и, -вок и сивко, -а, мн. -и, -ов, м. (о лошади) и Сивко, -а и -а, м. (кличка)
    сивобородый
    сивогривый
    сиводушка, -и, р. мн. -шек
    сиводушчатый
    сиволап, -а
    сиволапость, -и
    сиволапый
    сиволдай, -я
    сиворонка, -и, р. мн. -нок
    сивоусый
    сиво-чалый
    сивуха, -и
    сивуч, -а, тв. -ом
    сивучий, -ья, -ье
    сивучиха, -и
    сивучонок, -нка, мн. -чата, -чат
    сивушный
    сивый; кр. ф. сив, сива, сиво
    сиг, -а и -а
    сигануть, -ну, -нёт
    сигара, -ы
    сигарета, -ы
    сигаретина, -ы
    сигаретка, -и, р. мн. -ток
    сигаретница, -ы, тв. -ей
    сигаретный
    сигарка, -и, р. мн. -рок
    сигарница, -ы, тв. -ей
    сигарный
    сигарообразный; кр. ф. -зен, -зна
    сигарочница, -ы, тв. -ей
    сигать, -аю, -ает
    Сигизмунд, (Сигизмундович, Сигизмундовна)
    сигиллография, -и
    сигиллярия, -и
    сигма, -ы (название буквы)
    сигматический
    сигма-функция, -и
    сигмовидный; кр. ф. -ден, -дна
    сигнал, -а
    сигнализатор, -а
    сигнализационный
    сигнализация, -и
    сигнализировать, -рую, -рует
    сигнализироваться, -руется
    сигналист, -а
    сигналить, -лю, -лит
    сигналограмма, -ы
    сигналоноситель, -я
    сигнально-блокировочный
    сигнальный
    сигнальщик, -а
    сигналящий
    сигнарант, -а
    сигнарантка, -и, р. мн. -ток
    сигнатура, -ы
    сигнатурка, -и, р. мн. -рок
    сигнатурный
    сигнифика, -и
    сигнификат, -а
    сигнификативный
    сигнуть, -ну, -нёт
    сиговый
    сиголов, -а
    сигуранца, -ы, тв. -ей
    сидамо, нескл., мн. (группа народов)
    сиделец, -льца, тв. -льцем, р. мн. -льцев
    сиделка, -и, р. мн. -лок
    сидельческий
    сидение, -я (действие)
    сидень, сидня
    сиденье, -я (место)
    сидеральный
    сидерация, -и
    сидерит, -а
    сидерический
    сидероз, -а
    сидеролит, -а
    сидеростат, -а
    сидерофильный
    сидеть, сижу, сидит
    сидеться, сидится
    сиджо, нескл., с.
    сидиромный (инф.)
    сидка, -и, р. мн. сидок
    сиднеец, сиднейца, тв. -ем
    сиднейский (от Сидней)
    сиднейцы, -ев, ед. сиднеец, сиднейца, тв. -ем
    сидор, -а (вещмешок)
    Сидор, (Сидорович, Сидоровна)
    сидорова коза: как сидорову козу (драть, лупить)
    сидр, -а (вино)
    си-дубль-бемоль, -я
    сидючи
    сидя
    сидячий, прил.
    сидящий, прич.
    сие (форма местоим. сей)
    сиена, -ы (краска)
    сиенец, -нца, тв. -нцем
    сиенит, -а
    сиенитовый
    сиенский (от Сиена, город; сиенская земля, краска)
    сиенцы, -ев, ед. -нец, -нца, тв. -нцем
    сиеста, -ы
    сижено
    сижено-пересижено
    сиживать, наст. вр. не употр.
    сижок, сижка (от сиг)
    сизаль, -я и сисаль, -я (волокно)
    сизарь, -я (голубь)
    сизеть, -ею, -еет
    сизигии, -ий, ед. -гия, -и
    сизина, -ы
    сизиф, -а (жук)
    СИЗО, нескл., м. и с. (сокр.: следственный изолятор)
    сизовато-красный
    сизоватый
    сизоворонка, -и, р. мн. -нок
    сизо-голубой
    сизо-зелёный
    сизокрылый
    сизый; кр. ф. сиз, сиза, сизо
    сизяк, -а
    сикалка, -и, р. мн. -лок
    сикарии, -ев, ед. -рий, -я
    сикать, -аю, -ает
    сиквенс, -а
    сиккатив, -а
    сиккимец, -мца, тв. -мцем
    сиккимский (от Сикким)
    сиккимцы, -ев, ед. -мец, -мца, тв. -мцем
    сикоз, -а
    сикомор, -а
    сикось-накось
    сикофант, -а
    сикулы, -ов (племя)
    сикурс, -а
    сикхи, -ов, ед. сикх, -а
    сикхизм, -а
    сикхский
    сила, -ы
    Сила, (Силич, Силична)
    силакпор, -а
    силал, -а
    Силан, (Силанович, Силановна)
    Силантий, (Силантиевич, Силантиевна и Силантьевич, Силантьевна)
    силаны, -ов, ед. силан, -а
    силач, -а, тв. -ом
    силачка, -и, р. мн. -чек
    силезец, -зца, тв. -зцем
    силезский (от Силезия)
    силезцы, -ев, ед. -зец, -зца, тв. -зцем
    силен, -а (обезьяна)
    силены, -ов, ед. силен, -а (мифол.)
    силёнка, -и, р. мн. -нок
    силикагель, -я
    силикальцит, -а
    силикальцитный
    силикатизация, -и
    силикатизированный; кр. ф. -ан, -ана
    силикатизировать, -рую, -рует
    силикатизироваться, -руется
    силикатирование, -я
    силикатированный; кр. ф. -ан, -ана
    силикатировать, -рую, -рует
    силикатироваться, -руется
    силикатный
    силикатобетон, -а
    силикатобетонный
    силикатоз, -а
    силикатчик, -а
    силикаты, -ов, ед. -кат, -а
    силикоз, -а
    силикозный
    силикокальций, -я
    силикомарганец, -нца, тв. -нцем
    силиконовый
    силиконы, -ов, ед. -кон, -а
    силикотермический
    силикотермия, -и
    силикотуберкулёз, -а
    силикохром, -а
    силикоцирконий, -я
    силиться, силюсь, силится
    силициды, -ов, ед. -цид, -а (соединения кремния с металлами)
    силиций, -я
    силицирование, -я
    силицированный; кр. ф. -ан, -ана
    силициты, -ов, ед. -цит, -а (группа горных пород)
    силища, -и, тв. -ей
    силка, -и, р. мн. силок (в иконописи)
    силковый
    силком, нареч.
    силл, -а
    силлабема, -ы
    силлабика, -и
    силлабический
    силлабограмма, -ы
    силлаботоника, -и
    силлаботонический
    силлиманит, -а
    силлогизм, -а
    силлогистика, -и
    силлогистический
    силлогический
    силовик, -а
    силовой
    силой, нареч.
    силок, силка
    силоксаны, -ов, ед. -сан, -а
    силоксид, -а
    силом, нареч. (прост. к силой и силком)
    силомер, -а
    силон, -а
    силоновый
    силос, -а
    силосный
    силосование, -я
    силосованный; кр. ф. -ан, -ана
    силосовать, -сую, -сует
    силосоваться, -суется
    силосопогрузчик, -а
    силосорезка, -и, р. мн. -зок
    силосотрамбовщик, -а
    силосоуборочный
    силосохранилище, -а
    силумин, -а
    силур, -а
    силурийский
    силушка, -и, р. мн. -шек
    силуэт, -а
    силуэтист, -а
    силуэтность, -и
    силуэтный; кр. ф. -тен, -тна
    Силуян, (Силуянович, Силуяновна)
    Сильва
    Сильван, (Сильванович, Сильвановна)
    Сильвана
    сильванер, -а
    Сильвестр, (Сильвестрович, Сильвестровна)
    Сильвестра
    сильвин, -а
    сильвинит, -а
    Сильвия
    сильнее, сравн. ст.
    сильнейший
    сильнеть, -ею, -еет
    сильно развитый
    сильно укреплённый
    сильноветвистый
    сильногазированный*
    сильнодействующий*
    сильнокаменистый
    сильнокислотный
    сильнокислый
    сильнонапряжённый*
    сильноосновный
    сильнопересечённый*
    сильносолёный*
    сильноточный
    сильнощелочной
    сильный; кр. ф. силён и (устар.) силен, сильна, сильно, сильны и (устар.) сильны
    сильф, -а
    сильфида, -ы
    сильфон, -а
    сильфонный
    сильхром, -а
    силящийся
    сима, -ы (оболочка Земли)
    сима, -ы (рыба)
    си-/мажор, си-/мажора
    си-мажорный
    симазин, -а
    симарубовые, -ых
    симбиогенез, -а
    симбиоз, -а
    симбионт, -а
    симбиотический
    симбирец, -рца, тв. -рцем
    симбирский (от Симбирск)
    симбирцы, -ев, ед. -рец, -рца, тв. -рцем
    символ, -а
    символ-заполнитель, символа-заполнителя
    символизация, -и
    символизированный; кр. ф. -ан, -ана
    символизировать, -рую, -рует
    символизироваться, -руется
    символизм, -а
    символика, -и
    символист, -а
    символистика, -и
    символистический
    символистичный; кр. ф. -чен, -чна
    символистка, -и, р. мн. -ток
    символистский
    символический
    символичность, -и
    символичный; кр. ф. -чен, -чна
    символьный
    симеизский (от Симеиз)
    сименс, -а, р. мн. -ов, счетн. ф. сименс
    симииды, -ов, ед. -иид, -а
    си-/минор, си-/минора
    си-минорный
    симиренка, -и (сорт яблок, разг. к ренет Симиренко)
    Симиренко, нескл., м.: ренет Симиренко
    симмахия, -и
    симменталка, -и, р. мн. -лок
    симменталы, -ов, ед. -тал, -а (порода скота)
    симментальский
    симметрический
    симметрично-противопо-ложный
    симметричность, -и
    симметричный; кр. ф. -чен, -чна
    симметрия, -и
    Симон, (Симонович, Симоновна)
    Симона
    симония, -и
    симоновский (от Симонов)
    симпаталгия, -и
    симпатизант, -а
    симпатизантка, -и, р. мн. -нток
    симпатизировать, -рую, -рует
    симпатины, -ов, ед. -тин, -а
    симпатический
    симпатичность, -и
    симпатичный; кр. ф. -чен, -чна
    симпатия, -и
    симпатолитический
    симпатомиметик, -а
    симпатомиметический
    симпатрический
    симпатрия, -и
    симпатяга, -и, м. и ж.
    симпласт, -а
    симплекс, -а
    симплексный
    симплификация, -и
    симплока, -и
    симплокарпус, -а
    симподий, -я
    симпозиум, -а
    симпомпончик, -а
    симптом, -а
    симптоматика, -и
    симптоматический
    симптоматичность, -и
    симптоматичный; кр. ф. -чен, -чна
    симптоматология, -и
    симулирование, -я
    симулированный; кр. ф.
    симулировать, -рую, -рует
    симулироваться, -руется
    симультанный
    симулянт, -а
    симулянтка, -и, р. мн. -ток
    симулянтский
    симуляция, -и
    симферополец, -льца, тв. -льцем
    симферопольский (от Симферополь)
    симферопольцы, -ев, ед. -лец, -льца, тв. -льцем
    симфиз, -а
    симфилия, -и
    симфилы, -ил, ед. -фила, -ы
    симфоджаз, -а
    симфониетта, -ы
    симфонизация, -и
    симфонизм, -а
    симфонист, -а
    симфонический
    симфония, -и (муз.)
    синагога, -и
    синагогальный
    синайский (от Синай)
    синаксарь, -я
    синангий, -я
    синантроп, -а
    синантропный
    синап, -а
    синапс, -а
    синаптический (к синапс)
    синаптозавр, -а
    синартроз, -а
    сингалезский
    сингалец, -льца, тв. -льцем
    сингалка, -и, р. мн. -лок
    сингалы, -ов, ед. -гал, -а
    сингальский
    сингальцы, -ев, ед. -лец, -льца, тв. -льцем
    сингамиды, -ид, ед. -ида, -ы
    сингамия, -и
    сингамы, -ов, ед. -гам, -а
    сингапурец, -рца, тв. -рцем
    сингапурский (от Сингапур)
    сингапурцы, -ев, ед. -рец, -рца, тв. -рцем
    сингармонизм, -а
    сингармонический
    сингенетический
    сингиль, -я
    сингл, -а
    синглетный
    синглеты, -ов, ед. -лет, -а
    сингония, -и
    сингуляризм, -а
    сингулярность, -и
    сингулярный
    синдактилия, -и
    синдесмоз, -а
    синдесмологический
    синдесмология, -и
    синдетикон, -а
    синдик, -а
    синдикализм, -а
    синдикалист, -а
    синдикалистский
    синдикальный
    синдикат, -а
    синдикатный
    синдинама, -ы
    синдицированный; кр. ф. -ан, -ана
    синдицировать, -рую, -рует
    синдицироваться, -руется
    синдром, -а
    синдромология, -и
    синдхи 1, неизм. и нескл., м. (язык)
    синдхи 2, -ов, ед. синдх, -а (народ)
    синдхский
    синеблузник, -а
    синева, -ы
    синевато-зелёный
    синевато-красный
    синевато-серый
    синеватый
    синеглазка, -и, р. мн. -зок
    синеглазый
    синеголовник, -а
    синедрион, -а
    сине-зелёный
    синекдоха, -и
    синекдохический
    синеклиза, -ы
    сине-красный
    синектика, -и
    синектический
    синекура, -ы
    синелевый
    сине-лиловый
    синеломкость, -и
    синель, -и
    синелька, -и, р. мн. -лек
    синельный
    синематека, -и
    синематограф, -а
    синематографический
    синение, -я
    синенькие, -их (баклажаны)
    синенький
    синеокий
    синепламенный
    синерама, -ы
    синергетика, -и
    синергиды, -ид
    синергизм, -а
    синергист, -а
    синергический
    синергия, -и
    синерезис, -а
    синерод, -а
    синеродистый
    синестезия, -и
    синеть, -ею, -еет
    синеться, -еется
    сине-фиолетовый
    синехвостка, -и, р. мн. -ток
    синехия, -и
    синец, синца, тв. синцом, р. мн. синцов
    синённый; кр. ф. -ён, -ена, прич.
    синёный, прил.
    синзоохория, -и
    синигрин, -а
    синий; кр. ф. синь, синя, сине
    синильный
    синить, синю, синит
    синиться, синится
    синица, -ы, тв. -ей
    синицевые, -ых
    синичий, -ья, -ье
    синичка, -и, р. мн. -чек
    синичник, -а
    синкарпия, -и
    синкарпный
    синкеллы, -ов, ед. -келл, -а
    синклиналь, -и
    синклинальный
    синклинорий, -я
    синклит, -а
    Синклитикия
    синкопа, -ы
    синкопирование, -я
    синкопированный; кр. ф. -ан, -ана
    синкопировать, -рую, -рует
    синкопироваться, -руется
    синкопический
    синкретизм, -а
    синкретический
    синкретичность, -и
    синкретичный; кр. ф. -чен, -чна
    синовиальный
    синовия, -и
    синод, -а; но: (вместо Священный синод) Синод, -а
    синод, -а; но: (вместо Священный синод) Синод, -а
    синодальный
    синодик, -а
    синодический
    синодский
    синойкизм, -а
    синойкия, -и
    синоксаль, -и
    синолог, -а
    синологический
    синология, -и
    синоним, -а
    синонимика, -и
    синонимический
    синонимичность, -и
    синонимичный; кр. ф. -чен, -чна
    синонимия, -и
    синопсис, -а
    синоптик, -а
    синоптика, -и
    синоптист, -а (евангелист)
    синоптический
    синостоз, -а
    синтагма, -ы
    синтагматика, -и
    синтагматический
    синтаксис, -а
    синтаксист, -а
    синтаксически связанный
    синтаксический
    синтаксическо-интонаци-онный
    синтактика, -и
    синтез, -а
    синтезатор, -а
    синтез-газ, -а
    синтезирование, -я
    синтезированный; кр. ф. -ан, -ана
    синтезировать, -рую, -рует
    синтезироваться, -руется
    синтепон, -а
    синтепоновый
    синтетик, -а
    синтетика, -и
    синтетический
    синтетичность, -и
    синтетичный; кр. ф. -чен, -чна
    синто, нескл., с.
    синтоизм, -а
    синтоист, -а
    синтоистка, -и, р. мн. -ток
    синтоистский
    синтомицин, -а
    синтомициновый
    синтрон, -а (церк.)
    синузия, -и
    синуит, -а и синусит, -а
    синус, -а
    синус-верзус, -а
    синусит, -а и синуит, -а
    синусный
    синусоида, -ы
    синусоидальный
    синфазный
    синформа, -ы
    синхондроз, -а
    синхрогенератор, -а
    синхроимпульс, -а
    синхроконтакт, -а
    синхромаркетинг, -а
    синхрон, -а (синхрон- ность; синхронный перевод)
    синхрона, -ы (астр.)
    синхронизатор, -а
    синхронизационный
    синхронизация, -и
    синхронизированный; кр. ф. -ан, -ана
    синхронизировать, -рую, -рует
    синхронизироваться, -руется
    синхронизирующий
    синхронизирующийся
    синхронизм, -а
    синхронист, -а
    синхронистический
    синхронистка, -и, р. мн. -ток
    синхронический
    синхроничность, -и
    синхроничный; кр. ф. -чен, -чна
    синхрония, -и
    синхронно-импульсный
    синхронность, -и
    синхронный; кр. ф. -онен, -онна
    синхроноскоп, -а
    синхротрон, -а
    синхротронный
    синхрофазотрон, -а
    синхрофазотронный
    синхрофазоциклотрон, -а
    синхрофазоциклотронный
    синхроциклотрон, -а
    синхроциклотронный
    синцитий, -я
    синъицюань, нескл., с. (восточное единоборство, воинское искусство)
    синь, -и
    синьга, -и
    синька, -и, р. мн. синек
    синьор, -а (в Италии)
    синьора, -ы (в Италии)
    синьорина, -ы
    синьория, -и (в средневековых итальянских городах)
    синь-порох: ни синь-поро- ха, синь-пороха нет (не осталось)
    синь-порох: ни синь-поро- ха, синь-пороха нет (не осталось)
    синьцзянский (от Синьцзян)
    синэкология, -и
    синэстрол, -а
    синюха, -и
    синюшка, -и, р. мн. -шек
    синюшник, -а
    синюшно-красный
    синюшность, -и
    синюшный; кр. ф. -шен, -шна
    синяк, -а
    синячок, -чка
    сион, -а (сосуд)
    сионизм, -а
    сионист, -а
    сионистка, -и, р. мн. -ток
    сионистский
    сионский (от Сион)
    сип, -а
    сипай, -я
    сипайский
    сипелка, -и, р. мн. -лок
    сипение, -я
    сипеть, сиплю, сипит
    сипловатый
    сиплость, -и
    сиплый; кр. ф. сипл, -а
    сипнувший
    сипнуть, -ну, -нет; прош. сипнул и сип, сипла
    сиповатость, -и
    сиповатый
    сиповка, -и, р. мн. -вок
    сипота, -ы
    сипотца, -ы, тв. -ой
    сипункулиды, -ид, ед. -ида, -ы
    сипуха, -и
    сир, -а
    Сира
    сирен, -а (земноводное)
    сирена, -ы
    сиреневатый
    сиреневод, -а
    сиренево-синий
    сиреневый
    сиренный (к сирена)
    сиреновые, -ых (к сирен)
    сиреновые, -ых (к сирены)
    сирены, -ен (отряд водных млекопитающих)
    сирень, -и
    сиренька, -и
    сиречь, союз
    сириец, -ийца, тв. -ийцем
    сирийка, -и, р. мн. -иек
    сирийский (от Сирия)
    сирийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    сирин, -а (мифол.); птица сирин
    Сирин, -а, тв. -ом: Ефрем Сирин, Исаак Сирин
    сирингарий, -я
    сирингомиелия, -и
    сиринкс, -а
    сириометр, -а
    сирокко, нескл., м.
    сироп, -а и -у
    сиропный
    сироповый
    сиропчик, -а и -у
    сирость, -и
    сирота, -ы, мн. -оты, -от, м. и ж.
    сиротеть, -ею, -еет
    сиротина, -ы, м. и ж.
    сиротинка, -и, р. мн. -нок, м. и ж.
    сиротиночка, -и, р. мн. -чек, м. и ж.
    сиротинушка, -и, р. мн. -шек, м. и ж.
    сиротить, -очу, -отит
    сиротка, -и, р. мн. -ток, м. и ж.
    сиротливость, -и
    сиротливый
    сиротский
    сиротство, -а
    сиротствовать, -твую, -твует
    сиртаки, нескл., м. и с.
    сирый; кр. ф. сир, сира, сиро
    сисаль, -я и сизаль, -я
    сисла, -ы
    с исподу
    сисситий, -я
    система, -ы
    систематизатор, -а
    систематизация, -и
    систематизирование, -я
    систематизированный; кр. ф. -ан, -ана
    систематизировать, -рую, -рует
    систематизироваться, -руется
    систематик, -а
    систематика, -и
    систематический
    систематичность, -и
    систематичный; кр. ф. -чен, -чна
    системка, -и, р. мн. -мок
    системно обусловленный
    системно-структурный
    системно-типологический
    системно-функциональный
    системно-языковой
    системный; кр. ф. -мен, -мна
    системообразующий
    системотехник, -а
    системотехника, -и
    системотехнический
    систола, -ы
    систолический
    сиська, -и, р. мн. сисек
    сися, -и
    ситалл, -а
    ситалловый
    ситаллургический
    ситаллургия, -и
    ситар, -а
    ситец, ситца и ситцу, тв. ситцем, р. мн. ситцев
    ситечко, -а, мн. -чки, -чек
    ситник, -а
    ситниковые, -ых
    ситничек, -чка
    ситный
    ситняг, -а
    сито, -а
    ситовейка, -и, р. мн. -еек
    ситовидный (ситовидные клетки, трубки)
    ситовина, -ы
    ситовник, -а
    ситочный
    ситро, нескл., с.
    ситроен, -а (автомобиль)
    ситуативность, -и
    ситуативный; кр. ф. -вен, -вна
    ситуационный
    ситуация, -и
    ситула, -ы
    ситце, -а, р. мн. ситец и ситцев
    ситцевый
    ситцекрасильный
    ситценабивной
    ситцепечатание, -я
    ситцепечатный
    ситчик, -а и -у
    сиф, неизм. и нескл., с.
    сифилидолог, -а
    сифилидологический
    сифилидология, -и
    сифилиды, -ид, ед. -ида, -ы
    сифилис, -а
    сифилитик, -а
    сифилитический
    сифилитичка, -и, р. мн. -чек
    сифилома, -ы
    сифон, -а
    сифонный
    сифоновый
    сифонофоры, -ор, ед. -фора, -ы
    сихотэ-алиньский (от Сихотэ-Алинь)
    сицилиана, -ы (муз.)
    сицилиец, -ийца, тв. -ийцем
    сицилийка, -и, р. мн. -иек
    сицилийский (от Сицилия)
    сицилийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    сиэтлец, -льца, тв. -льцем
    сиэтлский (от Сиэтл)
    сиэтльцы, -ев, ед. -лец, -льца, тв. -льцем
    сиюминутность, -и
    сиюминутный; кр. ф. -тен, -тна
    сиюсекундный
    сия (форма местоим. сей)
    сияние, -я
    сиятельный
    сиятельство, -а
    сиять, сияю, сияет
    сияющий
    скабиоза, -ы
    скабрёзничать, -аю, -ает
    скабрёзность, -и
    скабрёзный; кр. ф. -зен, -зна
    скадрированный; кр. ф. -ан, -ана
    скадрировать, -ирую, -ирует
    скаженный
    сказ, -а
    сказание, -я
    сказанный; кр. ф. -ан, -ана
    сказано - сделано
    сказануть, -ну, -нёт
    сказать, скажу, скажет
    сказаться, скажусь, скажется
    сказитель, -я
    сказительница, -ы, тв. -ей
    сказительский
    сказка, -и, р. мн. -зок
    сказовость, -и
    сказовый
    сказочка, -и, р. мн. -чек
    сказочник, -а
    сказочница, -ы, тв. -ей
    сказочность, -и
    сказочный; кр. ф. -чен, -чна
    сказуемое, -ого
    сказуемостный
    сказуемость, -и
    сказуемый: неудобь сказуемый
    сказуемый: неудобь сказуемый
    сказывать, -аю, -ает
    сказываться, -аюсь, -ается
    скайтерьер, -а
    скак: на скаку, на всём (на полном) скаку
    скак: на скаку, на всём (на полном) скаку
    скакалка, -и, р. мн. -лок
    скакалочка, -и, р. мн. -чек
    скакание, -я
    скакануть, -ну, -нёт
    скакательный
    скакать, скачу, скачет
    скакнуть, -ну, -нёт
    скаковой
    скакун, -а
    скакунок, -нка
    скакунчик, -а
    скакунья, -и, р. мн. -ний
    скала, -ы, мн. скалы, скал
    скаламбурить, -рю, -рит
    скалдырник, -а
    скалдырница, -ы, тв. -ей
    скалдырничать, -аю, -ает
    скалдырнический
    скалдырничество, -а
    скалистость, -и
    скалистый
    скалить, -лю, -лит
    скалиться, -люсь, -лится
    скалка, -и, р. мн. -лок
    скалодром, -а
    скалозуб, -а (зубоскал); но: Скалозуб, -а (лит. персонаж)
    скалозуб, -а (зубоскал); но: Скалозуб, -а (лит. персонаж)
    скалозубовский (от Скалозуб)
    скалозубство, -а
    скалолаз, -а
    скалолазание, -я
    скалолаз-монтажник, скалолаза-монтажника
    скалочка, -и, р. мн. -чек
    скалывание, -я
    скалывать, -аю, -ает
    скалываться, -ается
    скальд, -а
    скальдический
    скалькированный; кр. ф. -ан, -ана
    скалькировать, -рую, -рует
    скалькулированный; кр. ф. -ан, -ана
    скалькулировать, -рую, -рует
    скальный
    скальп, -а
    скальпель, -я
    скальпирование, -я
    скальпированный; кр. ф. -ан, -ана
    скальпировать, -рую, -рует
    скаляр, -а
    скалярия, -и
    скалярный
    скалящий
    скалящийся
    скамеечка, -и, р. мн. -чек
    скамеечный
    скамейка, -и, р. мн. -еек
    скамья, -и, мн. скамьи, скамей, скамьям
    сканворд, -а
    скандал, -а
    скандализированный; кр. ф. -ан, -ана
    скандализировать, -рую, -рует
    скандализироваться, -руюсь, -руется
    скандализованный; кр. ф. -ан, -ана
    скандализовать, -зую, -зует
    скандализоваться, -зуюсь, -зуется
    скандалист, -а
    скандалистка, -и, р. мн. -ток
    скандалить, -лю, -лит
    скандалиться, -люсь, -лится
    скандалище, -а, мн. -а и -и, -ищ, м.
    скандальничать, -аю, -ает
    скандально известный
    скандальность, -и
    скандальный; кр. ф. -лен, -льна
    скандальчик, -а
    скандалящий
    скандалящийся
    скандиевый
    скандий, -я
    скандинавизм, -а
    скандинавист, -а
    скандинавистика, -и
    скандинавка, -и, р. мн. -вок
    скандинавский
    скандинавы, -ов, ед. -нав, -а
    скандирование, -я
    скандированный; кр. ф. -ан, -ана
    скандировать, -рую, -рует
    скандироваться, -руется
    скандировка, -и
    сканер, -а
    сканерный
    сканец, -нца, тв. -нцем, р. мн. -нцев
    сканирование, -я
    сканированный; кр. ф. -ан, -ана
    сканировать, -рую, -рует
    сканироваться, -руется
    сканирующий
    сканирующийся
    сканограмма, -ы
    скансен, -а (музей под открытым небом)
    сканщик, -а (от скань)
    сканый
    скань, -и
    сканье, -я и сканьё, -я
    скапливание, -я
    скапливать, -аю, -ает
    скапливаться, -ается
    скаполит, -а
    скаполитовый
    скапотировать, -рую, -рует
    скапуститься, -ущусь, -устится
    скапутиться, -учусь, -утится
    скапывать, -аю, -ает
    скапываться, -ается
    скарабей, -я
    скарб, -а
    скарбишко, -а и -и
    скарбник, -а
    скарбница, -ы, тв. -ей
    скарбничий, -его
    скарбовый
    скаред, -а, м. и скареда, -ы, м. и ж.
    скаредник, -а
    скаредница, -ы, тв. -ей
    скаредничать, -аю, -ает
    скаредность, -и
    скаредный; кр. ф. -ден, -дна
    скарификатор, -а
    скарификация, -и
    скарифицированный; кр. ф. -ан, -ана
    скарифицировать, -рую, -рует
    скарифицироваться, -руется
    скарлатина, -ы
    скарлатинный
    скарлатинозный
    скармливание, -я
    скармливать, -аю, -ает
    скармливаться, -ается
    скарн, -а
    скарновый
    скарпель, -я
    скат, -а
    скатанность, -и
    скатанный; кр. ф. -ан, -ана
    скатапультировать, -рую, -рует
    скатапультироваться, -руюсь, -руется
    скатать, -аю, -ает
    скататься, -аюсь, -ается
    скатертный
    скатерть, -и, мн. -и, -ей
    скатерть-самобранка, скатерти-самобранки
    скатёрка, -и, р. мн. -рок
    скатёрочка, -и, р. мн. -чек
    скатить, скачу, скатит
    скатиться, скачусь, скатится
    скатка, -и, р. мн. -ток
    скатный
    скатол, -а
    скатывание, -я
    скатывать, -аю, -ает
    скатываться, -аюсь, -ается
    скатыш, -а, тв. -ем
    скать, ску, скёт (крутить, свивать, устар.)
    скаут, -а
    скаутизм, -а
    скаутинг, -а
    скаутинг-агентство, -а
    скаутский
    скафандр, -а
    скафандровый
    скафандростроение, -я
    скафокефалия, -и и скафоцефалия, -и
    скачанный; кр. ф. -ан, -ана (от скачать)
    скачать, -аю, -ает
    скаченный; кр. ф. -ен, -ена (от скатить)
    скачивать, -аю, -ает (к скачать)
    скачиваться, -ается (к скачать)
    скачка, -и
    скачки, -чек (состязание)
    скачковый
    скачкообразность, -и
    скачкообразный; кр. ф. -зен, -зна
    скачок, -чка
    скачущий
    скашивание, -я
    скашивать, -аю, -ает
    скашиваться, -ается
    скащивать, -аю, -ает
    скащиваться, -ается
    СКБ [эскабэ], нескл., с. (сокр.: специальное конструкторское бюро)
    СКВ [эскавэ], нескл., ж. (сокр.: свободно конвертируемая валюта)
    сквадрист, -а
    скважина, -ы
    скважинка, -и, р. мн. -нок
    скважинный
    скважистость, -и
    скважистый
    скважность, -и
    скважный
    сквайр, -а
    сквалыга, -и, м. и ж.
    сквалыжник, -а
    сквалыжница, -ы, тв. -ей
    сквалыжничать, -аю, -ает
    сквалыжнический
    сквалыжничество, -а
    сквалыжный
    сквасить, -ашу, -асит
    скваситься, -асится
    скваттер, -а (фермер, захвативший свободный участок земли, ист.)
    скваттерский (от скваттер)
    скваттерство, -а
    сквашенный; кр. ф. -ен, -ена
    сквашиваемость, -и
    сквашивание, -я
    сквашивать, -аю, -ает
    сквашиваться, -ается
    сквер, -а
    скверик, -а
    скверна, -ы
    сквернавец, -вца, тв. -вцем, р. мн. -вцев
    сквернавка, -и, р. мн. -вок
    сквернейший
    скверненький
    сквернить, -ню, -нит
    скверно, нареч. и в знач. сказ.
    сквернослов, -а
    сквернословие, -я
    сквернословить, -влю, -вит
    сквернословка, -и, р. мн. -вок
    сквернословящий
    скверность, -и
    скверный; кр. ф. -рен, -рна, -рно, скверны
    сквитанный; кр. ф. -ан, -ана
    сквитать, -аю, -ает
    сквитаться, -аюсь, -ается
    сквитывать, -аю, -ает
    сквитываться, -аюсь, -ается
    сквозистый
    сквозить, -ит
    сквозной
    сквозняк, -а
    сквознячок, -чка
    сквозь, предлог
    скворец, -рца, тв. -рцом, р. мн. -рцов
    скворечий, -ья, -ье
    скворечник, -а
    скворечница, -ы, тв. -ей
    скворечный
    скворечня, -и, р. мн. -чен
    скворушка, -и, р. мн. -шек, м.
    скворцовый
    скворчать, -чит
    скворчиный
    скворчиха, -и
    скворчонок, -нка, мн. -чата, -чат
    сквот, -а
    сквоттер, -а (бездомный, самовольно вселившийся в пустующий дом, квартиру; то же, что скваттер)
    сквоттерский (от сквоттер)
    сквош, -а, тв. -ем
    скеб, -а
    скейт, -а
    скейтборд, -а
    скейтбординг, -а
    скейтбордист, -а
    скейтбордистка, -и, р. мн. -ток
    скейтер, -а
    скейтист, -а
    скелет, -а
    скелетный
    скелетон, -а
    скелетообразный; кр. ф. -зен, -зна
    скелетообразующий
    скелетоподобный; кр. ф. -бен, -бна
    скена, -ы (в древнегреческом театре)
    скепсис, -а
    скептик, -а
    скептицизм, -а
    скептический
    скептичность, -и
    скептичный; кр. ф. -чен, -чна
    скептрон, -а и сцептрон, -а
    скерда, -ы (растение)
    скерцино, нескл., с.
    скерцо, нескл., с.
    скет, -а
    скетинг-ринк, -а
    скетч, -а, тв. -ем
    скиаскопический
    скиаскопия, -и
    скиатрон, -а
    скибоб, -а
    скид, -а (тара)
    скиданный; кр. ф. -ан, -ана
    скидать, -аю, -ает
    скидаться, -ается
    скидка, -и, р. мн. -док
    скидной
    скидывание, -я
    скидывать, -аю, -ает
    скидываться, -аюсь, -ается
    ский
    скиксованный; кр. ф. -ан, -ана
    скиксовать, -сую, -сует
    скиммия, -и
    скин, -а и -а
    скиния, -и
    скинутый
    скинуть, -ну, -нет
    скинуться, -нусь, -нется
    скинхед, -а
    скин-эффект, -а
    скип, -а
    скипаться, -ается
    скипетр, -а
    скипеться, -пится
    скипидар, -а и -у
    скипидарить, -рю, -рит
    скипидариться, -рюсь, -рится
    скипидарно-канифольный
    скипидарный
    скирд, -а, мн. -ы, -ов и скирда, -ы, мн. скирды, скирд, скирдам
    скирдный
    скирдовальный
    скирдовальщик, -а
    скирдовальщица, -ы, тв. -ей
    скирдование, -я
    скирдованный; кр. ф. -ан, -ана
    скирдовать, -дую, -дует
    скирдоваться, -дуется
    скирдовка, -и
    скирдоправ, -а
    скирдорез, -а
    скирдоукладчик, -а
    скирр, -а
    скисание, -я
    скисать, -аю, -ает
    скисаться, -ается
    скиснуть, -ну, -нет; прош. скис), скисла)
    скиснуться, -нется; прош. скисся), скислась)
    скисший
    скисшийся
    скит, -а, предл. в скиту (монастырь)
    скиталец, -льца, тв. -льцем, р. мн. -льцев
    скиталица, -ы, тв. -ей
    скитальческий
    скитальчество, -а
    скитание, -я
    скитаться, -аюсь, -ается
    скитник, -а
    скитница, -ы, тв. -ей
    скитнический
    скитоначальник, -а
    скитский
    скиф, -а (лодка)
    скифо-сарматский
    скифский
    скифство, -а
    скифы, -ов, ед. скиф, -а (древние племена)
    скицирование, -я
    скицированный; кр. ф. -ан, -ана
    скицировать, -рую, -рует
    скицироваться, -руется
    склабиться, -блюсь, -бится
    склаваж, -а, тв. -ем
    склад 1, -а (хранилище; образ мыслей и привычек)
    склад 2, -а и -у (слажен-ность, толк)
    склад 3: читать по складам
    склад 3: читать по складам
    склад-база, склада-базы
    складенец, -нца, тв. -нцом, р. мн. -нцов
    складень, -дня
    складирование, -я
    складированный; кр. ф. -ан, -ана
    складировать, -рую, -рует
    складироваться, -руется
    складка, -и, р. мн. -док
    складкообразование, -я
    складненький
    складник, -а (ист.)
    складничество, -а
    складной (складывающийся)
    складность, -и
    складный; кр. ф. -аден, -адна, -адно (ладный)
    складочка, -и, р. мн. -чек
    складочный
    склад-распределитель, склада-распределителя
    складской
    складчато-глыбовый
    складчатокрылые, -ых
    складчатость, -и
    складчатый
    складчик, -а
    складчина, -ы
    складчинный
    складывание, -я
    складывать, -аю, -ает
    складываться, -аюсь, -ается
    склевать, склюю, склюёт
    склеваться, склюётся
    склеенный; кр. ф. -ен, -ена
    склеивание, -я
    склеивать, -аю, -ает
    склеиваться, -ается
    склеить, -ею, -еит
    склеиться, -еится
    склейка, -и, р. мн. -еек
    склеп, -а
    склепать, -аю, -ает
    склепаться, -ается
    склепный
    склера, -ы
    склеральный
    склереиды, -ид, ед. -ида, -ы
    склеренхима, -ы
    склерит, -а
    склерификация, -и
    склерифицированный; кр. ф. -ан, -ана
    склеродерма, -ы
    склеродермия, -и
    склероз, -а
    склерозный
    склерома, -ы
    склерометр, -а
    склерометрический
    склерометрия, -и
    склерон, -а
    склеропротеины, -ов, ед. -ин, -а
    склероскоп, -а
    склеротик, -а
    склеротиниоз, -а
    склеротиния, -и
    склеротический
    склеротичка, -и, р. мн. -чек
    склеротичный; кр. ф. -чен, -чна
    склеротом, -а
    склеротомия, -и
    склерофиты, -ов, ед. -фит, -а
    склероций, -я
    склёванный; кр. ф. -ан, -ана
    склёвывание, -я
    склёвывать, -аю, -ает
    склёвываться, -ается
    склёпанный; кр. ф. -ан, -ана
    склёпка, -и, р. мн. -пок
    склёпывание, -я
    склёпывать, -аю, -ает
    склёпываться, -ается
    склиз, -а
    склизкий; кр. ф. -зок, -зка, -зко (прост. к скользкий и ослизлый)
    склизок, -зка (шкура)
    склизь, -и
    скликание, -я
    скликанный; кр. ф. -ан, -ана
    скликать, -аю, -ает, несов.
    скликать, -ичу, -ичет, сов.
    скликаться, -ается, несов.
    склока, -и
    склон, -а
    склонение, -я
    склонённый; кр. ф. -ён, -ена
    склонить, -оню, -онит
    склониться, -онюсь, -онится
    склонность, -и
    склонный; кр. ф. склонен, склонна, склонно
    склоноход, -а
    склоняемость, -и
    склоняемый
    склонять, -яю, -яет
    склоняться, -яюсь, -яется
    склоченный; кр. ф. -ен, -ена
    склочивать, -аю, -ает
    склочиваться, -ается
    склочить, -чу, -чит
    склочиться, -чится
    склочник, -а
    склочница, -ы, тв. -ей
    склочничать, -аю, -ает
    склочнический
    склочничество, -а
    склочность, -и
    склочный; кр. ф. -чен, -чна
    склюнуть, -ну, -нет
    скляница, -ы, тв. -ей
    склянка, -и, р. мн. -нок
    скляночка, -и, р. мн. -чек
    скляночный
    скоба, -ы, мн. скобы, скоб, скобам
    скобарь, -я
    скобель, -я, мн. -и, -ей и -я, -ей
    скобельный
    скобить, -блю, -бит (от скоба)
    скобка, -и, р. мн. -бок (к скоба; способ стрижки)
    скобки, -бок, ед. скобка, -и (пунктуационный и матем. знак)
    скобление, -я
    скобленный; кр. ф. -ен, -ена, прич.
    скоблёнка, -и
    скоблёный, прил.
    скоблильный
    скоблильщик, -а
    скоблить, скоблю, скоблит
    скоблиться, скоблюсь, скоблится
    скоблюшка, -и, р. мн. -шек
    скоблящий
    скоблящийся
    скобовщик, -а
    скобочка, -и, р. мн. -чек (к скобка)
    скобочки, -чек, ед. -чка, -и (к скобки)
    скобочный
    скобчатый
    скобянка, -и, р. мн. -нок
    скобяной
    сков, -а (тех.)
    скованность, -и
    скованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (лишен-ный легкости, непринужденности) -ан, -анна
    сковать, скую, скуёт
    сковаться, скуётся
    сковка, -и, р. мн. -вок
    сковной
    сковорода, -ы, вин. сковороду, мн. сковороды, сковород, сковородам
    сковородень, -дня
    сковородить, -ожу, -одит
    сковородка, -и, р. мн. -док
    сковородник, -а
    сковородный
    сковородня, -и, р. мн. -ден
    сковородочка, -и, р. мн. -чек
    сковочный
    сковывание, -я
    сковывать, -аю, -ает
    сковываться, -ается
    сковыривание, -я
    сковыривать, -аю, -ает
    сковыриваться, -ается
    сковырнутый
    сковырнуть, -ну, -нёт (к ковырять; свалить)
    сковырнуться, -нусь, -нётся) (к ковырять; свалиться)
    сковырянный; кр. ф. -ян, -яна
    сковырять, -яю, -яет
    скок 1, -а (действие и звуки его)
    скок 2, неизм.
    скоком, нареч.
    скок-поскок, неизм.
    скол 1, -а (к сколоть)
    скол 2, межд.
    сколачивание, -я
    сколачивать, -аю, -ает
    сколачиваться, -аюсь, -ается
    сколечко (от сколько)
    сколиоз, -а
    сколия, -и (насекомое)
    сколка, -и (действие)
    сколок, -лка (сколотый или отколовшийся кусок; точное подобие; узор)
    сколопендра, -ы
    сколопендреллы, -елл, ед. -елла, -ы
    сколопендриум, -а
    сколопендровые, -ых
    сколотить, -очу, -отит
    сколотиться, -очусь, -отится
    сколоты, -ов
    сколотый
    сколоть, сколю, сколет
    сколоться, сколется
    сколоченный; кр. ф. -ен, -ена
    сколупанный; кр. ф. -ан, -ана
    сколупать, -аю, -ает
    сколупнутый
    сколупнуть, -ну, -нёт
    сколупывать, -аю, -ает
    сколупываться, -ается
    сколь, нареч.
    скольжение, -я
    скользить, -льжу, -льзит
    скользкий; кр. ф. -зок, скользка, -зко
    скользко, в знач. сказ.
    скользнуть, -ну, -нёт
    скользота, -ы
    скользче, сравн. ст.
    скользь, -и
    скользящий
    сколько 1, скольких; по скольку и по сколько
    сколько 2, нареч. (сколько он знает)
    сколько-нибудь, скольких-нибудь; по скольку-нибудь и по сколько-нибудь; но: сколько ни будь у него денег, он всё истратит
    сколько-нибудь, скольких-нибудь; по скольку-нибудь и по сколько-нибудь; но: сколько ни будь у него денег, он всё истратит
    сколько-то, скольких-то; по скольку-то и по сколько-то
    сколь-либо
    сколь-нибудь
    скомандовать, -дую, -дует
    скомбинированный; кр. ф. -ан, -ана
    скомбинировать, -рую, -рует
    скомбинироваться, -руется
    скомканность, -и
    скомканный; кр. ф. -ан, -ана
    скомкать, -аю, -ает
    скомкаться, -ается
    скомкивать, -аю, -ает
    скомкиваться, -ается
    скоморох, -а
    скоморошеский
    скоморошество, -а
    скоморошествовать, -твую, -твует
    скомороший, -ья, -ье
    скоморошина, -ы
    скоморошничать, -аю, -ает
    скоморошнический
    скоморошничество, -а
    скомпенсированный; кр. ф. -ан, -ана
    скомпенсировать, -рую, -рует
    скомпенсироваться, -руется
    скомпилированный; кр. ф. -ан, -ана
    скомпилировать, -рую, -рует
    скомпилироваться, -руется
    скомплектованный; кр. ф. -ан, -ана
    скомплектовать, -тую, -тует
    скомплектоваться, -туется
    скомпонованный; кр. ф. -ан, -ана
    скомпоновать, -ную, -нует
    скомпоноваться, -нуется
    скомпрометированный; кр. ф. -ан, -ана
    скомпрометировать, -рую, -рует
    скомпрометироваться, -руюсь, -руется
    сконденсированный; кр. ф. -ан, -ана
    сконденсировать, -рую, -рует
    сконденсироваться, -руется
    сконсолидированный; кр. ф. -ан, -ана
    сконсолидировать, -рую, -рует
    сконсолидироваться, -руюсь, -руется
    сконструированный; кр. ф. -ан, -ана
    сконструировать, -рую, -рует
    сконструироваться, -руется
    сконтактировать, -рую, -рует
    сконтактироваться, -руюсь, -руется
    сконто, нескл., с.
    сконтрация, -и
    сконфуженно, нареч.
    сконфуженность, -и
    сконфуженный; кр. ф. -ен, -ена
    сконфузить, -ужу, -узит
    сконфузиться, -ужусь, -узится
    сконцентрированный; кр. ф. -ан, -ана
    сконцентрировать, -ирую, -ирует
    сконцентрироваться, -ируюсь, -ируется
    скончание, -я: до скончания века
    скончание, -я: до скончания века
    скончаться, -аюсь, -ается
    скооперированный; кр. ф. -ан, -ана
    скооперировать, -рую, -рует
    скооперироваться, -руюсь, -руется
    скоординированность, -и
    скоординированный; кр. ф. -ан, -ана
    скоординировать, -рую, -рует
    скоординироваться, -руюсь, -руется
    скоп, -а (скопление)
    скопа, -ы (птица)
    скопанный; кр. ф. -ан, -ана
    скопать, -аю, -ает
    скопец, -пца, тв. -пцом, р. мн. -пцов
    скопидом, -а
    скопидомка, -и, р. мн. -мок
    скопидомничать, -аю, -ает
    скопидомнический
    скопидомский
    скопидомство, -а
    скопидомствовать, -твую, -твует
    скопированный; кр. ф. -ан, -ана
    скопировать, -рую, -рует
    скопироваться, -руется
    скопить, -плю, -пит (каст-рировать)
    скопить, скоплю, скопит (накопить)
    скопиться, скопится (накопиться)
    скопище, -а
    скопленец, -нца, тв. -нцем
    скопление, -я
    скопленный; кр. ф. -ен, -ена (накопленный)
    скопленский (от Скопле)
    скопленцы, -ев, ед. -нец, -нца, тв. -нцем
    скоплённый; кр. ф. -ён, -ена, прич. (кастрированный)
    скоплять, -яю, -яет
    скопляться, -яется
    скопнённый; кр. ф. -ён, -ена
    скопнить, -ню, -нит
    скополамин, -а
    скополия, -и
    скопом, нареч.
    скопческий
    скопчество, -а
    скопчиха, -и
    скопытить, -ычу, -ытит
    скопытиться, -ычусь, -ытится
    скопыченный; кр. ф. -ен, -ена
    скора, -ы
    скорбеть, -блю, -бит
    скорбность, -и
    скорбный; кр. ф. -бен, -бна
    скорбут, -а
    скорбутный
    скорбь, -и, мн. -и, -ей
    скордатура, -ы
    скорее, сравн. ст. и нареч.
    скорейший
    скоренько
    скорёженный; кр. ф. -ен, -ена
    скорёжить, -жу, -жит
    скорёжиться, -жусь, -жится
    скорёхонько
    скорёшенько
    скорининский (от Скорина)
    скорлупа, -ы, мн. -упы, -уп
    скорлупка, -и, р. мн. -пок
    скорлупчатый
    скормить, скормлю, скормит
    скормиться, скормится
    скормленный; кр. ф. -ен, -ена
    скорняжий, -ья, -ье
    скорняжить, -жу, -жит
    скорняжничать, -аю, -ает
    скорняжничество, -а
    скорняжный
    скорняк, -а
    скорнячество, -а
    скоро, нареч.
    скоробить, -блю, -бит
    скоробиться, -бится
    скоробленный; кр. ф. -ен, -ена
    скороварка, -и, р. мн. -рок
    скороговорка, -и, р. мн. -рок
    скороговорочка, -и, р. мн. -чек
    скорода, -ы, р. мн. скород (борона; растение)
    скородит, -а (минерал)
    скородить, -ожу, -одит (бороновать, обл.)
    скородиться, -одится (бороноваться), обл.)
    скородум, -а
    скороженный; кр. ф. -ен, -ена
    скоролётка, -и, р. мн. -ток
    скоромить, -млю, -мит
    скоромиться, -млюсь, -мится
    скоромник, -а
    скоромница, -ы, тв. -ей
    скоромничать, -аю, -ает
    скоромный; кр. ф. -мен, -мна
    скороморозильный
    скоромящий
    скоромящийся
    скоропалительность, -и
    скоропалительный; кр. ф. -лен, -льна
    скоропашка, -и, р. мн. -шек
    скоропечатный
    скоропечатня, -и, р. мн. -тен
    скорописец, -сца, тв. -сцем, р. мн. -сцев
    скорописный
    скоропись, -и
    скороплодный
    скороподъёмник, -а
    скороподъёмность, -и
    скороподъёмный
    скоропортящийся
    скоропостижность, -и
    скоропостижный; кр. ф. -жен, -жна
    скоропреходящий
    скоропроходчик, -а
    скорорастущий
    скороспелка, -и, р. мн. -лок
    скороспелость, -и
    скороспелый
    скоростемер, -а
    скоростник, -а
    скоростной
    скоростно-силовой
    скорострелка, -и, р. мн. -лок
    скорострельность, -и
    скорострельный
    скорость, -и, мн. -и, -ей
    скоросшиватель, -я
    скоротать, -аю, -ает
    скоротельный
    скоротечность, -и
    скоротечный; кр. ф. -чен, -чна
    скороход, -а
    скороходный
    скороходь, -и
    скорочтение, -я
    скорпион, -а (животное) и Скорпион, -а (созвездие и знак зодиака; о том, кто родился под этим знаком)
    скорпионница, -ы, тв. -ей
    скорпионопаук, -а
    скорректированный; кр. ф. -ан, -ана
    скорректировать, -рую, -рует
    скорректироваться, -руется
    скорцонера, -ы
    скорченный; кр. ф. -ен, -ена
    скорчинг, -а
    скорчинговый
    скорчить, -чу, -чит
    скорчиться, -чусь, -чится
    скорый; кр. ф. скор, скора, скоро
    скорьё, -я
    скос, -а
    скосарь, -я
    скосить, скошу, скосит (сделать косым; отвести глаза в сторону)
    скосить, скошу, скосит (срезать)
    скоситься, скошусь, скосится) (сделаться) косым; отвести глаза в сторону)
    скособоченный; кр. ф. -ен, -ена
    скособочить, -чу, -чит
    скособочиться, -чусь, -чится
    скосок, -ска
    скосоротиться, -рочусь, -ротится
    скостить, скощу, скостит
    скот, -а
    скотий, -ья, -ье
    скотина, -ы
    скотиний, -ья, -ье
    скотинка, -и, р. мн. -нок
    скотинный
    скотинушка, -и, р. мн. -шек
    скотник, -а
    скотница, -ы, тв. -ей
    скотный
    скотобоец, -ойца, тв. -ойцем, р. мн. -ойцев
    скотобойный
    скотобойня, -и, р. мн. -оен
    скотовод, -а
    скотоводный
    скотоводство, -а
    скотоводческий
    скотовоз, -а
    скотокрадство, -а
    скотоложец, -жца, тв. -жцем, р. мн. -жцев
    скотоложство, -а и скотоложество, -а
    скотома, -ы
    скотоместо, -а, мн. -места, -мест
    скотомогильник, -а
    скотооткормочный
    скотоподобие, -я
    скотоподобный; кр. ф. -бен, -бна
    скотопригонный
    скотоприёмный
    скотопрогон, -а
    скотопрогонный
    скотопромышленник, -а
    скотопромышленность, -и
    скотопромышленный
    скототорговец, -вца, тв. -вцем, р. мн. -вцев
    скотский
    скотство, -а
    скотты, -ов (древние племена)
    скотч, -а, тв. -ем
    скотчтерьер, -а
    скоция, -и
    скошенный; кр. ф. -ен, -ена и (от скосить - сделать косым - также) скошённый; кр. ф. -ён, -ена
    скошёвка, -и, р. мн. -вок
    скощённый; кр. ф. -ён, -ена
    скравший
    скравшийся
    скраденный; кр. ф. -ен, -ена
    скрадом (охотиться)
    скрадывать, -аю, -ает
    скрадываться, -ается
    скрап, -а
    скрап-процесс, -а
    скрап-рудный
    скрасить, скрашу, скрасит
    скраситься, скрасится
    скрасть, -аду, -адёт; прош. скрал, скрала
    скрасться, -адётся; прош. скрался, скралась
    скрашенный; кр. ф. -ен, -ена
    скрашивание, -я
    скрашивать, -аю, -ает
    скрашиваться, -ается
    скребень, -бня
    скребённый; кр. ф. -ён, -ена, прич.
    скребково-ковшовый
    скребковый
    скребл, -а
    скребло, -а, мн. скрёбла, -бел, -блам
    скребмашина, -ы
    скребница, -ы, тв. -ей
    скребнуть, -ну, -нёт
    скребок, -бка
    скрежет, -а
    скрежетание, -я
    скрежетать, -жещу, -жещет
    скрежетнуть, -ну, -нёт
    скрежещущий
    скрейпи, нескл., ж. и с. (болезнь овец)
    скремблер, -а
    скреп, -а и -у (действие)
    скрепа, -ы (действие; то, что скрепляет)
    скрепер, -а
    скреперист, -а
    скреперный
    скрепить, -плю, -пит
    скрепиться, -плюсь, -пится
    скрепка, -и, р. мн. -пок
    скрепление, -я
    скреплённый; кр. ф. -ён, -ена
    скреплять, -яю, -яет
    скрепляться, -яюсь, -яется
    скрепочка, -и, р. мн. -чек
    скрепочный
    скрести, скребу, скребёт; прош. скрёб, скребла
    скрестись, скребусь, скребётся; прош. скрёбся, скреблась
    скрестить, -ещу, -естит
    скреститься, -естится
    скрестной
    скрещение, -я
    скрещённый; кр. ф. -ён, -ена
    скрещиваемость, -и
    скрещивание, -я
    скрещивать, -аю, -ает
    скрещиваться, -ается
    скрещивающий
    скрещивающийся
    скрёбка, -и, р. мн. -бок
    скрёбший
    скрёбшийся
    с-кривая [эс-], -ой (тех.)
    скривить, -влю, -вит
    скривиться, -влюсь, -вится
    скривлённый; кр. ф. -ён, -ена
    скрижали, -ей, ед. -жаль, -и
    скрижапель, -я
    скрининг, -а
    скрип, -а
    скрипач, -а, тв. -ом
    скрипачка, -и, р. мн. -чек
    скрипение, -я
    скрипеть, -плю, -пит
    скрипица, -ы, тв. -ей
    скрипичный
    скрипка, -и, р. мн. -пок
    скрипка соло, скрипки соло
    скрипнуть, -ну, -нет
    скрипочка, -и, р. мн. -чек
    скрипторий, -я
    скрипун, -а
    скрипучий
    скрипучка, -и, р. мн. -чек
    скристаллизоваться, -зуется
    скроенный; кр. ф. -ен, -ена
    скроить, скрою, скроит
    скроиться, скроится
    скромнейший
    скромненек, -енька
    скромненький
    скромнёхонький; кр. ф. -нек, -нька
    скромнёшенький; кр. ф. -нек, -нька
    скромник, -а
    скромница, -ы, тв. -ей
    скромничанье, -я
    скромничать, -аю, -ает
    скромность, -и
    скромный; кр. ф. -мен, -мна, -мно, скромны
    скромным-скромнёхонько
    скромняга, -и, м. и ж.
    скропанный; кр. ф. -ан, -ана
    скропать, -аю, -ает
    скрофулёз, -а
    скрофулодерма, -ы
    скруббер, -а
    скругление, -я
    скруглённый; кр. ф. -ён, -ена
    скруглить, -лю, -лит
    скруглиться, -лится
    скруглять, -яю, -яет
    скругляться, -яется
    скрупул, -а
    скрупулёзность, -и
    скрупулёзный; кр. ф. -зен, -зна
    скрутить, -учу, -утит
    скрутиться, -учу/сь/, -утится
    скрутка, -и, р. мн. -ток
    скрученный; кр. ф. -ен, -ена
    скручивание, -я
    скручивать, -аю, -ает
    скручиваться, -ается
    скрывать, -аю, -ает
    скрываться, -аюсь, -ается
    скрыня, -и, р. мн. -ынь
    скрытник, -а
    скрытница, -ы, тв. -ей
    скрытничанье, -я
    скрытничать, -аю, -ает
    скрытноед, -а
    скрытность, -и
    скрытноусые, -ых
    скрытнохоботник, -а
    скрытный; кр. ф. -тен, -тна
    скрытоглав, -а
    скрытожаберник, -а
    скрытожаберные, -ых
    скрытозернистый
    скрытокристаллический
    скрытохвост, -а
    скрытошейный
    скрытый
    скрыть, скрою, скроет
    скрыться, скроюсь, скроется
    скрэб, -а
    скрюченный; кр. ф. -ен, -ена
    скрючивать, -аю, -ает
    скрючиваться, -аюсь, -ается
    скрючить, -чу, -чит
    скрючиться, -чусь, -чится
    скрябинский (от Скрябин)
    скряга, -и, м. и ж.
    скряжничать, -аю, -ает
    скряжнический
    скряжничество, -а
    скувырнуться, -нусь, -нётся (упасть, свалиться)
    скудель, -и
    скудельница, -ы, тв. -ей
    скудельный
    скудетто, нескл., с. (спорт.)
    скудеть, -ею, -еет
    скуднейший
    скуднеть, -ею, -еет
    скудноватый
    скудность, -и
    скудный; кр. ф. -ден, -дна, -дно, скудны
    скудо, нескл., с.
    скудомыслие, -я
    скудость, -и
    скудоумие, -я
    скудоумный; кр. ф. -мен, -мна
    скука, -и
    скукоживаться, -аюсь, -ается
    скукожиться, -жусь, -жится
    скукота, -ы
    скукситься, -кшусь, -ксится
    скула, -ы, мн. скулы, скул
    скуластость, -и
    скуластый
    скулёж, -ежа, тв. -ом
    скулистый
    скулить, -лю, -лит
    скуловатый
    скуловой
    скуловорот, -а
    скульптор, -а
    скульпторский
    скульпторша, -и, тв. -ей
    скульптура, -ы
    скульптурный
    скумбриевый
    скумбрия, -и
    скумпия, -и
    скунс, -а
    скунсовый
    скупать, -аю, -ает
    скупаться, -ается
    скупенек, -нька
    скупенький
    скупердяй, -я
    скупердяйка, -и, р. мн. -яек
    скупердяйничать, -аю, -ает
    скупердяйство, -а
    скупец, -пца, тв. -пцом, р. мн. -пцов
    скупить, скуплю, скупит (к купить)
    скупиться, -плюсь, -пится (к скупой)
    скупка, -и, р. мн. -пок
    скупленный; кр. ф. -ен, -ена
    скупной
    скуповатый
    скупой; кр. ф. скуп, скупа, скупо, скупы
    скупость, -и
    скупочный
    скупщик, -а
    скупщина, -ы
    скупщица, -ы, тв. -ей
    скуренный; кр. ф. -ен, -ена
    скуривать, -аю, -ает
    скуриваться, -ается
    скурить, скурю, скурит
    скуриться, скурится
    скусить, скушу, скусит
    скусывать, -аю, -ает
    скусываться, -ается
    скутер, -а, мн. -ы, -ов и -а, -ов
    скутерист, -а
    скутозавр, -а
    скуфейка, -и, р. мн. -еек
    скуфейный
    скуфья, -и, р. мн. -фей
    скучать, -аю, -ает
    скучающий
    скученно, нареч.
    скученность, -и
    скученный; кр. ф. -ен, -ена, прич. (сено скучено)
    скучивать, -аю, -ает
    скучиваться, -ается
    скучить, -чу, -чит
    скучиться, -чится
    скучища, -и, тв. -ей
    скучливый
    скучнейший
    скучненько
    скучнеть, -ею, -еет
    скучно, нареч. и в знач. сказ.
    скучноватый
    скучный; кр. ф. -чен, -чна, -чно, скучны
    скушанный; кр. ф. -ан, -ана (от скушать)
    скушать, -аю, -ает
    скушенный; кр. ф. -ен, -ена (от скусить)
    слабак, -а
    слабачка, -и, р. мн. -чек
    слабачок, -чка
    слабее, сравн. ст.
    слабейший
    слабенек, -нька
    слабенький
    слабеть, -ею, -еет
    слабина, -ы
    слабинка, -и
    слабительный
    слабить, -ит
    слаблинь, -я
    слабнувший
    слабнуть, -ну, -нет; прош. слабнул и слаб, слабла
    слабо, в знач. сказ.
    слабо, нареч.
    слабоактивный; кр. ф. -вен, -вна
    слабоалкогольный
    слабоватый
    слабоветвистый
    слабовидение, -я
    слабовидящий*
    слабовидящий, -его
    слабоволие, -я
    слабоволокнистый
    слабовольный; кр. ф. -лен, -льна
    слабовыраженный*
    слабоголовый
    слабоголосый
    слабогрудость, -и
    слабогрудый
    слабодушие, -я
    слабодушный; кр. ф. -шен, -шна
    слабо-жёлтый
    слабозатухающий*
    слабозимостойкий
    слабоизвилистый
    слабоинтенсивный
    слабоионизирующий*
    слабокислотный
    слабокислый
    слаболегированный*
    слабоминерализованный*
    слабомыслие, -я
    слабонаправленный*
    слабонатянутый*
    слабонервность, -и
    слабонервный; кр. ф. -вен, -вна
    слабообогащённый*
    слабоокатанный*
    слабоокультуренный*
    слабоосновный
    слабопеременный
    слабопересечённый*
    слабоподзолистый
    слабопроницаемый
    слабопрофилированный*
    слаборадиоактивный
    слаборазвитость, -и
    слаборазвитый*
    слаборастворимый
    слабосвязанный*
    слабосилие, -я
    слабосильный; кр. ф. -лен, -льна
    слабослышащий*
    слабослышащий, -его
    слабосолёный*
    слабость, -и
    слабосцементированный*
    слаботоксичный; кр. ф. -чен, -чна
    слаботочник, -а
    слаботочный
    слаботурбулентный
    слабоуздый
    слабоумие, -я
    слабоумный; кр. ф. -мен, -мна
    слабоуспевающий
    слабохарактерность, -и
    слабохарактерный; кр. ф. -рен, -рна
    слабочернозёмный
    слабощелочной
    слабый; кр. ф. слаб, слаба, слабо, слабы
    слава, -ы; но: орден Славы; Аллея Славы, Долина Славы, Курган Славы (мемо-риальные сооружения)
    слава, -ы; но: орден Славы; Аллея Славы, Долина Славы, Курган Славы (мемо-риальные сооружения)
    Слава
    слава тебе (те) господи, межд.
    славильщик, -а
    славировать, -рую, -рует
    славист, -а
    славистика, -и
    славистический
    славистка, -и, р. мн. -ток
    славистский
    славить, -влю, -вит
    славиться, -влюсь, -вится
    славка, -и, р. мн. -вок (птица)
    славковые, -ых
    славление, -я
    славленный; кр. ф. -ен, -ена, прич.
    славнейший
    славненький
    славно, нареч. и в знач. сказ.
    славный; кр. ф. -вен, -вна, -вно
    славолюбец, -бца, тв. -бцем, р. мн. -бцев
    славолюбивый
    славолюбие, -я
    славонец, -нца, тв. -нцем
    славонский (к Славония и славонцы)
    славонцы, -ев, ед. -нец, -нца, тв. -нцем
    славословие, -я
    славословить, -влю, -вит
    славословиться, -влюсь, -вится
    славословленный; кр. ф. -ен, -ена
    славословящий
    славословящийся
    славяне, -ян, ед. -янин, -а
    славянец, -нца, тв. -нцем (к Славянск)
    славянизация, -и
    славянизированный; кр. ф. -ан, -ана
    славянизировать, -рую, -рует
    славянизироваться, -руюсь, -руется
    славянизм, -а
    славянин, -а
    славянка, -и, р. мн. -нок
    славяновед, -а
    славяноведение, -я
    славяноведческий
    славяновский (славяновская минеральная вода)
    славяно-русский
    славянофил, -а
    славянофилка, -и, р. мн. -лок
    славянофильский
    славянофильство, -а
    славянофильствовать, -твую, -твует
    славянофоб, -а
    славянофобский
    славянофобство, -а
    славянский (от славяне и Славянск)
    славянство, -а
    славянцы, -ев, ед. -нец, -нца, тв. -нцем (к Славянск)
    славянщина, -ы
    славящий
    славящийся
    слаг, -а
    слагаемое, -ого
    слагатель, -я
    слагательница, -ы, тв. -ей
    слагать, -аю, -ает
    слагаться, -ается
    слад: сладу нет
    слад: сладу нет
    сладенек, -нька
    сладенький
    сладимый
    сладить, слажу, сладит
    сладиться, слажусь, сладится
    сладкий; кр. ф. -док, -дка, -дко
    сладко, нареч. и в знач. сказ.
    сладковато-горький
    сладковатый
    сладкогласие, -я
    сладкогласный; кр. ф. -сен, -сна
    сладкоголосый
    сладкоежка, -и, р. мн. -жек, м. и ж.
    сладкозвучие, -я
    сладкозвучный; кр. ф. -чен, -чна
    сладкопевец, -вца, тв. -вцем, р. мн. -вцев
    сладкоплодный
    сладкоречивый
    сладостность, -и
    сладостный; кр. ф. -тен, -тна
    сладострастие, -я
    сладострастник, -а
    сладострастница, -ы, тв. -ей
    сладострастность, -и
    сладострастный; кр. ф. -тен, -тна
    сладость, -и
    сладчайший
    слаженно, нареч.
    слаженность, -и
    слаженный; кр. ф. прич. -ен, -ена (свадьба слажена); кр. ф. прил. (согласован-ный, упорядоченный) -ен, -енна (пение слаженно)
    слаживать, -аю, -ает
    слаживаться, -аюсь, -ается
    слазать, -аю, -ает
    слазить, слажу, слазит
    слайд, -а
    слайдовый
    слайд-программа, -ы
    слайд-фильм, -а
    слаксы, -ов
    слалом, -а
    слалом-гигант, слалома-ги-ганта
    слаломист, -а
    слаломистка, -и, р. мн. -ток
    слаломный
    слалом-супергигант, слалома-супергиганта
    сламывание, -я
    сламывать, -аю, -ает
    сламываться, -аюсь, -ается
    сланец, -нца, тв. -нцем, р. мн. -нцев (полезное ископамое)
    сланцеватость, -и
    сланцеватый
    сланцевский (от Сланцы)
    сланцевчане, -ан, ед. -анин, -а
    сланцевчанин, -а
    сланцевый (от сланец)
    сланцезольный
    сланцеперегонный
    сланцеперерабатывающий
    слап-скейты, -ов и (разг.) слапы, -ов (коньки)
    сластёна, -ы, м. и ж.
    сласти, -ей, ед. сласть, -и (сладкие изделия)
    сластить, слащу, сластит
    сластиться, сластится
    сластоежка, -и, р. мн. -жек, м. и ж.
    сластолюбец, -бца, тв. -бцем, р. мн. -бцев
    сластолюбивый
    сластолюбие, -я
    сласть, -и (приятный вкус; удовольствие)
    слать, шлю, шлёт; прош. слал, слала
    слаться, шлюсь, шлётся; прош. слался, слалась
    слащавость, -и
    слащавый
    слаще, сравн. ст.
    слащённый; кр. ф. -ён, -ена, прич.
    слащёный, прил.
    слева
    слевачить, -чу, -чит
    слега, -и, мн. слеги, слег, слегам
    слегка
    след, -а, -а и -у, предл. на следе и на следу, мн. -ы, -ов
    слединг, -а
    следить, слежу, следит
    следование, -я
    следователь, -я
    следовательно, вводн. сл. и союз
    следовательский
    следовать, -дую, -дует
    следовой
    следок, -дка
    следом, нареч.
    следопыт, -а
    следопытский
    следоуказатель, -я
    следочек, -чка
    следственно-оперативный
    следственно-разыскной
    следственный
    следствие, -я
    следуемый
    следующий
    следящий
    слежаться, -жится
    слежение, -я
    слежка, -и
    слезать, -аю, -ает (к слезть)
    слезинка, -и, р. мн. -нок
    слезиться, -ится
    слезливость, -и
    слезливый
    слезник, -а
    слезница, -ы, тв. -ей
    слезоотделение, -я
    слезоотделительный
    слезотечение, -я
    слезоточивость, -и
    слезоточивый
    слезоточить, -ит
    слезть, -зу, -зет; прош. слез, слезла
    слезший
    сленг, -а
    сленговый
    слепень, -пня
    слепенький
    слепец, -пца, тв. -пцом, р. мн. -пцов
    слепить, слеплю, слепит, несов. (ослеплять)
    слепить, слеплю, слепит, сов. (к лепить)
    слепиться, слепится, сов. (к лепить)
    слепленный; кр. ф. -ен, -ена
    слепливать, -аю, -ает
    слепливаться, -ается
    слеплять, -яю, -яет
    слепляться, -яется
    слепнувший
    слепнуть, -ну, -нет; прош. слепнул и слеп, слепла
    слепняк, -а
    слеповатый
    слепоглухой
    слепоглухонемой
    слепоглухонемота, -ы
    слепоглухота, -ы
    слепой; кр. ф. слеп, слепа, слепо
    слепок, -пка
    слепорождённый
    слепота, -ы
    слепун, -а
    слепушонка, -и, р. мн. -нок (грызун)
    слепыш, -а, тв. -ом
    слепящий
    слесарить, -рю, -рит
    слесаришка, -и, р. мн. -шек, м.
    слесарничать, -аю, -ает
    слесарно-механический
    слесарно-сборочный
    слесарно-штамповочный
    слесарный
    слесарня, -и, р. мн. -рен
    слесарский
    слесарство, -а
    слесарь, -я, мн. -и, -ей и -я, -ей
    слесарь-инструментальщик, слесаря-инструментальщика
    слесарь-сантехник, слесаря-сантехника
    слесарь-сборщик, слесаря-сборщика
    слесарь-трубоукладчик, слесаря-трубоукладчика
    слетать, -аю, -ает
    слетаться, -аюсь, -ается
    слететь, слечу, слетит
    слететься, слетится
    слечь, слягу, сляжет, слягут; прош. слёг, слегла
    слеш, -а, тв. -ем
    слёгший
    слёживаемость, -и
    слёживание, -я
    слёживаться, -ается
    слёзки, -зок, ед. слёзка, -и
    слёзный
    слёзоньки, -нек
    слёзы, слёз, слезам, ед. слеза, -ы
    слёт, -а
    слётанность, -и
    слёток, -тка
    слиберальничать, -аю, -ает
    слив, -а (к сливать)
    слива, -ы
    сливание, -я
    сливать, -аю, -ает
    сливаться, -аюсь, -ается
    сливка, -и, р. мн. -вок (от слива; сливание)
    сливки, -вок
    сливкоотделитель, -я
    сливкоотделительный
    сливной
    сливняк, -а
    сливовица, -ы, тв. -ей
    сливовый
    сливочки, -чек
    сливочник, -а
    сливочный
    сливщик, -а
    сливщица, -ы, тв. -ей
    сливянка, -и
    слизанный; кр. ф. -ан, -ана
    слизать, слижу, слижет (к лизать)
    слизевик, -а
    слизевой
    слизень, -зня
    слизеотделительный
    слизетечение, -я
    слизистый
    слизкий (обл. к скользкий и ослизлый)
    слизнутый
    слизнуть, -нет; прош. слизнул, слизла, несов. (покры-ваться слизью)
    слизнуть, -ну, -нёт; прош. -нул, -нула, сов. (к лизать)
    слизняк, -а
    слизывание, -я
    слизывать, -аю, -ает
    слизываться, -ается
    слизь, -и
    слимонить, -ню, -нит
    слинялый
    слинять, -яет
    слип, -а (наклонная площадка, тех.)
    слипание, -я
    слипать, -ает
    слипаться, -ается
    слипнуться, -нется; прош. слипся, слиплась
    слипшийся
    слипы, -ов
    слитие, -я
    слитковый
    слитность, -и
    слитный; кр. ф. -тен, -тна
    слиток, -тка
    слиточный
    слитый; кр. ф. слит, слита, слито
    слить, солью, со-льёт; прош. слил, слила, слило
    слиться, сольюсь, со-льётся; прош. слился, слилась, слилось
    сличать, -аю, -ает
    сличаться, -ается
    сличение, -я
    сличённый; кр. ф. -ён, -ена
    сличительный
    сличить, -чу, -чит
    слишком, нареч. (сверх меры, чересчур: слишком поздно, это уж слишком); но сущ. с лишком (с лишним: пять километров с лишком)
    слишком, нареч. (сверх меры, чересчур: слишком поздно, это уж слишком); но сущ. с лишком (с лишним: пять километров с лишком)
    с лишним (больше какого-н. количества: сто рублей с лишним)
    слияние, -я
    слиянность, -и
    слиянный; кр. ф. -янен, -янна
    слобода, -ы, мн. слободы, слобод, слободам
    слободка, -и, р. мн. -док
    слободской
    слободчанин, -а, мн. -ане, -ан
    слободчанка, -и, р. мн. -нок
    слобожанин, -а, мн. -ане, -ан
    слобожанка, -и, р. мн. -нок
    словаки, -ов, ед. -вак, -а
    словарик, -а
    словарник, -а
    словарно-справочный
    словарный
    словарь, -я
    словарь-справочник, словаря-справочника
    словарь-указатель, словаря-указателя
    словацкий (к Словакия и словаки)
    словацко-венгерский
    словацко-российский
    словацко-русский
    словачка, -и, р. мн. -чек
    словене, -ен (древнерусское племя; устар. название всех славян)
    словенец, -нца, тв. -нцем
    словенка, -и, р. мн. -нок
    словенский (к Словения и словенцы; славянский, устар. и церк.)
    словенцы, -ев, ед. -нец, -нца, тв. -нцем
    словеса, -ес, -есам
    словесник, -а
    словесница, -ы, тв. -ей
    словесность, -и
    словесный
    словечко, -а, мн. -чки, -чек
    словечушко, -а, мн. -шки, -шек
    словинец, -нца, тв. -нцем (западно-славян-ская этническая группа)
    словинка, -и, р. мн. -нок
    словинский (к словинцы)
    словинцы, -ев, ед. -нец, -нца, тв. -нцем (западно-славян-ская этническая группа)
    словить, словлю, словит
    словленный; кр. ф. -ен, -ена
    словник, -а
    словно, союз и частица
    словный (спец.)
    слово, -а, мн. слова, слов, -ам и (религ.-филос.: Логос) Слово, -а (в начале было Слово)
    слово, -а, мн. слова, слов, -ам и (религ.-филос.: Логос) Слово, -а (в начале было Слово)
    словоблудие, -я
    словоблудство, -а
    словоблудствовать, -твую, -твует
    словоер, -а и словоерс, -а
    словоизвержение, -я
    словоизлияние, -я
    словоизменение, -я
    словоизменительный
    словолитный
    словолитня, -и, р. мн. -тен
    словолитчик, -а
    словом, вводн. сл.
    словообразование, -я
    словообразовательный
    словообразующий
    словоохотливость, -и
    словоохотливый
    словопрение, -я
    словопроизводный
    словопроизводственный
    словопроизводство, -а
    словораздел, -а
    словосложение, -я
    словосочетание, -я
    словотворческий
    словотворчество, -а
    словоуказатель, -я
    словоупотребление, -я
    словоформа, -ы
    словцо, -а, р. мн. -вец
    словчить, -чу, -чит
    словчиться, -чусь, -чится
    слог, -а, мн. -и, -ов
    слоган, -а
    слоговой
    слоговость, -и
    слогоделение, -я
    слогообразующий
    слогораздел, -а
    слоевище, -а
    слоевищный
    слоевой
    слоевцовый
    слоение, -я
    слоечка, -и, р. мн. -чек
    слоёк, слойка
    слоённый; кр. ф. -ён, -ена, прич.
    слоёный, прил.
    сложение, -я
    сложенный; кр. ф. -ен, -ена, прич.
    сложённый; кр. ф. -ён, -ена, прил. (о человеке)
    сложить, сложу, сложит
    сложиться, сложусь, сложится
    сложнейший
    сложноватый
    сложнокоординационный
    сложноорганизованный
    сложноподчинённый
    сложносокращённый
    сложносоставной
    сложносочинённый
    сложность, -и
    сложноцветные, -ых
    сложноэфирный
    сложный; кр. ф. -жен, -жна, -жно, сложны
    слоисто-дождевой
    слоисто-кучевой
    слоисто-перистый
    слоистость, -и
    слоистый
    слоить, слою, слоит
    слоиться, слоится
    слой, слоя, предл. в слое и в слою, мн. слои, слоёв
    слойка, -и, р. мн. слоек
    слойчатый
    слом, -а
    сломанный; кр. ф. -ан, -ана (от сломать)
    сломать, -аю, -ает
    сломаться, -аюсь, -ается
    сломить, сломлю, сломит
    сломиться, сломлюсь, сломится
    сломка, -и
    сломленный; кр. ф. -ен, -ена (от сломить)
    слон, -а
    слонёнок, -нка, мн. слонята, -ят
    слоник, -а
    слониха, -и
    слоновий, -ья, -ье
    слоновник, -а
    слоновость, -и
    слоновый
    слонообразный; кр. ф. -зен, -зна
    слоноподобный; кр. ф. -бен, -бна
    слонять, -яю, -яет
    слоняться, -яюсь, -яется
    слопанный; кр. ф. -ан, -ана
    слопать, -аю, -ает
    слот, -а
    слот-грамматика, -и
    слоуфокс, -а
    слуга, -и, мн. слуги, слуг, м.
    служака, -и, м.
    служанка, -и, р. мн. -нок
    служащий
    служба, -ы
    службизм, -а
    службист, -а
    службистика, -и
    службистский
    службишка, -и, р. мн. -шек
    служебка, -и, р. мн. -бок
    служебник, -а
    служебно-боевой
    служебно-должностной
    служебно-разыскной
    служебный
    служение, -я
    служенный; кр. ф. -ен, -ена, прич. (от служить, церк.)
    служивать, наст. вр. не употр.
    служивый, -ого
    служилый
    служитель, -я
    служительница, -ы, тв. -ей
    служительский
    служить, служу, служит
    служиться, служится
    служка, -и, р. мн. -жек, м.
    слузганный; кр. ф. -ан, -ана
    слузгать, -аю, -ает
    слукавить, -влю, -вит
    слупить, слуплю, слупит
    слупиться, слупится
    слупленный; кр. ф. -ен, -ена
    слупливать, -аю, -ает
    слупливаться, -ается
    слух, -а
    слухач, -а, тв. -ом
    слуховой
    слухопротезирование, -я
    слухоречедвигательный
    случаем, нареч. и вводн. сл.
    случай, -я
    случайность, -и
    случайный; кр. ф. -аен, -айна
    случать, -аю, -ает
    случаться, -аюсь, -ается
    случённый; кр. ф. -ён, -ена
    случившийся
    случить, -чу, -чит
    случиться, -чусь, -чится
    случка, -и, р. мн. -чек
    случной
    слушание, -я
    слушанный; кр. ф. -ан, -ана
    слушатель, -я
    слушательница, -ы, тв. -ей
    слушать, -аю, -ает
    слушаться, -аюсь, -ается
    слушивать, наст. вр. не употр.
    слушок, -шка
    слыть, слыву, слывёт; прош. слыл, слыла, слыло
    слыханный (прич. от слыхать; слыханное ли дело?; где это слыхано?; слыхано ли это?)
    слыхать, наст. вр. не употр.
    слыхивать, наст. вр. не употр.
    слышанный; кр. ф. -ан, -ана, прич.
    слышать, -шу, -шит
    слышаться, -шится
    слышащий
    слышащийся
    слышимость, -и
    слышимый
    слышный; кр. ф. -шен, -шна, -шно, слышны, прил.
    слышь, вводн. сл.
    слюбезничать, -аю, -ает
    слюбиться, слюблюсь, слюбится
    слюбляться, -яюсь, -яется
    слюда, -ы, мн. слюды, слюд
    слюдинит, -а
    слюдинитовый
    слюдистый
    слюдовый
    слюдоносный
    слюдопласт, -а
    слюдопластовый
    слюдянистый
    слюдяной
    слюна, -ы
    слюнённый; кр. ф. -ён, -ена,/ прич.
    слюни, слюней
    слюнить, -ню, -нит
    слюниться, -нится
    слюнки, -нок
    слюнно-каменный
    слюнный
    слюногон, -а
    слюногонный
    слюноотделение, -я
    слюноотделительный
    слюноотсос, -а
    слюнотечение, -я
    слюнтяй, -я
    слюнтяйка, -и, р. мн. -яек
    слюнтяйский
    слюнтяйство, -а
    слюнявить, -влю, -вит
    слюнявиться, -влюсь, -вится
    слюнявка, -и, р. мн. -вок
    слюнявленный; кр. ф. -ен, -ена
    слюнявчик, -а
    слюнявый
    слюнявящий
    слюнявящийся
    слюняй, -я
    сляб, -а
    слябинг, -а
    слябинговый
    слякотный
    слякоть, -и
    слямзенный; кр. ф. -ен, -ена
    слямзить, -зю, -зит
    сляпанный; кр. ф. -ан, -ана
    сляпать, -аю, -ает
    смазанный; кр. ф. -ан, -ана
    смазать, смажу, смажет
    смазаться, смажусь, смажется
    смазка, -и, р. мн. -зок
    смазливость, -и
    смазливый
    смазной
    смазочно-охлаждающий
    смазочный
    смазчик, -а
    смазчица, -ы, тв. -ей
    смазывание, -я
    смазывать, -аю, -ает
    смазываться, -аюсь, -ается
    смазь, -и
    смаивать, -аю, -ает
    смаиваться, -аюсь, -ается
    смак, -а и -у
    смакетированный; кр. ф. -ан, -ана
    смакетировать, -рую, -рует
    смакетироваться, -руется
    смаклаченный; кр. ф. -ен, -ена
    смаклачить, -чу, -чит
    смакование, -я
    смакованный; кр. ф. -ан, -ана
    смаковать, -кую, -кует
    смаковаться, -куется
    смалец, -льца, тв. -льцем
    смалодушествовать, -твую, -твует
    смалодушничать, -аю, -ает
    смалу, нареч.
    смалчивать, -аю, -ает
    смалывать, -аю, -ает
    смалываться, -ается
    смальта, -ы
    смальтин, -а
    смальтовый
    сманеврировать, -рую, -рует
    сманенный; кр. ф. -ен, -ена и сманённый; кр. ф. -ён, -ена
    сманивать, -аю, -ает
    сманиваться, -аюсь, -ается
    сманить, сманю, сманит
    смарагд, -а
    Смарагд, (Смарагдович, Смарагдовна)
    смарагдовый
    смаранный; кр. ф. -ан, -ана
    смарать, -аю, -ает
    смаргивать, -аю, -ает
    смаргиваться, -ается
    смаривать, -аю, -ает
    смариваться, -аюсь, -ается
    смарида, -ы
    смарт-карта, -ы
    смарывать, -аю, -ает
    смарываться, -ается
    смастаченный; кр. ф. -ен, -ена
    смастачить, -чу, -чит
    смастерённый; кр. ф. -ён, -ена
    смастерить, -рю, -рит
    сматривать, наст. вр. не употр.
    сматывание, -я
    сматывать, -аю, -ает
    сматываться, -аюсь, -ается
    смахать, -аю, -ает
    смахивание, -я
    смахивать, -аю, -ает
    смахиваться, -ается
    смахнутый
    смахнуть, -ну, -нёт
    смачиваемость, -и
    смачивание, -я
    смачиватель, -я
    смачивать, -аю, -ает
    смачиваться, -аюсь, -ается
    смачность, -и
    смачный; кр. ф. -чен, смачна, -чно
    смаянный; кр. ф. -ян, -яна
    смаять, смаю, смает
    смаяться, смаюсь, смается
    смежать, -аю, -ает
    смежаться, -ается
    смежённый; кр. ф. -ён, -ена
    смежить, -жу, -жит
    смежиться, -жится
    смежник, -а
    смежно-изолированный
    смежность, -и
    смежный; кр. ф. -жен, -жна
    смекалистость, -и
    смекалистый
    смекалка, -и
    смекать, -аю, -ает (сообра-жать)
    смекнуть, -ну, -нёт
    смелеть, -ею, -еет
    смелость, -и
    смелый; кр. ф. смел, смела, смело, смелы; но: Карл Смелый
    смелый; кр. ф. смел, смела, смело, смелы; но: Карл Смелый
    смельчак, -а
    смена, -ы
    сменённый; кр. ф. -ён, -ена (от сменить)
    сменить, сменю, сменит
    смениться, сменюсь, сменится
    сменно-встречный
    сменность, -и
    сменно-суточный
    сменный
    сменовеховец, -вца, тв. -вцем, р. мн. -вцев
    сменовеховский (от "Смена вех")
    сменовеховство, -а
    сменщик, -а
    сменщица, -ы, тв. -ей
    сменяемость, -и
    сменяемый
    сменянный; кр. ф. -ян, -яна (от сменять)
    сменять, -яю, -яет
    сменяться, -яюсь, -яется
    смерд, -а
    смердеть, -ржу, -рдит
    смердяковский (от Смердяков)
    смердяковщина, -ы
    смеренный; кр. ф. -ен, -ена
    смерзание, -я
    смерзать, -аю, -ает
    смерзаться, -ается
    смеривший
    смерившийся
    смерить, -рю, -рит и -ряю, -ряет; прош.-рил, -рила
    смериться, -рюсь, -рится и -ряюсь, -ряется; прош.-рился, -рилась
    смеркаться, -ается
    смеркнуться, -нется; прош. смерклось
    смерок, -рка
    смертельно больной
    смертельно раненный
    смертельность, -и
    смертельный; кр. ф. -лен, -льна
    смертник, -а
    смертнический
    смертничество, -а
    смертность, -и
    смертный; кр. ф. -тен, -тна
    смертоносность, -и
    смертоносный; кр. ф. -сен, -сна
    смертонька, -и
    смертоубийственный; кр. ф. -вен и -венен, -венна
    смертоубийство, -а
    смертушка, -и
    смерть, -и, мн. -и, -ей
    смерч, -а, тв. -ем
    смерчевой
    смершевский (от Смерш, сокр.)
    смесеобразование, -я
    смеситель, -я
    смесительный
    смесить, смешу, смесит
    смеска, -и, р. мн. -сок
    смесный
    смесовый
    смести, смету, сметёт; прош. смёл, смела
    сместись, сметётся; прош. смёлся, смелась
    сместить, смещу, сместит
    сместиться, смещусь, сместится
    смесь, -и
    смета, -ы
    сметана, -ы
    сметание, -я
    сметанка, -и
    сметанник, -а
    сметанница, -ы, тв. -ей
    сметанный (от сметана)
    сметать 1, -аю, -ает, сов. (о шитье)
    сметать 2, смечу, смечет, сов. (стог)
    сметать, -аю, -ает, несов. (к смести)
    сметаться, -ается, несов. (к сместись)
    сметённый; кр. ф. -ён, -ена (от смести)
    сметливость, -и
    сметливый
    сметно-финансовый
    сметнуть, -нёт
    сметный
    сметчик, -а
    сметь, смею, смеет
    смех, -а и -у
    смехач, -а, тв. -ом
    смехачество, -а
    смеховой
    смехота, -ы
    смехотворно, нареч.
    смехотворность, -и
    смехотворный; кр. ф. -рен, -рна
    смехотища, -и, тв. -ей
    смех смехом, а…
    смеш, -а, тв. -ем
    смешанность, -и
    смешанный; кр. ф. -ан, -ана (от смешать)
    смешать, -аю, -ает
    смешаться, -аюсь, -ается
    смешение, -я
    смешенный; кр. ф. -ен, -ена (от смесить)
    смешиваемость, -и
    смешивание, -я
    смешивать, -аю, -ает
    смешиваться, -аюсь, -ается
    смешинка, -и, р. мн. -нок
    смешить, -шу, -шит
    смешливость, -и
    смешливый
    смешно, нареч. и в знач. сказ.
    смешноватый
    смешной; кр. ф. -шон, -шна
    смешок, -шка
    смещаемость, -и
    смещать, -аю, -ает
    смещаться, -аюсь, -ается
    смещение, -я
    смещённый; кр. ф. -ён, -ена
    смеющий (от сметь)
    смеющийся
    смеяться, смеюсь, смеётся
    смёрзнуть, -ну, -нет; прош. смёрз, смёрзла
    смёрзнуться, -нется; прош. смёрзся, смёрзлась
    смёрзший
    смёрзшийся
    смётанный; кр. ф. -ан, -ана (от сметать)
    смётка, -и, р. мн. -ток
    смёточный
    смётший
    смётывание, -я
    смётывать, -аю, -ает
    смётываться, -ается
    СМИ, нескл., мн. (сокр.: средства массовой информации)
    смигивать, -аю, -ает
    смигиваться, -аюсь, -ается
    смигнуть, -ну, -нёт
    смигнуться, -нусь, -нётся
    смикшированный; кр. ф. -ан, -ана
    смикшировать, -рую, -рует
    смикшироваться, -руется
    смилакс, -а
    смиловаться, -луюсь, -луется
    смилостивиться, -влюсь, -вится
    сминаемость, -и
    сминать, -аю, -ает
    сминаться, -ается
    смирение, -я
    смиренник, -а
    смиренница, -ы, тв. -ей
    смиренничать, -аю, -ает
    смиренно, нареч.
    смиренномудренный; кр. ф. -рен, -ренна
    смиренномудрие, -я
    смиренномудрый
    смиренность, -и
    смиренный; кр. ф. -рен и -ренен, -ренна, прил.
    смиренство, -а
    смирёна, -ы, м. и ж.
    смирённый; кр. ф. -ён, -ена, прич. (от смирить)
    смиритель, -я
    смирительный
    смирить, -рю, -рит
    смириться, -рюсь, -рится
    смирна, -ы
    смирненек, -нька
    смирненький
    смирнеть, -ею, -еет
    смирнёхонький; кр. ф. -нек, -нька
    смирнёшенький; кр. ф. -нек, -нька
    смирно, нареч.
    смирновка, -и (водка)
    смирновский (от Смирнов)
    смирный; кр. ф. -рен и (разг.) -рён, -рна, -рно, смирны
    смирять, -яю, -яет
    смиряться, -яюсь, -яется
    смит-вессон, -а
    смитсонит, -а
    смог, -а (туман)
    смогший (от смочь)
    смоделированный; кр. ф. -ан, -ана
    смоделировать, -рую, -рует
    смодулированный; кр. ф. -ан, -ана
    смодулировать, -рую, -рует
    смозговать, -гую, -гует
    смокать, -аю, -ает
    смоква, -ы
    смоквичный
    смокед-шит, -а
    смокинг, -а
    смокинговый
    смокнуть, -ну, -нет; прош. смок, смокла
    смоковница, -ы, тв. -ей
    смоковничный
    смоковный
    смокший (от смокнуть)
    смола, -ы, мн. смолы, смол
    смолачивание, -я
    смолачивать, -аю, -ает
    смолачиваться, -ается
    смолевой
    смоленец, -нца, тв. -нцем
    смоление, -я
    смоленский (от Смоленск)
    смоленцы, -ев, ед. -нец, -нца, тв. -нцем
    смолёвка, -и, р. мн. -вок
    смолённый; кр. ф. -ён, -ена, прич.
    смолёный, прил.
    смолильный
    смолильщик, -а
    смолистость, -и
    смолистый
    смолить, -лю, -лит
    смолиться, -лится
    смолка, -и, р. мн. -лок
    смолкать, -аю, -ает
    смолкнувший
    смолкнуть, -ну, -нет; прош. смолк и смолкнул, смолкла
    смолкший
    смоловар, -а
    смоловаренный
    смоловарня, -и, р. мн. -рен
    смологон, -а
    смологонный
    смолодоломит, -а
    смолодоломитовый
    смолоду
    смолокур, -а
    смолокурение, -я
    смолокуренный
    смолокурня, -и, р. мн. -рен
    смоломагнезит, -а
    смоломагнезитовый
    смолоносный
    смолообразование, -я
    смолоперегонный
    смолоподобный; кр. ф. -бен, -бна
    смолосемянник, -а
    смолотечение, -я
    смолотить, -очу, -отит
    смолотый
    смолоть, смелю, смелет
    смолоться, смелется
    смолоченный; кр. ф. -ен, -ена
    смолчать, -чу, -чит
    смоль: чёрный как смоль
    смоль: чёрный как смоль
    смольё, -я
    смольнинский (от Смольный)
    смольный; кр. ф. -лен, -льна
    смоляне, -ян, ед. -янин, -а (к Смоленск)
    смолянин, -а (к Смоленск)
    смолянистый
    смолянка, -и, р. мн. -нок (к Смоленск и Смольный институт)
    смоляной
    смолящий
    смолящийся
    смонтированный; кр. ф. -ан, -ана
    смонтировать, -рую, -рует
    смонтироваться, -руется
    смораживать, -аю, -ает
    смораживаться, -ается
    сморгнуть, -ну, -нёт
    сморённый; кр. ф. -ён, -ена
    сморить, -рю, -рит
    смориться, -рюсь, -рится
    сморкание, -я
    сморкать, -аю, -ает
    сморкаться, -аюсь, -ается
    сморкач, -а, тв. -ом
    сморкнуть, -ну, -нёт
    сморкнуться, -нусь, -нётся
    сморкун, -а
    сморода, -ы (прост. к смородина)
    смородина, -ы
    смородинка, -и, р. мн. -нок
    смородинник, -а
    смородинный
    смородиновка, -и
    смородиновый
    смороженный; кр. ф. -ен, -ена
    сморозить, -рожу, -розит
    сморчковый
    сморчок, -чка
    сморщенный; кр. ф. -ен, -ена
    сморщивание, -я
    сморщивать, -аю, -ает
    сморщиваться, -аюсь, -ается
    сморщить, -щу, -щит
    сморщиться, -щусь, -щится
    смотанный; кр. ф. -ан, -ана
    смотать, -аю, -ает
    смотаться, -аюсь, -ается
    смотка, -и
    смотр, -а, предл. на смотре, мн. -ы, -ов (общественная проверка) и предл. на смо-тру, мн. -ы, -ов (парад)
    смотрение, -я
    смотренный; кр. ф. -ен, -ена
    смотреть, смотрю, смотрит
    смотреться, смотрюсь, смотрится
    смотрибельный; кр. ф. -лен, -льна
    смотринный
    смотрины, -ин
    смотрит не насмотрится
    смотритель, -я
    смотрительница, -ы, тв. -ей
    смотрительский
    смотр-конкурс, смотра-кон-курса
    смотровой
    смотрящий
    смотрящийся
    смотчик, -а
    смотчица, -ы, тв. -ей
    смоченный; кр. ф. -ен, -ена
    смочить, смочу, смочит
    смочиться, смочусь, смочится
    смочь, смогу, сможет, смогут; прош. смог, смогла
    смошенничать, -аю, -ает
    смрад, -а
    смрадность, -и
    смрадный; кр. ф. -ден, -дна
    СМУ, нескл., с. (сокр.: строительно-монтажное управление)
    смугленький
    смуглеть, -ею, -еет
    смугловатый
    смуглокожий
    смуглолицый
    смуглость, -и
    смуглота, -ы
    смуглый; кр. ф. смугл, смугла, смугло, смуглы
    смугляк, -а
    смуглянка, -и, р. мн. -нок
    смудрить, -рю, -рит
    смудровать, -рую, -рует
    смурной
    смурость, -и
    смурый; кр. ф. смур, смура, смуро
    смута, -ы
    смутитель, -я
    смутительница, -ы, тв. -ей
    смутить, смущу, смутит
    смутиться, смущусь, смутится
    смутноватый
    смутность, -и
    смутный; кр. ф. -тен, смутна, -тно
    смутьян, -а
    смутьянить, -ню, -нит
    смутьянка, -и, р. мн. -нок
    смутьянничать, -аю, -ает
    смутьянский
    смутьянство, -а
    смухлевать, -люю, -люет
    смушка, -и, р. мн. -шек
    смушковый
    смущать, -аю, -ает
    смущаться, -аюсь, -ается
    смущение, -я
    смущённо, нареч.
    смущённость, -и
    смущённый; кр. ф. -ён, -ена и (выражающий смущение) -ён, -ённа (её улыбка смущённа)
    смыв, -а
    смывание, -я
    смывать, -аю, -ает
    смываться, -аюсь, -ается
    смывка, -и
    смывной
    смывочный
    смывщик, -а
    смывщица, -ы, тв. -ей
    смык, -а
    смыкание, -я
    смыкать, -аю, -ает
    смыкаться, -аюсь, -ается
    смыленный; кр. ф. -ен, -ена
    смыливание, -я
    смыливать, -аю, -ает
    смыливаться, -ается
    смылить, -лю, -лит
    смылиться, -лится
    смылки, -ов
    смысл, -а
    смыслить, -лю, -лит
    смысловой
    смыслопорождающий
    смыслоразличение, -я
    смыслоразличительный
    смыслящий
    смытый
    смыть, смою, смоет
    смыться, смоюсь, смоется
    смычка, -и, р. мн. -чек
    смычковый
    смычно-гортанный
    смычный
    смычок, -чка
    смышлёно, нареч.
    смышлёность, -и
    смышлёный; кр. ф. -ён, -ёна
    смышлять, -яю, -яет
    смягчать, -аю, -ает
    смягчаться, -аюсь, -ается
    смягчение, -я
    смягчённость, -и
    смягчённый; кр. ф. -ён, -ена
    смягчитель, -я
    смягчительный
    смягчить, -чу, -чит
    смягчиться, -чусь, -чится
    смякать, -аю, -ает (к смякнуть)
    смякнуть, -ну, -нет; прош. смяк, смякла
    смякший
    смятение, -я
    смятенно, нареч.
    смятенность, -и
    смятенный; кр. ф. -ен, -енна
    смятие, -я
    смятый
    смять, сомну, сомнёт
    смяться, сомнётся
    снабдить, снабжу, снабдит
    снабдиться, снабжусь, снабдится
    снабжать, -аю, -ает
    снабжаться, -аюсь, -ается
    снабжающий
    снабжающийся
    снабженец, -нца, тв. -нцем, р. мн. -нцев
    снабжение, -я
    снабженческий
    снабженческо-сбытовой
    снабжённый; кр. ф. -ён, -ена
    снадобье, -я, р. мн. -бий
    снайпер, -а
    снайперский
    снайперство, -а
    снайтовить, -овлю, -овит
    снайтовка, -и
    снайтовленный; кр. ф. -ен, -ена
    Снандулия
    снаружи
    снаряд, -а
    снарядить, -яжу, -ядит
    снарядиться, -яжусь, -ядится
    снарядный
    снарядовый
    снаряжать, -аю, -ает
    снаряжаться, -аюсь, -ается
    снаряжение, -я
    снаряжённый; кр. ф. -ён, -ена
    снастить, снащу, снастит
    снаститься, снастится
    снасточка, -и, р. мн. -чек
    снасть, -и, мн. -и, -ей
    сначала, нареч. (вначале; снова); но сущ. с начала (от начала: с начала года)
    сначала, нареч. (вначале; снова); но сущ. с начала (от начала: с начала года)
    снашивание, -я
    снашивать, -аю, -ает
    снашиваться, -ается
    снащённый; кр. ф. -ён, -ена,/ прич. (от снастить)
    СНВ [эсэнвэ], нескл., мн. (сокр.: стратегические наступательные вооружения)
    снебрежничать, -аю, -ает
    снег, -а и -у, предл. в (на) снегу, мн. -а, -ов
    снегирёк, -рька
    снегириха, -и
    снегирь, -я
    снегоболотоход, -а
    снеговал, -а
    снегование, -я
    снеговей, -я
    снеговик, -а
    снеговичок, -чка
    снеговой
    снегозадержание, -я
    снегозадерживающий
    снегозащита, -ы
    снегозащитный
    снегокат, -а
    снеголавинный
    снеголом, -а
    снегомер, -а
    снегомерный
    снегомобиль, -я
    снегонакопление, -я
    снегообразный; кр. ф. -зен, -зна
    снегоочиститель, -я
    снегоочистительный
    снегоочистка, -и
    снегопад, -а
    снегопах, -а
    снегопах-валкователь, снегопаха-валкователя
    снегопогрузчик, -а
    снегоподобный; кр. ф. -бен, -бна
    снегоступы, -ов, ед. -ступ, -а
    снегосъёмка, -и
    снеготаялка, -и, р. мн. -лок
    снеготаяние, -я
    снеготранспортёр, -а
    снегоуборка, -и
    снегоуборочный
    снегоуборщик, -а
    снегоход, -а
    снегоходный
    снегоходчик, -а
    снегурки, -рок (коньки)
    снегурочки, -чек (коньки)
    снедаемый
    снедать, -аю, -ает
    снедаться, -аюсь, -ается
    снедь, -и
    Снежана
    снежина, -ы
    снежинка, -и, р. мн. -нок
    снежинский (от Снежинск)
    снежить, -ит
    снежище, -а, м.
    снежки, -ов (игра)
    снежник, -а
    снежнинский (от Снеж-
    снежница, -ы, тв. -ей
    снежно-белый
    снежногорский (от Снежногорск)
    снежно-лавинный
    снежно-ледовый
    снежноягодник, -а
    снежный; кр. ф. -жен, -жна
    снежнянский (от Снежное, город)
    снежок 1, -жка и -жку (уменьш.-ласкат. к снег)
    снежок 2, -жка (комок снега)
    снежочек, -чка и -чку
    снежура, -ы
    снек-бар, -а
    снесение, -я
    снесённый; кр. ф. -ён, -ена
    снести, -су, -сёт; прош. снёс, снесла
    снестись, -сусь, -сётся; прош. снёсся, снеслась
    снетковый
    снеток, -тка
    снетосушильный
    снеточек, -чка
    снеточный
    снёнка, -и, р. мн. -нок (снулая рыба)
    снёсший
    снёсшийся
    снивелированный; кр. ф. -ан, -ана
    снивелировать, -рую, -рует
    снивелироваться, -руется
    снижать, -аю, -ает
    снижаться, -аюсь, -ается
    снижение, -я
    сниженный; кр. ф. -ен, -ена (от снизить)
    снизанный; кр. ф. -ан, -ана (от снизать)
    снизать, снижу, снижет
    снизаться, снижется
    снизить, снижу, снизит
    снизиться, снижусь, снизится
    снизойти, -йду, -йдёт; прош. -ошёл, -ошла
    снизу вверх
    снизу доверху
    снизу, нареч. и предлог
    снизывание, -я
    снизывать, -аю, -ает
    снизываться, -ается
    сникать, -аю, -ает
    сникнувший
    сникнуть, -ну, -нет; прош. сник, сникла
    сникший
    снимание, -я
    снимать, -аю, -ает
    сниматься, -аюсь, -ается
    снимок, -мка
    снимочный
    СНиП, -а и нескл., мн. (сокр.: строительные нормы и правила; санитарные нормы и правила)
    снискание, -я
    снисканный; кр. ф. -ан, -ана
    снискать, снищу, снищет
    снискивать, -аю, -ает
    снискиваться, -ается
    снисходительность, -и
    снисходительный; кр. ф. -лен, -льна
    снисходить, -ожу, -одит
    снисходящий
    снисхождение, -я
    сниться, снюсь, снится
    СНО [эснэо], нескл., с. (сокр.: студенческое научное общество)
    сноб, -а
    снобизм, -а
    снобистский
    снова, нареч. (вновь, опять)
    снова-здорово
    сновалка, -и, р. мн. -лок
    сновальный
    сновальщик, -а
    сновальщица, -ы, тв. -ей
    снование, -я
    сновать, сную, снуёт
    сноваться, снуётся
    сновидение, -я
    сновидец, -дца, тв. -дцем, р. мн. -дцев
    сновидица, -ы, тв. -ей
    сновидный
    сновидческий
    сновка, -и
    снову, нареч. (когда вещь еще новая)
    сноговорение, -я
    сногсшибательность, -и
    сногсшибательный; кр. ф. -лен, -льна
    сноп, -а
    снопик, -а
    снопище, -а, мн. -а и -и, -ищ, м.
    сноповидный; кр. ф. -ден, -дна
    сноповка, -и
    сноповый
    сноповяз, -а
    сноповязалка, -и, р. мн. -лок
    сноповязальный
    сноповязальщик, -а
    сноповязальщица, -ы, тв. -ей
    снопок, -пка
    снопообразный; кр. ф. -зен, -зна
    снопоподаватель, -я
    снопоподъёмник, -а
    снопосушилка, -и, р. мн. -лок
    снопочек, -чка
    сноравливать, -аю, -ает
    сноровистость, -и
    сноровистый
    сноровить, -влю, -вит
    сноровка, -и
    снос 1, -а (действие)
    снос 2: сносу нет
    снос 2: сносу нет
    сноси: на сносях
    сноси: на сносях
    сносить, сношу, сносит
    сноситься, сношусь, сносится
    сноска, -и, р. мн. -сок
    сносность, -и
    сносный; кр. ф. -сен, -сна
    снотворное, -ого
    снотворный
    снотолкование, -я
    снотолкователь, -я
    снотолковательница, -ы, тв. -ей
    сноуборд, -а
    сноубординг, -а
    сноубордист, -а
    сноубордистка, -и, р. мн. -ток
    сноха, -и, мн. снохи, снох
    снохач, -а, тв. -ом
    снохаческий
    снохачество, -а
    снохождение, -я
    сношение, -я
    сношенный; кр. ф. -ен, -ена
    сношенька, -и, р. мн. -нек
    снулый
    снутри (прост. к изнутри)
    сныть, -и (растение)
    сныч, -а, тв. -ом
    снюхаться, -аюсь, -ается
    снюхиваться, -аюсь, -ается
    снятие, -я
    снятой, прил. (снятое молоко)
    снятый; кр. ф. снят, снята, снято, прич.
    снять, сниму, снимет и (устар. прост.) сыму, сымет; прош. снял), сняла, сняло
    сняться, снимусь, снимется и (устар. прост.) сымусь, сымется; прош. снялся, снялась, снялось
    со временем
    со дня на день
    со сна (только что про-снувшись)
    со товарищи (с товарищами, сообщниками)
    соавтор, -а
    соавторский
    соавторство, -а
    соавторствовать, -твую, -твует
    соавторша, -и, тв. -ей
    соаренда, -ы
    соарендатор, -а
    собака, -и, но: год Собаки (по восточному календарю), Собака, -и (о том, кто родился в этот год)
    собака, -и, но: год Собаки (по восточному календарю), Собака, -и (о том, кто родился в этот год)
    собака-детектор, собаки-детектора
    собака-поводырь, собаки-поводыря
    собаковед, -а
    собаковедение, -я
    собаковладелец, -льца, тв. -льцем, р. мн. -льцев
    собаковод, -а
    собаководство, -а
    собаководческий
    собакоголовые, -ых
    собакообразный; кр. ф. -зен, -зна
    собачата, -ат
    собачащий
    собачащийся
    собачей, -я
    собаченция, -и
    собаченька, -и, р. мн. -нек
    собачий, -ья, -ье
    собачина, -ы
    собачить, -чу, -чит
    собачиться, -чусь, -чится
    собачища, -и, тв. -ей
    собачка, -и, р. мн. -чек
    собачник, -а
    собачница, -ы, тв. -ей
    собачонка, -и, р. мн. -нок
    собезьянничать, -аю, -ает
    собес, -а
    собеседник, -а
    собеседница, -ы, тв. -ей
    собеседование, -я
    собеседовать, -дую, -дует
    собесовский
    собираемость, -и
    собирание, -я
    собиратель, -я
    собирательница, -ы, тв. -ей
    собирательность, -и
    собирательный; кр. ф. -лен, -льна
    собирательский
    собирательство, -а
    собирать, -аю, -ает
    собираться, -аюсь, -ается
    собкор, -а
    собкоровский
    соблаговоление, -я
    соблаговолить, -лю, -лит
    соблаговолять, -яю, -яет
    соблазн, -а
    соблазнённый; кр. ф. -ён, -ена
    соблазнитель, -я
    соблазнительница, -ы, тв. -ей
    соблазнительность, -и
    соблазнительный; кр. ф. -лен, -льна
    соблазнить, -ню, -нит
    соблазниться, -нюсь, -нится
    соблазнять, -яю, -яет
    соблазняться, -яюсь, -яется
    соблюдать, -аю, -ает
    соблюдаться, -ается
    соблюдение, -я
    соблюдённый; кр. ф. -ён, -ена
    соблюдший
    соблюсти, -юду, -юдёт; прош. -юл, -юла
    собой (форма местоим. себя)
    соболевание, -я
    соболевать, -люю, -люет
    соболевод, -а
    соболеводство, -а
    соболеводческий
    соболезнование, -я
    соболезновать, -ную, -нует
    соболезнующе, нареч.
    соболезнующий
    соболёк, -лька
    соболёнок, -нка, мн. -лята, -лят
    соболий, -ья, -ье
    соболиный
    соболь, -я, мн. -и и -я, -ей (животное), -я, -ей (мех)
    соболюшка, -и, р. мн. -шек
    соболятник, -а
    собор, -а
    соборность, -и
    соборный
    соборование, -я
    соборованный; кр. ф. -ан, -ана
    соборовать, -рую, -рует
    собороваться, -руюсь, -руется
    соборянин, -а, мн. -яне, -ян
    СОБР, -а (сокр.: специальный отряд быстрого реагирования)
    с-образный [эс-]; кр. ф. -зен, -зна
    собрание, -я
    собранность, -и
    собранный; кр. ф. прич. -ан, -ана; кр. ф. прил. (уме-ющий сосредоточиться; подтянутый) -ан, -анна
    собраньице, -а
    собрат, -а, мн. собратья, -ьев и (устар.) -тий
    собрать, соберу, соберёт; прош. -ал, -ала, -ало
    собраться, соберусь, соберётся; прош. -ался, -алась, -алось
    собровец, -вца, тв. -вцем, р. мн. -вцев
    собровский (от СОБР)
    собственник, -а
    собственница, -ы, тв. -ей
    собственнический
    собственно научный
    собственно языковой
    собственно, вводн. сл. и частица
    собственно-возвратный
    собственноличный
    собственноручный
    собственность, -и
    собственный
    собутыльник, -а
    собутыльница, -ы, тв. -ей
    собутыльничать, -аю, -ает
    событие, -я
    событийность, -и
    событийный
    СОВ, нескл., с. (сокр.: стойкое отравляющее вещество)
    сова, -ы, мн. совы, сов
    сованный; кр. ф. -ан, -ана
    совать, сую, суёт
    соваться, суюсь, суётся
    совдеп, -а
    совдеповский
    соведущий, -его
    соверен, -а
    совершать, -аю, -ает
    совершаться, -ается
    совершение, -я
    совершенно, нареч.
    совершеннолетие, -я
    совершеннолетний
    совершенный; кр. ф. -енен, -енна; совершенный вид
    совершенство, -а
    совершенствование, -я
    совершенствованный; кр. ф. -ан, -ана
    совершенствовать, -твую, -твует
    совершенствоваться, -твуюсь, -твуется
    совершённый; кр. ф. -ён, -ена, прич.
    совершить, -шу, -шит
    совершиться, -шится
    совестить, -ещу, -естит
    совеститься, -ещусь, -естится
    совестливость, -и
    совестливый
    совестно, в знач. сказ.
    совестный; кр. ф. -тен, -тна
    совесть, -и
    совестящий
    совестящийся
    совет, -а; но: власть Советов, съезд Советов, Верховный Совет (в СССР)
    совет, -а; но: власть Советов, съезд Советов, Верховный Совет (в СССР)
    Совет безопасности (правительственное учреждение в ряде стран), но: Совет Безопасности ООН
    Совет глав государств - участников СНГ
    советизация, -и
    советизированный; кр. ф. -ан, -ана
    советизировать, -рую, -рует
    советизироваться, -руется
    советизм, -а
    советник, -а
    советница, -ы, тв. -ей
    советничий, -ья, -ье
    советовать, -тую, -тует
    советоваться, -туюсь, -туется
    советодатель, -я
    советолог, -а
    советологический
    советология, -и
    советский (к Советы, Советский Союз, Советск; советская власть, советское правительство)
    советско-американский
    советско-китайский
    советско-французский
    советчане, -ан, ед. -анин, -а (от Советск)
    советчанин, -а (от Советск)
    советчик, -а
    советчица, -ы, тв. -ей
    советь, -ею, -еет
    совещание, -я
    совещательный
    совещаться, -аюсь, -ается
    совёнок, -нка, мн. совята, совят
    совзнаки, -ов, ед. -знак, -а
    совик, -а
    совиновность, -и
    совиновный; кр. ф. -вен, -вна
    совиный
    совиньон, -а
    совка, -и, р. мн. совок (пти-ца; бабочка)
    совкий; кр. ф. совок, совка, совко
    совковость, -и
    совковый
    совладать, -аю, -ает
    совладелец, -льца, тв. -льцем, р. мн. -льцев
    совладелица, -ы, тв. -ей
    совладение, -я
    совладеть, -ею, -еет
    совлекать, -аю, -ает
    совлекаться, -ается
    совлечение, -я
    совлечённый; кр. ф. -ён, -ена
    совлечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    совлечься, -ечётся, -екутся; прош. -ёкся, -еклась
    совлёкший
    совлёкшийся
    совместимость, -и
    совместимый
    совместитель, -я
    совместительница, -ы, тв. -ей
    совместительский
    совместительство, -а
    совместительствовать, -твую, -твует
    совместить, -ещу, -естит
    совместиться, -естится
    совместник, -а
    совместница, -ы, тв. -ей
    совместность, -и
    совместный
    совмещать, -аю, -ает
    совмещаться, -ается
    совмещение, -я
    совмещённый; кр. ф. -ён, -ена
    совминовский
    совнаркомовский
    совнархоз, -а
    совнархозовский
    совок, совка
    совокупить, -плю, -пит
    совокупиться, -плюсь, -пится
    совокупление, -я
    совокуплённый; кр. ф. -ён, -ена
    совокуплять, -яю, -яет
    совокупляться, -яюсь, -яется
    совокупность, -и
    совокупный
    совочек, -чка
    совпавший
    совпадать, -ает
    совпадение, -я
    совпартшкола, -ы
    совпасть, -адёт; прош. -ал, -ала
    совратитель, -я
    совратительница, -ы, тв. -ей
    совратить, -ащу, -атит
    совратиться, -ащусь, -атится
    соврать, -ру, -рёт; прош. -ал, -ала, -ало
    совращать, -аю, -ает
    совращаться, -аюсь, -ается
    совращение, -я
    совращённый; кр. ф. -ён, -ена
    современник, -а
    современница, -ы, тв. -ей
    современно, нареч.
    современность, -и
    современный; кр. ф. -енен, -енна
    совсем, нареч. (совсем здоров; совсем не понял); но местоим. со всем (со всем своим имуществом)
    совслужащий, -его
    совушка, -и, р. мн. -шек
    совушка-сова, совушки-совы
    совхоз, -а
    совхозно-колхозный
    совхозный
    согбенность, -и
    согбенный; кр. ф. -ен, -енна
    согдиец, -ийца, тв. -ийцем
    согдийка, -и, р. мн. -иек
    согдийский
    согдийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    согды, -ов, ед. согд, -а
    согласие, -я; но: площадь Согласия (в Париже)
    согласие, -я; но: площадь Согласия (в Париже)
    согласительный
    согласить, -ашу, -асит
    согласиться, -ашусь, -асится
    согласная, -ой (буква)
    согласно, нареч. и предлог
    согласность, -и
    согласный 1; кр. ф. -сен, -сна, прил.
    согласный 2, -ого (звук)
    согласование, -я
    согласованно, нареч.
    согласованность, -и
    согласованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (об-наруживающий взаимное согласие, единство) -ан, -анна (их действия согласованны)
    согласовать, -сую, -сует
    согласоваться, -суется
    согласовывать, -аю, -ает
    согласовываться, -ается
    соглашатель, -я
    соглашательница, -ы, тв. -ей
    соглашательский
    соглашательство, -а
    соглашать, -аю, -ает
    соглашаться, -аюсь, -ается
    соглашение, -я
    соглашённый; кр. ф. -ён, -ена
    соглядатай, -я
    соглядатайство, -а
    соглядатайствовать, -твую, -твует
    согнанный; кр. ф. -ан, -ана
    согнать, сгоню, сгонит; прош. -ал, -ала, -ало
    согнутый
    согнуть, -ну, -нёт
    согнуться, -нусь, -нётся
    согра, -ы
    сограждане, -ан, ед. согражданин, -а
    согражданин, -а
    согражданка, -и, р. мн. -нок
    согрев, -а
    согревание, -я
    согревательный
    согревать, -аю, -ает
    согреваться, -аюсь, -ается
    согревающий
    согревающийся
    согретый
    согреть, -ею, -еет
    согреться, -еюсь, -еется
    согрешать, -аю, -ает
    согрешение, -я
    согрешить, -шу, -шит
    сода, -ы
    содалит, -а
    содвигать, -аю, -ает (устар. к сдвигать)
    содвигаться, -ается (устар. к сдвигаться)
    содвинуть, -ну, -нет (устар. к сдвинуть)
    содвинуться, -нется (устар. к сдвинуться)
    содействие, -я
    содействовать, -твую, -твует
    содержание, -я
    содержанка, -и, р. мн. -нок
    содержанный; кр. ф. -ан, -ана
    содержатель, -я
    содержательница, -ы, тв. -ей
    содержательность, -и
    содержательный; кр. ф. -лен, -льна
    содержать, -ержу, -ержит
    содержаться, -ержусь, -ержится
    содержащий
    содержащийся
    содержимое, -ого
    содеянное, -ого
    содеянный; кр. ф. -ян, -яна
    содеять, -ею, -еет
    содеяться, -еется
    содиректор, -а, мн. -а, -ов
    содовый
    содоклад, -а
    содокладчик, -а
    содомит, -а
    содомия, -и
    содомский
    содранный; кр. ф. -ан, -ана
    содрать, сдеру, сдерёт; прош. -ал, -ала, -ало
    содраться, сдерётся; прош. -ался, -алась, -алось
    содрогание, -я
    содрогаться, -аюсь, -ается
    содрогнуться, -нусь, -нётся
    содружество, -а; но: Британское Содружество, страны Содружества; море Содружества (геогр.)
    содружество, -а; но: Британское Содружество, страны Содружества; море Содружества (геогр.)
    соевод, -а
    соеводство, -а
    соевый
    соединение, -я
    соединённый; кр. ф. -ён, -ена
    соединимость, -и
    соединимый
    соединитель, -я
    соединительно-тканный
    соединительный
    соединить, -ню, -нит
    соединиться, -нюсь, -нится
    соединять, -яю, -яет
    соединяться, -яюсь, -яется
    сожаление, -я
    сожалеть, -ею, -еет
    сожжение, -я
    сожжённый; кр. ф. -ён, -ена
    сожитель, -я
    сожительница, -ы, тв. -ей
    сожительство, -а
    сожительствовать, -твую, -твует
    сожитие, -я
    сожмуренный; кр. ф. -ен, -ена
    сожмурить, -рю, -рит
    сожмуриться, -рюсь, -рится
    сожранный; кр. ф. -ан, -ана
    сожрать, -ру, -рёт; прош. -ал, -ала, -ало
    сожский (от Сож)
    созастройщик, -а
    созваниваться, -аюсь, -ается
    созванный; кр. ф. -ан, -ана
    созвать, созову, созовёт; прош. -ал, -ала, -ало
    созвездие, -я
    созвониться, -нюсь, -нится
    созвучие, -я
    созвучность, -и
    созвучный; кр. ф. -чен, -чна
    создавать, -даю, -даёт
    создаваться, -даётся
    создание, -я
    созданный; кр. ф. -ан, создана, -ано
    созданьице, -а
    создатель, -я и (о Боге) Создатель, -я
    создательница, -ы, тв. -ей
    создать, -ам, -ашь, -аст, -адим, -адите, -адут; прош. создал, создала, создало
    создаться, -астся, -адутся; прош. создался, создалась, создалось
    созерцание, -я
    созерцатель, -я
    созерцательница, -ы, тв. -ей
    созерцательность, -и
    созерцательный; кр. ф. -лен, -льна
    созерцательство, -а
    созерцать, -аю, -ает
    созерцаться, -ается
    созидание, -я
    созидатель, -я
    созидательность, -и
    созидательный; кр. ф. -лен, -льна
    созидать, -аю, -ает
    созидаться, -ается
    сознавать, -наю, -наёт
    сознаваться, -наюсь, -наётся
    сознание, -я
    сознанный; кр. ф. -ан, -ана
    сознательность, -и
    сознательный; кр. ф. -лен, -льна
    сознать, -аю, -ает
    сознаться, -аюсь, -ается
    Созон, (Созонович, Созоновна)
    Созонт, (Созонтович, Созонтовна)
    Созонтий, (Созонтиевич, Созонтиевна и Созонтьевич, Созонтьевна)
    созорничать, -аю, -ает
    созоровать, -рую, -рует
    созревание, -я
    созревать, -аю, -ает
    созреть, -ею, -еет
    созыв, -а
    созывать, -аю, -ает
    созываться, -ается
    соизволение, -я
    соизволить, -лю, -лит
    соизволять, -яю, -яет
    соиздатель, -я
    соизмерение, -я
    соизмеримость, -и
    соизмеримый
    соизмерить, -рю, -рит
    соизмерять, -яю, -яет
    соизмеряться, -яется
    соименник, -а
    соименница, -ы, тв. -ей
    соименный
    соискание, -я
    соискатель, -я
    соискательница, -ы, тв. -ей
    соискательство, -а
    соисполнитель, -я
    соистец, -тца, тв. -тцом, р. мн. -тцов
    соитие, -я
    сойка, -и, р. мн. соек
    сойма, -ы
    сойотский
    сойоты, -ов, ед. сойот, -а
    сойти, сойду, сойдёт; прош. сошёл, сошла
    сойтись, сойдусь, сойдётся; прош. сошёлся, сошлась
    сок, -а и -у, предл. в соке и в соку
    сокамерник, -а
    сокамерница, -ы, тв. -ей
    сокер, -а
    соклассник, -а
    соклассница, -ы, тв. -ей
    соковарка, -и, р. мн. -рок
    соковыжималка, -и, р. мн. -лок
    соковыжиматель, -я
    сокодвижение, -я
    сокол, -а (птица; инструмент штукатура; то же, что сокол)
    сокол, -а (тяжелый лом)
    соколец, -льца, тв. -льцом, р. мн. -льцов
    соколёнок, -нка, мн. -лята, -лят
    соколий, -ья, -ье
    соколик, -а
    соколиный
    соколиха, -и
    соколица, -ы, тв. -ей
    соколок, -лка
    сокольник, -а
    сокольницкий (от сокольник)
    сокольнический (от Сокольники)
    сокольничий, -его
    сокольский (от Сокол, город и поселок)
    сокольчане, -ан, ед. -анин, -а (от Сокол)
    сокольчанин, -а (от Сокол)
    соколятник, -а
    сокомнатник, -а
    сокомнатница, -ы, тв. -ей
    сокоординатор, -а
    сокоотжималка, -и, р. мн. -лок
    Сократ, (Сократович, Сократовна)
    сократики, -ов, ед. -тик, -а (филос.)
    сократимость, -и
    сократимый
    сократительность, -и
    сократительный
    сократить, -ащу, -атит
    сократиться, -ащусь, -атится
    сократический (от Сократ)
    сократовский (от Сократ)
    сокращать, -аю, -ает
    сокращаться, -аюсь, -ается
    сокращение, -я
    сокращённый; кр. ф. -ён, -ена
    сокредитор, -а
    сокровенность, -и
    сокровенный; кр. ф. -вен и -венен, -венна
    сокровище, -а
    сокровищница, -ы, тв. -ей
    сокрушать, -аю, -ает
    сокрушаться, -аюсь, -ается
    сокрушающий
    сокрушающийся
    сокрушение, -я
    сокрушённо, нареч.
    сокрушённый; кр. ф. -ён, -ена
    сокрушитель, -я
    сокрушительность, -и
    сокрушительный; кр. ф. -лен, -льна
    сокрушить, -шу, -шит
    сокрушиться, -шится
    сокрытие, -я
    сокрытый
    сокрыть, сокрою, сокроет
    сокрыться, сокроюсь, сокроется
    сокурсник, -а
    сокурсница, -ы, тв. -ей
    Сола
    солагерник, -а
    солагерница, -ы, тв. -ей
    соланин, -а
    солано, нескл., м.
    соланология, -и
    солгать, солгу, солжёт, солгут; прош. -ал, -ала, -ало
    солдат, -а, р. мн. солдат
    солдатик, -а
    солдатиком, нареч.
    солдатка, -и, р. мн. -ток
    солдатня, -и
    солдатский
    солдатство, -а
    солдатушки, -шек
    солдатчина, -ы
    солдатьё, -я
    солдафон, -а
    солдафонский
    солдафонство, -а
    солевар, -а
    солеварение, -я
    солеваренный
    солеварница, -ы, тв. -ей
    солеварный
    солеварня, -и, р. мн. -рен
    солевоз, -а
    солевой
    солевыварочный
    солевыносливость, -и
    солевыносливый
    соледобывание, -я
    соледобывающий
    соледобытчик, -а
    солеломня, -и, р. мн. -мен
    солелюбивый
    солемер, -а
    соление, -я (действие)
    соленный; кр. ф. -ен, -ена, прич.
    соленоид, -а
    солено-пересолено
    соленье, -я, р. мн. -ний (продукт)
    солепромышленник, -а
    солепромышленность, -и
    солепромышленный
    солеразработки, -ток
    солерастворитель, -я
    солерос, -а
    солесодержание, -я
    солесос, -а
    солестойкий; кр. ф. -оек, -ойка
    солестойкость, -и
    солеустойчивость, -и
    солеустойчивый
    солецизм, -а
    солецкий (от Сольцы, город)
    солея, -и
    солёненький
    солёно-кислый
    солёно-копчёный
    солёно-маринованный
    солёно-сладкий
    солёность, -и
    солёный; кр. ф. солон, солона, солоно, солоны, прил.
    солженицынский (от Солженицын)
    солигаличане, -ан, ед. -анин, -а
    солигаличанин, -а
    солигаличский (от Солигалич)
    солигорец, -рца, тв. -рцем
    солигорский (от Солигорск)
    солигорцы, -ев, ед. -рец, -рца, тв. -рцем
    солид, -а
    солидаго, нескл., с.
    солидаризация, -и
    солидаризироваться, -руюсь, -руется
    солидаризм, -а
    солидаризоваться, -зуюсь, -зуется
    солидарист, -а
    солидаристский
    солидарность, -и
    солидарный; кр. ф. -рен, -рна
    солидничать, -аю, -ает
    солидно, нареч.
    солидность, -и
    солидный; кр. ф. -ден, -дна
    солидол, -а
    солидолонагнетатель, -я
    солидус, -а
    соликамец, -мца, тв. -мцем
    соликамский (от Соликамск)
    соликамцы, -ев, ед. -мец, -мца, тв. -мцем
    солильный
    солильня, -и, р. мн. -лен
    солильщик, -а
    солильщица, -ы, тв. -ей
    солипсизм, -а
    солипсист, -а
    солипсический
    солировать, -рую, -рует
    солиситор, -а
    солист, -а
    солистка, -и, р. мн. -ток
    солитер, -а (бриллиант)
    солитёр, -а (червь)
    солить, солю, солит
    солиться, солится
    солифлюкция, -и
    солка, -и
    солкий; кр. ф. солок, солка
    соллогубовский (от Соллогуб)
    соллюкс, -а
    солнечник, -а
    солнечногорец, -рца, тв. -рцем
    солнечногорский (от Солнечногорск)
    солнечногорцы, -ев, ед. -рец, -рца, тв. -рцем
    солнечно-земной
    солнечность, -и
    солнечный; кр. ф. -чен, -чна
    солноворот, -а
    солнопёк, -а
    солнце, -а и (центр Солнечной системы, астр.) Сол-нце, -а; и на Солнце есть пятна
    солнцеворот, -а
    солнцевский (от Солнцево)
    солнцедар, -а (вино)
    солнцезащита, -ы
    солнцезащитный
    солнцелечение, -я
    солнцелюбивый
    солнцеобразный; кр. ф. -зен, -зна
    солнцепёк, -а
    солнцеподобный; кр. ф. -бен, -бна
    солнцепоклонник, -а
    солнцепоклонничество, -а
    солнцестояние, -я
    солнцецвет, -а
    солнышко, -а
    соло, неизм. и нескл., с.
    соловей, -вья
    соло-вексель, -я
    соловеть, -ею, -еет
    соловецкий (к Соловецкие острова, Соловки)
    соловеюшка, -и, р. мн. -шек, м.
    соловка, -и, р. мн. -вок
    соловушка, -и, р. мн. -шек, м. и соловушек, -шка
    соловчане, -ан, ед. -анин, -а (от Соловки)
    соловчанин, -а (от Соловки)
    соловый
    соловьёвский (от Соловьёв)
    соловьёнок, -нка, мн. -вьята, -вьят
    соловьиный
    соловьиха, -и
    сологубовский (от Сологуб)
    солод, -а
    солоделый
    солодеть, -еет
    солоди, -ей (почвы)
    солодильный
    солодильня, -и, р. мн. -лен
    солодильщик, -а
    солодильщица, -ы, тв. -ей
    солодить, -ожу, -одит
    солодиться, -одится
    солодка, -и, р. мн. -док
    солодковый
    солодовенный
    солодовня, -и, р. мн. -вен
    солодовый
    солододробилка, -и, р. мн. -лок
    соложение, -я
    соложённый; кр. ф. -ён, -ена, прич.
    соложёный, прил.
    солома, -ы
    соломенник, -а
    соломенно-жёлтый
    соломенно-фуражный
    соломенный
    соломина, -ы
    соломинка, -и, р. мн. -нок
    соломисто-мякинный
    соломистый
    соломит, -а
    соломитовый
    соломка, -и, р. мн. -мок
    соломокопнитель, -я
    соломокрутка, -и, р. мн. -ток
    Соломон, (Соломонович, Соломоновна)
    Соломонида
    соломоподаватель, -я
    соломоподъёмник, -а
    соломопресс, -а
    соломорезка, -и, р. мн. -зок
    соломосилосорезка, -и, р. мн. -зок
    соломотранспортёр, -а
    соломотряс, -а
    солон, солона, солоно, солоны (кр. ф. к солёный)
    солонгой, -я
    солонее, сравн. ст.
    солоненек, -нька
    солонеть, -еет
    солонец, -нца, тв. -нцом, р. мн. -нцов
    солонина, -ы
    солонинный
    солонить, -ит
    солоница, -ы, тв. -ей
    солонка, -и, р. мн. -нок
    солоно, нареч. и в знач. сказ.
    солоноватость, -и
    солоноватый
    солонцеватость, -и
    солонцеватый
    солонцово-степной
    солонцовый
    солончак, -а
    солончаковый
    солотчинский (от Солотча, поселок)
    солощий
    солтерсовский (солтерсов-ская химия)
    солунский (от Солунь); но: Димитрий Солунский, Солунские братья (о Кирилле и Мефодии)
    солунский (от Солунь); но: Димитрий Солунский, Солунские братья (о Кирилле и Мефодии)
    солутан, -а
    соль 1, -и, мн. -и, -ей (вещество)
    соль 2, -я (ден. ед.)
    соль 3, нескл., с. (нота)
    соль-бемоль, -я
    соль-бемоль-мажор, соль-бемоль-мажора
    соль-бемоль-мажорный
    соль-бемоль-минор, соль-бемоль-минора
    соль-бемоль-минорный
    соль-бемольный
    сольватация, -и
    сольватный
    сольваты, -ов, ед. -ват, -а
    сольвент, -а
    сольвент-нафта, -ы
    сольволиз, -а
    сольвычегодец, -дца, тв. -дцем
    сольвычегодский (от Сольвычегодск)
    сольвычегодцы, -ев, ед. -дец, -дца, тв. -дцем
    сольданелла, -ы
    соль-диез, -а
    соль-диез-мажор, соль-диез-мажора
    соль-диез-мажорный
    соль-диез-минор, соль-диез-минора
    соль-диез-минорный
    соль-диезный
    сольдо, нескл., с.
    соль-дубль-бемоль, -я
    соль-дубль-диез, -а
    соль-илецкий
    соль-илецкий (от Соль-Илецк)
    соль-мажор, соль-мажора
    соль-мажорный
    сольмизация, -и
    соль-минор, соль-минора
    соль-минорный
    сольный
    сольпуги, -уг, ед. -уга, -и
    сольфатары, -тар, ед. -тара, -ы
    сольца, -ы, тв. -ой
    сольчане, -ан, ед. -анин, -а (от Сольцы)
    сольчанин, -а (от Сольцы)
    солюбилизация, -и
    солянка, -и, р. мн. -нок
    солянковый
    соляной
    солянокислый
    солянум, -а
    соляр, -а
    соляризация, -и
    солярий, -я
    соляриметр, -а
    солярка, -и
    солярный
    соляровый
    солящий
    солящийся
    сом 1, -а (рыба)
    сом 2, -а (ден. ед.)
    сома, -ы (тело организма; напиток)
    сомали, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    сомалиец, -ийца, тв. -ийцем
    сомалийка, -и, р. мн. -иек
    сомалийский (от сомали и Сомали, государство)
    сомалийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    соматический
    соматогамия, -и
    соматогенный
    соматологический
    соматология, -и
    соматометрический
    соматометрия, -и
    соматоплевра, -ы
    соматоскопический
    соматоскопия, -и
    соматотип, -а
    соматотропный
    сомбреро, нескл., с.
    сомёнок, -нка, мн. сомята, -ят
    сомик, -а
    сомина, -ы, м. (увелич. к сом) и ж. (мясо сома; лодка)
    соминый
    сомит, -а
    сомкнутость, -и
    сомкнутый
    сомкнуть, -ну, -нёт
    сомкнуться, -нётся
    сомлеть, -ею, -еет
    сомма, -ы (двойной вулкан)
    сомнамбула, -ы и (устар.) сомнамбул, -а
    сомнамбулизм, -а
    сомнамбулический
    сомневаться, -аюсь, -ается
    сомнение, -я
    Сомнер, -а: способ Сомнера (астр.)
    сомнительность, -и
    сомнительный; кр. ф. -лен, -льна
    сомножитель, -я
    сомнологический
    сомнология, -и
    сомовий, -ья, -ье
    сомовина, -ы
    сомовый
    сомон 1, неизм. (цвет)
    сомон 2, -а (адм.-терр. единица в Монголии)
    сомчать, -чу, -чит
    сон в руку
    сон 1, сна, мн. сны, снов
    сон 2, сона (танец, песня)
    сона, -ы (муз. инструмент)
    сонаниматель, -я
    сонант, -а
    сонантный
    сонар, -а
    сонаследник, -а
    сонаследница, -ы, тв. -ей
    сонаследование, -я
    сонаследовать, -дую, -дует
    соната, -ы
    сонатина, -ы
    сонатный
    сонг, -а
    сонет, -а
    сонетка, -и, р. мн. -ток
    сонетный
    "сони", нескл., м. (телевизор, видеомагнитофон и т. п.)
    соника, нареч.
    сонинке, нескл., мн., ед. м. и ж.
    сонливец, -вца, тв. -вцем, р. мн. -вцев
    сонливица, -ы, тв. -ей
    сонливость, -и
    сонливый
    сонм, -а
    сонмище, -а
    сонник, -а
    сонный
    сонорика, -и
    сонорный
    сон-трава, -ы
    сонуля, -и, м. и ж.
    сонь, -и
    соня, -и, р. мн. соней и сонь, м. и ж.
    соображать, -аю, -ает
    соображаться, -аюсь, -ается
    соображение, -я
    соображённый; кр. ф. -ён, -ена
    сообразительность, -и
    сообразительный; кр. ф. -лен, -льна
    сообразить, -ажу, -азит
    сообразиться, -ажусь, -азится
    сообразно, нареч. и предлог
    сообразность, -и
    сообразный; кр. ф. -зен, -зна
    сообразование, -я
    сообразованный; кр. ф. -ан, -ана
    сообразовать, -зую, -зует
    сообразоваться, -зуюсь, -зуется
    сообразовывать, -аю, -ает
    сообразовываться, -аюсь, -ается
    сообща, нареч.
    сообщать, -аю, -ает
    сообщаться, -аюсь, -ается
    сообщающий
    сообщающийся
    сообщение, -я
    сообщество, -а; но: Французское Сообщество, страны Сообщества
    сообщество, -а; но: Французское Сообщество, страны Сообщества
    сообщённый; кр.ф. -ён, -ена
    сообщительный; кр. ф. -лен, -льна
    сообщить, -щу, -щит
    сообщиться, -щится
    сообщник, -а
    сообщница, -ы, тв. -ей
    сообщнический
    сообщничество, -а
    соопекун, -а
    соорудить, -ужу, -удит
    соорудиться, -удится
    сооружать, -аю, -ает
    сооружаться, -ается
    сооружение, -я
    сооружённый; кр. ф. -ён, -ена
    соосаждение, -я
    соосный
    соответственно, нареч. и предлог
    соответственный; кр. ф. -вен и -венен, -венна
    соответствие, -я
    соответствовать, -твую, -твует
    соответствующий
    соответчик, -а
    соответчица, -ы, тв. -ей
    соотечественник, -а
    соотечественница, -ы, тв. -ей
    соотнесение, -я
    соотнесённость, -и
    соотнесённый; кр. ф. -ён, -ена
    соотнести, -су, -сёт; прош. -ёс, -есла
    соотнестись, -сётся; прош. -ёсся, -еслась
    соотнёсший
    соотнёсшийся
    соотносительность, -и
    соотносительный; кр. ф.
    соотносить, -ошу, -осит
    соотноситься, -осится
    соотносящий
    соотносящийся
    соотношение, -я
    соотчич, -а, тв. -ем
    сопалатник, -а
    сопалатница, -ы, тв. -ей
    сопатка, -и, р. мн. -ток
    сопатый (к сопеть)
    сопелка, -и, р. мн. -лок (то же, что сопель)
    сопель, -и (русский народный муз. инструмент)
    сопельник, -а
    сопельный
    сопельщик, -а
    сопение, -я
    сопереживание, -я
    сопереживатель, -я
    сопереживать, -аю, -ает
    соперник, -а
    соперница, -ы, тв. -ей
    соперничать, -аю, -ает
    сопернический
    соперничество, -а
    сопеть, соплю, сопит
    сопилка, -и, р. мн. -лок (украинский муз. инструмент)
    сопка, -и, р. мн. сопок
    соплеменник, -а
    соплеменница, -ы, тв. -ей
    соплеменный
    сопли, -ей, ед. сопля, -и
    сопливец, -вца, -вцем, р. мн. -вцев
    сопливица, -ы, тв. -ей
    сопливость, -и
    сопливый
    сопло, -а, мн. сопла, сопл и сопел, соплам
    соплодие, -я
    сопля, -и (о ребенке, о никчемном человеке)
    сопляк, -а
    соплячка, -и, р. мн. -чек
    соподчинение, -я
    соподчинённость, -и
    соподчинённый; кр. ф. -ён, -ена
    соподчинительный
    соподчинить, -ню, -нит
    соподчинять, -яю, -яет
    соподчиняться, -яется
    сополимеризация, -и
    сополимеры, -ов, ед. -мер, -а
    сопор, -а
    сопорозный
    сопоручитель, -я
    сопоставимость, -и
    сопоставимый
    сопоставительный
    сопоставить, -влю, -вит
    сопоставиться, -вится
    сопоставление, -я
    сопоставленный; кр. ф. -ен, -ена
    сопоставлять, -яю, -яет
    сопоставляться, -яется
    сопостановщик, -а
    сопочный
    соправитель, -я
    соправительница, -ы, тв. -ей
    сопранист, -а
    сопранный
    сопрано, нескл., с. (голос) и ж. (певица)
    сопрановый
    сопревание, -я
    сопревать, -аю, -ает
    сопредельность, -и
    сопредельный; кр. ф. -лен, -льна
    сопредседатель, -я
    сопредседательство, -а
    сопрезидент, -а
    сопрелый
    сопрестольный
    сопреть, -ею, -еет
    соприкасание, -я
    соприкасаться, -аюсь, -ается
    соприкасающийся
    соприкосновение, -я
    соприкосновенный; кр. ф. -вен и -венен, -венна
    соприкоснуться, -нусь, -нётся
    соприродность, -и
    соприродный; кр. ф. -ден, -дна
    соприсутствие, -я
    соприсутствовать, -твую, -твует
    сопричастник, -а
    сопричастность, -и
    сопричастный; кр. ф. -тен, -тна
    сопричесть, -чту, -чтёт; прош. -чёл, -чла
    сопричисленный; кр. ф. -ен, -ена
    сопричислить, -лю, -лит
    сопричислять, -яю, -яет
    сопричисляться, -яюсь, -яется
    сопричтённый; кр. ф. -ён, -ена
    сопроводиловка, -и, р. мн. -вок
    сопроводитель, -я
    сопроводительница, -ы, тв. -ей
    сопроводительный
    сопроводить, -ожу, -одит
    сопровождать, -аю, -ает
    сопровождаться, -аюсь, -ается
    сопровождающий
    сопровождающийся
    сопровождение, -я
    сопровождённый; кр. ф. -ён, -ена
    сопрограмма, -ы
    сопродюсер, -а
    сопромат, -а
    сопроматчик, -а
    сопротивление, -я (проти-водействие) и Сопротивление, -я (антифашист-ское движение в годы Второй мировой войны; движение Сопротивления)
    сопротивляемость, -и
    сопротивляться, -яюсь, -яется
    сопроцессник, -а
    сопроцессница, -ы, тв. -ей
    сопроцессор, -а
    сопрягать, -аю, -ает
    сопрягаться, -аюсь, -ается
    сопрягший
    сопрягшийся
    сопряжение, -я
    сопряжённость, -и
    сопряжённый; кр. ф. -ён, -ена
    сопрячь, -ягу, -яжёт, -ягут); прош. -яг, -ягла
    сопрячься, -ягусь, -яжётся, -ягутся; прош. -ягся, -яглась
    сопун, -а (к сопеть)
    сопунья, -и, р. мн. -ний
    сопутник, -а
    сопутный
    сопутствие, -я
    сопутствовать, -твую, -твует
    сопутствующий
    сор, -а и -у
    соразмерение, -я
    соразмеренный; кр. ф. -ен, -ена
    соразмерить, -рю, -рит
    соразмерно, нареч. и предлог
    соразмерность, -и
    соразмерный; кр. ф. -рен, -рна
    соразмерять, -яю, -яет
    соразмеряться, -яется
    соратник, -а
    соратница, -ы, тв. -ей
    сорбария, -и
    сорбенты, -ов, ед. -ент, -а
    сорбировать, -рует
    сорбироваться, -руется
    сорбит, -а
    сорбитизация, -и
    сорбитный
    сорбоза, -ы
    сорбоннский (от Сорбонна)
    сорбция, -и
    сорванец, -нца, тв. -нцом, р. мн. -нцов
    сорванный; кр. ф. -ан, -ана
    сорвать, -ву, -вёт; прош. -ал, -ала, -ало
    сорваться, -вусь, -вётся; прош. -ался, -алась, -алось
    сорвиголова, -ы, вин. -у, мн. -головы, -голов, -вам, м. и ж.
    сорганизованный; кр. ф. -ан, -ана
    сорганизовать, -зую, -зует
    сорганизоваться, -зуется
    сорганизовывать, -аю, -ает
    сорганизовываться, -ается
    сорго, нескл., с.
    сорговый
    соргоуборочный
    соревнование, -я
    соревнователь, -я
    соревновательность, -и
    соревновательный
    соревновать, -ную, -нует
    соревноваться, -нуюсь, -нуется
    соревнующий
    соревнующийся
    соредактор, -а
    соредии, -ий, ед. -дия, -и
    сорежиссёр, -а
    соригинальничать, -аю, -ает
    сориентированный; кр. ф. -ан, -ана
    сориентировать, -рую, -рует
    сориентироваться, -руюсь, -руется
    соринка, -и, р. мн. -нок
    сорит, -а (филос.)
    сорить, сорю, сорит
    сормайт, -а
    сормовичи, -ей, ед. -вич, -а, тв. -ом
    сормовский (от Сормово)
    сорность, -и
    сорный; кр. ф. сорен, сорна
    сорняк, -а
    сорнячок, -чка
    сорога, -и
    сородич, -а, тв. -ем
    сорок сороков
    сорок, сорока
    сорока, -и
    сорока-белобока, сороки-бе-лобоки
    сорокаваттка, -и, р. мн. -тток
    сорокаваттный (40-ватт- ный)
    сорокаведёрный (40-ве- дёрный) и сорокавёдерный (40-вёдерный)
    сорокавёрстный (40-вёр- стный)
    сорокаградусный (40-градусный)
    сорокадневный (40-днев-ный)
    сорокакопеечный (40-ко-пеечный)
    сорокалетие (40-летие), -я
    сорокалетний (40-летний)
    сорокалитровый (40-лит-ровый)
    сорокаметровый (40-мет-ровый)
    сорокаминутный (40-ми-нутный)
    сорокапятилетний (45-ле-тний)
    сорокапятимиллиметровый (45-миллиметровый)
    сорокапятиминутка (45-минутка), -и
    сорокапятиминутный (45-минутный)
    сорокапятка, -и, р. мн. -ток (пушка)
    сорокарублёвый (40-руб-лёвый)
    сорокачасовой (40-часо-вой)
    сороки, -ов (церк.)
    сороковины, -ин
    сороковка, -и, р. мн. -вок
    сороковой
    сороконожка, -и, р. мн. -жек
    сорокопут, -а
    сорокоуст, -а
    сором, -а и -у
    сорорат, -а
    соросовский (от Сорос); но: Соросовский фонд
    сорочечный
    сорочий, -ья, -ье
    сорочинский (от Сорочинск и Сорочинцы)
    сорочины, -ин
    сорочка, -и, р. мн. -чек
    соррентиец, -ийца, тв. -ийцем
    соррентийка, -и, р. мн. -иек
    соррентийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    сорт, -а, мн. -а, -ов
    сортавалец, -льца, тв. -льцем
    сортавальский (от Сортавала)
    сортавальцы, -ев, ед. -лец, -льца, тв. -льцем
    сортамент, -а (преимущ. в металлургии)
    сортаментный
    сортер, -а
    сортимент, -а (преимущ. в производстве лесоматери-алов и растениеводстве)
    сортиментный
    сортир, -а
    сортирный
    сортировальный
    сортирование, -я
    сортированный; кр. ф. -ан, -ана
    сортировать, -рую, -рует
    сортироваться, -руется
    сортировка, -и, р. мн. -вок
    сортировочный
    сортировщик, -а
    сортировщица, -ы, тв. -ей
    сортность, -и
    сортный
    сортоведение, -я
    сортовой
    сортоиспытание, -я
    сортоиспытатель, -я
    сортоиспытательный
    сортообновление, -я
    сортопрокат, -а
    сортопрокатка, -и
    сортопрокатный
    сортосеменоводческий
    сортосмена, -ы
    сортоучасток, -тка
    сорус, -а
    соры, -ов, ед. сор, -а и шоры, -ов, ед. шор, -а (солончаки)
    сосальце, -а, р. мн. -лец и -льцев
    сосальщик, -а
    сосание, -я
    сосанный; кр. ф. -ан, -ана
    сосательный
    сосать, сосу, сосёт
    сосаться, сосётся
    сосборённый; кр. ф. -ён, -ена и сосборенный; кр. ф. -ен, ена
    сосборить, -рю, -рит и сосборить, -рю, -рит
    сосватанный; кр. ф. -ан, -ана
    сосватать, -аю, -ает
    сосвататься, -аюсь, -ается
    сосводничать, -аю, -ает
    сосед, -а, мн. -и, -ей
    соседить, -ежу, -едит
    соседка, -и, р. мн. -док
    соседний
    соседский
    соседственный
    соседство, -а
    соседствовать, -твую, -твует
    соседушка, -и, р. мн. -шек, м. и ж.
    соседящий
    сосенка, -и, р. мн. -нок и сосёнка, -и, р. мн. -нок
    Сосипатр, (Сосипатрович, Сосипатровна)
    Сосипатра
    сосиска, -и, р. мн. -сок
    сосисочная, -ой
    сосисочный
    соска, -и, р. мн. сосок
    соскабливание, -я
    соскабливать, -аю, -ает
    соскабливаться, -ается
    соскакивание, -я
    соскакивать, -аю, -ает
    соскальзывание, -я
    соскальзывать, -аю, -ает
    соскоб, -а
    соскобленный; кр. ф. -ен, -ена
    соскоблить, -облю, -облит
    соскоблиться, -облится
    сосковидный; кр. ф. -ден, -дна
    сосковый
    соскок, -а
    соскользнуть, -ну, -нёт
    соскочить, -очу, -очит
    соскребание, -я
    соскребать, -аю, -ает
    соскребаться, -ается
    соскребённый; кр. ф. -ён, -ена
    соскрести, -ребу, -ребёт; прош. -рёб, -ребла
    соскрестись, -ребётся; прош. -рёбся, -реблась
    соскрёбший
    соскрёбшийся
    соскрёбывать, -аю, -ает
    соскрёбываться, -ается
    соскучиться, -чусь, -чится
    сослагательность, -и
    сосланный; кр. ф. -ан, -ана
    сослать, сошлю, сошлёт; прош. сослал, сослала
    сослаться, сошлюсь, сошлётся; прош. сослался, сослалась
    сословие, -я
    сословно ограниченный
    сословно-кастовый
    сословно-представительный
    сословность, -и
    сословный; кр. ф. -вен, -вна
    сослужащие, -их (церк.)
    сослужение, -я
    сослуженный; кр. ф. -ен, -ена
    сослуживец, -вца, тв. -вцем, р. мн. -вцев
    сослуживица, -ы, тв. -ей
    сослужить, -ужу, -ужит
    сосна, -ы, мн. сосны, сосен, соснам
    сосновоборский (от Сосновый Бор и Сосновоборск)
    сосновый
    соснуть, -ну, -нёт
    сосняк, -а
    соснячок, -чка
    сособственник, -а
    сосок, соска
    сосочек, -чка
    сосочка, -и, р. мн. -чек
    сосочный (от соска)
    сосочный (от сосок)
    сосредотачивать, -аю, -ает и сосредоточивать, -аю, -ает
    сосредотачиваться, -аюсь, -ается и сосредоточиваться, -аюсь, -ается
    сосредоточение, -я
    сосредоточенно, нареч.
    сосредоточенность, -и
    сосредоточенный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: она сосредоточена на своей работе) и -ен, -енна (без дополн.: она молчалива и сосредоточенна)
    сосредоточенный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: она сосредоточена на своей работе) и -ен, -енна (без дополн.: она молчалива и сосредоточенна)
    сосредоточивание, -я
    сосредоточивать, -аю, -ает и сосредотачивать, -аю, -ает
    сосредоточиваться, -аюсь, -ается и сосредотачиваться, -аюсь, -ается
    сосредоточие, -я
    сосредоточить, -чу, -чит
    сосредоточиться, -чусь, -чится
    соссюрея, -и (растение)
    соссюрианский
    соссюрианство, -а
    соссюровский (от Соссюр)
    состав, -а
    составитель, -я
    составительница, -ы, тв. -ей
    составительский
    составить, -влю, -вит
    составиться, -вится
    составление, -я
    составленный; кр. ф. -ен, -ена
    составлять, -яю, -яет
    составляться, -яется
    составляющая, -ей
    составной
    состарить, -рю, -рит
    состариться, -рюсь, -рится
    состегать, -аю, -ает
    состенуто, неизм. и нескл., с.
    состёганный; кр. ф. -ан, -ана
    состёгивать, -аю, -ает
    состёгиваться, -ается
    состиранный; кр. ф. -ан, -ана
    состирать, -аю, -ает
    состираться, -ается
    состирывать, -аю, -ает
    состирываться, -ается
    состояние, -я
    состояньице, -а
    состоятельность, -и
    состоятельный; кр. ф. -лен, -льна
    состоять, -ою, -оит
    состояться, -оюсь, -оится
    сострагивание, -я и состругивание, -я
    сострагивать, -аю, -ает и состругивать, -аю, -ает
    сострагиваться, -ается и состругиваться, -ается
    сострадание, -я
    сострадатель, -я
    сострадательность, -и
    сострадательный; кр. ф. -лен, -льна
    сострадать, -аю, -ает
    сострачивать, -аю, -ает
    сострачиваться, -ается
    состригание, -я
    состригать, -аю, -ает
    состригаться, -ается
    состригший
    состригшийся
    состриженный; кр. ф. -ен, -ена
    сострить, -рю, -рит
    состричь, -игу, -ижёт, -игут; прош. -иг, -игла
    состричься, -ижётся, -игутся; прош. -игся, -иглась
    состроганный; кр. ф. -ан, -ана и соструганный; кр. ф. -ан, -ана
    сострогать, -аю, -ает и состругать, -аю, -ает
    сострогаться, -ается и состругаться, -ается
    состроенный; кр. ф. -ен, -ена
    состроить, -ою, -оит
    состроченный; кр. ф. -ен, -ена
    сострочить, -чу, -чит
    соструганный; кр. ф. -ан, -ана и состроганный; кр. ф. -ан, -ана
    состругать, -аю, -ает и сострогать, -аю, -ает
    состругаться, -ается и сострогаться, -ается
    состругивание, -я и сострагивание, -я
    состругивать, -аю, -ает и сострагивать, -аю, -ает
    состругиваться, -ается и сострагиваться, -ается
    соструненный; кр. ф. -ен, -ена
    сострунивать, -аю, -ает
    соструниваться, -ается
    сострунить, -ню, -нит
    состряпанный; кр. ф. -ан, -ана
    состряпать, -аю, -ает
    состыкованный; кр. ф. -ан, -ана
    состыковать, -кую, -кует
    состыковаться, -куюсь, -куется
    состыковка, -и, р. мн. -вок
    состыковывать, -аю, -ает
    состыковываться, -аюсь, -ается
    состязание, -я
    состязательность, -и
    состязательный
    состязаться, -аюсь, -ается
    сосуд, -а
    сосудик, -а
    сосудисто-вегетативный
    сосудисто-волокнистый
    сосудистый
    сосудодвигательный
    сосудорасширяющий
    сосудосуживающий
    сосудосшивающий
    сосудохранильница, -ы, тв. -ей
    сосудохранитель, -я
    сосулечка, -и, р. мн. -чек
    сосулька, -и, р. мн. -лек
    сосуля, -и, р. мн. -уль и -улей
    сосун, -а
    сосунок, -нка
    сосучий
    сосуществование, -я
    сосуществовать, -твую, -твует
    сосущий
    сосущийся
    сосцевидный; кр. ф. -ден, -дна
    сосцовый
    сосцы, -ов, ед. сосец, сосца, тв. сосцом
    сосчитанный; кр. ф. -ан, -ана
    сосчитать, -аю, -ает
    сосчитаться, -аюсь, -ается
    сосчитывать, -аю, -ает
    сосчитываться, -аюсь, -ается
    сосьвинский (от Сосьва)
    сотворение, -я
    сотворённый; кр. ф. -ён, -ена
    сотворить, -рю, -рит
    сотвориться, -рится
    сотворчество, -а
    соте, нескл., с. (кушанье)
    сотейник, -а
    сотенка, -и, р. мн. -нок
    сотенный
    сотериологический
    сотериология, -и
    сотерн, -а
    соти, нескл., с. (театраль-ный жанр)
    сотка, -и, р. мн. соток
    сотканный; кр. ф. -ан, -ана
    соткать, -ку, -кёт; прош. -ал, -ала, -ало
    соткаться, -кётся; прош. -ался, -алась, -алось
    соткнутый
    соткнуть, -ну, -нёт
    соткнуться, -нётся
    сотлеть, -ею, -еет
    сотник, -а
    сотня, -и, р. мн. сотен
    сотняга, -и
    сотняжка, -и, р. мн. -жек
    сотоварищ, -а, тв. -ем
    сотовидный; кр. ф. -ден, -дна
    сотовый
    сотопласт, -а
    сотохранилище, -а
    сотрапезник, -а
    сотрапезница, -ы, тв. -ей
    сотрапезничать, -аю, -ает
    сотрапезничество, -а
    сотрудник, -а
    сотрудница, -ы, тв. -ей
    сотрудничать, -аю, -ает
    сотрудничество, -а
    сотрясательный
    сотрясать, -аю, -ает
    сотрясаться, -аюсь, -ается
    сотрясение, -я
    сотрясённый; кр. ф. -ён, -ена
    сотрясти, -су, -сёт; прош. -яс, -ясла
    сотрястись, -сусь, -сётся; прош. -ясся, -яслась
    сотрясший
    сотрясшийся
    сотский, -ого
    соты, сот и сотов
    сотый
    соударение, -я
    соударяться, -яется
    соузник, -а (от узы и узник)
    соузница, -ы, тв. -ей
    соул, -а и неизм.
    соумышление, -я
    соумышленник, -а
    соумышленница, -ы, тв. -ей
    соус, -а и -у, мн. -ы, -ов и -а, -ов
    соусник, -а
    соусница, -ы, тв. -ей
    соусный
    соучаствовать, -твую, -твует
    соучастие, -я
    соучастник, -а
    соучастница, -ы, тв. -ей
    соученик, -а
    соученица, -ы, тв. -ей
    соучредитель, -я
    софа, -ы, мн. софы, соф, софам
    софиец, -ийца, тв. -ийцем (от София, город)
    софизм, -а
    софийность, -и
    софийный; кр. ф. -иен, -ийна (филос.)
    софийский (от София, город и собор)
    софийцы, -ев, ед. -иец, -ийца, тв. -ийцем (от София, город)
    софиология, -и
    софист, -а
    софистика, -и
    софистический
    софистка, -и, р. мн. -ток
    софит, -а
    София
    софокусный
    Софон, (Софонович, Софоновна)
    Софоний, (Софониевич, Софониевна и Софоньевич, Софоньевна)
    софора, -ы
    Софрон, (Софронович, Софроновна)
    Софроний, (Софрониевич, Софрониевна и Софроньевич, Софроньевна)
    Софрония
    софт, -а
    софтбол, -а
    софтвер, -а
    софтверный
    софтизация, -и
    Софья
    соха, -и, мн. сохи, сох
    сохатина, -ы
    сохатый 1, прил.
    сохатый 2, -ого (лось)
    сохач, -а, тв. -ом
    сохлый
    сохнувший
    сохнуть, -ну, -нет; прош. сох и сохнул, сохла
    сохозяин, -а, мн. -яева, -яев
    сохранение, -я
    сохранённый; кр. ф. -ён, -ена
    сохранить, -ню, -нит
    сохраниться, -нюсь, -нится
    сохранность, -и
    сохранный; кр. ф. -анен, -анна
    сохраняемость, -и
    сохранять, -яю, -яет
    сохраняться, -яюсь, -яется
    сохший
    соц... - первая часть сложных слов, пишется слитно, но: соц-арт
    соц... - первая часть сложных слов, пишется слитно, но: соц-арт
    соц-арт, -а
    соцбытсектор, -а
    соцветие, -я
    социал-... - первая часть сложных слов, пишется через дефис
    социал-дарвинизм, -а
    социал-демократ, -а
    социал-демократизм, -а
    социал-демократический
    социал-демократия, -и
    социализация, -и
    социализированный; кр. ф. -ан, -ана
    социализировать, -рую, -рует
    социализироваться, -руюсь, -руется
    социализм, -а
    социалист, -а
    социалистический
    социалистка, -и, р. мн. -ток
    социалист-революционер, социалиста-революционера
    социалист-утопист, социалиста-утописта
    социал-революционный
    социал-реформизм, -а
    социал-реформист, -а
    социал-реформистский
    социал-шовинизм, -а
    социал-шовинист, -а
    социал-шовинистический
    социально активный
    социально защищённый
    социально значимый
    социально незащищённый
    социально обусловленный
    социально опасный
    социально ориентированный
    социально-антагонистичес-кий
    социально-бытовой
    социально-гуманитарный
    социально-демографичес-кий
    социально-исторический
    социально-культурный
    социально-лингвистиче-ский
    социально-политический
    социально-правовой
    социально-психологический
    социально-структурный
    социально-трудовой
    социально-философский
    социально-экономический
    социально-этический
    социальный
    социнтерновский
    социо... - первая часть сложных слов, пишется слитно
    социобиологический
    социобиология, -и
    социодинамика, -и
    социокультурный
    социолект, -а
    социолингвист, -а
    социолингвистика, -и
    социолингвистический
    социолог, -а
    социологизм, -а
    социологический
    социология, -и
    социолого-статистический
    социометрический
    социометрия, -и
    соционика, -и
    социополитический
    социопсихолингвистика, -и
    социопсихолог, -а
    социопсихологический
    социопсихология, -и
    социоструктура, -ы
    социум, -а
    соцкультбыт, -а
    соцлагерь, -я
    соцобеспечение, -я
    соцобязательство, -а
    соцопрос, -а
    соцпартия, -и
    соцреализм, -а
    соцреалист, -а
    соцреалистический
    соцсоревнование, -я
    соцстрана, -ы, мн. -страны, -стран
    соцстрах, -а
    соцстраховский
    сочевичник, -а
    сочельник, -а
    сочельниковский
    сочень, сочня
    сочетаемостный
    сочетаемость, -и
    сочетание, -я
    сочетанный (сочетанная травма)
    сочетательный
    сочетать, -аю, -ает
    сочетаться, -аюсь, -ается
    сочиво, -а
    сочинение, -я
    сочинец, -нца, тв. -нцем
    сочинённый; кр. ф. -ён, -ена
    сочинитель, -я
    сочинительница, -ы, тв. -ей
    сочинительный
    сочинительский
    сочинительство, -а
    сочинить, -ню, -нит
    сочиниться, -нится
    сочинский (от Сочи)
    сочинцы, -ев, ед. -нец, -нца, тв. -нцем
    сочинять, -яю, -яет
    сочиняться, -яется
    сочить, -ит
    сочиться, -ится
    сочлен, -а
    сочленение, -я
    сочленённый; кр. ф. -ён, -ена
    сочленить, -ню, -нит
    сочлениться, -нится
    сочленовный
    сочленять, -яю, -яет
    сочленяться, -яется
    сочник, -а
    сочность, -и
    сочный; кр. ф. сочен, сочна, сочно, сочны
    сочок, сочка и сочку (от сок)
    сочтённый; кр. ф. -ён, -ена
    сочувственно, нареч.
    сочувственный; кр. ф. -вен и -венен, -венна
    сочувствие, -я
    сочувствовать, -твую, -твует
    сочувствующий
    сошвырнуть, -ну, -нёт
    сошедший
    сошедшийся
    сошествие, -я
    сошка, -и, р. мн. сошек
    сошник, -а
    сошниковый
    сошничок, -чка
    сошный
    сощипанный; кр. ф. -ан, -ана
    сощипать, -иплю, -иплет, -иплют и -ипет, -ипят; также -аю, -ает
    сощипнутый
    сощипнуть, -ну, -нёт
    сощипывание, -я
    сощипывать, -аю, -ает
    сощипываться, -ается
    сощуренный; кр. ф. -ен, -ена
    сощуривать, -аю, -ает
    сощуриваться, -аюсь, -ается
    сощурить, -рю, -рит
    сощуриться, -рюсь, -рится
    СОЭ, нескл., с. (сокр.: скорость оседания эритроцитов)
    союз, -а
    союзить, союжу, союзит
    союзка, -и, р. мн. -зок
    союзник, -а
    союзница, -ы, тв. -ей
    союзнический
    союзничество, -а
    Союзное государство России и Белоруссии
    союзно-республиканский
    союзный
    Союз правых сил (политический блок, фракция Госдумы)
    союргаль, -я
    соя, сои
    СП [эспэ], нескл., с. (сокр.: совместное предприятие)
    спагетти, нескл., с. и мн.
    спаги, нескл., м.
    спад, -а
    спадание, -я
    спадать, -ает
    спадение, -я
    спадфляция, -и
    спазм, -а, р. мн. -ов и спазма, -ы, р. мн. спазм
    спазматический
    спазмолитик, -а
    спазмолитин, -а
    спазмолитический
    спазмофилия, -и
    спаивание, -я
    спаивать, -аю, -ает
    спаиваться, -аюсь, -ается
    спай, -я
    спайдер, -а
    спайк, -а (резкое колебание мышечного или нервного потенциала)
    спайка, -и, р. мн. спаек (к спаять; соединение и место его)
    спайковый
    спайник, -а
    спайнолепестные, -ых
    спайность, -и
    спайноцветник, -а
    спайный
    спакетированный; кр. ф. -ан, -ана
    спакетировать, -рую, -рует
    спаленка, -и, р. мн. -нок
    спаленный (от спальня)
    спалённый; кр. ф. -ён, -ена
    спалзывание, -я
    спалзывать, -аю, -ает
    спаливать, -аю, -ает
    спаливаться, -аюсь, -ается
    спалить, -лю, -лит
    спалиться, -люсь, -лится
    спальник, -а
    спальный (от спать)
    спальня, -и, р. мн. -лен
    спандекс, -а
    спаниель, -я
    спанорамировать, -ирую, -ирует
    спаньё, -я
    спарашютировать, -рую, -рует
    спардек, -а
    спардечный
    спаренный; кр. ф. -ен, -ена
    спаржа, -и, тв. -ей
    спаржевый
    спаривание, -я
    спаривать, -аю, -ает
    спариваться, -аюсь, -ается
    спарить, -рю, -рит
    спариться, -рюсь, -рится
    спарка, -и, р. мн. -рок
    спародированный; кр. ф.
    спародировать, -ирую,
    спарринг, -а
    спарринг-бой, -я
    спарринговый
    спарринговый
    спарринг-партнёр, -а
    Спартак, (Спартакович, Спартаковна)
    спартакиада, -ы
    спартакиадный
    спартаковец, -вца, тв. -вцем, р. мн. -вцев
    спартаковский (от Спартак и "Спартак")
    спартанец, -нца, тв. -нцем, р. мн. -нцев
    спартанка, -и, р. мн. -нок
    спартанский
    спартиаты, -ов, ед. -иат, -а (от Спарта)
    спархивать, -аю, -ает
    спарывание, -я
    спарывать, -аю, -ает
    спарываться, -ается
    спас: спасу нет
    спас: спасу нет
    спасание, -я
    спасатель, -я
    спасательно-разыскной
    спасательный
    спасать, -аю, -ает
    спасаться, -аюсь, -ается
    спасение, -я
    спасец, -сца, тв. -сцем (к Спасск-Ря-занский)
    спасённый; кр. ф. -ён, -ена
    спасибо
    спаситель, -я и (о Христе) Спаситель, -я
    спасительница, -ы, тв. -ей
    спасительность, -и
    спасительный; кр. ф. -лен, -льна
    спасовать, -сую, -сует
    Спасов день, Спасова дня
    спассерованный; кр. ф. -ан, -ана
    спассеровать, -рую, -рует
    спасский (от Спас, Спасск, Спасское)
    спасско-лутовиновский
    спасти, -су, -сёт; прош. спас, спасла
    спастика, -и
    спастись, -сусь, -сётся; прош. спасся, спаслась
    спастический
    спасть, спаду, спадёт; прош. спал, спала
    спасцы, -ев, ед. -сец, -сца, тв. -сцем (к Спасск-Ря-занский)
    спасчане, -ан, ед. -анин, -а (к Спасск-Дальний)
    спасчанин, -а (к Спасск-Дальний)
    спасший
    спасшийся
    спатеньки, неизм.
    спать, сплю, спит; прош. спал, спала, спало
    спать-почивать
    спаться, спится; прош. спалось
    спаханный; кр. ф. -ан, -ана
    спахать, спашу, спашет
    спахивать, -аю, -ает
    спахиваться, -ается
    спаяннолепестные, -ых
    спаянность, -и
    спаянный; кр. ф. прич. -ян, -яна; кр. ф. прил. (единый, дружный) -ян, -янна
    спаять, -яю, -яет
    спаяться, -яюсь, -яется
    спеваться, -аюсь, -ается (к спеться)
    спевка, -и, р. мн. -вок
    спекаемость, -и
    спекание, -я
    спекать, -аю, -ает
    спекаться, -ается
    спектакль, -я
    спектр, -а
    спектрально-аналитиче-ский
    спектрально-двойной
    спектральный
    спектровый
    спектрогелиограмма, -ы
    спектрогелиограф, -а
    спектрогелиоскоп, -а
    спектрограмма, -ы
    спектрограф, -а
    спектрографированный; кр. ф. -ан, -ана
    спектрографировать, -ирую, -ирует
    спектрографироваться, -ируется
    спектрографический
    спектрография, -и
    спектрозональный
    спектрокомпаратор, -а
    спектрометр, -а
    спектрометрирование, -я
    спектрометрированный; кр. ф. -ан, -ана
    спектрометрировать, -ирую, -ирует
    спектрометрироваться, -ируется
    спектрометрический
    спектрометрия, -и
    спектрополяриметр, -а
    спектросенситограмма, -ы
    спектросенситометр, -а
    спектросенситометрический
    спектросенситометрия, -и
    спектроскоп, -а
    спектроскопический
    спектроскопия, -и
    спектрофотометр, -а
    спектрофотометрический
    спектрофотометрия, -и
    спекулирование, -я
    спекулировать, -рую, -рует
    спекульнуть, -ну, -нёт
    спекулянт, -а
    спекулянтка, -и, р. мн. -ток
    спекулянтский
    спекулятивность, -и
    спекулятивный; кр. ф. -вен, -вна
    спекуляция, -и
    спеленать, -аю, -ает
    спелеолог, -а
    спелеологический
    спелеология, -и
    спелеотерапия, -и
    спелеотуризм, -а
    спелеотурист, -а
    спелеофауна, -ы
    спелёнывать, -аю, -ает
    спелёнываться, -ается
    спелость, -и
    спелый; кр. ф. спел, спела, спело, спелы
    спельта, -ы
    сперва
    спереди
    спереть, сопру, сопрёт; прош. спёр, спёрла
    спереться, сопрётся; прош. спёрся, спёрлась
    сперма, -ы
    сперматиды, -ид, ед. -ида, -ы
    сперматогенез, -а
    сперматогенный
    сперматогонии, -ев, ед. -ний, -я
    сперматозоид, -а
    сперматорея, -и
    сперматофоры, -ов, ед. -фор, -а
    сперматоциты, -ов, ед. -цит, -а
    спермацет, -а
    спермацетовый
    спермации, -ев, ед. -аций, -я
    спермии, -ев, ед. -мий, -я
    спермин, -а
    спермиогенез, -а
    спермогоний, -я
    спермоцейгма, -ы
    спесивевший (от спесиветь)
    спесиветь, -ею, -еет
    спесивец, -вца, тв. -вцем, р. мн. -вцев
    спесивившийся (от спесивиться)
    спесивиться, -влюсь, -вится
    спесивица, -ы, тв. -ей
    спесивость, -и
    спесивый
    спесивящийся
    спессартин, -а
    спессартит, -а
    спесь, -и
    спетость, -и
    спетый
    спеть, спеет (созревать)
    спеть, спою, споёт (к петь)
    спеться, споюсь, споётся (к петь)
    спех, -а и -у; не к спеху
    спех: не к спеху
    спец, -а, тв. -ом, р. мн. -ов
    спец... - первая часть сложных слов, пишется слитно
    спецавиаотряд, -а
    спецавиарейс, -а
    спецавтомашина, -ы
    спецавтотранспорт, -а
    спецавтохозяйство, -а
    спецборт, -а, мн. -а, -ов
    спецвойска, -войск, -ам
    спецвыпуск, -а
    спецгашение, -я
    спецгруппа, -ы
    спецдисциплина, -ы
    спецдоговор, -а, мн. -ы, -ов и -а, -ов
    спецзаказ, -а
    специализация, -и
    специализированный; кр. ф. -ан, -ана
    специализировать, -рую, -рует
    специализироваться, -руюсь, -руется
    специалист, -а
    специалистка, -и, р. мн. -ток
    специалист-универсал, специалиста-универсала
    специально-подготовительный
    специальность, -и
    специальный; кр. ф. -лен, -льна
    специнтернат, -а
    специфика, -и
    спецификатор, -а
    спецификация, -и
    специфицированный; кр. ф. -ан, -ана
    специфицировать, -рую, -рует
    специфицироваться, -руется
    специфический
    специфичность, -и
    специфичный; кр. ф. -чен, -чна
    специя, -и
    спецкомиссия, -и
    спецконвой, -я
    спецконтейнер, -а
    спецконтингент, -а
    спецконтроль, -я
    спецкор, -а
    спецкоровский
    спецкурс, -а
    спецлитература, -ы
    спецмедобслуживание, -я
    спецмедслужба, -ы
    спецмилиция, -и
    спецмолоко, -а
    спецнабор, -а
    спецназ, -а
    спецназовец, -вца, тв. -вцем, р. мн. -вцев
    спецназовский
    спецнаряд, -а (милицейский)
    спецоборудование, -я
    спецобслуживание, -я
    спецобъект, -а
    спецовка, -и, р. мн. -вок
    спецовочка, -и, р. мн. -чек
    спецодежда, -ы
    спецоперация, -и
    спецоснастка, -и
    спецотдел, -а
    спецотряд, -а
    спецоформление, -я
    спецпаёк, -пайка
    спецпереселенец, -нца, тв. -нцем, р. мн. -нцев
    спецпитание, -я
    спецподготовка, -и
    спецподразделение, -я
    спецпоезд, -а, мн. -а, -ов
    спецполиклиника, -и
    спецпоселение, -я
    спецпрактикум, -а
    спецпредставитель, -я
    спецприёмник, -а
    спецприз, -а
    спецпрограмма, -ы
    спецпроект, -а
    спецпроцессор, -а
    спецраспределитель, -я
    спецредактор, -а
    спецрежим, -а
    спецрейс, -а
    спецрейсовый
    спецрепортаж, -а, тв. -ем
    спецсамолёт, -а
    спецсвязь, -и
    спецсеминар, -а
    спецсервис, -а
    спецсигнал, -а
    спецсимвол, -а
    спецслужбы, -служб, ед. -служба, -ы
    спецсредства, -средств, ед. -средство, -а
    спецсталь, -и
    спецстоянка, -и, р. мн. -нок
    спецсчёт, -а
    спецсчёт-депозит, спецсчёта-депозита
    спецтехника, -и
    спецтехнология, -и
    спецтранспорт, -а
    спецтюрьма, -ы, мн. -тюрьмы, -рем, -рьмам
    спецуправление, -я
    спецустройство, -а
    спецучёт, -а
    спецфонд, -а
    спецхран, -а
    спецхранение, -я
    спецхранилище, -а
    спеццех, -а, мн. -а, -/ов и -и, -ов
    спецчасть, -и, мн. -и, -ей
    спецшкола, -ы
    спецэкспортёр, -а
    спецэлектрод, -а
    спецэлектрометаллургия, -и
    спецэмиссия, -и
    спецэффект, -а
    спечённый; кр. ф. -ён, -ена
    спечь, спеку, спечёт, спекут; прош. спёк, спекла
    спечься, спекусь, спечётся, спекутся; прош. спёкся, спеклась
    спешенный; кр. ф. -ен, -ена
    спешивать, -аю, -ает
    спешиваться, -аюсь, -ается
    спешить, -шу, -шит (слезть, заставить слезть с лошади)
    спешить, -шу, -шит (торо-питься)
    спешиться, -шусь, -шится (слезть, заставить слезть с лошади)
    спешка, -и
    спешность, -и
    спешный; кр. ф. -шен, -шна
    спеющий
    спёкший
    спёкшийся
    спёртость, -и
    спёртый
    спёрший
    спёршийся
    спивать, -аю, -ает (к спиться)
    спиваться, -аюсь, -ается (к спиться)
    СПИД, -а (сокр.: синдром приобретенного иммунодефицита)
    спидвей, -я
    спидовый
    спидола, -ы
    спидолог, -а
    спидометр, -а
    спикер, -а
    спикерский
    спикерство, -а
    спикерфон, -а
    спикировать, -рую, -рует
    спиккато, неизм. и нескл., с.
    спикулы, -ул, ед. -ула, -ы
    спил, -а
    спиленный; кр. ф. -ен, -ена
    спиливание, -я
    спиливать, -аю, -ает
    спиливаться, -ается
    спилит, -а
    спилить, спилю, спилит
    спилка, -и (действие)
    спилок, -лка (слой кожи)
    спин, -а (физ.)
    спина, -ы, вин. спину, мн. спины, спин
    спинакер, -а
    спинальник, -а
    спинальный
    спин-вектор, -а
    спинет, -а
    спинища, -и
    спинка, -и, р. мн. -нок
    спиннинг, -а
    спиннингист, -а
    спиннинговый
    спинно-брюшной
    спинной
    спинно-мозговой
    спиновый (от спин)
    спиноза, -ы (спина, шутл.)
    спинозизм, -а
    спинозовский (от Спиноза)
    спинор, -а
    спин-орбитальный
    спинорный
    спинорог, -а
    спин-спиновый
    спинтарископ, -а
    спинушка, -и, р. мн. -шек
    спиралевидный; кр. ф. -ден, -дна
    спиралеобразный; кр. ф. -зен, -зна
    спирализация, -и
    спирализованный; кр. ф. -ан, -ана
    спирализоваться, -зуется
    спираль, -и
    спиралька, -и, р. мн. -лек
    спирально-конический
    спиральность, -и
    спиральный
    спирант, -а
    спирантный
    спирать, -аю, -ает
    спираться, -ается
    спирея, -и
    Спиридон, (Спиридонович, Спиридоновна и Спиридоньевич, Спиридоньевна)
    Спиридоний, (Спиридониевич, Спиридониевна и Спиридоньевич, Спиридоньевна)
    спириллы, -илл, ед. -илла, -ы
    спирит, -а
    спиритизм, -а
    спиритический
    спиритка, -и, р. мн. -ток
    спиритуализм, -а
    спиритуалист, -а
    спиритуалистический
    спиричуэл, -а и спиричуэлс, нескл., мн.
    спирогира, -ы
    спирограмма, -ы
    спирограф, -а
    спирографический
    спирография, -и
    спирометр, -а
    спирометрический
    спирометрия, -и
    спирохетоз, -а
    спирохеты, -ет, ед. -хета, -ы
    спирт, -а и -у, предл. в (на) спирте и в (на) спирту, мн. -ы, -ов
    спиртзавод, -а
    спиртной
    спиртобензол, -а
    спиртобензольный
    спиртование, -я
    спиртованный; кр. ф. -ан, -ана
    спиртовать, -тую, -тует
    спиртоваться, -туется
    спиртовка, -и, р. мн. -вок
    спиртоводный
    спиртоводочный
    спиртовоз, -а
    спиртовой
    спиртоглицериновый
    спиртомер, -а
    спиртоочистительный
    спирт-ректификат, спирта-ректификата
    спирт-сырец, спирта-сырца
    спирулина, -ы
    списание, -я
    списанный; кр. ф. -ан, -ана
    списать, спишу, спишет
    списаться, спишусь, спишется
    список, -ска
    списочный
    списывание, -я
    списывать, -аю, -ает
    списываться, -аюсь, -ается
    спитакец, -кца, тв. -кцем
    спитакский (от Спитак)
    спитакцы, -ев, ед. -кец, -кца, тв. -кцем
    спитой, прил. (спитой чай)
    спитый, прич.
    спить, сопью, сопьёт; прош. спил, спила, спило
    спиться, сопьюсь, сопьётся; прош. спился, спилась, спилось
    спихивание, -я
    спихивать, -аю, -ает
    спихиваться, -ается
    спихнутый
    спихнуть, -ну, -нёт
    спихотехника, -и
    спица, -ы, тв. -ей
    спич, -а, тв. -ем
    спичечница, -ы, тв. -ей
    спичечный
    спичка, -и, р. мн. -чек
    спичрайтер, -а
    сплав, -а
    сплавать, -аю, -ает
    сплавина, -ы
    сплавить, -влю, -вит
    сплавиться, -вится
    сплавка, -и
    сплавление, -я
    сплавленный; кр. ф. -ен, -ена
    сплавлять, -яю, -яет
    сплавляться, -яется
    сплавной
    сплавочный
    сплавщик, -а
    спланированный; кр. ф. -ан, -ана (от спланировать) и спланированный; кр. ф. -ан, -ана (от спланировать)
    спланировать, -рую, -рует (от планировать) и спланировать, -нирую, -нирует (от планировать)
    спланхнологический
    спланхнология, -и
    спланхноплевра, -ы
    спланхноптоз, -а
    спласированный; кр. ф. -ан, -ана
    спласировать, -рую, -рует
    сплат, -а
    сплачивание, -я
    сплачивать, -аю, -ает
    сплачиваться, -аюсь, -ается
    спленомегалия, -и
    спленопатия, -и
    сплеснуть, -ну, -нёт
    сплести, сплету, сплетёт; прош. сплёл, сплела
    сплестись, сплетусь, сплетётся; прош. сплёлся, сплелась
    сплетание, -я
    сплетать, -аю, -ает
    сплетаться, -аюсь, -ается
    сплетение, -я
    сплетённый; кр. ф. -ён, -ена
    сплетник, -а
    сплетница, -ы, тв. -ей
    сплетничанье, -я
    сплетничать, -аю, -ает
    сплетня, -и, р. мн. -тен
    сплеча, нареч.
    сплёвывание, -я
    сплёвывать, -аю, -ает
    сплёвываться, -ается
    сплёскивать, -аю, -ает
    сплёскиваться, -ается
    сплёснутый
    сплётка, -и, р. мн. -ток
    сплётший
    сплётшийся
    сплин, -а
    сплит, -а (фин.)
    сплитец, -тца, тв. -тцем
    сплит-система, -ы
    сплитский (от Сплит, город)
    сплитцы, -ев, ед. -тец, -тца, тв. -тцем
    сплоённый; кр. ф. -ён, -ена
    сплоить, -ою, -оит
    сплотить, -очу, -отит
    сплотиться, -очусь, -отится
    сплотка, -и, р. мн. -ток
    сплоточно-сортировочный
    сплоточный
    сплоховать, сплохую, сплохует
    сплочение, -я
    сплочённо, нареч.
    сплочённость, -и
    сплочённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (единый, дружный) -ён, -ённа
    сплошной
    сплошность, -и (спец.)
    сплошняк, -а
    сплошняком, нареч.
    сплошь
    сплутовать, -тую, -тует
    сплывать, -аю, -ает
    сплываться, -аюсь, -ается
    сплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
    сплыться, -ывусь, -ывётся; прош. -ылся, -ылась, -ылось
    сплюнутый
    сплюнуть, -ну, -нет
    сплюснутый
    сплюснуть, -ну, -нет
    сплюснуться, -нется
    сплюшка, -и, р. мн. -шек
    сплющенный; кр. ф. -ен, -ена
    сплющивание, -я
    сплющивать, -аю, -ает
    сплющиваться, -ается
    сплющить, -щу, -щит
    сплющиться, -щится
    сплясанный; кр. ф. -ан, -ана
    сплясать, -яшу, -яшет
    СПО [эспэо], нескл. м. (сокр.: союз потребительских обществ), с. (сокр.: специальное программное обеспечение)
    сподвижник, -а
    сподвижница, -ы, тв. -ей
    сподвижничество, -а
    сподличать, -аю, -ает
    сподобить, -блю, -бит
    сподобиться, -блюсь, -бится
    сподобленный; кр. ф. -ен, -ена
    сподоблять, -яю, -яет
    сподобляться, -яюсь, -яется
    сподограмма, -ы
    сподографический
    сподография, -и
    сподручник, -а
    сподручница, -ы, тв. -ей
    сподручничать, -аю, -ает
    сподручный; кр. ф. -чен, -чна
    сподряд, нареч. (прост. к подряд)
    сподумен, -а
    споенный; кр. ф. -ен, -ена
    спозаранку
    спозаранок
    спознавать, -наю, -наёт
    спознаваться, -наюсь, -наётся
    спознать, -аю, -ает
    спознаться, -аюсь, -ается
    споить, спою, споит
    спокаяться, -аюсь, -ается (устар. к покаяться)
    спокой, -я и -ю (прост. к покой)
    спокойный; кр. ф. -оен, -ойна
    спокойствие, -я
    спокон веку (веков)
    сполагоря
    споласкивание, -я
    споласкивать, -аю, -ает
    споласкиваться, -аюсь, -ается
    сползание, -я
    сползать, -аю, -ает
    сползаться, -ается
    сползти, -зу, -зёт; прош. сполз, сползла
    сползтись, -зётся; прош. сползся, сползлась
    сползший
    сползшийся
    сполна, нареч.
    сполосканный; кр. ф. -ан, -ана
    сполоскать, -лощу, -лощет и -аю, -ает
    сполоснутый
    сполоснуть, -ну, -нёт
    сполоснуться, -нусь, -нётся
    сполотый
    сполоть, сполю, сполет
    сполох, -а (набат; тревога, переполох)
    сполохи, -ов, ед. сполох, -а (северное сияние; зарницы)
    сполье, -я, р. мн. -льев (мес-то, где сходятся смежные поля)
    спольный (к сполье)
    спонгин, -а
    спонгит, -а
    спондеический
    спондей, -я
    спондилёз, -а
    спондилит, -а
    спондилоартрит, -а
    спондилоартроз, -а
    спондилолистез, -а
    спонсирование, -я
    спонсированный; кр. ф. -ан, -ана
    спонсировать, -рую, -рует
    спонсироваться, -руюсь, -руется
    спонсор, -а
    спонсорный
    спонсорский
    спонсорство, -а
    спонсорствовать, -твую, -твует
    спонтанейный
    спонтанно, нареч.
    спонтанность, -и
    спонтанный; кр. ф. -анен, -анна
    спонтировать, -ирую, -ирует
    спор, -а и -у
    спорадический
    спорадичность, -и
    спорадичный; кр. ф. -чен, -чна
    спорангий, -я
    спорить, -рю, -рит (к спор)
    спориться, спорится (идти успешно)
    спорненский (от Спорное, поселок)
    спорность, -и
    спорный; кр. ф. -рен, -рна
    споровик, -а
    спорово-пыльцевой
    споровый
    спорогенез, -а
    спорогоний, -я
    спородерма, -ы
    спорок, -рка
    спорокарпий, -я
    споролистик, -а
    спороносный; кр. ф. -сен, -сна
    спорообразование, -я
    споропочки, -чек, ед. -почка, -и
    спорость, -и
    споротрихоз, -а
    споротый
    спороть, спорю, спорет
    спороться, спорется
    спорофилл, -а
    спорофит, -а
    спороциста, -ы
    спорт, -а
    спорт... - первая часть сложных слов, пишется слитно
    спортан, -а
    спортановый
    спортбаза, -ы
    спортгородок, -дка
    спортзал, -а
    спортивки, -вок, ед. -ивка, -и
    спортивно-гимнастический
    спортивно-концертный
    спортивно-массовый
    спортивно-оздоровительный
    спортивно-охотничий, -ья, -ье
    спортивно-показательный
    спортивность, -и
    спортивно-технический
    спортивно-туристический
    спортивный; кр. ф. -вен, -вна
    спортинвентарь, -я
    спортклуб, -а
    спортклубовский
    спорткомитет, -а
    спорткомплекс, -а
    спортлагерь, -я, мн. -я, -ей
    спортлото, нескл., с.
    спортобщество, -а
    спортплощадка, -и, р. мн. -док
    спортроллер, -а
    спортсекция, -и
    спортсмен, -а
    спортсменка, -и, р. мн. -нок
    спортсмен-разрядник, спортсмена-разрядника
    спортсменский
    спортсооружение, -я
    спорттовары, -ов
    Споручница, -ы, тв. -ей: Споручница грешных (икона Божией Матери)
    спорхнуть, -ну, -нёт
    спорщик, -а
    спорщица, -ы, тв. -ей
    спорщицкий
    споры, спор, ед. спора, -ы (бот.)
    спорый; кр. ф. спор, спора, споро
    спорынья, -и
    спорыш, -а, тв. -ом
    спорящий
    спорящийся
    способ, -а
    способность, -и
    способный; кр. ф. -бен, -бна
    способствование, -я
    способствовать, -твую, -твует
    споспешествовать, -твую, -твует
    спосылать, -аю, -ает (устар. к посылать)
    спот, неизм. (сделка спот, цена спот)
    споткнуться, -нусь, -нётся
    спотыкание, -я
    спотыкаться, -аюсь, -ается
    спотыкач, -а, тв. -ом
    спотыкливый
    спотыкнуться, -нусь, -нётся (устар. и прост. к споткнуться)
    спотычка, -и, р. мн. -чек
    спохабничать, -аю, -ает
    спохватиться, -ачусь, -атится
    спохватываться, -аюсь, -ается
    справа 1, -ы (дело; снаряжение)
    справа 2, нареч.
    справедливость, -и
    справедливый
    справить, -влю, -вит
    справиться, -влюсь, -вится
    справка, -и, р. мн. -вок
    справка-счёт, справки-счёта
    справленный; кр. ф. -ен, -ена
    справлять, -яю, -яет
    справляться, -яюсь, -яется
    справность, -и
    справный; кр. ф. -вен, -вна
    справочка, -и, р. мн. -чек
    справочная, -ой
    справочник, -а
    справочно-библиографиче-ский
    справочно-информацион-ный
    справочный
    справщик, -а
    спрайт, -а
    спрайтовый
    спрашивать, -аю, -ает
    спрашиваться, -аюсь, -ается
    спред, -а (фин.)
    спредер, -а
    спрединг, -а
    спрей, -я
    спрессованный; кр. ф. -ан, -ана
    спрессовать, -ссую, -ссует
    спрессоваться, -ссуется
    спрессовывание, -я
    спрессовывать, -аю, -ает
    спрессовываться, -ается
    спрингер, -а
    спринклер, -а
    спринт, -а
    спринтер, -а
    спринтерский
    спринцевание, -я
    спринцевать, -цую, -цует
    спринцеваться, -цуюсь, -цуется
    спринцованный; кр. ф. -ан, -ана
    спринцовка, -и, р. мн. -вок
    спровадить, -ажу, -адит
    спроваженный; кр. ф. -ен, -ена
    спроваживание, -я
    спроваживать, -аю, -ает
    спроваживаться, -аюсь, -ается
    спроворенный; кр. ф. -ен, -ена
    спроворить, -рю, -рит
    спровоцированность, -и
    спровоцированный; кр. ф. -ан, -ана
    спровоцировать, -рую, -рует
    спровоцироваться, -руется
    спрогнозированный; кр. ф. -ан, -ана
    спрогнозировать, -рую, -рует
    спроектированный; кр. ф. -ан, -ана
    спроектировать, -рую, -рует
    спроектироваться, -руется
    спроецированность, -и
    спроецированный; кр. ф. -ан, -ана
    спроецировать, -рую, -рует
    спроецироваться, -руется
    спроказить, -ажу, -азит
    спрос, -а и -у
    спросить, -ошу, -осит
    спроситься, -ошусь, -осится
    спросовый
    спросонку
    спросонок
    спросонья
    спроста
    спрофилированный; кр. ф. -ан, -ана
    спрофилировать, -рую, -рует
    спрофилироваться, -руется
    спрохвала
    спрошенный; кр. ф. -ен, -ена
    спру, нескл., м. и с.
    спружинить, -ит
    спрут, -а
    спрыгивание, -я
    спрыгивать, -аю, -ает
    спрыгнуть, -ну, -нет
    спрыски, -ов
    спрыскивание, -я
    спрыскивать, -аю, -ает
    спрыскиваться, -аюсь, -ается
    спрыснутый
    спрыснуть, -ну, -нет
    спрыснуться, -нусь, -нется
    спрявший
    спрягаемость, -и
    спрягаемый
    спрягать, -аю, -ает
    спрягаться, -ается
    спрягший
    спрягшийся
    спрядённый; кр. ф. -ён, -ена и спряденный; кр. ф. -ен, -ена (от спрясть)
    спряжение, -я
    спряжённый; кр. ф. -ён, -ена (от спрячь)
    спряжка, -и
    спряжной
    спрямить, -млю, -мит
    спрямление, -я
    спрямлённый; кр. ф. -ён, -ена
    спрямлять, -яю, -яет
    спрямляться, -яется
    спрямляющий
    спрямляющийся
    спрясть, спряду, спрядёт; прош. -ял, -яла, -яло
    спрятанный; кр. ф. -ан, -ана
    спрятать, -ячу, -ячет
    спрятаться, -ячусь, -ячется
    спрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
    спрячься, -ягусь, -яжётся, -ягутся; прош. -ягся, -яглась
    спугивать, -аю, -ает
    спугиваться, -ается
    спугнутый
    спугнуть, -ну, -нёт
    спуд, -а: из-под спуда, под спуд, под спудом
    спуд, -а: из-под спуда, под спуд, под спудом
    спурт, -а
    спуртовать, -тую, -тует
    спуск 1, -а
    спуск 2: не давать спуску
    спуск 2: не давать спуску
    спускаемый
    спускание, -я
    спускать, -аю, -ает
    спускаться, -аюсь, -ается
    спускной
    спусковой
    спускоподъёмный
    спуста, нареч.
    спустить, спущу, спустит
    спуститься, спущусь, спустится
    спустя, предлог
    спутанность, -и
    спутанный; кр. ф. -ан, -ана
    спутать, -аю, -ает
    спутаться, -аюсь, -ается
    спутник, -а
    спутниковый
    спутник-шпион, спутника-шпиона
    спутница, -ы, тв. -ей
    спутывание, -я
    спутывать, -аю, -ает
    спутываться, -аюсь, -ается
    спущенный; кр. ф. -ен, -ена
    спюрк, -а
    спятить, спячу, спятит
    спячка, -и
    спящий
    срабатывание, -я
    срабатывать, -аю, -ает
    срабатываться, -аюсь, -ается
    сработанность, -и
    сработанный; кр. ф. -ан, -ана
    сработать, -аю, -ает
    сработаться, -аюсь, -ается
    сработка, -и
    сравнение, -я
    сравненный; кр. ф. -ен, -ена (от сравнять)
    сравнённый; кр. ф. -ён, -ена (от сравнить)
    сравнивание, -я
    сравнивать, -аю, -ает
    сравниваться, -аюсь, -ается
    сравнивающий
    сравнивающийся
    сравнимость, -и
    сравнимый
    сравнительно недорогой
    сравнительно, нареч.
    сравнительно-анатомичес-кий
    сравнительно-исторический
    сравнительно-литературо-ведческий
    сравнительно-палеонтоло-гический
    сравнительный
    сравнить, -ню, -нит
    сравниться, -нюсь, -нится
    сравнять, -яю, -яет (к равный; исполниться, о каком-н. количестве лет, месяцев)
    сравняться, -яюсь, -яется (к равный; исполниться, о каком-н. количестве лет, месяцев)
    сражать, -аю, -ает
    сражаться, -аюсь, -ается
    сражение, -я
    сражённый; кр. ф. -ён, -ена
    сразить, сражу, сразит
    сразиться, сражусь, сразится
    сразу, нареч.
    срам, -а и -у
    срамить, -млю, -мит
    срамиться, -млюсь, -мится
    срамник, -а
    срамница, -ы, тв. -ей
    срамной
    срамословие, -я
    срамота, -ы
    срамотища, -и, тв. -ей
    срастание, -я
    срастаться, -аюсь, -ается
    срастись, -тусь, -тётся; прош. сросся, срослась
    срастить, сращу, срастит
    срачица, -ы, тв. -ей (церк.)
    сращение, -я
    сращённый; кр. ф. -ён, -ена
    сращивание, -я
    сращивать, -аю, -ает
    сращиваться, -ается
    среагировать, -рую, -рует
    сребреник, -а (монета)
    сребристый
    сребрить, -рю, -рит
    сребриться, -рится
    сребро, -а
    сребровласый
    среброкованый
    среброкудрый
    сребролюбец, -бца, -бцем, р. мн. -бцев
    сребролюбивый
    сребролюбие, -я
    среброносный
    сребротканый
    среда 1, -ы, вин. среду, мн. среды, сред, средам (окру-жение)
    среда 2, -ы, вин. среду, мн. среды, сред, средам (день недели)
    среди дня
    средиземноморец, -рца, тв. -рцем
    средиземноморский (от Средиземное море)
    средиземноморцы, -ев, ед. -рец, -рца, тв. -рцем
    средина, -ы и середина, -ы
    срединно-ключичный
    срединно-океанический
    средне, нареч.
    средне... - первая часть сложных слов, пишется слитно
    среднеазиатский
    среднеазиаты, -ов, ед. -иат, -а
    среднеарифметический
    средневековый
    средневеликорусский
    средневерхненемецкий
    средневес, -а
    средневзвешенный
    средневик, -а
    средневозрастной
    средневолжский
    средневолновый
    средневосприимчивый
    средневысотный
    среднегектарный
    среднегодовой
    среднегорный
    среднегорье, -я, р. мн. -рий
    среднеграмотный
    среднегрудь, -и и -и, предл. в (на) среднегруди
    среднедневной
    среднеднепровский
    среднедушевой
    среднеевропейский
    среднежирный
    среднезернистый
    среднезимостойкий
    средне- и долгосрочный
    среднекалиберный
    среднеквадратичный
    среднеквалифицированный
    среднелатинский
    среднелегированный
    среднемагистральный
    среднемесячный
    среднемировой
    среднемноголетний
    средненёбный
    средненький
    среднеобеспеченный
    среднеобластной
    среднеоплачиваемый
    среднеотраслевой
    среднепалеолитический
    среднепересечённый
    среднепоздний
    среднепроцентный
    среднепрочный
    среднеразвитый
    среднерайонный
    среднеранний
    среднереспубликанский
    среднерусский
    среднерыночный
    среднесдаточный
    среднесдельный
    среднесменный
    среднесолёный
    среднесортный
    среднесостоятельный
    среднеспелый
    среднесписочный
    среднесрочный
    среднестатистический
    среднесуточный
    среднетехнический
    среднетоннажный
    среднеуральский (от Средний Урал и Среднеуральск)
    среднеустойчивый
    среднеформатный
    среднечасовой
    среднечетвертичный
    среднеюрский (геол.)
    среднеязычный
    средний
    средник, -а
    средовой
    средокрестье, -я и середокрестье, -я (середина Великого поста)
    средокрестье, -я, р. мн. -тий (архит.)
    средопостье, -я и середопостье, -я
    средостение, -я
    средостенный
    средоточие, -я
    средство, -а
    средь бела дня
    срежиссированность, -и
    срежиссированный; кр. ф. -ан, -ана
    срежиссировать, -рую, -рует
    срез, -а
    срезание, -я
    срезанный; кр. ф. -ан, -ана
    срезать, -аю, -ает, несов.
    срезать, срежу, срежет, сов.
    срезаться, -аюсь, -ается, несов.
    срезаться, срежусь, срежется, сов.
    срезка, -и, р. мн. -зок (действие)
    срезной
    срезок, -зка (срезанная часть чего-н.)
    срезчик, -а
    срезчица, -ы, тв. -ей
    срезывание, -я
    срезывать, -аю, -ает
    срезываться, -ается
    срепетированность, -и
    срепетированный; кр. ф. -ан, -ана
    срепетировать, -рую, -рует
    срепетованный; кр. ф. -ан, -ана
    срепетовать, -тую, -тует
    сретение, -я (встреча, устар. книжн.) и Сретение, -я (праздник, евангельский и иконографический сюжет)
    сретенский (к Сретение)
    срикошетировать, -рует
    срикошетить, -ит
    срисованный; кр. ф. -ан, -ана
    срисовать, -сую, -сует
    срисовка, -и, р. мн. -вок
    срисовывание, -я
    срисовывать, -аю, -ает
    срисовываться, -ается
    срифмованный; кр. ф. -ан, -ана
    срифмовать, -мую, -мует
    срифмоваться, -муется
    сробеть, -ею, -еет
    сровненный; кр. ф. -ен, -ена
    сровнять, -яю, -яет (к ровный; сровнять с землёй)
    сровняться, -яюсь, -яется (к ровный; сровнять с землёй)
    сродич, -а, тв. -ем
    сроднение, -я
    сроднённый; кр. ф. -ён, -ена
    сродни, в знач. сказ.
    сродник, -а
    сроднить, -ню, -нит
    сродниться, -нюсь, -нится
    сродница, -ы, тв. -ей
    сродный; кр. ф. -ден, -дна
    сродственник, -а (прост. к родственник)
    сродственница, -ы, тв. -ей (прост. к родственница)
    сродственный; кр. ф. -вен, -венна (прост. к родственный)
    сродство, -а
    сроду, нареч.
    сроённый; кр. ф. -ён, -ена
    сроить, срою, сроит
    сроиться, сроится
    срок, -а и -у
    сроковый
    сроненный; кр. ф. -ен, -ена
    сронить, сроню, сронит
    срост, -а
    сростнолепестный
    сростнолистный
    сростночелюстные, -ых
    сросток, -тка
    сросшийся
    срочник, -а
    срочнослужащий
    срочность, -и
    срочный; кр. ф. -чен, -чна
    сруб, -а
    срубание, -я
    срубать, -аю, -ает
    срубаться, -ается
    срубить, срублю, срубит
    срубка, -и
    срубленный; кр. ф. -ен, -ена
    срубный
    срубовый
    срыв, -а
    срывание, -я
    срывать, -аю, -ает
    срываться, -аюсь, -ается
    срывающий
    срывающийся
    срывка, нареч.
    срыву, нареч.
    срывщик, -а
    срывщица, -ы, тв. -ей
    срыгивание, -я
    срыгивать, -аю, -ает
    срыгиваться, -ается
    срыгнутый
    срыгнуть, -ну, -нёт
    срытие, -я
    срытый
    срыть, срою, сроет
    срядить, сряжу, срядит
    срядиться, сряжусь, срядится
    сряду, нареч.
    сряжать, -аю, -ает
    сряжаться, -аюсь, -ается
    сряженный; кр. ф. -ен, -ена и сряжённый; кр. ф. -ён, -ена
    ссадина, -ы
    ссадить, ссажу, ссадит, сов. (помочь сойти, заставить выйти; содрать, поцарапать кожу)
    ссаженный; кр. ф. -ен, -ена (от ссадить)
    ссаживание, -я
    ссаживать, -аю, -ает (к ссадить)
    ссаживаться, -аюсь, -ается (к ссадить)
    ссасывать, -аю, -ает
    ссасываться, -ается
    сседаться, -ается
    ссек, -а
    ссекание, -я
    ссекать, -аю, -ает
    ссекаться, -ается
    сселение, -я (от сселить(ся)
    сселённый; кр. ф. -ён, -ена
    сселить, сселю, сселит (поселить вместе)
    сселиться, сселюсь, сселит (поселиться) вместе)
    сселять, -яю, -яет
    сселяться, -яюсь, -яется
    ссесться, ссядется; прош. сселся, сселась
    ссеченный; кр. ф. -ен, -ена и ссечённый; кр. ф. -ён, -ена (от ссечь)
    ссечки, -чек
    ссечь, ссеку, ссечёт, ссекут; прош. ссёк и ссек, ссекла (срубить)
    ссовать, ссую, ссуёт (толкая, сдвинуть)
    ссовывать, -аю, -ает
    ссовываться, -аюсь, -ается
    ссора, -ы
    ссорить, -рю, -рит
    ссориться, -рюсь, -рится
    ссорящий
    ссорящийся
    ссосанный; кр. ф. -ан, -ана (от ссосать)
    ссосать, ссосу, ссосёт (отсосать; сося, съесть)
    ссохнуться, -нусь, -нется; прош. ссохся, ссохлась
    ссохшийся
    ссуда, -ы
    ссудить, ссужу, ссудит (к ссуда)
    ссудно-сберегательный
    ссудный (к ссуда)
    ссудодатель, -я
    ссудодень, -дня
    ссудополучатель, -я
    ссудосберегательный
    ссудосбережение, -я
    ссужать, -аю, -ает (к ссудить)
    ссужаться, -ается (к ссудить)
    ссуженный; кр. ф. -ен, -ена (от ссудить)
    ссуз, -а (сокр.: среднее специальное учебное заведение)
    ссунутый (от ссунуть)
    ссунуть, -ну, -нет (столкнуть, спихнуть; сдвинуться, сползти)
    ссунуться, -нусь, -нется (столкнуть, спихнуть; сдвинуться, сползти)
    ссутуленный; кр. ф. -ен, -ена
    ссутулить, -лю, -лит, сов. (к сутулить)
    ссутулиться, -люсь, -лится, сов. (к сутулиться)
    ссученный; кр. ф. -ен, -ена (от ссучить)
    ссучивание, -я
    ссучивать, -аю, -ает
    ссучиваться, -ается
    ссучить, ссучу, ссучит, сов. (к сучить)
    ссучиться, ссучится, сов. (к сучиться)
    ссылать, -аю, -ает
    ссылаться, -аюсь, -ается
    ссылка, -и, р. мн. -лок
    ссылочный
    ссыльнокаторжный, -ого
    ссыльнополитический, -ого
    ссыльнопоселенец, -нца, тв. -нцем, р.мн. -нцев
    ссыльный
    ссыпание, -я
    ссыпанный; кр. ф. -ан, -ана (от ссыпать)
    ссыпать, -аю, -ает, несов.
    ссыпать, -плю, -плет, -плют и -пет, -пят, сов. (к ссыпка; упасть откуда-н.)
    ссыпаться, -аюсь, -ается, несов.
    ссыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов. (к ссыпка; упасть откуда-н.)
    ссыпка, -и, р. мн. -пок
    ссыпной (к ссыпка)
    ссыхаться, -аюсь, -ается
    стабилизатор, -а
    стабилизационный
    стабилизация, -и
    стабилизированный; кр. ф. -ан, -ана
    стабилизировать, -рую, -рует
    стабилизироваться, -руется
    стабилизирующий
    стабилизирующийся
    стабилизованный; кр. ф. -ан, -ана
    стабилизовать, -зую, -зует
    стабилизоваться, -зуется
    стабилитрон, -а (электро-прибор для стабилизации напряжения)
    стабиловольт, -а
    стабилография, -и
    стабилотрон, -а (СВЧ-ге-нератор)
    стабильность, -и
    стабильный; кр. ф. -лен, -льна
    стабуненный; кр. ф. -ен, -ена
    стабунивание, -я
    стабунивать, -аю, -ает
    стабуниваться, -ается
    стабунить, -ню, -нит
    стабуниться, -нится
    став, -а (устройство для крепления; пруд, запруда)
    ставать, стаёт (устар. и обл. к становиться (каким) и доставать (быть в достаточном количестве, хватать)
    ставенка, -и, р. мн. -нок
    ставенный
    ставень, -вня, р. мн. -вней и ставня, -и, р. мн. -вен
    ставец, -вца, тв. -вцом, р. мн. -вцов и ставец, -вца, тв. -вцем, р. мн. -вцев
    ставешек, -шка, р. мн. -шков и ставешка, -и, р. мн. -шек
    ставильщица, -ы, тв. -ей
    ставить, -влю, -вит
    ставиться, -вится
    ставка, -и, р. мн. -вок и (высший орган руководства вооруженными силами во время войны) Ставка, -и
    ставка флор, ставки флор
    ставленник, -а
    ставленница, -ы, тв. -ей
    ставленный; кр. ф. -ен, -ена, прич.
    ставник, -а
    ставной
    ставок, -вка
    ставрида, -ы
    ставридка, -и, р. мн. -док
    ставрогинский (от Ставрогин)
    ставрогинщина, -ы
    ставролит, -а
    ставромедуза, -ы
    ставропигиальный
    ставропигия, -и
    ставрополец, -льца, тв. -льцем
    ставропольский (от Ставрополь)
    ставропольцы, -ев, ед. -лец, -льца, тв. -льцем
    ставропольчане, -ан, ед. -анин, -а
    ставропольчанин, -а
    ставропольчанка, -и, р. мн. -нок
    ставший
    ставящий
    ставящийся
    стагнационный
    стагнация, -и
    стагнировать, -рует
    стагфляционный
    стагфляция, -и
    стадиал, -а (геол.)
    стадиальность, -и
    стадиальный
    стадий, -я (мера длины)
    стадийность, -и
    стадийный
    стадион, -а
    стадионный
    стадия, -и
    стадность, -и
    стадный
    стадо, -а, мн. стада, стад, -ам
    стаж, -а, тв. -ем
    стажёр, -а
    стажёрка, -и, р. мн. -рок
    стажировать, -ирую, -ирует
    стажироваться, -ируюсь, -ируется
    стажировка, -и, р. мн. -вок
    стажировочный
    стажник, -а
    стаз, -а (мед.)
    стаза, -ы (биол.)
    стаивание, -я
    стаивать 1, -ает (к таять)
    стаивать 2, наст. вр. не употр. (к стоять)
    стайер, -а
    стайерский
    стайка, -и, р. мн. стаек
    стайлер, -а
    стайлинг, -а
    стайность, -и
    стайный
    стакан, -а
    стаканный
    стаканчик, -а
    стакашек, -шка
    стакер, -а (тех.)
    стакиваться, -аюсь, -ается
    стаккато, неизм. и нескл., с.
    стакнуться, -нусь, -нётся
    стаксель, -я
    сталагмит, -а
    сталагмитовый
    сталагмометр, -а
    сталагнат, -а
    сталактит, -а
    сталактитовый
    сталактон, -а
    сталеалюминиевый
    сталебетон, -а
    сталебетонный
    сталевар, -а
    сталеварение, -я
    сталевыпускной
    сталелитейный
    сталелитейщик, -а
    сталеплавильный
    сталеплавильщик, -а
    сталепроволочно-канатный
    сталепроволочно-кордовый
    сталепроволочный
    сталепрокат, -а
    сталепрокатный
    сталепрокатчик, -а
    сталеразливочный
    сталефасонный
    сталийный (сталийные дни)/
    сталинградец, -дца, тв. -дцем
    сталинградский (от Сталинград)
    сталинградцы, -ев, ед. -дец, -дца, тв. -дцем
    сталинец, -нца, тв. -нцем, р. мн. -нцев
    сталинизм, -а
    сталинист, -а
    сталинистский
    сталинит, -а
    сталинский (от Сталин)
    сталинщина, -ы
    сталированный; кр. ф. -ан, -ана
    сталировать, -рую, -рует
    сталироваться, -руется
    сталистый
    сталкер, -а
    сталкивание, -я
    сталкивать, -аю, -ает
    сталкиваться, -аюсь, -ается
    сталпливаться, -ается
    сталь, -и
    стальник, -а
    стальной
    стальцех, -а, мн. -цехи, -ов и -цеха, -ов
    стамбулец, -льца, тв. -льцем
    стамбульский (от Стамбул)
    стамбульцы, -ев, ед. -лец, -льца, тв. -льцем
    стамбха, -и
    стамеска, -и, р. мн. -сок
    стамесочный
    стаминодий, -я
    стамнос, -а
    стамуха, -и
    стан, -а, предл. на стану; но: Тёплый Стан (район в Москве)
    стан, -а, предл. на стану; но: Тёплый Стан (район в Москве)
    стандарт, -а
    стандартизатор, -а
    стандартизация, -и
    стандартизированный; кр. ф. -ан, -ана
    стандартизировать, -рую, -рует
    стандартизироваться, -руется
    стандартизованный; кр. ф. -ан, -ана
    стандартизовать, -зую, -зует
    стандартизоваться, -зуется
    стандартка, -и, р. мн. -ток
    стандартность, -и
    стандартный; кр. ф. -тен, -тна
    Станимир, (Станимирович, Станимировна)
    станина, -ы
    станинный
    станиолевый
    станиоль, -я
    Станислав, (Станиславович, Станиславовна и Станиславич, Станиславна)
    Станислава
    Станиславский, -ого: система Станиславского
    станица, -ы, тв. -ей
    станичник, -а
    станичница, -ы, тв. -ей
    станичный
    станковист, -а
    станковый
    станкозавод, -а
    станкоинструментальный
    станкосборочный
    станкостроение, -я
    станкостроитель, -я
    станкостроительный
    станкочас, -а, мн. -ы, -ов
    станнид, -а (металл)
    станнин, -а (минерал)
    станнит, -а (соль)
    становить, -овлю, -овит
    становиться, -овлюсь, -овится
    становище, -а
    становление, -я
    становой
    становщик, -а
    становье, -я, р. мн. -вий
    становящий
    становящийся
    станок, -нка
    станок-автомат, станка-автомата
    станок-качалка, станка-качалки
    станочек, -чка
    станочник, -а
    станочница, -ы, тв. -ей
    станочный
    станс, -а (строфа)
    стансы, -ов (стихотворение)
    станца, -ы, тв. -ей ("станцы Рафаэля" - в Ватиканском дворце)
    станцевать, -цую, -цует
    станцийка, -и, р. мн. -иек
    станционник, -а
    станционный
    станция, -и
    станцованность, -и
    станцованный; кр. ф. -ан, -ана
    стапель, -я, мн. -я, -ей и -и, -ей
    стапельный
    стапливать, -аю, -ает
    стапливаться, -ается
    стаптывание, -я
    стаптывать, -аю, -ает
    стаптываться, -ается
    старание, -я
    старатель, -я
    старательность, -и
    старательный; кр. ф. -лен, -льна
    старательский
    старательство, -а
    стараться, -аюсь, -ается
    старее, сравн. ст.
    старейший
    старейшина, -ы, м.
    старенек, -нька
    старение, -я
    старенький
    стареть, -ею, -еет
    старец, -рца, тв. -рцем, р.мн. -рцев
    старёхонький; кр. ф. -нек, -нька
    старёшенький; кр. ф. -нек, -нька
    старик, -а
    старик, -а (птица)
    старикан, -а
    старикашка, -и, р. мн. -шек, м.
    стариков, -а, -о
    стариковский
    старина, -ы (былина)
    старина, -ы, ж. (древность) и м. (старик)
    старинка, -и (по старинке)
    старинный
    старинушка, -и, р. мн. -шек, ж. (древность) и м. (ста-рик)
    старить, -рю, -рит
    стариться, -рюсь, -рится
    старица, -ы, тв. -ей
    старицкий (от Старица, город)
    старичане, -ан, ед. -анин, -а (от Старица)
    старичанин, -а (от Старица)
    старичина, -ы, м.
    старичишка, -и, р. мн. -шек, м.
    старичок, -чка
    старичонка, -и, р. мн. -нок, м.
    старичьё, -я
    старка, -и
    старлетка, -и, р. мн. -ток
    старо,/ в знач. сказ.
    старобытность, -и
    старобытный
    староватый
    старовер, -а
    староверец, -рца, тв. -рцем, р. мн. -рцев
    староверка, -и, р. мн. -рок
    староверский
    староверство, -а
    староверческий
    староверчество, -а
    стародавний
    стародавность, -и
    стародедовский
    стародубка, -и, р. мн. -бок
    старожил, -а
    старожилец, -льца, тв. -льцем, р. мн. -льцев
    старожилка, -и, р. мн. -лок
    старожильский
    старожильческий
    старожитный
    старозаветность, -и
    старозаветный; кр. ф. -тен, -тна
    старозалежный
    старозапашный
    староиндийский
    старокатолики, -ов, ед. -лик, -а
    старокатолицизм, -а
    старокатолический
    старокупеческий
    староладожский (от Старая Ладога)
    старолесье, -я, р. мн. -сий
    старомодность, -и
    старомодный; кр. ф. -ден, -дна
    старомосковский
    старообразность, -и
    старообразный; кр. ф. -зен, -зна
    старообрядец, -дца, тв. -дцем, р. мн. -дцев
    старообрядка, -и, р. мн. -док
    старообрядческий
    старообрядчество, -а
    староосколец, -льца, тв. -льцем
    старооскольский (от Старый Оскол)
    старооскольцы, -ев, ед. -лец, -льца, тв. -льцем
    старопахотный
    старопашня, -и, р. мн. -шен
    старопечатный
    старописьменный
    старорежимник, -а
    старорежимность, -и
    старорежимный; кр. ф. -мен, -мна
    староречье, -я, р. мн. -чий
    старорусец, -сца, тв. -сцем (от Старая Русса)
    староруска, -и, р. мн. -сок (от Старая Русса)
    старорусский (от старая Русь и Старая Русса)
    старорусцы, -ев, ед. -сец, -сца, тв. -сцем (от Старая Русса)
    старосветский
    староселье, -я, р. мн. -лий
    старославянизм, -а
    старославянский
    старослужащий
    староста, -ы, м. и ж.
    старостат, -а
    староство, -а (в Польше)
    старостиха, -и
    старость, -и
    старотипный
    староцерковный
    старпом, -а
    старпомовский
    старт, -а
    стартер, -а и стартёр, -а
    стартовать, -тую, -тует
    стартовик, -а
    стартовый
    стартстопный
    старуха, -и
    старухин, -а, -о
    старушенция, -и
    старушечий, -ья, -ье
    старушечка, -и, р. мн. -чек
    старуший, -ья, -ье
    старушка, -и, р. мн. -шек
    старушонка, -и, р. мн. -нок
    старушоночка, -и, р. мн. -чек
    старческий
    старчество, -а
    старчище, -а и -и, мн. -и, -ищ, м.
    старше, сравн. ст.
    старшеклассник, -а
    старшеклассница, -ы, тв. -ей
    старшекурсник, -а
    старшекурсница, -ы, тв. -ей
    старшенький
    старший; после собственных имен пишется через дефис, напр.: Рокфеллер-старший, Рони-старший, но в нек-рых ист. прозвищах - раздельно, напр.: Катон Старший, Плиний Старший
    старший; после собственных имен пишется через дефис, напр.: Рокфеллер-старший, Рони-старший, но в нек-рых ист. прозвищах - раздельно, напр.: Катон Старший, Плиний Старший
    старшина, -ы (верхушка казачества)
    старшина, -ы, мн. -ины, -ин, м. (воинское звание)
    старшинский
    старшинство, -а (звание, должность старшины)
    старшинство, -а (первен- ство)
    старшинствовать, -твую, -твует
    старшой
    старый; кр. ф. стар, стара, старо
    старьё, -я
    старьёвщик, -а
    старьёвщица, -ы, тв. -ей
    старящий
    старящийся
    стасканный; кр. ф. -ан, -ана
    стаскать, -аю, -ает
    стаскаться, -ается
    стаскивание, -я
    стаскивать, -аю, -ает
    стаскиваться, -ается
    стасованный; кр. ф. -ан, -ана
    стасовать, -сую, -сует
    стасоваться, -суется
    стасовывать, -аю, -ает
    стасовываться, -ается
    статальный
    статарный
    статданные, -ых
    статеечка, -и, р. мн. -чек
    статейка, -и, р. мн. -еек
    статейный
    статив, -а (лингв.)
    стативность, -и
    стативный
    статика, -и
    статинформация, -и
    статист, -а
    статистик, -а
    статистика, -и
    статистико-вероятностный
    статистико-комбинаторный
    статистический
    статистка, -и, р. мн. -сток
    статистый
    статически
    статический
    статичность, -и
    статичный; кр. ф. -чен, -чна
    статмологический
    статмология, -и
    статность, -и
    статный; кр. ф. -тен, статна, -тно
    статобласты, -ов, ед. -аст, -а
    статолиты, -ов, ед. -лит, -а
    статор, -а
    статорецепторы, -ов, ед. -тор, -а
    статоскоп, -а
    статотчёт, -а
    статотчётность, -и
    статоцисты, -цист, ед. -циста, -ы
    статочный (статочное ли дело?)
    статс-дама, -ы
    статский (устар. к штатский; статский советник)
    статс-секретарь, -я
    статуарность, -и
    статуарный; кр. ф. -рен, -рна
    статуеобразный; кр. ф. -зен, -зна
    статуеподобный; кр. ф. -бен, -бна
    статуйка, -и, р. мн. -уек
    статуправление, -я
    статус, -а
    статус-кво, нескл., м. и с.
    статусный
    статут, -а
    статуэтка, -и, р. мн. -ток
    статуя, -и
    стать 1, стану, станет
    стать 2, -и, р. мн. -тей
    статьишка, -и, р. мн. -шек
    статься, станется
    статья, -и, р. мн. -тей
    статья-обзор, статьи-обзора
    стафилококки, -ов, ед. -кокк, -а
    стафилококковый
    стафилококкоз, -а
    стафилома, -ы
    стаффаж, -а, тв. -ем
    стаффажный
    стаффордский (от Стаффорд)
    стаффордширский (от Стаффордшир)
    стаффордшир-терьер, -а
    стахановец, -вца, тв. -вцем, р. мн. -вцев
    стахановка, -и, р. мн. -вок
    стахановский (от Стаханов)
    Стахий, (Стахиевич, Стахиевна)
    стационар, -а
    стационарный
    стационер, -а (судно)
    стация, -и (биол., геогр.)
    стачанный; кр. ф. -ан, -ана
    стачать, -аю, -ает
    стачечник, -а
    стачечница, -ы, тв. -ей
    стачечный
    стачивание, -я
    стачивать, -аю, -ает
    стачиваться, -ается
    стачка, -и, р. мн. -чек
    стачком, -а
    стачкомовский
    стачной
    стащенный; кр. ф. -ен, -ена
    стащить, стащу, стащит
    стащиться, стащится
    стая, -и
    стаять, стает
    ствири, нескл., м.
    ствол, -а
    стволина, -ы
    стволистость, -и
    стволистый
    стволоватый
    стволовой 1 и стволовый, прил.
    стволовой 2, -ого (рабочий в шахте)
    ствольный
    створ, -а
    створаживание, -я
    створаживать, -аю, -ает
    створаживаться, -ается
    створенный; кр. ф. -ен, -ена и створённый; кр. ф. -ён, -ена
    створить, -орю, -орит
    створиться, -орится
    створка, -и, р. мн. -рок
    створный
    створоженный; кр. ф. -ен, -ена
    створожить, -жу, -жит
    створожиться, -жится
    створчатый
    створять, -яю, -яет
    створяться, -яется
    стеарин, -а и -у
    стеариновый
    стеатит, -а
    стеатитовый
    стеатопигия, -и
    стебануть, -ну, -нёт
    стебать, -аю, -ает
    стебелёк, -лька
    стебель, -бля, мн. -бли, стеблей
    стебельковый
    стебельный
    стебельчатоглазые, -ых
    стебельчатый
    стеблевание, -я
    стеблеед, -а
    стеблеплод, -а
    стеблеподъёмник, -а
    стеблестой, -я
    стеблистый
    стебло, -а, мн. стёбла, -бел, -блам
    стега, -и
    стегальный
    стегальщик, -а
    стегальщица, -ы, тв. -ей
    стегание, -я
    стегануть, -ну, -нёт
    стегать, -аю, -ает
    стегаться, -аюсь, -ается
    стегно, -а, мн. стёгна, -гон, -гнам
    стегнуть, -ну, -нёт
    стегозавр, -а
    стегоцефал, -а
    стежок, -жка (шов)
    стезя, -и
    стейк, -а (мясо)
    стек, -а (хлыст; инф.)
    стека, -ы (инструмент скульптора)
    стекание, -я
    стекать, -ает
    стекаться, -ается
    стекленеть, -еет
    стеклённый; кр. ф. -ён, -ена
    стеклильщик, -а
    стеклить, -лю, -лит
    стеклиться, -лится
    стекло, -а, мн. стёкла, -кол, -клам
    стеклобетонный
    стеклоблок, -а
    стеклобой, -я
    стекловальный
    стеклование, -я
    стеклованный; кр. ф. -ан, -ана
    стекловар, -а
    стекловарение, -я
    стекловаренный
    стекловарный
    стекловарочный
    стекловата, -ы
    стекловатый
    стекловать, -лую, -лует
    стекловаться, -луется
    стекловидный; кр. ф. -ден, -дна
    стекловолокнистый
    стекловолокнит, -а
    стекловолокно, -а
    стекловолоконный
    стекловыдувальщик, -а
    стекловыдувной
    стеклограф, -а
    стеклографированный; кр. ф. -ан, -ана
    стеклографировать, -рую, -рует
    стеклографироваться, -руется
    стеклографист, -а
    стеклографистка, -и, р. мн. -ток
    стеклографический
    стеклография, -и
    стеклодел, -а
    стеклоделательный
    стеклоделие, -я
    стеклодельный
    стеклодув, -а
    стеклодувный
    стекложелезобетон, -а
    стекложелезобетонный
    стеклозавод, -а
    стеклоизделие, -я
    стеклокерамика, -и
    стеклокерамит, -а
    стеклокерамический
    стеклокремнезит, -а
    стеклокристаллит, -а
    стеклокристаллический
    стеклолакоткань, -и
    стекломасса, -ы
    стекломозаика, -и
    стеклонить, -и
    стеклообои, -обоев
    стеклообразный; кр. ф. -зен, -зна
    стеклоочиститель, -я
    стеклопакет, -а
    стеклоплав, -а
    стеклоплавильный
    стеклопласт, -а
    стеклопластик, -а
    стеклопластиковый
    стеклоплёнка, -и, р. мн. -нок
    стеклоподъёмник, -а
    стеклопосуда, -ы
    стеклопротирочный
    стеклопрофилит, -а
    стеклорежущий
    стеклорез, -а
    стеклорезный
    стеклорубероид, -а
    стеклосмазка, -и, р. мн. -зок
    стеклотара, -ы
    стеклотекстолит, -а
    стеклоткань, -и
    стеклоформовочный
    стеклоформующий
    стеклохолст, -а
    стеклоцемент, -а
    стеклошлифовальный
    стеклоэмалевый
    стеклоэмаль, -и
    стеклуемость, -и
    стеклянистый
    стеклянница, -ы, тв. -ей
    стеклянно-керамический
    стеклянный
    стеклярус, -а
    стеклярусный
    стекляшка, -и, р. мн. -шек
    стековый
    стеколышко, -а, мн. -шки, -шек
    стекольно-фарфоровый
    стекольный
    стекольце, -а, р. мн. -льцев и -лец
    стекольчатый
    стекольщик, -а
    стела, -ы (плита; то же, что стель)
    стеленный; кр. ф. -ен, -ена, прич.
    стелечка, -и, р. мн. -чек
    стелечный
    стелить, стелю, стелет; прош. -ил, -ила
    стелиться, стелюсь, стелется; прош. -ился, -илась
    Стелла
    стеллаж, -а, тв. -ом
    стеллажный
    стелларатор, -а
    стеллера, -ы (растение)
    стеллит, -а
    стеллитовый
    стеллярия, -и
    стель, -и (бот.)
    стелька, -и, р. мн. -лек
    стельность, -и
    стельный
    стелюга, -и
    стелющий
    стелющийся
    стелярный
    стемалит, -а
    стемна, нареч., но: с темна до темна
    стемна, нареч., но: с темна до темна
    стемнеть, -еет
    стен, -а, р. мн. -ов, счетн. ф. стен (ед. измер.)
    стена, -ы, вин. стену, мн. стены, стен, стенам
    стенание, -я
    стенать, -аю, -ает
    стенгазета, -ы
    стенгазетный
    стенд, -а
    стендалевский (от Стендаль)
    стендер, -а
    стендист, -а
    стендистка, -и, р. мн. -ток
    стендовик, -а
    стендовый
    стенка, -и, р. мн. -нок
    стенновка, -и, р. мн. -вок
    стенной
    стенобатный
    стенобионтный
    стенобионты, -ов, ед. -онт, -а
    стенобитный
    стенобойный
    стеновой
    стеногалинный
    стенограмма, -ы
    стенограммный
    стенограф, -а
    стенографирование, -я
    стенографированный; кр. ф. -ан, -ана
    стенографировать, -рую, -рует
    стенографироваться, -руется
    стенографист, -а
    стенографистка, -и, р. мн. -ток
    стенографический
    стенографичный; кр. ф. -чен, -чна
    стенография, -и
    стеноз, -а
    стенозный
    стенокардический
    стенокардия, -и
    стенолаз, -а
    стеноп, -а
    стенописец, -сца, тв. -сцем, р. мн. -сцев
    стенописный
    стенопись, -и
    стеноп-камера, -ы
    стенотермический
    стенотермный
    стенотипист, -а
    стенотипистка, -и, р. мн. -ток
    стенотипический
    стенотипия, -и
    стенотопный
    стенофаг, -а
    стенофагия, -и
    стеночка, -и, р. мн. -чек
    стеноэдафический
    стенсиль, -я
    стентор, -а
    стень-ванты, -вант, ед. -ванта, -ы
    стеньга, -и
    стеньговый
    стенящий
    степ, -а (танец)
    Степан, (Степанович, Степановна)
    степанакертец, -тца, тв. -тцем
    степанакертский (от Степанакерт)
    степанакертцы, -ев, ед. -тец, -тца, тв. -тцем
    Степанида
    степ-аэробика, -и
    степенной (матем.)
    степенность, -и
    степенны, -ых, ед. степенен, -енна (церк. песнопения)
    степенный; кр. ф. -енен, -енна (рассудительный, серьезный)
    степенство, -а
    степень, -и, мн. -и, -ей
    степист, -а
    степлер, -а
    степл-чекер, -а
    степной
    степняк, -а
    степнячка, -и, р. мн. -чек
    степовать, -пую, -пует
    степс, -а
    степь, -и и -и, тв. степью, предл. в степи, мн. -и, -ей
    стерадиан, -а, р. мн. -ов, счетн. ф. -иан
    стерадиан-джоуль, -я
    стерва, -ы
    стервенеть, -ею, -еет
    стервец, -а, тв. -ом, р. мн. -ов
    стервоза, -ы
    стервозность, -и
    стервозный; кр. ф. -зен, -зна
    стервоядные, -ых
    стервятина, -ы
    стервятник, -а
    стережённый; кр. ф. -ён, -ена
    стерео, неизм. и нескл., с.
    стерео... - первая часть сложных слов, пишется слитно
    стереоавтограф, -а
    стереоаппаратура, -ы
    стереобазис, -а
    стереобат, -а
    стереоблоксополимеры, -ов
    стереовизор, -а
    стереограф, -а
    стереографический
    стереография, -и
    стереодиапозитив, -а
    стереозапись, -и
    стереозвук, -а
    стереозвучание, -я
    стереоизображение, -я
    стереоизомерия, -и
    стереоканал, -а
    стереокино, нескл., с.
    стереокинокамера, -ы
    стереокомпаратор, -а
    стереомагнитола, -ы
    стереомагнитофон, -а
    стереометр, -а
    стереометрический
    стереометрия, -и
    стереомикроскоп, -а
    стереомодель, -и
    стереомузыка, -и
    стереонаушники, -ов, ед. -ник, -а
    стереооткрытка, -и, р. мн. -ток
    стереопанорама, -ы
    стереопара, -ы
    стереопланиграф, -а
    стереопластинка, -и, р. мн. -нок
    стереоплеер, -а
    стереоприставка, -и, р. мн. -вок
    стереопроектор, -а
    стереопроигрыватель, -я
    стереорадиола, -ы
    стереорама, -ы
    стереорегулярный
    стереорежим, -а
    стереорентгенография, -и
    стереосистема, -ы
    стереоскан, -а
    стереоскоп, -а
    стереоскопический
    стереоскопичность, -и
    стереоскопичный; кр. ф. -чен, -чна
    стереоскопия, -и
    стереоспецифический
    стереосъёмка, -и, р. мн. -мок
    стереотаксический
    стереотаксия, -и
    стереотелевидение, -я
    стереотелевизор, -а
    стереотип, -а
    стереотипёр, -а
    стереотипирование, -я
    стереотипированный; кр. ф. -ан, -ана
    стереотипировать, -рую, -рует
    стереотипироваться, -руется
    стереотипия, -и
    стереотипность, -и
    стереотипный; кр. ф. -пен, -пна
    стереотопографический
    стереотруба, -ы, мн. -трубы, -труб
    стереотюнер, -а
    стереоустановка, -и, р. мн. -вок
    стереофильм, -а
    стереофоника, -и
    стереофонический
    стереофония, -и
    стереофотограмметрический
    стереофотограмметрия, -и
    стереофотографический
    стереофотография, -и
    стереохимический
    стереохимия, -и
    стереохромия, -и
    стереоэкран, -а
    стереоэффект, -а
    стереть, сотру, сотрёт; прош. стёр, стёрла
    стереться, сотрусь, сотрётся; прош. стёрся, стёрлась
    стеречь, -регу, -режёт, -регут; прош. -рёг, -регла
    стеречься, -регусь, -режётся, -регутся; прош. -рёгся, -реглась
    стерёгший
    стерёгшийся
    стерженёк, -нька
    стерженщик, -а
    стерженщица, -ы, тв. -ей
    стержень, -жня, мн. -жни, -жней и -жней
    стержневой
    стериды, -ов, ед. -рид, -а
    стерилизатор, -а
    стерилизационный
    стерилизация, -и
    стерилизованный; кр. ф. -ан, -ана
    стерилизовать, -зую, -зует
    стерилизоваться, -зуется
    стерильность, -и
    стерильный; кр. ф. -лен, -льна
    стерины, -ов, ед. -рин, -а
    стеркулиевые, -ых
    стеркулия, -и
    стерлинг, -а
    стерлинговый
    стерлитамакец, -кца, тв. -кцем
    стерлитамакский (от Стерлитамак)
    стерлитамакцы, -ев, ед. -кец, -кца, тв. -кцем
    стерлядка, -и, р. мн. -док
    стерлядь, -и, мн. -и, -ей и -ей
    стерляжий, -ья, -ье
    стерляжина, -ы
    стерневой
    стернит, -а
    стерня, -и и (устар.) стернь, -и
    стероидный
    стероиды, -ов, ед. -оид, -а
    стерпеть, стерплю, стерпит
    стерпеться, стерплюсь, стерпится
    стерх, -а
    стесать, стешу, стешет
    стесаться, стешется
    стеснение, -я
    стеснённость, -и
    стеснённый; кр. ф. -ён, -ена
    стеснительность, -и
    стеснительный; кр. ф. -лен, -льна
    стеснить, -ню, -нит
    стесниться, -нюсь, -нится
    стеснять, -яю, -яет
    стесняться, -яюсь, -яется
    стетоклип, -а
    стетоскоп, -а
    стетоскопический
    стетофонендоскоп, -а
    стетофонограф, -а
    Стефанида
    Стефания
    стехиометрический
    стехиометрия, -и
    стечение, -я
    Стечкин, -а: пистолет Стечкина
    стечь, стечёт, стекут; прош. стёк, стекла
    стечься, стечётся, стекутся; прош. стёкся, стеклась
    стёб, -а
    стёбовый
    стёганка, -и, р. мн. -нок
    стёганный; кр. ф. -ан, -ана, прич.
    стёганый, прил.
    стёгнутый
    стёжка, -и, р. мн. -жек (действие; дорожка)
    стёжки-дорожки, стёжек-дорожек
    стёклышко, -а, мн. -шки, -шек
    стёкший
    стёкшийся
    стёртость, -и
    стёртый
    стёрший
    стёршийся
    стёсанный; кр. ф. -ан, -ана
    стёсывание, -я
    стёсывать, -аю, -ает
    стёсываться, -ается
    стибнит, -а
    стибренный; кр. ф. -ен, -ена
    стибрить, -рю, -рит
    стивидор, -а
    стигийский (от Стикс)
    стигма, -ы
    стигмарии, -ий, ед. -рия, -и
    стигмат, -а
    стигматизация, -и
    стигматизм, -а
    стигматик, -а
    стигматический
    стик, -а
    стикер, -а
    стикер-пакет, -а
    стилевой
    стилет, -а
    стилизатор, -а
    стилизаторский
    стилизаторство, -а
    стилизация, -и
    стилизованность, -и
    стилизованный; кр. ф. -ан, -ана
    стилизовать, -зую, -зует
    стилизоваться, -зуется
    стилист, -а
    стилистика, -и
    стилистический
    стилистка, -и, р. мн. -ток
    стилка, -и
    стило, им. и вин. (другие формы не употр.), с.
    стилобат, -а
    стилобатный
    стилограф, -а
    стилолит, -а
    стилометр, -а
    стилоскоп, -а
    стилочный
    стиль, -я
    стильб, -а, р. мн. -ов, счетн. ф. стильб
    стильбен, -а
    стильность, -и
    стильный; кр. ф. -лен, -льна
    стиляга, -и, м. и ж.
    стиляжий, -ья, -ье
    стиляжка, -и, р. мн. -жек, м. и ж.
    стиляжничать, -аю, -ает
    стиляжничество, -а
    стимер, -а
    стимул, -а
    стимулирование, -я
    стимулированный; кр. ф. -ан, -ана
    стимулировать, -рую, -рует
    стимулироваться, -руюсь, -руется
    стимулятор, -а
    стимуляционный
    стимуляция, -и
    стингер, -а
    стипендиальный
    стипендиат, -а
    стипендиатка, -и, р. мн. -ток
    стипендия, -и
    стиплер, -а
    стипль, -я
    стипль-чез, -а
    стиптицин, -а
    стипуха, -и
    стиракс, -а
    стираксовые, -ых
    стиралка, -и, р. мн. -лок
    стиральный
    стирание, -я
    стиранный; кр. ф. -ан, -ана, прич.
    стирано-перестирано
    стираный, прил.
    стираный-перестираный
    стиратор, -а
    стирать, -аю, -ает
    стираться, -аюсь, -ается
    стирка, -и, р. мн. -рок
    Стирлинг, -а: двигатель Стирлинга, формула Стирлинга
    стирол, -а
    стироловый
    стирольный
    стирочный
    стирывать, наст. вр. не употр.
    стискивание, -я
    стискивать, -аю, -ает
    стискиваться, -аюсь, -ается
    стиснутый
    стиснуть, -ну, -нет
    стиснуться, -нусь, -нется
    стих, -а
    стихарь, -я
    стихать, -аю, -ает
    стихеевые, -ых
    стихей, -я (рыба)
    стихи, -ов
    стихийно-бунтарский
    стихийность, -и
    стихийный; кр. ф. -иен, -ийна
    стихира, -ы
    стихирарь, -я
    стихия, -и
    стихнувший
    стихнуть, -ну, -нет; прош. стих, стихла
    стиховед, -а
    стиховедение, -я
    стиховедческий
    стиховны, -ых, ед. -вен, -вна, м. (церковн. песнопения)
    стиховой
    стихокропатель, -я
    стихологический
    стихология, -и
    стихомания, -и
    стихоплёт, -а
    стихоплётство, -а
    стихослагатель, -я
    стихословие, -я
    стихосложение, -я
    стихотворение, -я
    стихотвореньице, -а
    стихотворец, -рца, тв. -рцем, р. мн. -рцев
    стихотворный
    стихотворство, -а
    стихотворческий
    стихотворчество, -а
    стихший
    стишата, -ат
    стишки, -ов
    стишной (церк.)
    стишок, -шка
    стишонки, -ов
    стланец, -нца, тв. -нцем, р. мн. -нцев (стелюще- еся дерево)
    стланик, -а
    стланцевый (от стланец)
    стлань, -и
    стланьё, -я
    стлать, стелю, стелет; прош. -ал, -ала (то же, что стелить)
    стлаться, стелюсь, стелется; прош. -ался, -алась (то же, что стелиться)
    стлище, -а
    сто, ста
    СТО [эстэо], нескл., ж. (сокр.: станция технического обслуживания)
    стоваттка, -и, р. мн. -тток
    стоваттный (100-ваттный)
    стовёрстный (100-вёрст-ный)
    стовосьмидесятимиллион-ный (180-миллионный)
    стог, -а, предл. в (на) стоге и в (на) стогу, мн. -а, -ов
    стогектарный (100-гек-тарный)
    стогерцевый
    стоглавый
    стогны, стогн, ед. стогна, -ы
    стоговальщик, -а
    стогование, -я
    стогованный; кр. ф. -ан, -ана
    стоговать, -гую, -гует
    стоговаться, -гуется
    стоговище, -а
    стоговоз, -а
    стоговой
    стоголосый
    стогометание, -я
    стогометатель, -я
    стогомёт, -а
    стогообразователь, -я
    стоградусный (100-гра-дусный)
    стограммовый (100-грам-мовый)
    стодвадцатиметровый (120-метровый)
    стодвадцатимиллиметро-/вый (120-миллиметро-/вый)
    стодвадцатипятилетие (125-летие), -я
    стодевяностомиллионный (190-миллионный)
    стодневный (100-дневный)
    стодол, -а и стодола, -ы
    стодолларовый (100-долла-ровый)
    стоеросовый
    стоечка, -и, р. мн. -чек
    стоечный
    стожар, -а (шест)
    стожильный
    стожить, -жу, -жит
    стожище, -а, мн. -а и -и, -ищ, м.
    стожок, -жка
    стозвучный
    стоик, -а
    стоимостный
    стоимость, -и
    стоить, стою, стоит, стоят
    стоицизм, -а
    стоический
    стойбище, -а
    стойбищный
    стойка, -и, р. мн. стоек
    стойкий; кр. ф. стоек, стойка, стойко
    стойком, нареч.
    стойкость, -и
    стойлице, -а
    стойлище, -а
    стойло, -а
    стойлово-пастбищный
    стойловый
    стоймя
    стойче, сравн. ст.
    сток, -а
    стоквартирный (100-квар-тирный)
    стокгольмец, -мца, тв. -мцем
    стокгольмский (от Стокгольм)
    стокгольмцы, -ев, ед. -мец, -мца, тв. -мцем
    стокер, -а
    стокилометровый (100-ки-лометровый)
    стоклеточник, -а
    стоклеточный
    стоклист, -а
    стокнот, -а
    стоковый
    стократ, нареч., но: во сто крат, в сто крат
    стократ, нареч., но: во сто крат, в сто крат
    стократный
    стокс, -а, р. мн. -ов, счетн. ф. стокс (ед. измер.)
    Стокс, -а: закон Стокса, правило Стокса, формула Стокса, уравнение Навье - Стокса
    стол, -а
    стола, -ы (одеяние)
    столб, -а
    столбенеть, -ею, -еет
    столбец, -бца, тв. -бцом, р. мн. -бцов
    столбик, -а
    столбиковый
    столбить, -блю, -бит
    столбичек, -чка
    столбище, -а, мн. -а и -и, -ищ, м.
    столблённый; кр. ф. -ён, -ена
    столбняк, -а
    столбнячный
    столбовой
    столбообразный; кр. ф. -зен, -зна
    столбостав, -а
    столбур, -а
    столбуха, -и
    столбушка, -и, р. мн. -шек
    столбцы, -ов (старинный документ в виде свитка)
    столбчатый
    Столбы, -ов, употр. в геогр. наименованиях, напр.: Столбы (заповедник), Белые Столбы (поселок)
    столетие (100-летие), -я
    столетний (100-летний)
    столетник, -а
    столечко (от столько)
    столешник, -а
    столешница, -ы, тв. -ей
    столик, -а
    столикий
    столитровый (100-литро- вый)
    столица, -ы, тв. -ей
    столичный
    столишко, -а и -и, мн. -шки, -шек, м.
    столище, -а, мн. -а и -и, -ищ, м.
    столканный; кр. ф. -ан, -ана
    столкать, -аю, -ает
    столкновение, -я
    столкнутый
    столкнуть, -ну, -нёт
    столкнуться, -нусь, -нётся
    столковаться, -куюсь, -куется
    столковываться, -аюсь, -ается
    столованье, -я
    столоваться, -луюсь, -луется
    столовая, -ой
    столоверчение, -я
    столовка, -и, р. мн. -вок
    столовник, -а
    столовский
    столовый
    столокший
    столокшийся
    столон, -а
    столоначальник, -а
    столообразный; кр. ф. -зен, -зна
    столочь, -лку, -лчёт, -лкут; прош. -лок, -лкла
    столочься, -лчётся, -лкутся; прош. -локся, -лкла сь
    столп, -а (устар. к столб; башня или колонна; крупный, видный деятель; нотный знак)
    столпиться, -ится
    столпник, -а; но: Симеон Столпник
    столпник, -а; но: Симеон Столпник
    столпнический
    столпничество, -а
    столповой
    столпообразный; кр. ф. -зен, -зна
    столпотворение, -я
    столчённый; кр. ф. -ён, -ена
    столыпин, -а ("столы-пинский вагон")
    столыпинский (от Столыпин)
    столь
    столько 1, стольких; по столько и по стольку
    столько 2, нареч. (он столько знает)
    столько-то, стольких-то; по столько-то и по стольку-то
    стольник, -а
    стольничать, -аю, -ает
    стольничий, -ья, -ье
    стольный
    столяр, -а
    столярить, -рю, -рит
    столяришка, -и, р. мн. -шек, м.
    столярка, -и, р. мн. -рок
    столярничанье, -я
    столярничать, -аю, -ает
    столярничество, -а
    столярно-механический
    столярно-плотничный
    столярный
    столярня, -и, р. мн. -рен
    стома, -ы
    стоматит, -а
    стоматолог, -а
    стоматологический
    стоматология, -и
    стоматоскоп, -а
    стоматоскопический
    стомах, -а
    стометровка, -и, р. мн. -вок
    стометровый (100-метро- вый)
    стомиллионный (100-мил-лионный) и (при передаче разг. произношения) стомильонный
    стомированный; кр. ф. -ан, -ана
    стон, -а
    стонать, стону, стонет и -аю, -ает
    стонущий
    стоокий
    стоп, неизм.
    стопа, -ы, мн. стопы, стоп, -ам (бумаги, газет, книг и т.п.; единица стиха; сосуд) и стопы, стоп, -ам (часть ноги; шаги, поступь)
    стопарь, -я
    стопин, -а
    стопить, стоплю, стопит
    стопиться, стопится
    стопка, -и, р. мн. -пок
    стоп-кадр, -а
    стоп-кадровый
    стоп-кран, -а
    стоп-крановый
    стопленный; кр. ф. -ен, -ена
    стоп-лимит, -а
    стоповой
    стопор, -а
    стопорезка, -и, р. мн. -зок
    стопорить, -рю, -рит
    стопориться, -рится
    стопорный
    стопорящий
    стопорящийся
    стопосложение, -я
    стопоходящие, -их
    стопочка, -и, р. мн. -чек
    стопочный
    стоппер, -а
    стоп-приказ, -а
    стопроцентность, -и
    стопроцентный
    стоп-сигнал, -а
    стоптанный; кр. ф. -ан, -ана
    стоптать, стопчу, стопчет
    стоптаться, стопчется
    стопудовый (100-пудовый)
    стоп-цилиндр, -а
    стопятидесятилетие (150-летие), -я
    стопятидесятилетний (150-летний)
    стопятидесятимиллионный (150-миллионный)
    сторгованный; кр. ф. -ан, -ана
    сторговать, -гую, -гует
    сторговаться, -гуюсь, -гуется
    сторговывать, -аю, -ает
    сторговываться, -аюсь, -ается
    сторицей (воздать)
    стормонт, -а
    сторнирование, -я
    сторнированный; кр. ф. -ан, -ана
    сторнировать, -рую, -рует
    сторнироваться, -руется
    сторно, нескл., с.
    сторнованный; кр. ф. -ан, -ана
    сторновать, -ную, -нует
    сторноваться, -нуется
    сторновка, -и
    сторож, -а, тв. -ем, мн. -а, -ей
    сторожа, -и, тв. -ей (сторо-жевой отряд, ист.)
    сторожевик, -а
    сторожевой
    сторожить, -жу, -жит
    сторожиться, -жусь, -жится
    сторожиха, -и
    сторожка, -и, р. мн. -жек
    сторожкий; кр. ф. -жек, -жка
    сторожкость, -и
    сторожок, -жка
    сторона, -ы, вин. сторону, мн. стороны, сторон, сторонам
    сторониться, -онюсь, -онится
    сторонка, -и, р. мн. -нок
    сторонний
    сторонник, -а
    сторонница, -ы, тв. -ей
    стороной, в знач. нареч.
    сторонушка, -и, р. мн. -шек
    стортинг, -а
    сторублёвка, -и, р. мн. -вок
    сторублёвый (100-руб- лёвый)
    сторукий
    сторцевать, -цую, -цует
    сторцованный; кр. ф. -ан, -ана
    стосвечовый (100-свечо- вый)
    стосемидесятисерийный (170-серийный)
    стосильный (100-сильный)
    стосковаться, -куюсь, -куется
    стостраничный (100-стра-ничный)
    стотинка, -и, р. мн. -нок
    стотонный (100-тонный)
    стотысячник, -а
    стотысячный (100-тысяч-ный)
    стоустый
    стофунтовый (100-фун-товый)
    стохастический
    стоцентнеровый (100-цент-неровый)
    сточенный; кр. ф. -ен, -ена
    сточить, сточу, сточит
    сточиться, сточится
    сточка, -и
    сточный
    стошестидесятимиллионный (160-миллионный)
    стошнить, -ит
    стощать, -аю, -ает
    стощаться, -аюсь, -ается
    стоэтажный (100-этажный)
    стоя 1, -и (архит.) и Стоя, -и (портик в Афинах; филос. школа)
    стоя 2, деепр. и нареч.
    стояк, -а
    стояковый
    стоялец, -льца, тв. -льцем, р. мн. -льцев
    стоялый
    Стоян, (Стоянович, Стояновна)
    стояние, -я
    стоянка, -и, р. мн. -нок
    стояночный
    стоять, стою, стоит
    стоячий
    стоячка, -и, р. мн. -чек
    стоячок, -чка
    стоящий (от стоить)
    стоящий (от стоять)
    страбизм, -а
    стравить, стравлю, стравит
    стравиться, стравится
    стравленный; кр. ф. -ен, -ена
    стравливание, -я
    стравливать, -аю, -ает
    стравливаться, -ается
    стравлять, -яю, -яет
    стравляться, -яется
    страгивать, -аю, -ает
    страгиваться, -аюсь, -ается
    страда, -ы, мн. страды, страд
    страдалец, -льца, тв. -льцем, р. мн. -льцев
    страдалица, -ы, тв. -ей
    страдальческий
    страдание, -я
    страдательность, -и
    страдательный
    страдать, -аю, -ает и (устар. книжн.) стражду, страждет
    страдающий
    страдивари, нескл., м., страдивариус, -а и страдиварий, -я (скрипка)
    страдивариевский
    страдник, -а
    страдный
    страж, -а, тв. -ем
    стража, -и, тв. -ей
    страждущий
    стражник, -а
    страз, -а и страза, -ы
    стразовый
    страивать 1, -аю, -ает (к строить)
    страивать 2, наст. вр. не употр. (многокр. к строить)
    страиваться 1, -ается (к строить)
    страиваться 2, наст. вр. не употр. (многокр. к строиться)
    страйк, -а
    страйкер, -а
    страна, -ы, мн. страны, стран
    страна-агрессор, страны-аг-рессора
    страна-импортёр, страны-импортёра
    страна-кредитор, страны-кредитора
    страна-сателлит, страны-сателлита
    страна-участница, страны-участницы
    страна-экспортёр, страны-экспортёра
    странгуляционный
    странгуляция, -и
    страница, -ы, тв. -ей
    страничка, -и, р. мн. -чек
    страничный
    странник, -а
    странница, -ы, тв. -ей
    странничать, -аю, -ает
    странничек, -чка
    страннический
    странничество, -а
    странно, нареч. и в знач. сказ.
    странноватый
    странноприимный
    странноприимство, -а
    странность, -и
    странный; кр. ф. -анен, -анна, -анно
    страноведение, -я
    страноведческий
    странствие, -я
    странствование, -я
    странствователь, -я
    странствовать, -твую, -твует
    странствующий
    страсбургский (от Страс-бург)
    страсбуржец, -жца, тв. -жцем
    страсбуржцы, -ев, ед. -жец, -жца, тв. -жцем
    страсти-мордасти, другие формы не употр.
    страстишка, -и, р. мн. -шек
    страстность, -и
    страстный; кр. ф. -тен, -астна, -тно
    страстотерпец, -пца, тв. -пцем, р. мн. -пцев
    страстотерпица, -ы, тв. -ей
    страстотерпческий
    страстотерпчество, -а
    страстоцвет, -а
    страсть, -и, мн. -и, -ей
    страта, -ы
    стратагема, -ы
    стратег, -а
    стратегический
    стратегия, -и
    стратиг, -а (военачальник, ист.)
    стратиграфический
    стратиграфия, -и
    стратисфера, -ы
    стратификационный
    стратификация, -и
    стратифицированный; кр. ф. -ан, -ана
    стратифицировать, -рую, -рует
    стратифицироваться, -руется
    стратиформный
    стратовулкан, -а
    стратонавт, -а
    Стратоник, (Стратоникович, Стратониковна)
    стратопауза, -ы
    стратоплан, -а
    стратостат, -а
    стратосфера, -ы
    стратосферный
    стратфордский (к Стратфорд-он-Эйвон)
    страус, -а
    страусёнок, -нка, мн. -сята, -сят
    страусиный
    страусиха, -и
    страусовый
    страусятник, -а
    страх 1, -а и -у
    страх 2, нареч.
    страхделегат, -а
    страхкасса, -ы
    страхкассовый
    страхование, -я
    страхованный; кр. ф. -ан, -ана
    страхователь, -я
    страховать, страхую, страхует
    страховаться, страхуюсь, страхуется
    страховидный; кр. ф. -ден, -дна
    страховик, -а
    страховитый
    страховка, -и, р. мн. -вок
    страховой
    страховочный
    страховщик, -а
    страховщица, -ы, тв. -ей
    страхолюд, -а
    страхолюдина, -ы, м. и ж.
    страхолюдность, -и
    страхолюдный; кр. ф. -ден, -дна
    страшенный
    страшила, -ы, м. и ж.
    страшилище, -а
    страшилка, -и, р. мн. -лок
    страшить, -шу, -шит
    страшиться, -шусь, -шится
    страшнейший
    страшненький
    страшно, нареч. и в знач. сказ.
    страшновато, нареч. и в знач. сказ.
    страшноватый
    страшный; кр. ф. -шен и (прост.) -шон, -шна, -шно, -ашны
    стращать, -аю, -ает
    стребованный; кр. ф. -ан, -ана
    стребовать, -бую, -бует
    стрежень, -жня
    стрежневой
    стрекало, -а
    стрекануть, -ну, -нёт
    стрекательный
    стрекать, -аю, -ает
    стрекаться, -аюсь, -ается
    стрекач: дать (задать) стрекача
    стрекач: дать (задать) стрекача
    стрекнуть, -ну, -нёт
    стрекоза, -ы, мн. -озы, -оз
    стрекозий, -ья, -ье
    стрекозиный
    стрекозить, -ит
    стрекот, -а
    стрекотание, -я
    стрекотать, -очу, -очет
    стрекотня, -и
    стрекотун, -а
    стрекотунья, -и, р. мн. -ний
    стрекотуха, -и
    стрекочущий
    стрекулист, -а и строкулист, -а
    стрела, -ы, мн. стрелы, стрел
    стрелец, -льца, тв. -льцом, р. мн. -льцов (стрелок) и Стрелец, -льца (созвездие и знак зодиака; о том, кто родился под этим знаком)
    стрелецкий
    стреливать, наст. вр. не употр.
    стрелка, -и, р. мн. -лок
    стрелково-охотничий
    стрелково-спортивный
    стрелковый
    стреловидность, -и
    стреловидный; кр. ф. -ден, -дна
    стреловой
    стрелок, -лка
    стрелолист, -а
    стрелообразный; кр. ф. -зен, -зна
    стрелоподобный; кр. ф. -бен, -бна
    стрелоух, -а
    стрелочек, -чка
    стрелочка, -и, р. мн. -чек
    стрелочник, -а
    стрелочница, -ы, тв. -ей
    стрелочный
    стрельба, -ы, мн. стрельбы, стрельб
    стрельбище, -а
    стрельбищный
    стрельница, -ы, тв. -ей
    стрельнуть, -ну, -нёт
    стрельчатка, -и, р. мн. -ток
    стрельчатосводный
    стрельчатость, -и
    стрельчатый
    стрельчиха, -и
    стрелянный; кр. ф. -ян, -яна, прич.
    стреляный, прил.
    стрелять, -яю, -яет
    стреляться, -яюсь, -яется
    стремглав
    стремечко, -а, мн. -чки, -чек
    стремёшка, -и, р. мн. -шек
    стремительность, -и
    стремительный; кр. ф. -лен, -льна
    стремить, -млю, -мит
    стремиться, -млюсь, -мится
    стремление, -я
    стремнина, -ы
    стремнинный
    стремнистый
    стремя, -мени, тв. -менем, мн. -мена, -мян, -менам
    стремянка, -и, р. мн. -нок
    стренга, -и и стрендь, -и
    стренер, -а
    стреноженный; кр. ф. -ен, -ена
    стреноживать, -аю, -ает
    стреноживаться, -ается
    стреножить, -жу, -жит
    стрепет, -а
    стрепетёнок, -нка, мн. -тята, -тят
    стрепетиный
    стрептодермия, -и
    стрептокарпус, -а
    стрептококки, -ов, ед. -кокк, -а
    стрептококковый
    стрептококкоз, -а
    стрептомицин, -а
    стрептоцид, -а
    стрескать, -аю, -ает
    стресс, -а
    стрессовый
    стрессор, -а
    стрессорный
    стрессоустойчивость, -и
    стрессоустойчивый
    стресс-реакция, -и
    стресс-фактор, -а
    стретта, -ы
    стретто, неизм.
    стреха, -и, мн. стрехи, стрех
    стречок, -чка: дать (задать) стречка
    стречок, -чка: дать (задать) стречка
    стрёма: на стрёме, на стрёму
    стрёма: на стрёме, на стрёму
    стрёмный (жарг.)
    стригала, -ы, м. и ж.
    стригаль, -я
    стригальный
    стригальщик, -а
    стригальщица, -ы, тв. -ей
    стригольник, -а
    стригольнический
    стригольничество, -а
    стригун, -а
    стригунок, -нка
    стригунчик, -а
    стригущий
    стригущийся
    стригший
    стригшийся
    стриж, -а, тв. -ом
    стриженный; кр. ф. -ен, -ена, прич.
    стриженый, прил.
    стрижиный
    стрижка, -и, р. мн. -жек
    стрижонок, -нка, мн. -жата, -жат
    стрик, -а
    стриктура, -ы
    стример, -а
    стримерный
    стрингер, -а
    стрип-… - первая часть сложных слов, пишется через дефис
    стрип-балет, -а
    стрип-бар, -а
    стрип-заведение, -я
    стрип-клуб, -а
    стриппер, -а
    стрипперный
    стрипперование, -я
    стрип-танцовщица, -ы, тв. -ей
    стриптиз, -а
    стриптизёр, -а
    стриптизёрка, -и, р. мн. -рок
    стриптизёрша, -и, тв. -ей
    стриптизный
    стриптиз-шоу и стрип-шоу, нескл., с.
    стритбол, -а
    стрихнин, -а
    стричь, -игу, -ижёт, -игут; прош. -иг, -игла
    стричься, -игусь, -ижётся, -игутся; прош. -игся, -иглась
    стробил, -а (бот.)
    стробила, -ы (зоол.)
    стробиляция, -и
    стробирование, -я
    стробоскоп, -а
    стробоскопический
    стробоскопия, -и
    строгаль, -я
    строгально-фуговальный
    строгальный
    строгальщик, -а
    строгание, -я и стругание, -я
    строганина, -ы и струганина, -ы
    строганный; кр. ф. -ан, -ана и струганный; кр. ф. -ан, -ана, прич.
    строгановский (от Строганов; строгановская школа иконописи)
    строгать, -аю, -аети стругать, -аю, -ает
    строгаться, -аетсяи стругаться, -ается
    строгач, -а, тв. -ом
    строгий; кр. ф. строг, строга, строго, строги
    строгий-престрогий
    строго-настрого
    строгонек, -нька
    строгость, -и
    строевик, -а
    строевой
    строение, -я
    строенный; кр. ф. -ен, -ена (от строить), прич.
    строеньице, -а
    строённый; кр. ф. -ён, -ена (от строить)
    строжайше, нареч.
    строжайший
    строже, сравн. ст.
    строжка, -и
    строитель, -я; но: Давид Строитель; улица Строителей
    строитель, -я; но: Давид Строитель; улица Строителей
    строительно-архитектурный
    строительно-дорожный
    строительно-монтажный
    строительно-проектный
    строительный
    строительский
    строительство, -а
    строить, строю, строит
    строить, строю, строит (со-единить по три)
    строиться, строюсь, строится
    строй 1, -я, предл. в строе, мн. строи, -оев (система, устройство)
    строй 2, -я, предл. в строю, мн. строи, -оёв (шеренга)
    строй... - первая часть сложных слов, пишется слитно
    стройбат, -а
    стройбатовец, -вца, тв. -вцем, р. мн. -вцев
    стройбатовский
    стройбригада, -ы
    стройгородок, -дка
    стройдетали, -ей, ед. -аль, -и
    стройиндустрия, -и
    стройка, -и, р. мн. -оек
    стройконтора, -ы
    стройматериалы, -ов
    строймеханизация, -и
    строймонтаж, -а, тв. -ом
    строймонтажный
    стройненький
    стройность, -и
    стройный; кр. ф. -оен, -ойна, -ойно, -ойны
    стройотряд, -а
    стройотрядовец, -вца, тв. -вцем, р. мн. -вцев
    стройотрядовский
    стройплощадка, -и, р. мн. -док
    стройпоезд, -а, мн. -поезда, -ов
    стройтрест, -а
    стройуправление, -я
    стройцех, -а, мн. -цехи, -ов и -цеха, -ов
    строка, -и, мн. строки, строк, строкам
    строковый
    строкомер, -а
    строкоотливной
    строкопечатающий
    строкорез, -а
    строкорезный
    строкулист, -а и стрекулист, -а
    строма, -ы
    строматолиты, -ов, ед. -лит, -а
    строматопороидеи, -ей, ед. -дея, -и
    стронгилоидоз, -а
    стронутый
    стронуть, -ну, -нет
    стронуться, -нусь, -нется
    стронцианит, -а
    стронциевый
    стронций, -я
    строп, -а (грузозахватное приспособление)
    стропаль, -я
    стропальщик, -а
    стропальщица, -ы, р. мн. -ей
    стропилина, -ы
    стропилить, -лю, -лит
    стропило, -а, мн. -а, -ил
    стропильный
    стропить, -плю, -пит
    строповка, -и
    строповщик, -а
    строповщица, -ы, тв. -ей
    строповый
    строптивец, -вца, тв. -вцем, р. мн. -вцев
    строптивица, -ы, тв. -ей
    строптивость, -и
    строптивый
    стропы, -ов и строп, ед. строп, -а, стропа, -ы и стропа, -ы (канаты, тросы парашюта, аэростата)
    стростить, -ощу, -остит
    строфа, -ы, мн. строфы, строф, строфам
    строфант, -а
    строфантин, -а
    строфика, -и
    строфический
    строфоида, -ы
    строфокамил, -а
    строчевой
    строчевышивальный
    строчевышивка, -и
    строчевышитый
    строчение, -я
    строченный; кр. ф. -ен, -ена, прич.
    строчечка, -и, р. мн. -чечек
    строчечный
    строчёный, прил.
    строчила, -ы, м. и ж.
    строчить, -очу, -очит
    строчиться, -очится
    строчка, -и, р. мн. -чек
    строчкогон, -а
    строчкогонство, -а
    строчной (строчное шитьё, строчные буквы, строчное пение)
    строчный (строчная развёртка телеизображения)
    строчок, -чка (гриб)
    строщённый; кр. ф. -ён, -ена
    строящий
    строящийся
    струбцина, -ы
    струбцинка, -и, р. мн. -нок
    струг, -а, мн. -и, -ов и -и, -ов
    стругание, -я и строгание, -я
    струганина, -ы и строганина, -ы
    струганный; кр. ф. -ан, -ана и строганный; кр. ф. -ан, -ана, прич.
    стругать, -аю, -ает и строгать, -аю, -ает
    стругаться, -ается и строгаться, -ается
    струговщик, -а
    струготаранный
    струенаправляющий
    стружечный
    стружить, -жу, -жит
    стружиться, -жится
    стружка, -и, р. мн. -жек
    стружколом, -а
    стружкоудаление, -я
    стружок, -жка (от струг)
    струистый
    струить, -уит
    струиться, -уится
    струйка, -и, р. мн. -уек
    струйный
    струйчатый
    структура, -ы
    структурализация, -и
    структурализм, -а
    структурализованный; кр. ф. -ан, -ана
    структурализовать, -зую, -зует
    структурализоваться, -зуется
    структуралист, -а
    структуралистический
    структуралистский
    структуральный
    структуризация, -и
    структурирование, -я
    структурированный; кр. ф. -ан, -ана
    структурировать, -рую, -рует
    структурироваться, -руется
    структурно-геологический
    структурно-лингвистический
    структурно-организацион-ный
    структурно-политический
    структурно-семантический
    структурность, -и
    структурно-типологический
    структурно-функциональ-ный
    структурный
    структурометрия, -и
    структурообразование, -я
    структурообразующий
    струма, -ы
    струна, -ы, мн. струны, струн
    струнец, -нца, тв. -нцом, р. мн. -нцов
    струнить, -ню, -нит и струнить, -ню, -нит
    струнка, -и, р. мн. -нок
    струнник, -а
    струнный
    струнобетон, -а
    струнобетонный
    струнодержатель, -я
    струп, -а, мн. струпья, -ьев
    струпный
    струсить, -ушу, -усит (про-явить трусость)
    струсить, -ушу, -усит (стря-хнуть)
    струхнуть, -ну, -нёт
    стручковатый
    стручковый
    стручок, -чка, мн. стручки, -ов и стручья, -ев (двустворчатый плод нек-рых растений)
    стручочек, -чка
    струшенный; кр. ф. -ен, -ена
    струшивать, -аю, -ает
    струшиваться, -ается
    струя, -и, мн. струи, струй, струям
    струящий
    струящийся
    стрюцкий, -ого
    стряпанный; кр. ф. -ан, -ана
    стряпанье, -я
    стряпать, -аю, -ает
    стряпаться, -аюсь, -ается
    стряпка, -и, р. мн. -пок
    стряпня, -и
    стряпуха, -и
    стряпческий
    стряпчество, -а
    стряпчий, -его
    стрясать, -аю, -ает
    стрясаться, -ается
    стрясённый; кр. ф. -ён, -ена
    стрясти, -су, -сёт; прош. -яс, -ясла
    стрястись, -сётся; прош. -ясся, -яслась
    стрясший
    стрясшийся
    стряхать, -аю, -ает
    стряхаться, -ается
    стряхивание, -я
    стряхивать, -аю, -ает
    стряхиваться, -ается
    стряхнутый
    стряхнуть, -ну, -нёт
    стряхнуться, -нётся
    стугерон, -а
    студбилет, -а
    студгородок, -дка
    студебекер, -а (автомобиль)
    студенеть, -еет
    студенистость, -и
    студенистый
    студент, -а
    студентик, -а
    студентка, -и, р. мн. -ток
    студенточка, -и, р. мн. -чек
    студенческий
    студенчество, -а
    студень, -дня
    студёный
    студиец, -ийца, тв. -ийцем, р. мн. -ийцев
    студийка, -и, р. мн. -иек (к студиец)
    студийка, -и, р. мн. -иек (уменьш. к студия)
    студийность, -и
    студийный
    студиозус, -а и студиоз, -а
    студить, стужу, студит
    студиться, стужусь, студится
    студия, -и
    студнеобразный; кр. ф. -зен, -зна
    студотряд, -а
    студсовет, -а
    студь, -и
    студящий
    студящийся
    стужа, -и, тв. -ей
    стуженный; кр. ф. -ен, -ена, прич.
    стуженый, прил.
    стук 1, -а
    стук 2, неизм.
    стукалка, -и (игра)
    стукалка, -и, р. мн. -лок
    стукание, -я
    стукать, -аю, -ает
    стукаться, -аюсь, -ается
    стукач, -а, тв. -ом
    стукачество, -а
    стукачка, -и, р. мн. -чек
    стукко, нескл., м. (искус-ственный мрамор)
    стукнутый
    стукнуть, -ну, -нет
    стукнуться, -нусь, -нется
    стукотня, -и
    стук-стук, неизм.
    стул, -а, мн. стулья, -ьев
    стулик, -а
    стульчак, -а
    стульчик, -а
    ступа, -ы
    ступать, -аю, -ает
    ступенчато-симметричный
    ступенчатость, -и
    ступенчатый
    ступень, -и, мн. -и, -ей (ступенька) и -и, -ей (степень)
    ступенька, -и, р. мн. -нек
    ступить, ступлю, ступит
    ступица, -ы, тв. -ей
    ступичный
    ступка, -и, р. мн. -пок
    ступня, -и, р. мн. -ей
    ступор, -а
    стухнуть, -нет; прош. стух, стухла
    стухший
    стучание, -я
    стучать, -чу, -чит
    стучаться, -чусь, -чится
    стушевать, -шую, -шует
    стушеваться, -шуюсь, -шуется
    стушенный; кр. ф. -ен, -ена
    стушёванный; кр. ф. -ан, -ана
    стушёвка, -и
    стушёвывать, -аю, -ает
    стушёвываться, -аюсь, -ается
    стушить, стушу, стушит
    стыд, -а
    стыдить, стыжу, стыдит
    стыдиться, стыжусь, стыдится
    стыдливость, -и
    стыдливый
    стыдно, в знач. сказ.
    стыдный
    стыдоба, -ы
    стыдобища, -и, тв. -ей
    стыдобушка, -и
    стыдуха, -и
    стык, -а
    стыкать, -аю, -ает
    стыкаться, -ается
    стыкование, -я
    стыкованный; кр. ф. -ан, -ана
    стыковать, -кую, -кует
    стыковаться, -куюсь, -куется
    стыковка, -и, р. мн. -вок
    стыковой
    стыковочный
    стыкосварочный
    стылый
    стынувший
    стынь, -и
    стыренный; кр. ф. -ен, -ена
    стырить, -рю, -рит
    стычка, -и, р. мн. -чек
    стычный
    Стэнли, нескл., м.: Кубок Стэнли
    стюард, -а
    стюардесса, -ы
    стяг, -а
    стягивание, -я
    стягивать, -аю, -ает
    стягиваться, -аюсь, -ается
    стяжание, -я
    стяжанный; кр. ф. -ан, -ана (устар. от стяжать)
    стяжатель, -я
    стяжательница, -ы, тв. -ей
    стяжательный; кр. ф. -лен, -льна
    стяжательский
    стяжательство, -а
    стяжать, -аю, -ает
    стяжаться, -ается
    стяжение, -я
    стяжённый (к стяжение)
    стяжка, -и, р. мн. -жек
    стяжной
    стяжок, -жка (палка)
    стянутый
    стянуть, стяну, стянет
    стянуться, стянусь, стянется
    су, нескл., с.
    суаре, нескл., с.
    суахили, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    суахилийский
    суахили-русский
    суб... - приставка, пишется слитно
    субаквальный
    субалтерн-офицер, -а
    субальпийский
    субантарктический
    субаренда, -ы
    субарендатор, -а
    субарендный
    субарктический
    субатомный
    субатрофия, -и
    суббота, -ы
    субботний
    субботник, -а
    субвенционный
    субвенция, -и
    субгарантийный
    субгармоника, -и
    субгармонический
    субгигант, -а (астр.)
    субдиск, -а
    субдоминанта, -ы
    субдоминантный
    субдоминантовый
    субдукция, -и
    суберин, -а
    субзона, -ы
    субинспектор, -а
    субито, неизм.
    субкарлик, -а (астр.)
    субклеточный
    субконтинент, -а
    субконтракт, -а
    субконтрактный
    субконтроктава, -ы
    субкортикальный
    субкраниальный
    субкультура, -ы
    субкультурный
    сублимат, -а
    сублиматор, -а
    сублимационный
    сублимация, -и
    сублимирование, -я
    сублимированный; кр. ф. -ан, -ана
    сублимировать, -рую, -рует
    сублимироваться, -руюсь, -руется
    сублитораль, -и
    сублиторальный
    сублицензия, -и
    субмарина, -ы
    субмикронный
    субмикроскопический
    субмиллиметровый
    субмолекулярный
    суборбитальный
    субординатура, -ы
    субординационный
    субординация, -и
    суборь, -и
    субпассионарий, -я
    субподряд, -а
    субподрядный
    субподрядчик, -а
    субполярный
    субпоставщик, -а
    субпрессцентр, -а
    субпродукты, -ов, ед. -укт, -а
    субрегиональный
    субретка, -и, р. мн. -ток
    суброгация, -и
    субсветовой
    субсеквентный
    субсидент, -а
    субсидиарный
    субсидирование, -я
    субсидированный; кр. ф. -ан, -ана
    субсидировать, -рую, -рует
    субсидироваться, -руюсь, -руется
    субсидия, -и
    субспутник, -а
    субстантивация, -и
    субстантивированный; кр. ф. -ан, -ана
    субстантивироваться, -руется
    субстантивность, -и
    субстантивный
    субстанциализация, -и
    субстанциализированный; кр. ф. -ан, -ана
    субстанциализировать, -рую, -рует
    субстанциализироваться, -руется
    субстанциальность, -и
    субстанциальный; кр. ф. -лен, -льна
    субстанциональность, -и
    субстанциональный; кр. ф. -лен, -льна
    субстанция, -и
    субститут, -а
    субституция, -и
    субстрат, -а
    субстратный
    субстратостат, -а
    субстратосфера, -ы
    субструктура, -ы
    субсчёт, -а, мн. -счета, -ов
    субтильность, -и
    субтильный; кр. ф. -лен, -льна
    субтитрирование, -я
    субтитрированный; кр. ф. -ан, -ана
    субтитры, -ов, ед. -титр, -а
    субтропики, -ов
    субтропический
    субурбанизация, -и
    субурган, -а
    субфоссильный
    субчик, -а (субъект, личность, прост.)
    субъединица, -ы, тв. -ей
    субъект, -а
    субъективизм, -а
    субъективированный; кр. ф. -ан, -ана
    субъективировать, -рую, -рует
    субъективироваться, -руется
    субъективист, -а
    субъективистский
    субъективно-идеалистичес-кий
    субъективно-психологичес-кий
    субъективность, -и
    субъективный; кр. ф. -вен, -вна
    субъективщина, -ы
    субъектность, -и
    субъектный
    субъядерный
    субъядро, -а
    субэкваториальный
    субэтнический
    субэтнос, -а
    сувенир, -а
    сувенирный
    сувенирчик, -а
    суверен, -а
    суверенизация, -и
    суверенитет, -а
    суверенность, -и
    суверенный; кр. ф. -енен, -енна
    суводь, -и
    сувой, -я
    суволока, -и
    суворовец, -вца, тв. -вцем, р. мн. -вцев
    суворовский (от Суворов)
    суггестивность, -и
    суггестивный
    суггестия, -и
    суггестология, -и
    суггестопедический
    суггестопедия, -и
    суглан, -а
    суглинистый
    суглинок, -нка
    суголовный
    суголовье, -я, р. мн. -вий
    сугрев, -а и -у
    сугроб, -а
    сугробина, -ы
    сугробистый
    сугробище, -а, мн. -а и -и, -ищ, м.
    сугубо гражданский
    сугубо личный
    сугубо научный
    сугубо, нареч.
    сугубый
    суд, -а
    судак, -а
    судаковый
    судакский (от Судак, поселок)
    судакчане, -ан, ед. -анин, -а
    судакчанин, -а
    суданец, -нца, тв. -нцем
    суданка, -и, р. мн. -нок
    суданский (от Судан)
    суданцы, -ев, ед. -нец, -нца, тв. -нцем
    сударик, -а
    сударка, -и, р. мн. -рок
    сударушка, -и, р. мн. -шек
    сударынька, -и, р. мн. -нек
    сударыня, -и, р. мн. -ынь
    сударь, -я
    сударь, -я (покровец, церк.)
    судачащий
    судачий, -ья, -ье
    судачина, -ы
    судачить, -чу, -чит
    судачок, -чка
    судбище, -а
    суд да дело: пока суд да дело
    судебно-административный
    судебно-арбитражный
    судебно-баллистический
    судебно-медицинский
    судебно-правовой
    судебно-процессуальный
    судебно-психиатрический
    судебно-следственный
    судебный
    судеец, -ейца, тв. -ейцем, р. мн. -ейцев
    судейский
    судейско-информационный
    судейство, -а
    судетский (от Судеты)
    судёнышко, -а, мн. -шки, -шек
    судилище, -а
    судимость, -и
    судить, сужу, судит (к суд)
    судить-рядить
    судиться, сужусь, судится (к суд)
    судия, -и, мн. судии, судий, судиям, м. (устар. и высок. к судья)
    судковый
    судмедэксперт, -а
    судмедэкспертиза, -ы
    судно 1, -а, мн. суда, -ов (корабль)
    судно 2, -а, мн. судна, суден, суднам (сосуд)
    судно-ловушка, судна-ло-вушки
    судно-мишень, судна-ми-шени
    судно-носитель, судна-но-сителя
    судный (к суд)
    судоверфь, -и
    судовладелец, -льца, тв. -льцем, р. мн. -льцев
    судовладельческий
    судоводитель, -я
    судоводительский
    судовождение, -я
    судовозный
    судовой
    судоговорение, -я
    судозаход, -а
    судок, судка
    судокорпусный
    судомеханик, -а
    судомоделизм, -а
    судомоделист, -а
    судомодель, -и
    судомодельный
    судомойка, -и, р. мн. -оек
    судомойня, -и, р. мн. -оен
    судооборот, -а
    судоподъём, -а
    судоподъёмник, -а
    судоподъёмный
    судопроизводственный
    судопроизводство, -а
    судопропускной
    судорабочий, -его
    судоремонт, -а
    судоремонтник, -а
    судоремонтный
    судорога, -и
    судорожность, -и
    судорожный; кр. ф. -жен, -жна
    судосборщик, -а
    судосборщица, -ы, тв. -ей
    судостроение, -я
    судостроитель, -я
    судостроительный
    судоустройство, -а
    судоходность, -и
    судоходный; кр. ф. -ден, -дна
    судоходство, -а
    судохозяин, -а, мн. -яева, -яев
    судочек, -чка
    судьба, -ы, мн. судьбы, судеб, судьбам
    судьбина, -ы
    судьбоносный; кр. ф. -сен, -сна
    судья, -и, мн. судьи, судей, судьям, м. и ж.
    судья-информатор, судьи-информатора
    судья - руководитель боя, судьи - руководителя боя (спорт.)
    судя (по кому, чему)
    судя, деепр.
    судящий
    судящийся
    суевер, -а
    суеверие, -я
    суеверка, -и, р. мн. -рок
    суеверность, -и
    суеверный; кр. ф. -рен, -рна
    суемудрие, -я
    суемудрствовать, -твую, -твует
    суемудрый
    суесловие, -я
    суесловный
    суета сует
    суета, -ы
    суетиться, суечусь, суетится
    суетливость, -и
    суетливый
    суетность, -и
    суетный; кр. ф. -тен, -тна
    суетня, -и
    сужать, -аю, -ает (к сузить)
    сужаться, -ается (к сузиться)
    суждение, -я
    суждено, в знач. сказ.
    суждённый; кр. ф. -ён, -ена
    суженая, -ой (о невесте)
    суженая-ряженая, суженой-ряженой
    сужение, -я
    суженный; кр. ф. -ен, -ена (от сузить)
    суженый, -ого (о женихе)
    суженый-ряженый, суженого-ряженого
    сужерёбая
    суживание, -я
    суживать, -аю, -ает
    суживаться, -ается
    суздалец, -льца, тв. -льцем
    суздальский (от Суздаль)
    суздальцы, -ев, ед. -лец, -льца, тв. -льцем
    сузить, сужу, сузит
    сузиться, сузится
    суицид, -а
    суицидальный
    суицидный
    суйбокуга, -и
    сук, -а, предл. на суку, мн. сучья, -ьев и суки, -ов
    сука, -и
    сукин, -а, -о
    Суккот, -а
    суккуб, -а
    суккуленты, -ов, ед. -ент, -а
    сукнецо, -а
    сукнишко, -а
    сукно, -а, мн. сукна, сукон, сукнам
    сукновал, -а
    сукновальный
    сукновальня, -и, р. мн. -лен
    сукнодел, -а
    сукноделие, -я
    сукномойка, -и, р. мн. -оек
    суковатость, -и
    суковатый
    суконка, -и, р. мн. -нок
    суконный
    суконце, -а
    суконщик, -а
    сукре, нескл., с. (ден. ед.)
    сукровица, -ы, тв. -ей
    сукровичный
    сукрой, -я
    сукцессия, -и
    сулавесец, -сца, тв. -сцем
    сулавесский (от Сулавеси)
    сулавесцы, -ев, ед. -сец, -сца, тв. -сцем
    сулейка, -и, р. мн. -еек
    сулема, -ы
    сулемовый
    сулея, -и
    сулённый; кр. ф. -ён, -ена, прич.
    сулёный, прил.
    сулить, сулю, сулит
    сулиться, сулюсь, сулится
    сулица, -ы, тв. -ей
    сулой, -я
    султан, -а
    султанат, -а
    султанка, -и, р. мн. -нок (зоол.)
    султанский
    султанство, -а
    султанчик, -а
    султанша, -и, тв. -ей
    сулугуни, нескл., м.
    сульгин, -а
    сульсен, -а
    сульсеновый
    сульфадимезин, -а
    сульфадиметоксин, -а
    сульфазол, -а
    сульфален, -а
    сульфамидный
    сульфамиды, -ов, ед. -мид, -а
    сульфаниламидный
    сульфаниламиды, -ов, ед. -мид, -а
    сульфаниловый
    сульфанол, -а
    сульфатазы, -аз, ед. -аза, -ы
    сульфатация, -и
    сульфатирование, -я
    сульфатный
    сульфатостойкий; кр. ф. -оек, -ойка
    сульфаты, -ов, ед. -фат, -а (соли серной кислоты)
    сульфгидрильный
    сульфидин, -а
    сульфидирование, -я
    сульфидированный; кр. ф. -ан, -ана
    сульфидировать, -рую, -рует (в цветной металлургии)
    сульфидироваться, -руется (в цветной металлургии)
    сульфидный
    сульфиды, -ов, ед. -фид, -а (соединения серы с другими элементами)
    сульфирование, -я
    сульфированный; кр. ф. -ан, -ана
    сульфировать, -рую, -рует
    сульфироваться, -руется
    сульфитация, -и
    сульфитированный; кр. ф. -ан, -ана
    сульфитировать, -рует (в пищевой промышленности)
    сульфитироваться, -руется (в пищевой промышленности)
    сульфитный
    сульфитометр, -а
    сульфиты, -ов, ед. -фит, -а (соли сернистой кислоты)
    сульфогруппа, -ы
    сульфокислоты, -от, ед. -ота, -ы
    сульфоксиды, -ов, ед. -ксид, -а
    сульфоксил, -а
    сульфонаты, -ов, ед. -нат, -а
    сульфоновый
    сульфоны, -ов, ед. -фон, -а
    сульфосоли, -ей, ед. -соль, -и
    сульфурил, -а
    сум, -а (ден. ед.)
    сума, -ы
    сумасброд, -а
    сумасбродить, -ожу, -одит
    сумасбродка, -и, р. мн. -док
    сумасбродничать, -аю, -ает
    сумасбродный; кр. ф. -ден, -дна
    сумасбродство, -а
    сумасбродствовать, -твую, -твует
    сумасбродящий
    сумасшедший
    сумасшедшинка, -и
    сумасшествие, -я
    сумасшествовать, -твую, -твует
    суматоха, -и
    суматошащийся
    суматошиться, -шусь, -шится
    суматошливость, -и
    суматошливый
    суматошность, -и
    суматошный; кр. ф. -шен, -шна
    суматранец, -нца, тв. -нцем
    суматранка, -и, р. мн. -нок
    суматранский (от Суматра)
    суматранцы, -ев, ед. -нец, -нца, тв. -нцем
    сумах, -а
    сумаховые, -ых
    сумбур, -а
    сумбурность, -и
    сумбурный; кр. ф. -рен, -рна
    сумгаитец, -тца, тв. -тцем
    сумгаитский (от Сумгаит)
    сумгаитцы, -ев, ед. -тец, -тца, тв. -тцем
    сумеречность, -и
    сумеречный; кр. ф. -чен, -чна
    сумерки, -рек и -рок
    сумерничать, -аю, -ает
    суметь, -ею, -еет
    сумка, -и, р. мн. сумок
    сумма брутто, суммы брутто
    сумма нетто, суммы нетто
    сумма, -ы
    суммарность, -и
    суммарный
    сумматор, -а
    суммация, -и
    суммирование, -я
    суммированный; кр. ф. -ан, -ана
    суммировать, -рую, -рует
    суммироваться, -руется
    суммовой
    суммочка, -и, р. мн. -чек (от сумма)
    сумничать, -аю, -ает
    сумняся: ничтоже сумняся
    сумняся: ничтоже сумняся
    сумняшеся: ничтоже сумняшеся
    сумняшеся: ничтоже сумняшеся
    сумо, нескл., с.
    сумоист, -а
    сумочка, -и, р. мн. -чек (от сумка)
    сумочник, -а
    сумочный
    сумрак, -а
    сумрачность, -и
    сумрачный; кр. ф. -чен, -чна
    сумской (от Сумы)
    сумчане, -ан, ед. -анин, -а (от Сумы)
    сумчанин, -а (от Сумы)
    сумчатый
    сумятица, -ы, тв. -ей
    сунданец, -нца, тв. -нцем
    сунданский
    сунданцы, -ев, ед. -нец, -нца, тв. -нцем
    сундук, -а
    сундучишко, -а и -и, мн. -шки, -шек, м.
    сундучный
    сундучок, -чка
    сунды, -ов, ед. сунд, -а
    сунна, -ы
    суннизм, -а
    суннитка, -и, р. мн. -ток
    суннитский
    сунниты, -ов, ед. суннит, -а
    сунореф, -а
    сунутый (от сунуть)
    сунуть, суну, сунет (к совать)
    сунуться, сунусь, сунется (к соваться)
    суп, -а и -у, предл. в супе и в супу, мн. -ы, -ов
    супер, -а, мн. -ы, -ов и -а, -ов (суперобложка)
    супер... - приставка, пишется слитно
    суперавтострада, -ы
    суперагент, -а
    суперарбитр, -а
    супербаржа, -и, тв. -ей
    супербестселлер, -а
    суперблиц, -а, тв. -ем, р. мн. -ев
    суперблицтурнир, -а
    супербоевик, -а
    супервайзер, -а (организа-тор работ)
    супервизор, -а (управля-ющая программа, инф.)
    супервойна, -ы, мн. -войны, -войн
    супервыигрыш, -а, тв. -ем
    супергармонический
    супергетеродин, -а
    супергетеродинный
    супергигант, -а
    супергигантский
    супергород, -а, мн. -а, -ов
    супердержава, -ы
    супердисплей, -я
    суперзвезда, -ы, мн. -звёзды, -звёзд
    суперигра, -ы, мн. -игры, -игр
    супериконоскоп, -а
    суперинвар, -а
    суперинтендент, -а
    суперинфекционный
    суперинфекция, -и
    суперинфляция, -и
    суперкаландр, -а
    суперкарго, нескл., м.
    суперкачество, -а
    суперкинотеатр, -а
    суперкласс, -а
    суперклей, -я
    суперклуб, -а
    суперкоманда, -ы
    суперкомплекс, -а
    суперконцерн, -а
    суперкубок, -бка
    суперлайнер, -а
    суперлатив, -а и суперлятив, -а
    суперлига, -и (спорт.)
    супермаллой, -я
    супермарафон, -а
    супермарафонский
    супермаркет, -а
    суперматч, -а, тв. -ем
    супермен, -а
    суперменский
    суперменство, -а
    супермикроЭВМ [-эвээм], нескл., ж.
    супермода, -ы
    супермодель, -и
    супермодем, -а
    супермодный; кр. ф. -ден, -дна
    супермонополизация, -и
    супермонополия, -и
    супермультиплетный
    супермультиплеты, -ов, ед. -плет, -а
    суперобложка, -и, р. мн. -жек
    суперортикон, -а
    суперотбеливатель, -я
    суперпарамагнетизм, -а
    суперпозиционный
    суперпозиция, -и
    суперпрефект, -а
    суперприбыль, -и
    суперприёмник, -а
    суперприз, -а, мн. -ы, -ов
    суперрегенеративный
    суперрегенератор, -а
    суперсам, -а
    суперсегментный
    суперсекретность, -и
    суперсекретный; кр. ф. -тен, -тна
    суперсериал, -а
    суперсерия, -и
    суперскидка, -и, р. мн. -док
    суперсовременный; кр. ф. -енен, -енна
    суперсплав, -а
    суперстрат, -а
    суперстратный
    супертанкер, -а
    супертрасса, -ы
    супертраулер, -а
    супертурнир, -а
    супертяжеловес, -а
    суперфиниш, -а, тв. -ем
    суперфосфат, -а
    суперфосфатный
    суперхайвей, -я
    суперхит, -а
    супершоу, нескл., с.
    супершпион, -а
    суперъядро, -а, мн. -ядра, -ядер
    суперъяхта, -ы
    суперЭВМ [-эвээм], нескл., ж.
    суперэкспресс, -а
    суперэлита, -ы
    суперэлитный
    суперэтнический
    суперэтнос, -а
    супесный
    супесок, -ска
    супесчаный
    супесь, -и
    супец, супца и супцу, тв. супцем, р. мн. супцев и супец, супца и супцу, тв. супцом, р. мн. супцов
    супин, -а
    супинатор, -а
    супинация, -и
    супить, суплю, супит
    супиться, суплюсь, супится
    супник, -а
    супница, -ы, тв. -ей
    суповой
    супонить, -ню, -нит
    супониться, -нится
    супонь, -и
    супонящий
    супонящийся
    супоросность, -и и супоросость, -и
    супостат, -а
    супплетивизм, -а
    супплетивный; кр. ф. -вен, -вна
    суппозиторий, -я
    суппорт, -а
    суппортный
    суп-пюре, супа-пюре
    супралинеарный
    супралитораль, -и
    супранатурализм, -а
    супранатуральный
    супрастин, -а
    супрематизм, -а
    супрематист, -а
    супрематистский
    супрематический
    супремум, -а
    супрессия, -и
    супрефект, -а
    супрефектура, -ы
    суприм, -а
    супротив, нареч. и предлог (устар. и прост. к против и напротив)
    супротивник, -а
    супротивница, -ы, тв. -ей
    супротивничать, -аю, -ает
    супротивнолистный
    супротивный
    супруг, -а
    супруга, -и
    супружеский
    супружество, -а
    супружник, -а
    супружница, -ы, тв. -ей
    супряга, -и
    супрядки, -док
    супряжник, -а
    супчик, -а и -у (от суп)
    супящий
    супящийся
    сур, -а и неизм. (цвет каракуля)
    сура, -ы (глава Корана)
    сургутец, -тца, тв. -тцем
    сургутский (от Сургут)
    сургутцы, -ев, ед. -тец, -тца, тв. -тцем
    сургутяне, -ян, ед. -янин, -а
    сургутянин, -а
    сургуч, -а, тв. -ом
    сургучик, -а
    сургучный
    сургучовый
    сурдина, -ы
    сурдинка, -и, р. мн. -нок
    сурдокамера, -ы
    сурдокамерный
    сурдологический
    сурдология, -и
    сурдопедагог, -а
    сурдопедагогика, -и
    сурдоперевод, -а
    сурдопереводчик, -а
    сурдотехника, -и
    сурдотехнический
    сурепица, -ы, тв. -ей
    сурепка, -и, р. мн. -пок
    сурепный
    суржа, -и, тв. -ей
    суржик, -а
    сурик, -а
    суриковский (от Суриков)
    суриковый (от сурик)
    суринамец, -мца, тв. -мцем
    суринамский (от Суринам)
    суринамцы, -ев, ед. -мец, -мца, тв. -мцем
    сурковый
    сурна, -ы (устар. к зурна)
    суровевший
    суроветь, -ею, -еет
    суровость, -и
    суровый
    суровьё, -я
    сурожский (от Сурож)
    сурок, сурка
    сурочий, -ья, -ье
    сурра, -ы (болезнь животных)
    суррогат, -а
    суррогатный
    сурчина, -ы
    сурчиный
    сурчонок, -нка, мн. -чата, -ат
    сурьма, -ы
    сурьмаорганический
    сурьмило, -а
    сурьмить, -млю, -мит
    сурьмиться, -млюсь, -мится
    сурьмлённый; кр. ф. -ён, -ена, прич.
    сурьмлёный, прил.
    сурьмянистый
    сусак, -а
    сусаленный; кр. ф. -ен, -ена, прич.
    сусалить, -лю, -лит
    сусалиться, -лится
    сусаль, -и
    сусальность, -и
    сусальный; кр. ф. -лен, -льна
    Сусанна
    сусек, -а
    суслёнок, -нка, мн. -лята, -лят
    суслик, -а
    сусликовый
    суслить, -лю, -лит
    суслиться, -люсь, -лится
    сусличий, -ья, -ье
    сусло, -а
    сусловарочный
    сусловый
    суслон, -а
    сусляный (от сусло)
    суслящий
    суслящийся
    сусолить, -лю, -лит
    сусолиться, -люсь, -лится
    сусолящий
    сусолящийся
    суспендирование, -я и суспензирование, -я
    суспендированный; кр. ф. -ан, -ана и суспензированный; кр. ф. -ан, -ана
    суспендировать, -рую, -рует и суспензировать, -рую, -рует
    суспендироваться, -руется и суспензироваться, -руется
    суспензивный
    суспензионный
    суспензия, -и
    суспензорий, -я
    суссекс, -а (порода кур)
    сустав, -а
    суставной
    суставно-мышечный
    суставчатый
    суставчик, -а
    сутаж, -а, тв. -ом
    сутажный
    сутана, -ы
    сутартине, нескл., ж.
    сутемь, -и
    сутенёр, -а
    сутенёрский
    сутенёрство, -а
    сутки, суток
    сутолока, -и
    сутолочный; кр. ф. -чен, -чна
    сутолочь, -и
    сутора, -ы
    суточный
    сутра, -ы
    с утра
    сутулина, -ы
    сутулистый
    сутулить, -лю, -лит
    сутулиться, -люсь, -лится
    сутуловатость, -и
    сутуловатый
    сутулость, -и
    сутулый
    сутулящий
    сутулящийся
    сутунка, -и, р. мн. -нок
    суть 1, -и
    суть 2, 3 л. мн. ч. от глаг. быть
    сутюживать, -аю, -ает
    сутюжить, -жу, -жит
    сутяга, -и, м. и ж.
    сутяжник, -а
    сутяжница, -ы, тв. -ей
    сутяжничать, -аю, -ает
    сутяжнический
    сутяжничество, -а
    сутяжный
    суфизм, -а
    суфий, -я
    суфийный
    суфийский
    суфле, нескл., с.
    суфлёр, -а
    суфлёрский
    суфлирование, -я
    суфлированный; кр. ф. -ан, -ана
    суфлировать, -рую, -рует
    суфляр, -а (выделение газа из горных пород)
    суфражизм, -а
    суфражистка, -и, р. мн. -ток
    суфражистский
    суффикс, -а
    суффиксально-префикса-/льный
    суффиксальный
    суффиксация, -и
    суффозионно-карстовый
    суффозионный
    суффозия, -и
    суффолк, -а (порода лошадей)
    суффолкский (от Суффолк; суффолкская порода лошадей, овец)
    сухарик, -а
    сухарница, -ы, тв. -ей
    сухарный
    сухарня, -и, р. мн. -рен
    сухарь, -я
    сухиничский (от Сухиничи, город)
    сухменный
    сухмень, -и
    сухо, нареч. и в знач. сказ.
    суховатость, -и
    суховатый
    суховей, -я
    суховейный
    суховерхий
    суховершинность, -и
    суховершинный
    суховоздушный
    сухово-кобылинский (от Сухово-Кобылин)
    сухогруз, -а
    сухогрузный
    суходол, -а
    суходольный
    сухожилие, -я
    сухожильный
    сухозадый
    сухой; кр. ф. сух, суха, сухо, сухи
    сухолюб, -а
    сухолюбивый
    сухомятка, -и
    сухоногий
    сухонос, -а
    сухонский (от Сухона)
    сухопарник, -а
    сухопарость, -и
    сухопарый
    сухоподстойный
    сухопрессованный
    сухопутный
    сухопутчик, -а
    сухопутье, -я
    сухорёбрый
    сухорукий
    сухостоина, -ы
    сухостой, -я
    сухостойный
    сухость, -и
    сухота, -ы
    сухотелый
    сухотка, -и
    сухотравный
    сухофрукты, -ов
    сухоцвет, -а
    сухощавость, -и
    сухощавый
    сухоядение, -я
    сухоядец, -дца, тв. -дцем, р. мн. -дцев
    сухумец, -мца, тв. -мцем
    сухумский (от Сухуми, Сухум)
    сухумцы, -ев, ед. -мец, -мца, тв. -мцем
    сучение, -я
    сученный; кр. ф. -ен, -ена, прич. (от сучить)
    сучёный, прил.
    сучий, -ья, -ье
    сучильный
    сучильщик, -а
    сучильщица, -ы, тв. -ей
    сучить, сучу, сучит
    сучиться, сучится
    сучка, -и, р. мн. сучек
    сучкастый
    сучковатость, -и
    сучковатый
    сучковый
    сучколовитель, -я
    сучкорез, -а
    сучкорезка, -и, р. мн. -зок
    сучкорезный
    сучкоруб, -а
    сучок, сучка
    сучочек, -очка
    сучьё, -я
    суша, -и, тв. -ей
    сушащий
    сушащийся
    суше, сравн. ст.
    сушение, -я
    сушенина, -ы
    сушеница, -ы, тв. -ей
    сушенный; кр. ф. -ен, -ена, прич.
    сушёный, прил.
    суши, нескл., с. (кулин.)
    сушилка, -и, р. мн. -лок
    сушило, -а
    сушильно-гладильный
    сушильный
    сушильня, -и, р. мн. -лен
    сушильщик, -а
    сушильщица, -ы, тв. -ей
    сушина, -ы
    сушить, сушу, сушит
    сушиться, сушусь, сушится
    сушка, -и, р. мн. сушек
    сушняк, -а и -у
    сушь, -и
    сущее, -его
    существенно, нареч.
    существенность, -и
    существенный; кр. ф. -вен и -венен, -венна
    существительное, -ого
    существо, -а, мн. -а, существ, -ам
    существование, -я
    существователь, -я
    существовать, -твую, -твует
    сущий
    сущностный; кр. ф. -тен, -тна
    сущность, -и
    суэцкий (от Суэц)
    суягная
    суягность, -и
    сфабрикованный; кр. ф. -ан, -ана
    сфабриковать, -кую, -кует
    сфагновый
    сфагнум, -а
    сфалерит, -а
    сфальсифицированный; кр. ф. -ан, -ана
    сфальсифицировать, -рую, -рует
    сфальцевать, -цую, -цует
    сфальцованный; кр. ф. -ан, -ана
    сфальшивить, -влю, -вит
    сфальшивленный; кр. ф. -ен, -ена
    сфантазированный; кр. ф. -ан, -ана
    сфантазировать, -рую, -рует
    сфен, -а
    сфеноидит, -а
    сфенокефалия, -и и сфеноцефалия, -и
    сфера, -ы
    сфериты, -ов, ед. -рит, -а
    сферический
    сферичный; кр. ф. -чен, -чна
    сфероид, -а
    сфероидальный
    сфероконус, -а
    сферокристалл, -а
    сферолиты, -ов, ед. -лит, -а
    сферометр, -а
    сферосидерит, -а
    сферосомы, -ом, ед. -сома, -ы
    сфиглярничать, -аю, -ает
    сфигмограмма, -ы
    сфигмограф, -а
    сфигмография, -и
    сфигмоманометр, -а
    сфингозин, -а
    сфинголипиды, -ов, ед. -пид, -а
    сфинксовый
    сфинктер, -а
    сфокусированный; кр. ф. -ан, -ана
    сфокусировать, -рую, -рует
    сфокусироваться, -руется
    сфолить, -лю, -лит
    сформирование, -я
    сформированный; кр. ф. -ан, -ана
    сформировать, -рую, -рует
    сформироваться, -руюсь, -руется
    сформировывать, -аю, -ает
    сформировываться, -аюсь, -ается
    сформованный; кр. ф. -ан, -ана
    сформовать, -мую, -мует
    сформоваться, -муется
    сформовывать, -аю, -ает
    сформовываться, -ается
    сформулированный; кр. ф. -ан, -ана
    сформулировать, -рую, -рует
    сформулироваться, -руется
    сфотографированный; кр. ф. -ан, -ана
    сфотографировать, -рую, -рует
    сфотографироваться, -руюсь, -руется
    сфрагистика, -и
    сфугованный; кр. ф. -ан, -ана
    сфуговать, -гую, -гует
    сфуговывать, -аю, -ает
    сфуговываться, -ается
    сфумато, нескл., с.
    схалтурить, -рю, -рит
    схапанный; кр. ф. -ан, -ана
    схапать, -аю, -ает
    схвастнуть, -ну, -нёт
    схват, -а
    схватить, -ачу, -атит
    схватиться, -ачусь, -атится
    схватка, -и, р. мн. -ток (столкновение в борьбе)
    схватки, -ток, ед. -тка, -и (мед.)
    схватцы, -ев (орудие)
    схватывание, -я
    схватывать, -аю, -ает
    схватываться, -аюсь, -ается
    схваченный; кр. ф. -ен, -ена
    схема, -ы
    схематизатор, -а
    схематизаторский
    схематизация, -и
    схематизированный; кр. ф. -ан, -ана
    схематизировать, -рую, -рует
    схематизироваться, -руется
    схематизм, -а
    схематический
    схематичность, -и
    схематичный; кр. ф. -чен, -чна
    схемка, -и, р. мн. -мок
    схемный
    схемотехника, -и
    схиархимандрит, -а
    схизма, -ы
    схизматик, -а
    схизматический
    схизматичка, -и, р. мн. -чек
    схиигумен, -а
    схииеромонах, -а
    схима, -ы
    схимить, -млю, -мит
    схимиться, -млюсь, -мится
    схимичить, -чу, -чит
    схимник, -а
    схимница, -ы, тв. -ей
    схимнический
    схимничество, -а
    схимонах, -а
    схимонахиня, -и, р. мн. -инь
    схимонашеский
    схимящий
    схимящийся
    схитрить, -рю, -рит
    схлебать, -аю, -ает
    схлебнуть, -ну, -нёт
    схлестать, -ещу, -ещет
    схлестнуть, -ну, -нёт
    схлестнуться, -нусь, -нётся
    схлёбанный; кр. ф. -ан, -ана
    схлёбнутый
    схлёбывать, -аю, -ает
    схлёбываться, -ается
    схлёст, -а
    схлёстанный; кр. ф. -ан, -ана
    схлёстнутый
    схлёстывать, -аю, -ает
    схлёстываться, -аюсь, -ается
    схлопатывать, -аю, -ает
    схлопотанный; кр. ф. -ан, -ана
    схлопотать, -почу, -почет
    схлынуть, -нет
    сховать, -аю, -ает
    сховаться, -аюсь, -ается
    сход, -а
    сходбище, -а
    сходимость, -и
    сходить, схожу, сходит
    сходиться, схожусь, сходится
    сходка, -и, р. мн. -док
    сходненский (от Сходня)
    сходни, -ей и сходня, -и
    сходность, -и
    сходный; кр. ф. -ден, сходна, -дно
    сходственный; кр. ф. -вен, -венна
    сходство, -а
    сходствовать, -твую, -твует
    сходящий
    сходящийся
    схождение, -я
    схоженность, -и
    схожесть, -и
    схожий
    схоласт, -а
    схоластик, -а
    схоластика, -и
    схоластический
    схоластичность, -и
    схоластичный; кр. ф. -чен, -чна
    схоластка, -и, р. мн. -ток
    схолиаст, -а (от схолия)
    схолия, -и
    схороненный; кр. ф. -ен, -ена
    схоронить, -оню, -онит
    схорониться, -онюсь, -онится
    схрон, -а
    схрумкать, -аю, -ает
    схряпать, -аю, -ает
    схулиганить, -ню, -нит
    сцапанный; кр. ф. -ан, -ана
    сцапать, -аю, -ает
    сцарапанный; кр. ф. -ан, -ана
    сцарапать, -аю, -ает
    сцарапнутый
    сцарапнуть, -ну, -нет
    сцарапывать, -аю, -ает
    сцарапываться, -ается
    сцедить, сцежу, сцедит
    сцеженный; кр. ф. -ен, -ена
    сцеживание, -я
    сцеживать, -аю, -ает
    сцеживаться, -ается
    сцементированный; кр. ф. -ан, -ана
    сцементировать, -рую, -рует
    сцементироваться, -руется
    сцена, -ы
    сценарий, -я
    сценарист, -а
    сценаристка, -и, р. мн. -ток
    сценариус, -а
    сценарный
    сценедесмус, -а
    сценический
    сценичность, -и
    сценичный; кр. ф. -чен, -чна
    сценка, -и, р. мн. -нок
    сценограф, -а
    сценографический
    сценография, -и
    сцентрированный; кр. ф. -ан, -ана
    сцентрировать, -ирую, -ирует
    сцентрироваться, -ируется
    сцентрованный; кр. ф. -ан, -ана
    сцентровать, -рую, -рует
    сцентроваться, -руется
    сцеп, -а
    сцепить, сцеплю, сцепит
    сцепиться, сцеплюсь, сцепится
    сцепка, -и, р. мн. -пок
    сцепление, -я
    сцепленный; кр. ф. -ен, -ена
    сцеплянки, -нок, ед. -янка, -и (водоросли)
    сцеплять, -яю, -яет
    сцепляться, -яюсь, -яется
    сцепной
    сцептрон, -а и скептрон, -а
    сцепщик, -а
    сцепщица, -ы, тв. -ей
    сциентизм, -а
    сциентист, -а
    сциентистский
    сцилла, -ы (растение)
    Сцилла, -ы: между Сциллой и Харибдой
    сцинк, -а (ящерица)
    сцинтиллировать, -рует
    сцинтилляторы, -ов, ед. -тор, -а
    сцинтилляционный
    сцинтилляция, -и
    сциофиты, -ов, ед. -фит, -а
    сцифистомы, -ом, ед. -ома, -ы
    сцифоидные, -ых
    сцифомедуза, -ы
    счавкать, -аю, -ает
    счал, -а
    счаленный; кр. ф. -ен, -ена
    счаливание, -я
    счаливать, -аю, -ает
    счаливаться, -ается
    счалить, -лю, -лит
    счалиться, -лится
    счалка, -и, р. мн. -лок
    счастливее, сравн. ст.
    счастливец, -вца, тв. -вцем, р. мн. -вцев
    счастливить, -влю, -вит
    счастливиться, -вится
    счастливица, -ы, тв. -ей
    счастливо, межд.; счастливо оставаться!
    счастливо, нареч.
    счастливчик, -а
    счастливый; кр. ф. счастлив, счастлива
    счастье, -я
    счастьице, -а
    счеканенный; кр. ф. -ен, -ена
    счеканивать, -аю, -ает
    счеканиваться, -ается
    счеканить, -ню, -нит
    счерпанный; кр. ф. -ан, -ана
    счерпать, -аю, -ает
    счерпнутый
    счерпнуть, -ну, -нёт
    счерпывать, -аю, -ает
    счерпываться, -ается
    счертить, счерчу, счертит
    счерченный; кр. ф. -ен, -ена
    счерчивание, -я
    счерчивать, -аю, -ает
    счерчиваться, -ается
    счесать, счешу, счешет
    счесаться, счешется
    счесть, сочту, сочтёт; прош. счёл, сочла
    счесться, сочтусь, сочтётся; прош. счёлся, сочлась
    счетверённый; кр. ф. -ён, -ена
    счетверить, -рю, -рит
    счетовод, -а
    счетоводный
    счетоводство, -а
    счетоводческий
    счёс, -а
    счёсанный; кр. ф. -ан, -ана
    счёска, -и
    счёсывание, -я
    счёсывать, -аю, -ает
    счёсываться, -ается
    счёт 1, -а и -у, предл. на счету (действие)
    счёт 2, -а, предл. на счёте и на счету, мн. -а, -ов (денежный документ; разряд финансовых операций)
    счётец, -тца, тв. -тцем, р. мн. -тцев
    счётно-аналитический
    счётно-вычислительный
    счётно-денежный
    счётно-клавишный
    счётно-машинный
    счётно-перфорационный
    счётно-пишущий
    счётно-решающий
    счётный
    счётом, нареч.
    счёт-фактура, счёта-факту-ры, мн. счета-фактуры, счетов-фактур
    счётчик, -а
    счётчик-таймер, счётчика-таймера
    счёты, счётов (расчеты; взаимоотношения; счетный прибор)
    счисление, -я
    счисленный; кр. ф. -ен, -ена
    счислить, -лю, -лит
    счислять, -яю, -яет
    счисляться, -яется
    счистить, счищу, счистит
    счиститься, счистится
    счистка, -и
    считалка, -и, р. мн. -лок
    считалочка, -и, р. мн. -чек
    считанный; кр. ф. -ан, -ана, прич.
    считано-пересчитано
    считаный, прил. (также: считаное количество, считаные - "очень немногие")
    считаный, прил. (также: считаное количество, считаные - "очень немногие")
    считаный-пересчитаный (считаные-пересчитаные деньги)
    считать, -аю, -ает
    считаться, -аюсь, -ается
    считка, -и, р. мн. -ток
    считчик, -а
    считчица, -ы, тв. -ей
    считывание, -я
    считыватель, -я
    считывать, -аю, -ает
    считываться, -ается
    счищалка, -и, р. мн. -лок
    счищать, -аю, -ает
    счищаться, -ается
    счищенный; кр. ф. -ен, -ена
    сшедший (устар. к сошедший)
    сшедшийся (устар. к сошедшийся)
    сшествие, -я
    сшибание, -я
    сшибать, -аю, -ает
    сшибаться, -аюсь, -ается
    сшибивший
    сшибившийся
    сшибить, -бу, -бёт; прош. сшиб, сшибла
    сшибиться, -бусь, -бётся; прош. сшибся, сшиблась
    сшибка, -и, р. мн. -бок
    сшибленный; кр. ф. -ен, -ена
    сшив, -а
    сшивальный
    сшивальщик, -а
    сшивальщица, -ы, тв. -ей
    сшивание, -я
    сшивать, -аю, -ает
    сшиваться, -ается
    сшивающий
    сшивающийся
    сшивка, -и, р. мн. -вок
    сшивной
    сшинкованный; кр. ф. -ан, -ана
    сшинковать, -кую, -кует
    сшитый
    сшить, сошью, сошьёт
    сшутить, сшучу, сшутит
    съедание, -я
    съедать, -аю, -ает
    съедаться, -ается
    съедение, -я
    съедение: на съедение (кому)
    съеденный; кр. ф. -ен, -ена
    съедобность, -и
    съедобный; кр. ф. -бен, -бна
    съезд, -а
    съездить, съезжу, съездит
    съездовский
    съезжание, -я
    съезжать, -аю, -ает
    съезжаться, -аюсь, -ается
    съезжий
    съестной
    съесть, съем, съешь, съест, съедим, съедите, съедят; прош. съел, съела
    съехать, съеду, съедет
    съехаться, съедусь, съедется
    съехидничать, -аю, -ает
    съёженный; кр. ф. -ен, -ена
    съёживание, -я
    съёживать, -аю, -ает
    съёживаться, -аюсь, -ается
    съёжить, -жу, -жит
    съёжиться, -жусь, -жится
    съём, -а
    съёмка, -и, р. мн. -мок
    съёмник, -а
    съёмный
    съёмочный
    съёмцы, -ев
    съёмщик, -а
    съёмщица, -ы, тв. -ей
    съёрзнуть, -ну, -нет
    съёрзывать, -аю, -ает
    съютить, -ит
    съютиться, -ится
    съябедничать, -аю, -ает
    съязвить, -влю, -вит
    съякшаться, -аюсь, -ается
    сыворотка, -и, р. мн. -ток
    сывороточный
    сыгранность, -и
    сыгранный; кр. ф. прич. -ан, -ана; кр. ф. прил. (согласо-ванный, слаженный в игре) -ан, -анна (команда сыгранна)
    сыгрануть, -ну, -нёт
    сыграть, -аю, -ает
    сыграться, -аюсь, -ается
    сыгровка, -и, р. мн. -вок
    сыгрываться, -аюсь, -ается
    сыздавна (прост. к издавна)
    сыздетства
    сызмальства
    сызнова
    сызранец, -нца, тв. -нцем
    сызранский (от Сызрань)
    сызранцы, -ев, ед. -нец, -нца, тв. -нцем
    сыктывкарец, -рца, тв. -рцем
    сыктывкарка, -и, р. мн. -рок
    сыктывкарский (от Сык-тывкар)
    сыктывкарцы, -ев, ед. -рец, -рца, тв. -рцем
    сымать, -аю, -ает (прост. к снимать)
    сыматься, -аюсь, -ается (прост. к сниматься)
    сымитированный; кр. ф. -ан, -ана
    сымитировать, -рую, -рует
    сымпровизированный; кр. ф. -ан, -ана
    сымпровизировать, -рую, -рует
    сын, -а, мн. сыновья, сыновей и (устар. и высок.) сыны, сынов; после собственных имен пишется через дефис, напр.: Дюма-сын
    сын, -а, мн. сыновья, сыновей и (устар. и высок.) сыны, сынов; после собственных имен пишется через дефис, напр.: Дюма-сын
    Сын, -а (о Христе): Бог Сын, Сын Человеческий
    сынициированный; кр. ф. -ан, -ана
    сынициировать, -рую, -рует
    сынишка, -и, р. мн. -шек, м.
    сынище, -а и -и, мн. -и, -ищ, м.
    сынов, -а, -о
    сыновний
    сыновство, -а
    сынок, сынка
    сыноубийство, -а
    сыноубийца, -ы, тв. -ей, м. и ж.
    сыночек, -чка
    сыночка, -и, м.
    сынуля, -и, м.
    сыпанный; кр. ф. -ан, -ана, прич. (от сыпать)
    сыпануть, -ну, -нёт
    сыпануться, -нусь, -нётся
    сыпать, сыплю, сыплет, сыплют и сыпет, сыпят, пов. сыпь
    сыпаться, сыплюсь, сыплется, сыплются и сыпется, сыпятся, пов. сыпься
    сыпец, сыпца, тв. сыпцом
    сыпкий; кр. ф. сыпок, сыпка, сыпко
    сыпнотифозный
    сыпнуть, -ну, -нёт
    сыпняк, -а
    сыпуха, -и
    сыпучесть, -и
    сыпучий
    сыпь, -и
    сыр, -а и -у, предл. в сыре и в сыру, мн. -ы, -ов
    сыр-бор (загорелся, разгорелся)
    сырдарьинский (от Сырдарья)
    сыреть, -ею, -еет
    сырец, сырца, тв. сырцом
    сырзавод, -а
    сырковый (сырковая масса)
    сырмак, -а
    сырники, -ов, ед. -ник, -а
    сырница, -ы, тв. -ей
    сырный
    сыровар, -а
    сыроварение, -я
    сыроваренный
    сыроварный
    сыроварня, -и, р. мн. -рен
    сыроватый
    сыровец, -вца и -вцу, тв. -вцом
    сыродел, -а
    сыроделие, -я
    сыродельный
    сыродутный
    сыроед, -а
    сыроедение, -я
    сыроежка, -и, р. мн. -жек
    сырой; кр. ф. сыр, сыра, сыро
    сырок, сырка (фасованный плавленый сыр или творожная масса; рыба), сырка и сырку (уменьш.-лас-кат. к сыр)
    сырокопчёный
    сыромолка, -и
    сыромолот, -а
    сыромолотка, -и
    сыромолотный
    сыромятина, -ы
    сыромятник, -а
    сыромятнический
    сыромятный
    сыромять, -и
    сыронизировать, -рую, -рует
    сыропуст, -а
    сыропустный
    сыропустье, -я
    сырость, -и
    сырочек, -чка
    сырт, -а (возвышенность)
    сырть, -и (рыба)
    сырца, -ы, тв. -ой
    сырцовый
    сырь, -и
    сырьевой
    сырьё, -я
    сырьём, нареч.
    сыск, -а
    сысканный; кр. ф. -ан, -ана
    сыскарь, -я
    сыскать, сыщу, сыщет
    сыскаться, сыщусь, сыщется
    сыскивать, -аю, -ает
    сыскиваться, -ается
    сыскной
    Сысой, (Сысоевич    , Сысоевна)
    сысстари (прост. к исстари)
    сыта, -ы (вода с медом)
    сытенек, -нька
    сытенький
    сытенько, в знач. сказ.
    сытеть, -ею, -еет
    сытёхонький; кр. ф. -нек, -нька
    сытить, сычу, сытит (к сыта)
    сытник, -а
    сытно, нареч. и в знач. сказ.
    сытность, -и
    сытный; кр. ф. сытен, сытна, сытно
    сыто, нареч.
    сытость, -и
    сытый; кр. ф. сыт, сыта, сыто
    сыть, -и
    сыч, -а, тв. -ом
    сычённый; кр. ф. -ён, -ена, прич.
    сычёный, прил.
    сычиный
    сычонок, -нка, мн. сычата, -ат
    сычуанец, -ньца, тв. -ньцем
    сычуаньский (от Сычуань)
    сычуаньцы, -ев, ед. -нец, -ньца, тв. -ньцем
    сычуг, -а
    сычужина, -ы
    сычужный
    сычужок, -жка
    сыщик, -а
    сыщица, -ы, тв. -ей
    сыщицкий
    сьерра, -ы
    сьерралеонец, -нца, тв. -нцем
    сьерра-леонский (от Сьерра-Леоне)
    сьерралеонцы, -ев, ед. -нец, -нца, тв. -нцем
    сэбин, -а, р. мн. -ов, счетн. ф. сэбин (ед. измер.)
    СЭЗ, нескл., ж. (сокр.: специальная (свободная) экономическая зона)
    сэкономить, -млю, -мит
    сэкономленный; кр. ф. -ен, -ена
    сэндвич, -а и сандвич, -а, тв. -ем
    сэнсэй, -я
    сэнто, нескл., с.
    сэр, -а
    СЭС, нескл., ж. (сокр.: санитарно-эпидемиологическая станция)
    сэссон, -а (стрижка)
    сэсэн, -а (поэт и певец у башкир)
    сюда
    сюжет, -а
    сюжетец, -тца, тв. -тцем, р. мн. -тцев
    сюжетик, -а
    сюжетность, -и
    сюжетный
    сюжетообразующий
    сюжетосложение, -я
    сюжетостроение, -я
    сюзане, нескл., с.
    Сюзанна
    сюзерен, -а
    сюзеренитет, -а
    сюзеренный
    сюита, -ы
    сюитный
    сюр, -а (сюрреализм)
    сюрвейер, -а
    сюркуп, -а
    сюрпляс, -а
    сюрприз, -а
    сюрпризец, -зца, тв. -зцем, р. мн. -зцев
    сюрпризный
    сюрреализм, -а
    сюрреалист, -а
    сюрреалистический
    сюрреалистичность, -и
    сюрреалистичный; кр. ф. -чен, -чна
    сюртук, -а
    сюртучишко, -а и -и, мн. -шки, -шек, м.
    сюртучный
    сюртучок, -чка
    сю-сю, неизм.
    сюсюканье, -я
    сюсюкать, -аю, -ает
    сюсюкаться, -аюсь, -ается
    ся, нескл., с. и мн. (протокитайское племя)
    сябры, -ов (ист.)
    сяжки, -ов и сяжки, -ов, ед. сяжок, сяжка (усики - органы осязания)
    сяк: так-сяк; (и) так и сяк; то так, то сяк
    сяк: так-сяк; (и) так и сяк; то так, то сяк
    сякнувший
    сякнуть, -нет; прош. сякнул, сякла
    сякой: такой-сякой; (и) такой и сякой
    сякой: такой-сякой; (и) такой и сякой
    сям: там-сям; (и) там и сям; то там, то сям
    сям: там-сям; (и) там и сям; то там, то сям
    сямисэн, -а
    сянганец, -нца, тв. -нцем
    сянганский (от Сянган)
    сянганцы, -ев, ед. -нец, -нца, тв. -нцем
    сясский (от Сясь, река)


Т

    табак, -а и -у
    табака, неизм.: цыплёнок табака
    табака, неизм.: цыплёнок табака
    табакерка, -и, р. мн. -рок
    табакерочка, -и, р. мн. -чек
    табакерочный
    табаковод, -а
    табаководство, -а
    табаководческий
    табаковязальный
    табакокурение, -я
    табаконюхание, -я
    табакорезальный
    табакосушилка, -и,р. мн. -лок
    табакур, -а
    табанить, -ню, -нит
    табанящий
    табасаранец, -нца, тв. -нцем
    табасаранка, -и, р. мн. -нок
    табасаранский
    табасаранцы, -ев, ед. -нец, -нца, тв. -нцем
    табасараны, -ан,ед. -ран, -а
    табачинка, -и, р. мн. -нок
    табачишко, -а и -и, м.
    табачище, -а, м.
    табачник, -а
    табачница, -ы, тв. -ей
    табачно-махорочный
    табачно-ферментационный
    табачный
    табачок, -чка и -чку
    табелёк, -лька
    табель, -я, мн. -и, -ей и-я, -ей и (устар.) -и,мн. -и, -ей (таблица учета; жетон)
    табель-календарь, -я
    табельный
    Табель о рангах, Табели о рангах (законодательный акт и система чинов в России XVIII-нач. XX в.) и табель о рангах, табели о рангах (перен.: иерархия должностных лиц)
    табельщик, -а
    табельщица, -ы, тв. -ей
    табернакль, -я
    табес, -а
    таблетирование, -я
    таблетированный; кр. ф. -ан, -ана
    таблетировочный
    таблетка, -и, р. мн. -ток
    таблеточный
    таблитчатый
    таблица, -ы, тв. -ей
    табличка, -и, р. мн. -чек
    табличный
    табло, нескл., с.
    таблоид, -а
    таблоидный
    табльдот, -а
    табор, -а
    таборитский
    табориты, -ов, ед. -рит, -а
    таборный
    табу, нескл., с.
    табуизированный; кр. ф. -ан, -ана
    табуизировать, -рую, -рует
    табуизироваться, -руется
    табуирование, -я
    табуированный; кр. ф. -ан, -ана
    табуировать, -рую, -рует
    табуироваться, -руется
    табулирование, -я
    табуляграмма, -ы
    табулятор, -а
    табулятура, -ы
    табуляты, -ят, ед. -лята, -ы
    табуляция, -и
    табун 1, -а
    табун 2, -а (хим.)
    табуниться, -ится
    табунный
    табунок, -нка
    табунщик, -а
    табунщицкий
    табунщичий, -ья, -ье
    табурет, -а
    табуретка, -и, р. мн. -ток
    табуретный
    табуреточка, -и, р. мн. -чек
    табуреточный
    тавдинский (от Тавда)
    тавегил, -а
    таверна, -ы
    Тавифа
    тавлея, -и, мн. -еи, -ей
    тавлинка, -и, р. мн. -нок
    тавляк, -а
    таволга, -и
    таволговый
    таволжанка, -и, р. мн. -нок
    таволжаный
    таволожка, -и, р. мн. -жек
    таволожник, -а
    тавот, -а
    тавотник, -а
    тавотница, -ы, тв. -ей
    тавотный
    таврённый; кр. ф. -ён,-ена, прич.
    таврёный, прил.
    таврить, -рю, -рит
    тавриться, -рится
    тавричане, -ан,ед. -анин, -а
    тавричанин, -а
    тавричанка, -и, р. мн. -нок
    таврический (к Таврия, Таврида)
    тавро, -а, мн. тавра, тавр, таврам
    тавровый
    тавры, -ов, ед. тавр, -а (племя)
    тавтограмма, -ы
    тавтологический
    тавтологичность, -и
    тавтологичный; кр. ф. -чен, -чна
    тавтология, -и
    тагалы, -ов, ед. тагал, -а
    тагальский
    таган, -а
    таганец, -нца, тв. -нцом, р. мн. -нцов
    таганный
    таганок, -нка
    таганрожец, -жца, тв. -жцем
    таганрожка, -и, р. мн. -жек
    таганрожцы, -ев, ед. -жец, -жца, тв. -жцем
    таганский (к Таганка)
    таганчик, -а
    тагетес, -а
    тагильский (к Нижний Тагил)
    тагильчане, -ан, ед. -анин,-а (к Нижний Тагил)
    тагильчанин, -а (к Нижний Тагил)
    тагильчанка, -и, р. мн. -нок
    таджики, -ов, ед. -жик, -а
    таджикский (к таджики и Таджикистан)
    таджикско-афганский
    таджикско-российский
    таджичка, -и, р. мн. -чек
    тае, частица (обл.)
    таец, тайца, тв. тайцем
    таёжник, -а
    таёжница, -ы, тв. -ей
    таёжный
    таз, -а, предл. в тазе и в тазу, мн. -ы, -ов
    тазепам, -а
    тазик, -а
    тазкире, нескл., с. (лит.)
    тазобедренный
    тазовый
    тазы 1, -ов, ед. таз, -а (народность)
    тазы 2 и тази, нескл., м. и ж. (порода собак)
    таи, нескл., мн., ед. м. и ж. (группа народов)
    таиландец, -дца, тв. -дцем
    таиландка, -и, р. мн. -док
    таиландский (от Таиланд)
    таиландцы, -ев, ед. -дец, -дца, тв. -дцем
    таинственно, нареч.
    таинственность, -и
    таинственный (от таинство)
    таинственный; кр. ф. -вени -венен, -венна
    таинство, -а
    Таисия
    Таисья
    таить, таю, таит
    таиться, таюсь, таится
    таитяне, -ян, ед. -янин, -а
    таитянин, -а
    таитянка, -и, р. мн. -нок
    таитянский (к таитяне и Таити)
    тай, нескл., мн., ед. м. и ж. (народность в Китае)
    тайбола, -ы
    тай-брейк, -а
    тайбэец, -эйца, тв. -эйцем
    тайбэйский (от Тайбэй)
    тайбэйцы, -ев, ед. -эец, -эйца, тв. -эйцем
    тайванец, -ньца, тв. -ньцем
    тайваньский (от Тайвань)
    тайваньцы, -ев, ед. -нец, -ньца, тв. -ньцем
    тайга, -и
    тайджи, нескл., с.
    тайка, -и, р. мн. таек (к тайцы)
    тайком, нареч.
    тайм, -а
    тайм-аут, -а
    таймень, -я
    таймер, -а
    таймерный
    таймер-счётчик, таймера-счётчика
    таймограф, -а
    таймтактор, -а
    таймун, -а и -а
    тайм-чартер, -а
    таймшер, -а
    таймшит, -а
    таймырец, -рца, тв. -рцем
    таймырский (от Таймыр)
    таймырцы, -ев, ед. -рец, -рца, тв. -рцем
    тайна, -ы
    тайник, -а
    тайниковый
    тайничок, -чка
    тайнобрачие, -я
    тайнобрачный
    тайновидение, -я
    тайновидец, -дца,тв. -дцем, р. мн. -дцев
    тайновидческий
    тайноводственный (церк.)
    тайнодействие, -я
    тайнописный
    тайнопись, -и
    тайность, -и
    тайный
    тайпинский
    тайпины, -ов, ед. -пин, -а
    тайпотрон, -а
    тайский
    тайфи, нескл., м.
    тайфун, -а
    тайцы, -ев, ед. таец, тайца, тв. тайцем
    так
    такадиастаза, -ы
    таканье, -я
    такать, -аю, -ает
    такелаж, -а, тв. -ем
    такелажить, -жу, -жит
    такелажник, -а
    такелажный
    также, нареч. и союз (он также согласен), но нареч.с частицей так же (он так же думает, как ты; он всё так же весел)
    такка, -и
    такнуть, -ну, -нет
    таков, -а, -о
    таковой
    таковский
    такой
    такой-сякой
    такой-то
    так-с, частица
    такса, -ы
    таксатор, -а
    таксационный
    таксация, -и
    такси, нескл., с.
    таксидермист, -а
    таксидермия, -и
    таксированный; кр. ф. -ан, -ана
    таксировать, -рую, -рует
    таксироваться, -руется
    таксировка, -и
    таксировщик, -а
    таксис, -а
    таксист, -а
    таксовый
    таксодиевые, -ых
    таксодий, -яи таксодиум, -а
    таксология, -и
    таксометр, -а
    таксомотор, -а
    таксомоторный
    таксон, -а
    таксономический
    таксономия, -и
    таксопарк, -а
    таксофон, -а
    таксофонный
    такс-фри, неизм.
    так-сяк
    такт, -а
    так-так; но: вот так так!
    так-таки
    тактик, -а
    тактика, -и
    тактико-строевой
    тактико-технический
    тактильный
    тактирование, -я
    тактировать, -рую, -рует
    тактически
    тактический
    тактичность, -и
    тактичный; кр. ф. -чен, -чна
    так-то
    тактовик, -а
    тактовый
    такыр, -а
    такырный
    тал, -а
    таламус, -а
    талан, -а (судьба)
    таланить, -ит
    таланиться, -ится
    таланливый (счастливый, удачливый)
    талант, -а
    талантишко, -а и -и,мн. -шки, -шек, м.
    талантище, -а, мн. -а и -и, -ищ, м.
    талантливость, -и
    талантливый (одаренный)
    талассемия, -и
    талассоид, -а
    талассократический
    талассократон, -а
    талассотерапия, -и
    талашкинский (от Талашкино)
    талдыкурганец, -нца, тв. -нцем
    талды-курганский (от Талды-Курган)
    талдыкурганцы, -ев,ед. -нец, -нца, тв. -нцем
    талдычащий
    талдыченный; кр. ф. -ен, -ена
    талдычить, -чу, -чит
    талевый (от тали и таль)
    талейрановский
    талер, -а
    талес, -а
    тали, -ей (мор.)
    талибы, -ов, ед. талиб, -а
    талийка, -и, р. мн. -иек
    талик, -а
    талина, -ы
    талинка, -и, р. мн. -нок
    талион, -а
    талисман, -а
    талисманный
    талия, -и (часть туловища; термин карточной игры)
    таллиевый (от таллий)
    таллий, -я
    таллинец, -нца, тв. -нцем
    таллинский (от Таллин)
    таллинцы, -ев, ед. -нец,-нца, тв. -нцем
    таллом, -а
    талломный
    таллофиты, -ов,ед. -фит, -а
    талмудизм, -а
    талмудист, -а
    талмудистский
    талмудический
    таловый (от тал)
    таломёрзлый
    талон, -а
    талонный
    талончик, -а
    талреп, -а
    талый
    талыши, -ей, ед. талыш, -а,/ тв. -ом
    талышка, -и, р. мн. -шек
    талышский
    таль, -и (тех.)
    тальвег, -а
    тальк, -а (минерал, порошок)
    талька, -и, р. мн. талек (моток)
    тальковый
    талькоз, -а
    тальма, -ы
    тальмочка, -и, р. мн. -чек
    тальник, -а
    тальниковый
    талья, -и (налог, ист.)
    тальянка, -и, р. мн. -нок
    там
    тама (прост. к там)
    тамагочи, нескл., м.
    тамада, -ы, м.
    таманец, -нца, тв. -нцем
    таманский (от Тамань)
    таманцы, -ев, ед. -нец,-нца, тв. -нцем
    Тамара
    тамарикс, -а и тамариск, -а
    тамаринд, -а
    тамариндовый
    тамариск, -а и тамарикс, -а
    тамбовец, -вца, тв. -вцем
    тамбовский (от Тамбов)
    тамбовцы, -ев, ед. -вец,-вца, тв. -вцем
    тамбовчане, -ан,ед. -анин, -а
    тамбовчанин, -а
    тамбовчанка, -и, р. мн. -нок
    тамбур, -а (проход; вышивка)
    тамбур, -а и танбур, -а (муз. инструмент)
    тамбурин, -а
    тамбурмажор, -а
    тамбурмажорский
    тамбурный
    тамга, -и
    тамерлановский (от Тамерлан)
    тамиздат, -а
    тамилка, -и, р. мн. -лок
    тамилы, тамил и -ов,ед. тамил, -а
    тамильский
    таможенник, -а
    таможенно-пограничный
    таможенно-тарифный
    таможенный
    таможня, -и, р. мн. -жен
    тамошний
    тамперевец, -вца, тв. -вцем
    тамперевский (от Тампере)
    тамперевцы, -ев, ед. -вец, -вца, тв. -вцем
    тамплиеры, -ов,ед. -иер, -а
    тампон, -а
    тампонада, -ы
    тампонаж, -а, тв. -ем
    тампонажный
    тампонация, -и
    тампонирование, -я
    тампонированный; кр. ф. -ан, -ана
    тампонировать, -рую, -рует
    тампонироваться, -руется
    там-сям
    тамтам, -а (муз. инструмент)
    там-то
    танагра, -ы (птица)
    танагрский (танагрские погребения, танагрские статуэтки)
    танагры, -агр (статуэтки)
    танальбин, -а
    танатогенез, -а
    танатологический
    танатология, -и
    танатоценоз, -а
    танбур, -а и тамбур, -а (муз. инструмент)
    тангаж, -а, тв. -ем
    танганьикский (от Танганьика)
    тангенс, -а
    тангенс-буссоль, -и
    тангенсоида, -ы
    тангенциальный
    тангир, -а
    танго, нескл., с.
    тандем, -а
    тандем-машинмный
    тандыр, -а
    танец, танца, тв. танцем, р. мн. танцев
    танзаниец, -ийца, тв. -ийцем
    танзанийка, -и, р. мн. -иек
    танзанийский (от Танзания)
    танзанийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    танин, -а
    танинный
    таниновый
    танистри, нескл., с.
    танистрофей, -я
    танк, -а
    танка, -и и нескл., ж. (жанр поэзии)
    танк-амфибия, танка-ам-фибии
    танкер, -а
    танкерный
    танкетка, -и, р. мн. -ток
    танкетки, -ток, ед. -етка,-и (обувь)
    танкист, -а
    танкистский
    танковождение, -я
    танковый
    танкодесант, -а
    танкодесантный
    танкодоступный
    танкодром, -а
    танкозащитный
    танкоопасный
    танкоремонтный
    танкостроение, -я
    танкостроительный
    танкошлем, -а
    танниды, -ов, ед. -ид, -а
    тантал, -а (металл)
    Тантал, -а: муки Тантала
    танталат, -а
    танталит, -а
    танталовый (от тантал)
    тантризм, -а
    тантрийский
    тантрический
    тантры, тантр, ед. тантра, -ы
    тантьема, -ы
    тантьемный
    танхо, нескл., с.
    танходар, -а
    танцверанда, -ы
    танцевальность, -и
    танцевальный
    танцевать, -цую, -цует
    танцеваться, -цуется
    танцзал, -а
    танцкласс, -а
    танцмейстер, -а
    танцмейстерский
    танцованный; кр. ф. -ан, -ана
    танцовщик, -а
    танцовщица, -ы, тв. -ей
    танцор, -а
    танцорка, -и, р. мн. -рок
    танцплощадка, -и, р. мн. -док
    танцулька, -и, р. мн. -лек
    танцующий
    танцы-шманцы, танцев- шманцев
    тапа, -ы
    тапёр, -а
    тапёрский
    тапёрша, -и, тв. -ей
    тапиока, -и
    тапир, -а
    тапки, тапок, ед. тапка, -и
    тапливать, наст. вр. не употр.
    тапочки, -чек, ед. -чка, -и
    тар, -а (животное)
    тара, -ы
    тарабанить, -ню, -нит
    тарабарить, -рю, -рит
    тарабарский
    тарабарщина, -ы
    таракан, -а
    тараканий, -ья, -ье
    таракановые, -ых
    таракашка, -и, р. мн. -шек, м. и ж.
    таран, -а
    тараненный; кр. ф. -ен, -ена
    тараний, -ья, -ье (от тарань)
    таранить, -ню, -нит
    тараниться, -нится
    таранка, -и, р. мн. -нок
    таранный (от таран)
    таранта, -ы, м. и ж.
    тарантас, -а
    тарантасец, -сца, тв. -сцем, р. мн. -сцев
    тарантасик, -а
    тарантасный
    тарантелла, -ы
    тарантить, -нчу, -нтит
    тарантул, -а
    тарань, -и
    таранящий
    таранящийся
    та-ра-ра, неизм.
    тарарам, -а
    тарарах, неизм.
    тарарахать, -аю, -ает
    тарарахаться, -аюсь, -ается
    тарарахнуть, -ну, -нет
    тарарахнуться, -нусь, -нется
    Тарас, (Тарасович, Тарасовна)
    Тарасия
    тараски, нескл., мн., ед. м. и ж. (народность)
    таратаечка, -и, р. мн. -чек
    таратаечный
    таратайка, -и, р. мн. -аек
    тара-тариф, -а
    таратора, -ы, м. и ж.
    тараторенье, -я
    тараторить, -рю, -рит
    тараторка, -и, р. мн. -рок,м. и ж.
    тараторящий
    тараф, -а
    тарахтелка, -и, р. мн. -лок
    тарахтение, -я
    тарахтеть, -хчу, -хтит
    таращащий
    таращащийся
    таращенье, -я
    таращить, -щу, -щит
    таращиться, -щусь, -щится
    тарбаган, -а
    тарбаганий, -ья, -ье
    тарбаганчик, -а
    тарбозавр, -а
    тарджибанд, -а
    тарелка, -и, р. мн. -лок
    тарелкообразный; кр. ф. -зен, -зна
    тарелочка, -и, р. мн. -чек
    тарелочник, -а
    тарелочный
    тарельчатый
    тарика-братство, -а
    тарикат, -а
    тарикатисты, -ов,ед. -ист, -а
    тарирование, -я (проверка правильности показания измерительных приборов)
    тарированный; кр. ф. -ан, -ана (к тарирование; тех.)
    тарировать, -ирую, -ирует
    тарироваться, -ируется
    тарировка, -и
    тариф, -а
    тарификатор, -а
    тарификационный
    тарификация, -и
    тарифицированный; кр. ф. -ан, -ана
    тарифицировать, -рую, -рует
    тарифицироваться, -руется
    тарифно-квалификацион-ный
    тарифный
    тарифообразование, -я
    тарлатан, -а
    тарлатановый
    тарный
    таро, нескл., с. (растение)
    тарооборудование, -я
    тароремонтный
    тароупаковочный
    тарпан, -а (дикая лошадь)
    тарпон, -а (рыба)
    тартальщик, -а
    тартан, -а
    тартание, -я
    тартановый
    тартарары: провалиться в тартарары
    тартарары: провалиться в тартарары
    тартариды, -ид,ед. -ида, -ы
    тартинка, -и, р. мн. -нок
    тартусец, -сца, тв. -сцем
    тартуский (от Тарту)
    тартусцы, -ев, ед. -сец,-сца, тв. -сцем
    тартюфовский
    тартюфство, -а
    тарусский (от Таруса)
    тарусяне, -ян, ед. -янин, -а
    тарусянин, -а
    тарусянка, -и, р. мн. -нок
    тарутинский (от Тарутино)
    тархан, -а
    тарханный
    тарханский (от Тарханы)
    тархун, -а
    тарщик, -а
    тары-бары, других форм нет
    тары-бары-растабары, дру-гих форм нет
    таситрон, -а
    таска, -и
    таскальный
    таскальщик, -а
    таскание, -я
    тасканный; кр. ф. -ан,-ана, прич.
    тасканый, прил.
    таскать, -аю,-ает
    таскаться, -аюсь,-ается
    таскивать, наст. вр. не употр.
    таском, нареч.
    таскотня, -и
    таскун, -а
    таскунья, -и, р. мн. -ний
    тасманиец, -ийца, тв. -ийцем
    тасманийский (от Тасмания)
    тасманийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    тасованный; кр. ф. -ан,-ана
    тасовать, тасую, тасует
    тасоваться, тасуется
    тасовка, -и (к тасовать)
    тассовец, -вца, тв. -вцем,р. мн. -вцев
    тассовка, -и, р. мн. -вок (к ТАСС)
    тассовский (от ТАСС)
    тастатура, -ы
    тастатурный
    татаканье, -я
    татакать, -аю, -ает
    татами, нескл., м. и с.
    татарва, -ы
    татарин, -а
    татарка, -и, р. мн. -рок
    татарник, -а
    татаромонголы, -ов
    татаромонгольский
    татарский (к татары и Татария)
    татарстанец, -нца, тв. -нцем
    татарстанский (от Татарстан)
    татарстанцы, -ев, ед. -нец, -нца, тв. -нцем
    татарчонок, -нка,мн. -чата, -чат
    татарщина, -ы
    татары, -ар, ед. татарин, -а
    та-та-та, неизм.
    татка, -и, р. мн. таток (к таты)
    татра, -ы (автомобиль)
    татранский (от Татры, горы)
    татский
    татуаж, -а, тв. -ем
    тату-арт, -а
    татуированный; кр. ф. -ан, -ана
    татуировать, -рую, -рует и татуировать, -рую, -рует
    татуироваться, -руюсь, -руется и татуироваться, -руюсь, -руется
    татуировка, -и, р. мн. -вок
    татуировщик, -а
    таты, -ов, ед. тат, -а
    тать, -я
    татьба, -ы
    Татьяна
    татьянка, -и, р. мн. -нок (платье)
    тау, нескл., с. (название буквы)
    тауншип, -а
    таурин, -а
    тау-сагыз, -а
    таусинный
    таутомерия, -и
    тафономия, -и
    тафоценоз, -а
    тафрогенез, -а
    тафта, -ы
    тафтяной
    тафья, -и, р. мн. тафей
    тахеометр, -а (геодезиче-ский инструмент)
    тахеометрический
    тахеометрия, -и
    тахикардия, -и
    тахиметр, -а (прибор для измерения скорости течения)
    тахина, -ы
    тахинно-ванильный
    тахинный
    тахионы, -ов, ед. -ион, -а
    тахипноэ, нескл., с.
    тахителия, -и
    тахогенератор, -а
    тахометр, -а (прибор для измерения скорости вращения)
    тахометрический
    тахта, -ы
    тахта-матрас, тахты-матраса
    тацет, -а
    тачалка, -и, р. мн. -лок
    тачальный
    тачальщик, -а
    тачание, -я
    тачанка, -и, р. мн. -нок
    тачанный; кр. ф. -ан,-ана, прич.
    тачаный, прил.
    тачать, -аю, -ает
    тачаться, -ается
    тачечка, -и, р. мн. тачечек
    тачечник, -а
    тачечный
    тачка, -и, р. мн. тачек
    тачной
    ташизм, -а
    ташист, -а
    ташкентец, -тца, тв. -тцем
    ташкентка, -и, р. мн. -ток
    ташкентский (от Ташкент)
    ташкентцы, -ев, ед. -тец, -тца, тв. -тцем
    тащащий
    тащащийся
    тащенный; кр. ф. -ен,-ена, прич.
    тащить, тащу, тащит
    тащиться, тащусь, тащится
    таэль, -я
    тающий (от таять)
    таялка, -и, р. мн. -лок
    таяние, -я
    таять, таю, тает
    таящий (от таить)
    таящийся (от таиться)
    тбилисец, -сца, тв. -сцем
    тбилисский (от Тбилиси)
    тбилисцы, -ев, ед. -сец,-сца, тв. -сцем
    ТВ [тэвэ], нескл., с. и неизм. (сокр.: телевидение, телевизионный)
    тварина, -ы
    тварный
    тварь, -и
    тварюга, -и и тварюка, -и, м. и ж.
    ТВ-вещание, -я
    твердение, -я
    твердеть, -ею, -еет
    Твердислав, (Твердиславович, Твердиславовна и Твердиславич, Твердиславна)
    твердить, -ржу, -рдит
    твердиться, -рдится
    твердо, -а и нескл., с. (название буквы)
    твердоватый
    твердозём, -а
    твердокаменность, -и
    твердокаменный
    твердокатаный
    твердокожий
    твердокопчёный
    твердокорый
    твердолиственный
    твердолобость, -и
    твердолобый
    твердомер, -а
    твердонёбный
    твердосемянный
    твердосплавный
    твердотельный
    твердотопливный
    твердофазный
    твердыня, -и, р. мн. -ынь
    твердь, -и
    тверёзый (прост. к трезвый)
    тверженный; кр. ф. -ен,-ена и твержённый;кр. ф. -ён, -ена
    тверичи, -ей, ед. тверич, -а, тв. -ом
    тверской (от Тверь); но: Михаил Тверской
    тверской (от Тверь); но: Михаил Тверской
    тверяки, -ов, ед. тверяк, -а
    тверячка, -и, р. мн. -чек
    твёрденький
    твёрдо, нареч.
    твёрдость, -и
    твёрдость-мягкость, твёрдости-мягкости
    твёрдый; кр. ф. твёрд, тверда, твёрдо, тверды и твёрды
    твёрже, сравн. ст.
    твид, -а
    твидовый
    твин, -а
    твиндек, -а
    твиновый
    твист, -а
    твистовать, -тую, -тует
    твистовый
    твистор, -а
    твистрон, -а
    твиши, нескл., с.
    твой, твоё, твоего, твоя, твоей, мн. твои, твоих
    творение, -я
    творец, -рца, тв. -рцом,р. мн. -рцов и (о Боге) Творец, -рца,/ тв. -рцом
    творённый; кр. ф. -ён,-ена, прич.
    творёный, прил.
    творило, -а
    Творимир, (Творимирович, Творимировна)
    творить, -рю, -рит
    твориться, -рится
    творог, -а и -уи творог, -а и -у
    творожащий
    творожащийся
    творожистый
    творожить, -ожу, -ожит
    творожиться, -ожится
    творожник, -а
    творожный
    творожок, -жка и -жку
    творчески
    творческий
    творчество, -а
    творящий
    творящийся
    твэл, -а (сокр.: тепловыделяющий элемент)
    твэл, -а (сокр.: тепловыделяющий элемент)
    те (вместо тебе, разг.), пишется раздельно напр.: дай те Бог, дай те Христос, слава те господи; вот те бог, а вот порог; вот те крест, вот те клюква, вот те раз, вот те на; я те дам! но: чёрт-те (что, какой, где, куда и т.п.)
    театр, -а
    театрал, -а
    театрализация, -и
    театрализованный; кр. ф. -ан, -ана
    театрализовать, -зую, -зует
    театрализоваться, -зуется
    театралка, -и, р. мн. -лок
    театрально-декорационный
    театрально-концертный
    театральность, -и
    театральный; кр. ф. -лен, -льна
    театральщина, -ы
    театр-варьете, театра-варьете
    театр-клуб, театра-клуба
    театровед, -а
    театроведение, -я
    театроведческий
    театромания, -и
    театр-студия, театра-студии
    тебби, нескл., с. (полосатый окрас)
    тебе, о тебе (формы местоим. ты)
    тебеневать, -нюет
    тебенёвка, -и, р. мн. -вок
    тебенёвочный
    тебенёк, -нька
    тебеньковый
    тебердинец, -нца, тв. -нцем
    тебердинский (от Теберда)
    тебердинцы, -ев, ед. -нец, -нца, тв. -нцем
    тебризский (от Тебриз)
    тебя (форма местоим. Ты)
    тевтонец, -нца, тв. -нцем
    тевтонка, -и, р. мн. -нок
    тевтонский
    тевтонцы, -ев, ед. -нец,-нца, тв. -нцем
    тевтоны, -ов, ед. -тон, -а
    тевяк, -а
    тег, -а
    тега-тега, неизм.
    тегеранец, -нца, тв. -нцем
    тегеранский (от Тегеран)
    тегеранцы, -ев, ед. -нец, -нца, тв. -нцем
    тегиляй, -я
    теговый
    тегу, нескл., ж. (ящерица)
    тедион, -а
    теза, -ы
    тезавратор, -а
    тезаврация, -и
    тезаврирование, -я
    тезаврированный; кр. ф. -ан, -ана
    тезаврировать, -рую, -рует
    тезаврироваться, -руется
    тезаурус, -а
    тезированный; кр. ф. -ан, -ана
    тезировать, -рую, -рует
    тезироваться, -руется
    тезис, -а
    тезисный
    тезоименитство, -а
    тезоименитый
    теизм, -а
    теин, -а
    теист, -а
    теистический
    тейлерии, -ий, ед. -рия, -и
    тейлериоз, -а
    Тейлор, -а: ряд Тейлора, формула Тейлора
    тейлоризм, -а
    тейп, -а
    тейповый
    тейсинтай, -я
    тейю, нескл., ж. (ящерица)
    текемет, -а
    текила, -ы
    текинец, -нца, тв. -нцем
    текинка, -и, р. мн. -нок
    текинский
    текинцы, -ев, ед. -нец,-нца, тв. -нцем
    текке, нескл., с. (мусульман-ский монастырь)
    текодонт, -а
    текома, -ы
    текс, -а
    тексопринт, -а
    тексохром, -а
    текст, -а
    текстиль, -я
    текстильный
    текстильщик, -а
    текстильщица, -ы, тв. -ей
    текстовик, -а
    текстовинит, -а
    текстовка, -и, р. мн. -вок
    текстолиты, -ов,ед. -лит, -а
    текстолог, -а
    текстологический
    текстология, -и
    текст-процессор, -а
    текстуальность, -и
    текстуальный; кр. ф. -лен, -льна
    текстура, -ы
    текстурирование, -я
    текстурированный; кр. ф. -ан, -ана
    текстурный
    текстурованный; кр. ф. -ан, -ана
    тектиты, -ов, ед. -тит, -а
    тектоник, -а
    тектоника, -и
    тектонист, -а
    тектонит, -а
    тектонический
    тектоносфера, -ы
    тектонофизика, -и
    Текуса
    текучесть, -и
    текучий
    текучка, -и
    текущий
    телавец, -вца, тв. -вцем
    телави, нескл., с. (вино)
    телавский (от Телави, город)
    телавцы, -ев, ед. -вец, -вца, тв. -вцем
    телантроп, -а
    теле... - первая часть сложных слов, пишется слитно
    телеавтоматика, -и
    телеавтоматический
    телеангиэктазия, -и
    телеателье, нескл., с.
    телеаудитория, -и
    телебашня, -и, р. мн. -шен
    телебеседа, -ы
    телебиржа, -и, тв. -ей
    телеболельщик, -а
    телеведущая, -ей
    телеведущий, -его
    телеверсия, -и
    телевечер, -а, мн. -а, -ов
    телевещание, -я
    телевещатель, -я
    телевещательный
    телевидение, -я
    телевидеоаудиотехника, -и
    телевидеоролик, -а
    телевидеотехника, -и
    телевизионный
    телевизионщик, -а
    телевизор, -а
    телевизорный
    телевик, -а
    телевремя, -мени
    телевышка, -и, р. мн. -шек
    телега, -и
    телегаммааппарат, -а
    телегамматерапия, -и
    телегеничность, -и
    телегеничный; кр. ф. -чен, -чна
    телегерой, -я
    телеглаз, -а
    телеграмма, -ы
    телеграммка, -и, р. мн. -ммок
    телеграммный
    телеграф, -а
    телеграфирование, -я
    телеграфированный; кр. ф. -ан, -ана
    телеграфировать, -рую, -рует
    телеграфироваться, -руется
    телеграфист, -а
    телеграфистка, -и, р. мн. -ток
    телеграфить, -флю, -фит
    телеграфия, -и
    телеграфно-кабельный
    телеграфно-телефонный
    телеграфный
    теледебаты, -ов
    теледиктор, -а
    теледикторша, -и, тв. -ей
    теледискуссия, -и
    теледокументалист, -а
    теледокументалистика, -и
    теледраматургия, -и
    тележанр, -а
    тележечный
    тележка, -и, р. мн. -жек
    тележный
    тележонка, -и, р. мн. -нок
    тележурнал, -а
    тележурналист, -а
    тележурналистика, -и
    тележурналистка, -и,р. мн. -ток
    телезвезда, -ы, мн. -звёзды, -звёзд
    телезритель, -я
    телезрительница, -ы, тв. -ей
    телезрительский
    телеигра, -ы,мн. -игры, -игр
    телеизмерение, -я
    телеизмерительный
    телеизображение, -я
    телеинтервью, нескл., с.
    телеинформация, -и
    телеискусство, -а
    телекамера, -ы
    телеканал, -а
    телекинез, -а
    телекинематограф, -а
    телекинематографист, -а
    телекинетический
    телекино, нескл., с.
    телекинопроектор, -а
    телекинопроекция, -и
    телекиносъёмка, -и,р. мн. -мок
    телекинотехника, -и
    телеклуб, -а
    телекомментарий, -я
    телекомментатор, -а
    телекоммуникационный
    телекоммуникация, -и
    телекомпания, -и
    телеконкурс, -а
    телеконтроль, -я
    телеконференция, -и
    телекорпорация, -и
    телекосмический
    телекритик, -а
    телекритика, -и
    телекс, -а
    телексный
    телелекция, -и
    телелюбитель, -я
    телеман, -а
    телемания, -и
    телемарафон, -а
    телемаркетинг, -а
    телемастерская, -ой
    телеменеджер, -а
    телеметрист, -а
    телеметристка, -и,р. мн. -ток
    телеметрический
    телеметрия, -и
    телемеханизация, -и
    телемеханизированный; кр. ф. -ан, -ана
    телемеханизировать, -рую, -рует
    телемеханизироваться, -руется
    телемеханика, -и
    телемеханический
    телемонитор, -а
    телемост, -а и -а, предл. в (на) телемосте, мн. -ы, -ов
    теленаборный
    теленарезка, -и
    теленеделя, -и
    теленовелла, -ы
    теленовости, -ей
    теленомус, -а
    телеобработка, -и
    телеобращение, -я
    телеобъединение, -я
    телеобъектив, -а
    телеозавр, -а
    телеолог, -а
    телеологический
    телеологичный; кр. ф. -чен, -чна
    телеология, -и
    телеоператор, -а
    телеоператорный
    телеочерк, -а
    телепанорама, -ы
    телепат, -а
    телепатический
    телепатия, -и
    телепень, -пня
    телепередатчик, -а
    телепередача, -и, тв. -ей
    телеповествование, -я
    телеповесть, -и,мн. -и, -ей
    телепоказ, -а
    телепорт, -а
    телепортация, -и
    телепортрет, -а
    телепостановка, -и,р. мн. -вок
    телепремьера, -ы
    теле-пресс-конференция, -и
    телеприёмник, -а
    телепрограмма, -ы
    телепродукция, -и
    телепроизводство, -а
    телепромптер, -а
    телепропаганда, -ы
    телепублицист, -а
    телепублицистика, -и
    телепьеса, -ы
    телерадиоаппаратура, -ы
    телерадиовещание, -я
    телерадиовещатели, -ей, ед. -тель, -я
    телерадиовещательный
    телерадиовидеоаппарату-/ра, -ы
    телерадиокомпания, -и
    телерадиокомплекс, -а
    телерадиофонд, -а
    телерадиоцентр, -а
    телерассказ, -а
    телерегулирование, -я
    телереклама, -ы
    телерепортаж, -а, тв. -ем
    телерепортёр, -а
    телеретранслятор, -а
    телероман, -а
    телеса, телес, -ам
    телесвязь, -и
    телесеанс, -а
    телесериал, -а
    телесеть, -и, мн. -и, -ей
    телесигнал, -а
    телесигнализация, -и
    телесистема, -ы
    телескоп, -а
    телескопический
    телескопия, -и
    телескопный
    телескопостроение, -я
    телескоп-спектрометр, телескопа-спектрометра
    телесность, -и
    телесный
    телеспектакль, -я
    телеспутник, -а
    телестанция, -и
    телестереоскоп, -а
    телестих, -а
    телестудия, -и
    телесуфлёр, -а
    телесценарий, -я
    телесценарист, -а
    телесъёмка, -и, р. мн. -мок
    телесъёмочный
    телесюжет, -а
    телетайп, -а
    телетайпист, -а
    телетайпистка, -и,р. мн. -ток
    телетайпный
    телетайпограмма, -ы
    телетайпсеттер, -а
    телетеатр, -а
    телетекст, -а
    телетермальный
    телетехника, -и
    теле-ток-шоу, нескл., с.
    телетранслятор, -а
    телетрансляция, -и
    телеуправление, -я
    телеуправляемый
    телеурок, -а
    телеустановка, -и,р. мн. -вок
    телеутка, -и, р. мн. -ток (белка)
    телефакс, -а
    телефаксный
    телефикация, -и
    телефильм, -а
    телефиниш, -а, тв. -ем
    телефицированный; кр. ф. -ан, -ана
    телефицировать, -рую, -рует
    телефицироваться, -руется
    телефон, -а
    телефон-автомат, телефона-автомата
    телефонизация, -и
    телефонизированный; кр. ф. -ан, -ана
    телефонизировать, -рую, -рует
    телефонизироваться, -руется
    телефонирование, -я
    телефонировать, -рую,-рует
    телефонист, -а
    телефонистка, -и,р. мн. -ток
    телефония, -и
    телефонно-телеграфный
    телефонный
    телефонограмма, -ы
    телефон-секретарь, телефона-секретаря
    телефончик, -а
    телефотометр, -а
    телефотометрический
    телефотометрия, -и
    телехроника, -и
    телехроникёр, -а
    телец, тельца, тв. тельцом, р. мн. тельцов (теленок, бычок) и Телец, Тельца,/ тв. Тельцом (созвездие и знак зодиака; о том, кто родился под этим знаком)
    телецентр, -а
    телецикл, -а
    телешом, нареч.
    телешопинг, -а
    телешоу, нескл., с.
    теле-шоу-бизнес, -а
    телеэкран, -а
    телеэкранизация, -и
    телеэфир, -а
    телёнок, -нка, мн. телята, -ят
    телёночек, -чка,мн. телятки, -ток
    телиани, нескл., с.
    телик, -а (телевизор, прост.)
    телитокия, -и
    телиться, телится
    телифон, -а (паукообразное)
    теллур, -а (хим.)
    теллуриды, -ов,ед. -рид, -а
    теллурий, -я (астр.)
    теллуристый
    теллурический
    теллуровый
    теллурорганический
    тело, -а, мн. тела, тел, -ам
    телогрейка, -и, р. мн. -еек
    телогрея, -и
    телодвижение, -я
    телок, телка
    телом, -а
    теломераза, -ы
    теломеразный
    теломеризация, -и
    теломеры, -мер, ед. -мера, -ы
    теломный
    теломорфоз, -а
    телорез, -а
    телос, -а
    телосложение, -я
    телофаза, -ы
    телохранитель, -я
    телугу, неизм. и нескл., м. (язык), нескл., мн., ед. м. и ж. (народ)
    телушка, -и, р. мн. -шек
    тель, -я (холм)
    тельавивец, -вца, тв. -вцем
    тель-авивский (от Тель-Авив)
    тельавивцы, -ев, ед. -вец, -вца, тв. -вцем
    тельник, -а
    тельное, -ого
    тельность, -и
    тельный
    тельняшечка, -и, р. мн. -чек
    тельняшка, -и, р. мн. -шек
    тельфер, -а
    тельферный
    тельца, телец, тельцам (обра-зования в составе живой ткани: кровяные тельца)
    тельца, телец, тельцам (обра-зования в составе живой ткани: кровяные тельца)
    тельце, -а, мн. тельца, телец и тельцев, тельцам (уменьш. к тело)
    теля, теляти, других форм нет (ласковое теля двух маток сосёт; нашему бы теляти да волка поймати)
    телязиоз, -а
    телятина, -ы
    телятинка, -и
    телятник, -а
    телятница, -ы, тв. -ей
    телячий, -ья, -ье
    телящаяся
    тема, -ы
    тематизм, -а
    тематика, -и
    тематический
    тембр, -а
    тембральный
    тембровый
    теменно-височный
    теменно-затылочный
    теменной
    темень, -и
    темечко, -а, мн. -чки, -чек
    темзинский (от Темза)
    темир-комуз, -а
    темиртаусец, -сца, тв. -сцем
    темиртауский (от Темиртау)
    темиртаусцы, -ев, ед. -сец, -сца, тв. -сцем
    темисал, -а
    темляк, -а
    темлячный
    темненько, в знач. сказ.
    темнеть, -ею, -еет
    темнеться, -еется
    темнёхонький; кр. ф. -нек, -нька
    темнёшенький; кр. ф. -нек, -нька
    темник, -а
    темнитель, -я
    темнить, -ню, -нит
    темниться, -нится
    темница, -ы, тв. -ей
    темничный
    темно 1, нареч. и в знач. сказ.
    темно 2, -а: с темна до тем-на (работать)
    темно 2, -а: с темна до тем-на (работать)
    темнобородый
    темнобровый
    темноватый
    темноводный
    темноволосый
    темноглазый
    темнокожий
    темноликий
    темнолиственный
    темнолистый
    темнолицый
    темнота, -ы
    темнотища, -и, тв. -ей
    темнохвойный
    темноцветный
    темным-темно
    теморематический
    темп, -а
    темпера, -ы
    темперамент, -а
    темпераментность, -и
    темпераментный; кр. ф. -тен, -тна
    температура, -ы
    температурить, -рю, -рит
    температурно-влажност-ный
    температурный
    температуропроводность, -и
    температуропроводный
    температурящий
    темперация, -и
    темперированный; кр. ф. -ан, -ана
    темперировать, -рую, -рует
    темперироваться, -руется
    темперный
    темплан, -а
    темплет, -а
    темповик, -а
    темпоральный
    темпоритм, -а
    темь, -и
    темя, темени, тв. теменем
    тенакль, -я
    тенардит, -а
    тенге, нескл., м. (ден. ед.)
    тенденциозность, -и
    тенденциозный; кр. ф. -зен, -зна
    тенденция, -и
    тендер, -а
    тендер-конденсатор, тендера-конденсатора
    тендерный
    тендовагинит, -а
    теневик, -а
    теневой
    теневыносливость, -и
    теневыносливый
    тенезм, -а
    тенелюбивый
    тенерес, -а
    тенериф, -а
    тенёк, тенька
    тенёта, тенёт
    тенётник, -а
    тенётный
    тенёчек, -чка
    тензиметр, -а
    тензиометр, -а
    тензодатчик, -а
    тензометр, -а
    тензометрирование, -я
    тензометрированный; кр. ф. -ан, -ана
    тензометрический
    тензометрия, -и
    тензопреобразователь, -я
    тензор, -а
    тензорезистивный
    тензорный
    тензочувствительность, -и
    тени, -ей (косметика)
    тениидоз, -а
    тенииды, -ид, ед. -ида, -ы
    тениоз, -а
    тенистость, -и
    тенистый
    теннантит, -а
    теннесиец, -ийца, тв. -ийцем
    теннесийский (от Теннеси)
    теннесийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    теннис, -а
    теннисист, -а
    теннисистка, -и, р. мн. -ток
    тенниска, -и, р. мн. -сок
    теннисный
    тенор, -а, мн. -а, -ови -ы, -ов
    тенористый
    тенорит, -а
    теноришка, -и, р. мн. -шек,
    теноришко, -а и -и,мн. -шки, -шек, м. (голос)
    теноровый
    тенорок, -рка
    тент, -а
    тентованный; кр. ф. -ан, -ана
    тентовый
    тент-укрытие, тента-укры-/тия
    тень, -и, предл. в тени,мн. -и, -ей
    тенькать, -аю, -ает
    тенькнуть, -ну, -нет
    теньковка, -и, р. мн. -вок
    теоброма, -ы
    теобромин, -а
    теогония, -и
    теодицея, -и
    теодолит, -а
    теодолитный
    теодолитчик, -а
    теократический
    теократия, -и
    теолог, -а
    теологема, -ы
    теологический
    теология, -и
    теорба, -ы
    теорема, -ы
    теоремный
    теоретизирование, -я
    теоретизировать, -рую, -рует
    теоретик, -а
    теоретико-методологиче-ский
    теоретико-познавательный
    теоретико-числовой
    теоретически
    теоретический
    теоретичность, -и
    теоретичный; кр. ф. -чен, -чна
    теорийка, -и, р. мн. -иек
    теория, -и
    теософ, -а
    теософический
    теософия, -и
    теософка, -и, р. мн. -фок
    теософский
    теофедрин, -а
    теофиллин, -а
    тепе, нескл., м.
    теперешний
    теперича (прост. к теперь)
    теперь
    тепленько, в знач. сказ.
    теплеть, -ею, -еет
    теплецо, -а
    теплёхонький; кр. ф. -нек, -нька
    теплёшенький; кр. ф. -нек, -нька
    теплина, -ы
    теплинка, -и, р. мн. -нок
    теплить, -лю, -лит (делать мягче, теплее, приятнее)
    теплить, -лю, -лит (жечь свечу, лампаду)
    теплиться, -ится
    теплица, -ы, тв. -ей
    тепличка, -и, р. мн. -чек
    тепличница, -ы, тв. -ей
    теплично-парниковый
    тепличность, -и
    тепличный
    тепло 1, -а
    тепло 2, нареч. и в знач. сказ.
    тепло... - первая часть сложных слов, пишется слитно
    тепловатый
    тепловентилятор, -а
    тепловидение, -я
    тепловизионный
    тепловизор, -а
    тепловик, -а
    тепловлажностный
    тепловодный
    тепловодоснабжение, -я
    тепловодоэлектроизоля-/ция, -и
    тепловоз, -а
    тепловозник, -а
    тепловозный
    тепловозостроение, -я
    тепловозостроитель, -я
    тепловозостроительный
    тепловой
    тепловыделение, -я
    тепловыделяющий
    теплогазоснабжение, -я
    теплогенератор, -а
    теплоёмкий; кр. ф. -мок, -мка
    теплоёмкость, -и
    теплозащита, -ы
    теплозащитный
    теплозвукоизоляционный
    теплозвукоизоляция, -и
    теплоизлучающий
    теплоизолирующий
    теплоизоляционный
    теплоизоляция, -и
    теплокровные, -ых
    теплолечение, -я
    теплолюб, -а
    теплолюбивость, -и
    теплолюбивый
    тепломагистраль, -и
    тепломассообмен, -а
    тепломассообменный
    тепломер, -а
    тепломонтажник, -а
    теплонапряжённость, -и
    теплонапряжённый
    теплонепроницаемый
    теплоноситель, -я
    теплообеспеченность, -и
    теплообеспеченный
    теплообмен, -а
    теплообменник, -а
    теплообменный
    теплообразование, -я
    теплоотвод, -а
    теплоотдача, -и, тв. -ей
    теплоотражательный
    теплоотражающий
    теплоотражение, -я
    теплоощущение, -я
    теплопеленгатор, -а
    теплопеленгация, -и
    теплопередача, -и, тв. -ей
    теплопередающий
    теплопоглощающий
    теплопоглощение, -я
    теплоподстанция, -и
    теплопотеря, -и
    теплоприёмник, -а
    теплопровод, -а
    теплопроводность, -и
    теплопроводный
    теплопродукция, -и
    теплопрозрачность, -и
    теплопрозрачный
    теплопроизводительность, -и
    теплорегуляция, -и
    теплород, -а
    теплосберегающий
    теплосеть, -и, мн. -и, -ей
    теплосиловой
    теплоснабжающий
    теплоснабжение, -я
    теплосодержание, -я
    теплостойкий; кр. ф. -оек, -ойка
    теплостойкость, -и
    теплота, -ы
    теплотворность, -и
    теплотворный
    теплотехник, -а
    теплотехника, -и
    теплотехнический
    теплотрасса, -ы
    теплоустойчивость, -и
    теплоустойчивый
    теплофизик, -а
    теплофизика, -и
    теплофизический
    теплофикационный
    теплофикация, -и
    теплофильтр, -а
    теплофицированный; кр. ф. -ан, -ана
    теплофицировать, -рую, -рует
    теплофицироваться, -руется
    теплоход, -а
    теплоходик, -а
    теплоходный
    теплоходостроение, -я
    теплоходостроительный
    теплоцентраль, -и
    теплочувствительность, -и
    теплочувствительный; кр. ф. -лен, -льна
    теплоэлектрический
    теплоэлектровентилятор, -а
    теплоэлектростанция, -и
    теплоэлектроцентраль, -и
    теплоэнергетик, -а
    теплоэнергетика, -и
    теплоэнергетический
    теплоэнергоснабжение, -я
    теплушка, -и, р. мн. -шек
    теплым-тепло
    теплынь, -и
    тепляк, -а
    теплящий
    теплящийся
    Тер-... - первая часть фамилий, пишется через дефис, напр.: Тер-Арутюнянц, Тер-Габриэлян
    теракт, -а
    теракция, -и
    терапевт, -а
    терапевтический
    терапия, -и
    тератогенез, -а
    тератогенный
    тератологический
    тератология, -и
    тератома, -ы
    тербий, -я
    теребилка, -и, р. мн. -лок
    теребильный
    теребильщик, -а
    теребильщица, -ы, тв. -ей
    теребить, -блю, -бит
    теребиться, -бится
    теребление, -я
    тереблённый; кр. ф. -ён, -ена, прич.
    тереблёный, прил.
    Тереза
    терем, -а, мн. -а, -ов
    теремной
    теремок, -мка
    терем-теремок, другие формы не употр.
    Терентий, (Терентиевич, Терентиевна и Терентьевич, Терентьевна)
    терескен, -а
    тереть, тру, трёт; прош. тёр, тёрла
    тереться, трусь, трётся; прош. тёрся, тёрлась
    терец, терца, тв. терцем (терские казаки)
    терзание, -я
    терзать, -аю,-ает
    терзаться, -аюсь,-ается
    терилен, -а
    териленовый
    териодонт, -а
    териолог, -а
    териологический
    териология, -и
    терм, -а (физ.)
    термальный
    терманестезия, -и
    терменвокс, -а
    термидор, -а (месяц; о контрреволюционном перевороте) и Термидор, -а (переворот во Франции 1793)
    термидорианец, -нца,тв. -нцем, р. мн. -нцев
    термидорианский
    термика, -и
    термин, -а
    терминал, -а
    терминальный
    терминатор, -а
    Терминатор, -а (киногерой) и терминатор, -а (супермен)
    терминизм, -а
    терминирование, -я
    терминированный; кр. ф. -ан, -ана
    терминировать, -рую, -рует
    терминироваться, -руется
    терминологизация, -и
    терминологизированный; кр. ф. -ан, -ана
    терминологизировать, -рую, -рует
    терминологизироваться, -руется
    терминологизованный; кр. ф. -ан, -ана
    терминологизовать, -зую, -зует
    терминологизоваться, -зуется
    терминологический
    терминологичность, -и
    терминологичный; кр. ф. -чен, -чна
    терминология, -и
    терминообразование, -я
    терминосистема, -ы
    терминоэлемент, -а
    термист, -а
    термистор, -а
    термит, -а
    термитник, -а
    термитный
    термический
    термия, -и
    термо... - первая часть сложных слов, пишется слитно
    термоаккумулирующий
    термоанемометр, -а
    термоантрацит, -а
    термобарокамера, -ы
    термобарометр, -а
    термобатарея, -и
    термобатиграф, -а
    термобигуди, нескл., мн. и -ей
    термобумага, -и
    термобур, -а
    термобуровой
    термовентилятор, -а
    термовыносливость, -и
    термовыносливый
    термогальваномагнитный
    термогенератор, -а
    термогенераторный
    термограмма, -ы
    термограф, -а
    термографический
    термография, -и
    термодинамика, -и
    термодинамический
    термодиффузия, -и
    термозит, -а
    термозитобетон, -а
    термоизлучатель, -я
    термоизоляционный
    термоизоляция, -и
    термоионный
    термокамера, -ы
    термокаротаж, -а, тв. -ем
    термокарст, -а
    термокарстовый
    термокаустика, -и
    термокомпрессионный
    термокомпрессия, -и
    термоконстантный
    термоконтейнер, -а
    термокопир, -а
    термокопировальный
    термокопирование, -я
    термокраска, -и
    термолит, -а
    термолитовый
    термолюминесценция, -и
    термомагнитный
    термомаслостойкий
    термометр, -а
    термометрический
    термометрия, -и
    термометровый
    термомеханический
    термонастии, -ий
    термонить, -и
    термообработанный
    термообработка, -и
    термоограничитель, -я
    термопара, -ы
    термопечать, -и
    термопластавтомат, -а
    термопластический
    термопластичный; кр. ф. -чен, -чна
    термопласты, -ов,ед. -аст, -а
    термопреобразователь, -я
    термопсис, -а
    термореактивный
    терморегулирование, -я
    терморегулятор, -а
    терморегуляция, -и
    терморезистор, -а
    терморецепторы, -ов,ед. -тор, -а
    термос, -а
    термосифон, -а
    термосифонный
    термоскоп, -а
    термосный
    термосопротивление, -я
    термостабилизированный
    термостат, -а
    термостатика, -и
    термостатирование, -я
    термостатировать, -рую, -рует
    термостатический
    термостатный
    термостойкий; кр. ф. -оек, -ойка
    термостойкость, -и
    термосфера, -ы
    термотаксис, -а
    термотерапия, -и
    термотропизм, -а
    термоупрочнённый; кр. ф. -ён, -ена
    термоупругий
    термоустойчивость, -и
    термоустойчивый
    термофиксация, -и
    термофилы, -ов,ед. -фил, -а
    термофильный
    термофобный
    термофобы, -ов,ед. -фоб, -а
    термофон, -а
    термофосфат, -а
    термохимик, -а
    термохимический
    термохимия, -и
    термоЭДС [-эдээс],нескл., ж.
    термоэластопласты, -ов,ед. -пласт, -а
    термоэлектрический
    термоэлектричество, -а
    термоэлектронный
    термоэлектроны, -ов,ед. -трон, -а
    термоэлемент, -а
    термоэмиссионный
    термоэрозия, -и
    термояд, -а
    термоядерный
    термоядерщик, -а
    термы, терм (бани; термальные воды)
    терние, -я
    тернистость, -и
    тернистый
    терновка, -и, р. мн. -вок
    терновник, -а
    терновый
    тернополец, -льца, тв. -льцем
    тернопольский (от Тернополь)
    тернопольцы, -ев, ед. -лец, -льца, тв. -льцем
    тернопольчане, -ан,ед. -анин, -а
    тернопольчанин, -а
    тернослив, -аи тернослива, -ы
    тероморфы, -ов
    теропод, -а
    терофиты, -ов, ед. -фит, -а
    тероцефал, -а
    терпеливец, -вца, тв. -вцем, р. мн. -вцев
    терпеливица, -ы, тв. -ей
    терпеливость, -и
    терпеливый
    терпение, -я; но: залив Терпения, мыс Терпения (геогр.)
    терпение, -я; но: залив Терпения, мыс Терпения (геогр.)
    терпеновый
    терпентин, -а
    терпентинный
    терпентиновый
    терпены, -ов, ед. -пен, -а
    терпеть, терплю,терпит
    терпеться, терпится
    терпёж, -ежа и -ежу,тв. -ом
    терпимость, -и
    терпимый
    терпингидрат, -а
    терпинеол, -а
    терпкий; кр. ф. терпок, терпка, терпко
    терпковатый
    терпко-сладкий
    терпкость, -и
    терпнувший
    терпнуть, -нет; прош. терпнул, терпла
    терпуг 1, -а (брус)
    терпуг 2, -а (рыба)
    терпужный
    терпужок, -жка
    терпче, сравн. ст.
    терпящий
    терразит, -а
    терракот, неизм. (цвет)
    терракота, -ы
    терракотовый
    террамары, -мар,ед. -мара, -ы
    террамицин, -а
    террарий, -яи террариум, -а
    террариумный
    терраса, -ы
    террасёр, -а
    террасирование, -я
    террасированный; кр. ф. -ан, -ана
    террасировать, -рую, -рует
    террасироваться, -руется
    терраска, -и, р. мн. -сок
    террасный
    террасообразный; кр. ф. -зен, -зна
    терренкур, -а
    терригенно-минералоги-/ческий
    терригенный
    террикон, -аи терриконик, -а
    территориально-админист-ративный
    территориально-нацио-нальный
    территориально-отрасле-вой
    территориально-политический
    территориально-производ-ственный
    территориальный
    территория, -и
    террор, -а
    терроризирование, -я
    терроризированный; кр. ф. -ан, -ана
    терроризировать, -рую, -рует
    терроризироваться, -руюсь, -руется
    терроризм, -а
    терроризованный; кр. ф. -ан, -ана
    терроризовать, -зую, -зует
    терроризоваться, -зуется
    террорист, -а
    террористический
    террористка, -и, р. мн. -ток
    террористский
    терский (от Терек)
    терскольский (от Терскол)
    Тертий, (Тертиевич, Тертиевна)
    терцет, -а
    терциевый
    терцина, -ы
    терция, -и
    терцквартаккорд, -а
    терц-мажор, -а
    терцы, -ев, ед. терец, терца, тв. терцем (терские казаки)
    терьер, -а
    терять, -яю, -яет
    теряться, -яюсь, -яется
    тесак, -а
    тесальный
    тесальщик, -а
    тесание, -я
    тесать, тешу, тешет
    тесаться, тешется
    тесачный
    тесачок, -чка
    тесёмка, -и, р. мн. -мок
    тесёмочка, -и, р. мн. -чек
    тесёмочный
    тесёмчатый
    тесина, -ы
    тесла, нескл., м. (ед. измер.)
    Тесла, нескл., м.: трансформатор Тесла
    тесламетр, -а
    тесление, -я
    теслённый; кр. ф. -ён, -ена, прич.
    теслить, -лю, -лит
    теслиться, -лится
    тесло, -а, мн. тёсла, тёсел, тёслам
    теснейший
    теснение, -я (от теснить)
    теснённый; кр. ф. -ён, -ена, прич. (от теснить)
    теснина, -ы
    теснить, -ню, -нит (к тесный)
    тесниться, -нюсь, -нится (к тесный)
    тесноватый
    теснота, -ы
    теснотища, -и, тв. -ей
    тесный; кр. ф. тесен, тесна, тесно, тесны
    тесовый
    тесситура, -ы
    тесситурный
    тест, -а
    тестамент, -а
    тест-анализ, -а
    тест-анкета, -ы
    тестев, -а, -о
    тестер, -а
    тест-заезд, -а
    тестирование, -я
    тестированный; кр. ф. -ан, -ана
    тестировать, -рую, -рует
    тестироваться, -руюсь, -руется
    тесто, -а
    тестовод, -а
    тестовый
    тестоделательный
    тестология, -и
    тестомес, -а
    тестомесилка, -и,р. мн. -лок
    тестомесильный
    тестообразный; кр. ф. -зен, -зна
    тестостерон, -а
    тест-программа, -ы
    тест-тренажёр, -а
    тесть, -я
    тестюшка, -и, р. мн. -шек, м.
    тестяной
    тесьма, -ы
    тета, -ы (название буквы)
    тетанический (от тетания)
    тетания, -и
    тетанус, -а
    тет-а-тет, -а и нареч.
    тета-функция, -и
    тет-де-пон, -а
    тетерев, -а, мн. -а, -ов
    тетеревёнок, -нка,мн. -вята, -вят
    тетеревиный
    тетеревятник, -а
    тетеря, -и, р. мн. тетерь и -ерей, м. и ж.
    те-те-те, неизм.
    тетёра, -ы
    тетёрка, -и, р. мн. -рок
    тетёха, -и
    тетёшкать, -аю, -ает
    тетёшкаться, -аюсь, -ается
    тетива, -ы
    тетрагидрофуран, -а
    тетрагональный
    тетрадища, -и, тв. -ей
    тетрадка, -и, р. мн. -док
    тетрадный
    тетрадочка, -и, р. мн. -чек
    тетрадочный
    тетрадь, -и
    тетраконх, -а
    тетралин, -а
    тетралогический
    тетралогия, -и
    тетраметр, -а
    тетраметрический
    тетрапак, -а
    тетраплегия, -и
    тетраподы, -ов, ед. -под, -а
    тетрарх, -а
    тетрархия, -и
    тетрафторэтилен, -а
    тетрахлорэтан, -а
    тетрахлорэтилен, -а
    тетрахорд, -а
    тетрациклин, -а
    тетрациклиновый
    тетраэдр, -а
    тетраэдрит, -а
    тетраэтилсвинец, -нца,тв. -нцом
    тетрил, -а
    тетрод, -а
    тетурам, -а
    тетюшане, -ан,ед. -анин, -а
    тетюшанин, -а
    тетюшский (от Тетюши)
    теург, -а
    теургический
    теургия, -и
    тефлон, -а
    тефлоновый
    тефра, -ы
    тефрит, -а
    тефтели, -ей и тефтели, -ей
    тефтельки, -лек, ед. -лька, -и
    тефф, -а
    тех... - первая часть сложных слов, пишется слитно
    техасец, -сца, тв. -сцем
    техасский (от Техас)
    техасцы, -ев, ед. -сец, -сца, тв. -сцем
    техасы, -ов (брюки)
    техдокументация, -и
    техзадание, -я
    техинвентаризация, -и
    техконтроль, -я
    техминимум, -а
    технадзор, -а
    технарь, -я
    технеций, -я
    технизация, -и
    техник, -а
    техника, -и
    техник-компьютерщик, техника-компьютерщика
    техник-лейтенант, техника-лейтенанта
    технико-производственный
    техник-осеменатор, техника-осеменатора
    технико-тактический
    технико-экономический
    технико-эстетический
    техник-смотритель, техника-смотрителя
    техникум, -а
    техникумовский
    техницизм, -а
    технически
    технически допустимый
    технически оснащённый
    технический
    техничка, -и, р. мн. -чек
    техничность, -и
    техничный; кр. ф. -чен,-чна
    техно, неизм. и нескл., с. (стиль музыки)
    техногенный
    техноданс, -а
    технократ, -а
    технократизм, -а
    технократический
    технократичность, -и
    технократичный; кр.ф. -чен, -чна
    технократия, -и
    технолог, -а
    технологический
    технологичность, -и
    технологичный; кр. ф. -чен, -чна
    технология, -и
    технопарк, -а
    технополис, -а
    технорук, -а и -а
    техносфера, -ы
    технотроника, -и
    технотронный
    технофобия, -и
    технохимический
    техобслуживание, -я
    техосмотр, -а
    техотдел, -а
    техпаспорт, -а
    техперсонал, -а
    техпомощь, -и
    техпромфинплан, -а
    техпроцесс, -а
    техред, -а
    техсовет, -а
    техталон, -а
    техусловия, -ий
    техуход, -а
    техучёба, -ы
    техучилище, -а
    техцентр, -а
    течеискатель, -я
    течение, -я
    течка, -и, р. мн. течек
    течь 1, -и
    течь 2, течёт, текут;прош. тёк, текла
    тешащий (от тешить)
    тешащийся (от тешиться)
    тешенит, -а
    тешить, тешу, тешит
    тешиться, тешусь, тешится
    тешущий (от тесать)
    тешущийся (от тесаться)
    тёзка, -и, р. мн. тёзок,м. и ж.
    тёк: дать тёку
    тёк: дать тёку
    тёкший
    тёлка, -и, р. мн. тёлок
    тёлочка, -и, р. мн. -чек
    тёмненький
    тёмно-бордовый
    тёмно-бурый
    тёмно-вишнёвый
    тёмно-голубой
    тёмно-жёлтый
    тёмно-зелёный
    тёмно-карий
    тёмно-каштановый
    тёмно-коричневый
    тёмно-красный
    тёмноокрашенный
    тёмно-русый
    тёмно-серый
    тёмно-синий
    тёмно-фиолетовый
    тёмно-шоколадный
    тёмный; кр. ф. тёмен, темна, темно; но: Василий Тёмный
    тёмный; кр. ф. тёмен, темна, темно; но: Василий Тёмный
    тёпленький
    тёплый; кр. ф. тёпел, тепла, тепло
    тёрка, -и, р. мн. тёрок
    тёрн, -а
    тёрочка, -и, р. мн. -чек
    тёрочный
    тёртый
    тёртый-перетёртый
    тёрший
    тёршийся
    тёс, -а и -у
    тёсанный; кр. ф. -ан,-ана, прич.
    тёсаный, прил.
    тёска, -и (от тесать)
    тётенька, -и, р. мн. -нек
    тётенькин, -а, -о
    тётечка, -и, р. мн. -чек
    тёти-Валин, -а, -о (оттётя Валя)
    тёти-Машин, -а, -о (от тётя Маша)
    тётин, -а, -о
    тётка, -и, р. мн. тёток
    тёткин, -а, -о
    тётушка, -и, р. мн. -шек
    тётушкин, -а, -о
    тётя, -и, р. мн. тёть и тётей
    тёша, -и, тв. -ей
    тёшка, -и, р. мн. тёшек
    тёща, -и, тв. -ей
    тёщенька, -и, р. мн. -нек
    тёщин, -а, -о
    тиазин, -а
    тиазиновый
    тиазол, -а
    тиамин, -а
    тиара, -ы
    тибаани, нескл., с.
    тибетец, -тца, тв. -тцем
    тибетка, -и, р. мн. -ток
    тибето-бирманский
    тибето-монгольский
    тибетский (от Тибет)
    тибетцы, -ев, ед. -тец, -тца, тв. -тцем
    тибрский (от Тибр)
    тиверец, -рца, тв. -рцем
    Тивериадское озеро
    тиверцы, -ев, ед. -рец, -рца, тв. -рцем
    тигель, тигля
    тигельный
    тигмотропизм, -а
    тигр, -а; но: год Тигра (по восточному календарю), Тигр, -а (о том, кто родился в этот год)
    тигр, -а; но: год Тигра (по восточному календарю), Тигр, -а (о том, кто родился в этот год)
    Тигран, (Тигранович, Тиграновна)
    тигрёнок, -нка,мн. -рята, -рят
    тигрёночек, -чка, мн. тигрятки, -ток
    тигридия, -и
    Тигрий, (Тигриевич, Тигриевна)
    тигриный
    тигрица, -ы, тв. -ей
    Тигрия
    тигровый
    тигролов, -а
    тизаниезиоз, -а
    тик, -а
    тиканье, -я
    тикать, -ает (о часах)
    тикать, -аю, -ает (удирать)
    тикер, -а
    тики-так, неизм.
    тиковый
    тиксинец, -нца, тв. -нцем
    тиксинский (от Тикси)
    тиксинцы, -ев, ед. -нец,-нца, тв. -нцем
    тиксотропия, -и
    тик-так, неизм.
    тилиликать, -ает
    тиллиты, -ов, ед. -лит, -а
    тиллы, -ов, ед. тилл, -а
    тильбюри, нескл., с.
    тильда, -ы
    тильзитский (от Тильзит)
    тиляпия, -и
    тимар, -а
    тимберс, -а
    тимидин, -а
    тимин, -а
    тимирязевский (от Тимирязев)
    тимол, -а
    тимоловый
    тимофеевка, -и, р. мн. -вок
    Тимофей, (Тимофеевич, Тимофеевна)
    тимпан, -а
    тимпанальный
    тимпания, -и
    Тимур, (Тимурович, Тимуровна)
    тимуровец, -вца, тв. -вцем, р. мн. -вцев
    тимуровский (от Тимур)
    тимус, -а
    тимьян, -а
    тина, -ы
    тинаму, нескл., м.
    тинг, -а
    тиндализация, -и
    тинейджер, -а
    тинейджерский
    тинистый
    тинктура, -ы
    тинник, -а
    тиокол, -а
    тиомочевина, -ы
    тионил, -а
    тионильный
    тионовый
    тиосерный
    тиосоединения, -ний,ед. -ние, -я
    тиосоли, -ей, ед. -соль, -и
    тиоспирты, -ов, ед. -ирт, -а
    тиосульфаты, -ов,ед. -фат, -а
    тиофен, -а
    тиофенол, -а
    тиофос, -а
    тиоцианаты, -ов,ед. -нат, -а
    тиоциановый
    тип, -а
    типаж, -а, тв. -ом
    типажность, -и
    типажный
    типец, типца, тв. типцом, р. мн. типцов (растение)
    типи, нескл., с. (жилище)
    типизация, -и
    типизированный; кр. ф. -ан, -ана
    типизировать, -рую, -рует
    типизироваться, -руется
    типизм, -а
    типизованный; кр. ф. -ан, -ана
    типик, -а
    типирование, -я
    типированный; кр. ф. -ан, -ана
    типировать, -рую, -рует
    типироваться, -руется
    типический
    типичность, -и
    типичный; кр. ф. -чен, -чна
    типовой
    типограф, -а
    типографика, -и
    типографический
    типография, -и
    типографский
    типографщик, -а
    типолитографический
    типолитография, -и
    типолитографский
    типологически
    типологически близкий
    типологический
    типология, -и
    типометр, -а
    типометрический
    типометрия, -и
    типоморфизм, -а
    типоофсет, -а
    типоофсетный
    типоразмер, -а
    тип-топ, нареч.
    типун, -а
    типунеть, -еет
    типчак, -а
    типчаковый
    типчик, -а
    тир, -а
    тирада, -ы
    тираж, -а, тв. -ом
    тиражирование, -я
    тиражированный; кр. ф. -ан, -ана
    тиражировать, -ирую, -ирует
    тиражироваться, -ируюсь, -ируется
    тиражный
    тиран, -а
    тиранец, -нца, тв. -нцем (от Тирана)
    тиранить, -ню, -нит
    тиранический
    тирания, -и
    тиранка, -и, р. мн. -нок
    тираннозавр, -а
    тираноборец, -рца,тв. -рцем, р. мн. -рцев
    тираноборческий
    тираноборчество, -а
    тираноубийство, -а
    тиранский (от тиран и Тирана)
    тиранство, -а
    тиранствовать, -твую, -твует
    тиранцы, -ев, ед. -нец, -нца, тв. -нцем (от Тирана)
    тиранящий
    тирасполец, -льца, тв. -льцем
    тираспольский (от Тирасполь)
    тираспольцы, -ев, ед. -лец, -льца, тв. -льцем
    тираспольчане, -ан, ед. -анин, -а
    тираспольчанин, -а
    тиратрон, -а
    тиратронный
    тире, нескл., с.
    тиреоглобулин, -а
    тиреоидин, -а
    тиреоидит, -а
    тиреоидный
    тиреокальцитонин, -а
    тиреотоксикоз, -а
    тиреотропный
    тиристор, -а
    тиристорный
    тиркушка, -и, р. мн. -шек
    тирлич, -а, тв. -ом
    тированный; кр. ф. -ан,-ана
    тировать, тирую, тирует
    тироваться, тируется
    тировка, -и
    тирозин, -а
    тирозиназа, -ы
    тироксин, -а
    тиролец, -льца, тв. -льцем
    тиролька, -и, р. мн. -лек (шляпа)
    тирольки, -лек (брюки)
    тирольский (от Тироль)
    тирольцы, -ев, ед. -лец, -льца, тв. -льцем
    тирренский (к Тирренское море)
    тирс, -а
    тис, -а
    тискальный
    тискальщик, -а
    тисканный; кр. ф. -ан,-ана, прич.
    тисканье, -я
    тискать, -аю, -ает
    тискаться, -аюсь, -ается
    тиски, -ов
    тисковый
    тиснение, -я (от тиснить)
    тиснённый; кр. ф. -ён, -ена, прич. (от тиснить)
    тиснёный, прил.
    тиснить, -ню, -нит (выдав-ливать)
    тиснуть, -ну, -нет
    тисовый (от тис)
    тисочки, -чек и -чков
    тисочный
    тисский (от Тиса, Тисса)
    Тит, (Титович, Титовна)
    титан, -а
    титанаты, -ов, ед. -нат, -а (хим.)
    титаниды, -ид, ед. -ида, -ы (мифол.)
    титанирование, -я
    титанистый
    титанит, -а (минерал)
    титанический (от титан)
    титановый
    титаномагнетит, -а
    титаномагниевый
    титаномахия, -и (мифол.)
    титаносиликаты, -ов,ед. -кат, -а
    титанотерий, -я
    титанофонеус, -а
    титестер, -а
    ти-ти-ти, неизм.
    титло, -а, р. мн. титл
    титловый
    титовка, -и, р. мн. -вок
    титовский (от Тито)
    титовский (от Титов)
    титр, -а
    титриметрический
    титриметрия, -и
    титрирование, -я
    титрированный; кр. ф. -ан, -ана
    титрировать, -рую, -рует
    титрироваться, -руется
    титровальный
    титрование, -я
    титрованный; кр. ф. -ан, -ана
    титровать, -рую, -рует
    титроваться, -руется
    титул, -а
    титулатура, -ы
    титулование, -я
    титулованный; кр. ф. -ан, -ана
    титуловать, -лую, -лует
    титуловаться, -луюсь, -луется
    титульный
    титулярник, -а
    титька, -и, р. мн. титек
    тиун, -а
    тиунский
    тиф, -а, предл. в тифу
    тифдрук, -а
    тифлисец, -сца, тв. -сцем
    тифлисский (от Тифлис)
    тифлисцы, -ев, ед. -сец, -сца, тв. -сцем
    тифлит, -а
    тифлология, -и
    тифлопедагогика, -и
    тифлопедагогический
    тифлотехника, -и
    тифлотипография, -и
    тифозный
    тифоид, -а
    тифоидный
    тифон, -а (тех.)
    тифулёз, -а
    тиффози, нескл., м.
    тихвинец, -нца, тв. -нцем
    тихвинка, -и, р. мн. -нок
    тихвинский (от Тихвин)
    тихвинцы, -ев, ед. -нец, -нца, тв. -нцем
    тихий; кр. ф. тих, тиха, тихо, тихи
    тихнувший
    тихнуть, -ну, -нет;прош. тихнул и тих, тихла
    тиховейный
    тиховодный
    тиховодье, -я
    тиходол, -а
    Тихомира
    тихо-мирно
    тихомолком, нареч.
    Тихон, (Тихонович, Тихоновна)
    тихоновский (от Тихон и Тихонов)
    тихонько
    тихоня, -и, р. мн. тихонь и -ней, м. и ж.
    тихоокеанец, -нца, тв. -нцем
    тихоокеанский (от Тихий океан)
    тихоокеанцы, -ев, ед. -нец, -нца, тв. -нцем
    тихорецкий (от Тихорецк)
    тихоречане, -ан, ед. -анин, -а (к Тихорецк)
    тихоречанин, -а (к Тихорецк)
    Тихослава
    тихоструйный
    тихость, -и
    тихоход, -а
    тихоходка, -и, р. мн. -док
    тихоходный; кр. ф. -ден, -дна
    тихохонько
    тициановский (от Тициан)
    тич-ин, -а
    тишайший; но: Тишайший (о царе Алексее Михайловиче)
    тишайший; но: Тишайший (о царе Алексее Михайловиче)
    тишать, -аю, -ает
    тише, сравн. ст.
    тишина, -ы
    тишком, нареч.
    тишь, -и и -и, тв. тишью, предл. в тиши
    тканевый (от ткань)
    тканина, -ы
    тканный 1; кр. ф. ткан, ткана, ткано, прич.
    тканный 2, прил. (от ткань: тканная инженерия)
    тканный 2, прил. (от ткань: тканная инженерия)
    тканый, прил. (от ткать)
    ткань, -и
    тканьё, -я
    тканьёвый (тканый)
    ткать, тку, ткёт; прош. ткал, ткала, ткало, ткалось
    ткаться, ткётся; прош. ткался, ткалась, ткалось
    ткацкий
    ткацко-отделочный
    ткацко-прядильный
    ткач, -а, тв. -ом
    ткачество, -а
    ткачик, -а (птица)
    ткачиковые, -ых
    ткачиха, -и
    ткемали, нескл., ж. и с.
    ткнуть, ткну, ткнёт
    ткнуться, ткнусь, ткнётся
    тлен, -а
    тление, -я
    тленность, -и
    тленный; кр. ф. тленен, тленна
    тлетворность, -и
    тлетворный; кр. ф. -рен,-рна
    тлеть, тлею, тлеет
    тлеться, тлеется
    тлеющий
    тлеющийся
    тлинкиты, -ов, ед. -кит, -а
    тлиться, тлится
    тля, тли, мн. тли, тлей
    тмин, -а и -у
    тминный
    тминоножка, -и, р. мн. -жек
    тмить, тмит
    тмиться, тмится
    тмутараканский
    ТНК [тээнка], нескл.,ж. (сокр.: транснациональная корпорация)
    то, союз
    тобоган, -а
    тобой (форма местоим. ты)
    тоболец, -льца, тв. -льцем
    тобольский (от Тобол и Тобольск)
    тобольцы, -ев, ед. -лец, -льца, тв. -льцем
    тобольчане, -ан, ед. -анин,-а (от Тобольск)
    тобольчанин, -а (от Тобольск)
    тобольчанка, -и, р. мн. -нок
    тоболяки, -ов, ед. -ляк, -а (от Тобольск)
    тоболячка, -и, р. мн. -чек
    т-образный [тэ-]; кр. ф. -зен, -зна
    товар, -а
    товарищ, -а, тв. -ем; как обращение или офиц. упоминание пишется с последующим словом раздельно, напр.: товарищ полковник, товарищ милиционер
    товарищ, -а, тв. -ем; как обращение или офиц. упоминание пишется с последующим словом раздельно, напр.: товарищ полковник, товарищ милиционер
    товарищ-вкладчик, товарища-вкладчика
    товарищеский
    товарищество, -а
    товарищ-однокурсник, товарища-однокурсника
    товарка, -и, р. мн. -рок
    товарно-денежный
    товарно-материальный
    товарно-стоимостный
    товарность, -и
    товарно-сырьевой
    товарно-транспортный
    товарно-фондовый
    товарный
    товарняк, -а
    товаровед, -а
    товароведение, -я
    товароведный
    товароведческий
    товарообмен, -а
    товарообменный
    товарооборачиваемость, -и
    товарооборот, -а
    товарообращение, -я
    товаропассажирский
    товаропоток, -а
    товаропроводящий
    товаропроизводитель, -я
    товаропроизводящий
    товарораспорядительный
    товарораспределительный
    товароснабжение, -я
    товаросопроводительный
    товаросопровождающий
    товаротранспортный
    товстоноговец, -вца, тв. -вцем, р. мн. -вцев
    товстоноговский (от Товстоногов)
    тога, -и
    тогда
    тогда-то
    тогдашний
    того (и) гляди
    того, в знач. сказ. (не вполне нормальный); частица
    тоголезец, -зца, тв. -зцем
    тоголезка, -и, р. мн. -зок
    тоголезский (от Того)
    тоголезцы, -ев, ед. -зец,-зца, тв. -зцем
    тодес, -а
    тоё, частица (обл.)
    тож, союз (или, иначе говоря, устар.), но местоим. с частицей то ж
    тождественность, -и
    тождественный; кр. ф. -вен и -венен, -венна
    тождество, -а
    тоже, нареч. и союз (я тоже приду), но местоим. с частицей то же (я сделал то же)
    тожественность, -и (устар. к тождественность)
    тожественный; кр. ф. -вен и -венен, -венна (устар. к тождественный)
    тожество, -а (устар. к тождество)
    ТОЗ, -а (сокр.: товарищество по совместной обработке земли)
    той, тоя
    тойон, -а
    тойота, -ы (автомобиль)
    тойпудель, -я
    тойтерьер, -а
    ток 1, -а и -у, мн. -и, -ов (движение, перемещение)
    ток 2, -а, предл. на току, мн. -а, -ов (место, где молотят или где токуют птицы)
    ток 3, -а, мн. -и, -ов (го- ловной убор)
    токай, -я (вино)
    токайское, -ого
    токамак, -а
    токарничать, -аю, -ает
    токарно-винторезный
    токарно-карусельный
    токарно-копировальный
    токарно-револьверный
    токарный
    токарня, -и, р. мн. -рен
    токарь, -я, мн. -и, -ейи -я, -ей
    токиец, -ийца, тв. -ийцем
    токийка, -и, р. мн. -иек
    токийский (от Токио)
    токийцы, -ев, ед. -иец,-ийца, тв. -ийцем
    токката, -ы
    токмо (устар. к только)
    токование, -я
    токовать, токует
    токовихревой
    токовище, -а
    токовод, -а
    токовый
    токонесущий
    токоограничитель, -я
    токоподводящий
    токоприёмник, -а
    токопровод, -а
    токосъёмник, -а
    токоферол, -а
    токсаскаридоз, -а
    токсемия, -и
    токсидермия, -и
    токсикогенный
    токсикоз, -а
    токсикоинфекция, -и
    токсиколог, -а
    токсикологический
    токсикология, -и
    токсикоман, -а
    токсикомания, -и
    токсикоманка, -и, р. мн, -нок
    токсинный
    токсины, -ов, ед. -син, -а
    токсический
    токсичность, -и
    токсичный; кр. ф. -чен,-чна
    токсокароз, -а
    токсоплазма, -ы
    токсоплазмоз, -а
    ток-шоу, нескл., с.
    тол, -а
    толай, -я
    Толгский: Толгский монастырь, Толгская Божия Матерь (икона)
    толевый (от толь)
    толеданец, -нца, тв. -нцем
    толеданка, -и, р. мн. -нок
    толеданский (от Толедо)
    толеданцы, -ев, ед. -нец, -нца, тв. -нцем
    толерантность, -и
    толерантный; кр. ф. -тен, -тна
    толика, -и (малая толика)
    толикий
    толико, нареч.
    толк 1, -а (мнение, суждение; течение, секта), -а и -у (разум, смекалка; прок, польза)
    толк 2, неизм. (к толкать)
    толкание, -я
    толкануть, -ну, -нёт
    толкануться, -нусь, -нётся
    толкатель, -я
    толкательница, -ы, тв. -ей
    толкательный
    толкать, -аю, -ает
    толкаться, -аюсь, -ается
    толкач, -а, тв. -ом
    толки, -ов (пересуды)
    толкнуть, -ну, -нёт
    толкнуться, -нусь, -нётся
    толкование, -я
    толкованный; кр. ф. -ан, -ана
    толкователь, -я
    толковательница, -ы,тв. -ей
    толковать, -кую, -кует
    толковаться, -куется
    толковник, -а
    толково-гнездовой (словарь)
    толково-словообразовательный (словарь)
    толковость, -и
    толковый
    толком, нареч.
    толкотня, -и
    толкун, -а
    толкунчик, -а
    толкучий
    толкучка, -и, р. мн. -чек
    толлер, -а
    толлинг, -а
    толлинговый
    толмач, -а, тв. -ом
    толмачить, -чу, -чит
    толовый (от тол)
    толока, -и
    толокно, -а
    толокнянка, -и, р. мн. -нок
    толокняный
    толоконный
    толоконце, -а
    толокший
    толокшийся
    толос, -а
    толочь, толку, толчёт, толкут; прош. толок, толкла
    толочься, толкусь, толчётся, толкутся; прош. толокся, толклась
    толпа, -ы, мн. толпы, толп
    толпиться, -пится
    толпища, -и, тв. -ей (увелич. к толпа)
    толпище, -а (место, где толпятся, толкучка)
    толпой, нареч.
    толстенек, -нька
    толстенный
    толстенький
    толстеть, -ею, -еет
    толстина, -ы
    толстить, -ит
    толстобокий
    толстобрюхий
    толстоватый
    толстовед, -а (от Толстой)
    толстоведение, -я
    толстовец, -вца, тв. -вцем, р. мн. -вцев
    толстовка, -и, р. мн. -вок
    толстоволокнистый
    толстовский (от Толстой)
    толстовство, -а
    толстовщина, -ы
    толстоголовка, -и,р. мн. -вок
    толстоголовый
    толстогубый
    толстодонный
    толстозадый
    толстозобый
    толстокишечный
    толстоклювый
    толстокожесть, -и
    толстокожий
    толстокорый
    толстолистник, -а
    толстолистовой
    толстолобик, -а
    толстомер, -а
    толстомерный
    толстомордый
    толстомясый
    толстоногий
    толстоножка, -и,р. мн. -жек
    толстоносый
    толстопокрытый*
    толстопузый
    толстопятый
    толсторог, -а
    толсторожий
    толсторылый
    толстостенный
    толстосум, -а
    толстота, -ы
    толстотел, -а
    толстотелый
    толстотный
    толстохвостый
    толстошеий, -еяя, -еее
    толстощёкий
    толстун, -а
    толстунья, -и, р. мн. -ний
    толстуха, -и
    толстушка, -и, р. мн. -шек
    толстый; кр. ф. толст, толста, толсто, толсты
    толстый-претолстый
    толстяк, -а
    толстянка, -и, р. мн. -нок
    толстянковые, -ых
    толстячка, -и, р. мн. -чек
    толстячок, -чка
    толуол, -а
    толуоловый
    толчейный
    толчение, -я
    толчея, -и
    толчёнка, -и, род. мн. -нок
    толчённый; кр. ф. -ён, -ена, прич.
    толчёный, прил.
    толчковый
    толчок, -чка
    толща, -и, тв. -ей
    толще, сравн. ст.
    толщина, -ы
    толщинка, -и, р. мн. -нок
    толщиномер, -а
    толщь, -и, тв. -ью
    толь, -я
    только
    только-то
    только-только
    тольяттинец, -нца, тв. -нцем
    тольяттинский (от Тольятти, город)
    тольяттинцы, -ев, ед. -нец, -нца, тв. -нцем
    том, -а, мн. -а, -ов
    Тома
    томагавк, -а
    томан, -а и туман, -а (монета)
    томасирование, -я
    томасманновский (от Томас Манн)
    томасовский (от Томас): томасовский процесс, томасовский конвертер, томасовский чугун, томасовская сталь
    томасовский (от Томас): томасовский процесс, томасовский конвертер, томасовский чугун, томасовская сталь
    томасшлак, -а и томасов шлак, томасова шлака
    томат, -а (помидор), -аи -у (паста, пюре)
    томатный
    томатопродукты, -ов,ед. -укт, -а
    томатоуборочный
    томат-паста, томата-пасты
    томат-пюре, томата-пюре
    томбуй, -я
    томизм, -а
    томик, -а
    Томила
    томилляры, -ов,ед. -лляр, -а
    томильный
    томильщик, -а
    томист, -а
    томительность, -и
    томительный; кр. ф. -лен, -льна
    томить, томлю, томит
    томиться, томлюсь, томится
    томичи, -ей, ед. томич, -а, тв. -ом (от Томск)
    томичка, -и, р. мн. -чек
    томишко, -а и -и,мн. -шки, -шек, м.
    томище, -а, мн. -аи -и, -ищ, м.
    томление, -я
    томлённый; кр. ф. -ён,-ена, прич.
    томлёный, прил.
    томми, нескл., м. (прозвище британского солдата)
    томноокий
    томность, -и
    томный; кр. ф. томен, томна, томно
    томограмма, -ы
    томограф, -а
    томографический
    томография, -и
    томофлюорография, -и
    томоша, -и, тв. -ой
    томошиться, -шусь, -шится
    томпак, -а
    томпаковый
    томский (от Томь и Томск)
    томсойеровский (от Том Сойер)
    Томсон, -а: эффект Томсона, формула Томсона
    тон, -а, мн. тона, -ов (цвет) и тоны, -ов и -ов (звук)
    тонадилья, -и
    тональность, -и
    тональный
    тонарм, -а
    тонга, нескл., мн., ед. м. и ж. (народ)
    тонганец, -нца, тв. -нцем
    тонганский (от тонга, народ, и Тонга, острова и государство)
    тонганцы, -ев, ед. -нец,-нца, тв. -нцем
    тондо, нескл., с.
    тонема, -ы
    тоненький
    тонер, -а
    тонер-картридж, -а,тв. -ем
    тонер-порошок, -шка
    тонёхонький; кр. ф. -нек, -нька
    тонёшенький; кр. ф. -нек, -нька
    тонзиллит, -а
    тонзилло-кардиальный
    тонзиллэктомия, -и
    тонзура, -ы
    тонизация, -и
    тонизированный; кр. ф. -ан, -ана
    тонизировать, -рую, -рует
    тонизироваться, -руется
    тонизирующий
    тонизирующийся
    тоник, -а (напиток)
    тоника, -и (муз., лит.)
    тонина, -ы
    тонирование, -я
    тонированный; кр. ф. -ан, -ана
    тонировать, -рую, -рует
    тонироваться, -руется
    тонировка, -и
    тонический
    тонкий; кр. ф. тонок, тонка, тонко, тонки
    тонкий-претонкий
    тонкобровый
    тонковатый
    тонковетка, -и, р. мн. -ток
    тонковолокнистый
    тонкоголосый
    тонкогубый
    тонкозернистый
    тонкокишечный
    тонкоклювый
    тонкокожий
    тонкокорый
    тонкокостный
    тонкокристаллический
    тонколистовой
    тонкоматериальный
    тонкомер, -а
    тонкомерный
    тонкомолотый*
    тонконог, -а
    тонконогий
    тонкопалый
    тонкопанцирный
    тонкопокрытый*
    тонкопористый
    тонкопряд, -а
    тонкопрядение, -я
    тонкопрядильный
    тонкопряха, -и
    тонкораспылённый*
    тонкорунный
    тонкослойный; кр. ф. -оен, -ойна
    тонкоствольный
    тонкостенный
    тонкострунный
    тонкость, -и
    тонкосуконный
    тонкотел, -а
    тонкотелый
    тонкохвостый
    тонкошеий, -еяя, -еее
    тонмейстер, -а
    тонна, -ы
    тоннаж, -а, тв. -ем
    тоннажесутки, -ток
    тоннажность, -и
    тоннажный
    тонна-километр, -а
    тонна-миля, -и
    тонна-сила, -ы
    тонна-сила-метр, -а
    тоннелестроение, -яи туннелестроение, -я
    тоннель, -я и туннель, -я
    тоннокилометраж, -а, тв. -ем
    тонный
    тоновой (полигр.)
    тоновоспроизведение, -я
    тоновый (муз.)
    тонография, -и
    тонометр, -а
    тонометрия, -и
    тонопласт, -а
    тонофибриллы, -илл,ед. -илла, -ы
    тонус, -а
    тонуть, тону, тонет
    тонфильм, -а
    тончайший
    тончать, -аю, -ает
    тончить, -чу, -чит
    тоньше, сравн. ст.
    тонюсенький
    тоня, -и, р. мн. -ей (место, где ловят неводом рыбу; улов)
    ТОО, нескл., с. (сокр.: товарищество с ограниченной ответственностью)
    топ 1, -а (топот; род одеж-ды; мор.)
    топ 2, неизм.
    топ-… - первая часть сложных слов, пишется через дефис
    топаз, -а
    топазовый
    топанье, -я
    топать, -аю, -ает
    топенант, -а
    топик, -а (тема, предмет обсуждения)
    топика, -и (филос., лог., лит.)
    топильщик, -а
    топинамбур, -а
    топить, топлю, топит
    топиться, топлюсь, топится
    топический
    топка, -и, р. мн. топок
    топ-кадр, -а
    топкий; кр. ф. топок, топка, топко
    топкость, -и
    топкросс, -а
    топление, -я
    топленный; кр. ф. -ен, -ена, прич.
    топленый, прил. (топленая комната)
    топлёный, прил. (топлёное молоко)
    топливно-сырьевой
    топливно-энергетический
    топливный
    топливо, -а
    топливовоздушный
    топливодобывающий
    топливодозирующий
    топливозаправка, -и
    топливозаправочный
    топливозаправщик, -а
    топливомаслозаправщик, -а
    топливомер, -а
    топливопитающий
    топливоподача, -и, тв. -ей
    топливораздаточный
    топливоснабжающий
    топляк, -а
    топ-менеджер, -а
    топ-менеджмент, -а
    топ-модель, -и
    топнуть, -ну, -нет
    топовый
    топограф, -а
    топографический
    топография, -и
    тополевидный; кр. ф. -ден, -дна
    тополёк, -лька
    тополиный
    тополог, -а
    топологический
    топология, -и
    тополь, -я, мн. -я, -ей
    топоморфоз, -а
    топоним, -а
    топонимика, -и
    топонимист, -а
    топонимический
    топонимия, -и
    топор, -а
    топорик, -а
    топоришко, -а и -и,мн. -шки, -шек, м.
    топорище 1, -а, мн. -а и -и, -ищ, м. (увелич. к топор)
    топорище 2, -а, с. (рукоят-ка топора)
    топорник, -а
    топорность, -и
    топорный; кр. ф. -рен, -рна
    топорщащий
    топорщащийся
    топорщить, -щу, -щит
    топорщиться, -щусь, -щится
    топоскоп, -а
    топот, -а
    топотать, топочу, топочет
    топотаться, топочусь, топочется
    топотня, -и
    топоток, -тка
    топохимический
    топоцентрический
    топочный
    топочущий
    топочущийся
    топсель, -я
    топ-спин, -а
    топтание, -я
    топтанный; кр. ф. -ан, -ана, прич.
    топтаный, прил.
    топтать, топчу, топчет
    топтаться, топчусь, топчется
    топ-тимберс, -а
    топ-топ, неизм.
    топтун, -а
    топтыгин, -а, тв. -ым, мн. -ы, -ых (о медведе), но: генерал Топтыгин (персонаж стихотворения)
    топтыгин, -а, тв. -ым, мн. -ы, -ых (о медведе), но: генерал Топтыгин (персонаж стихотворения)
    топчан, -а
    топчанный
    топчанчик, -а
    топче, сравн. ст. (от топкий, топко)
    топчило, -а
    топчущий
    топчущийся
    топшур, -а
    топшурист, -а
    топырить, -рю, -рит
    топыриться, -рюсь, -рится
    топырящий
    топырящийся
    топь, -и
    топяной
    топящий
    топящийся
    тор, -а (матем.; архит.)
    тораджи, -ей
    торакальный
    торакокаустика, -и
    торакопластика, -и
    торакоскопия, -и
    торакотомия, -и
    торакс, -а
    торба, -ы
    торбан, -а
    торбанист, -а
    торбаса, -ов, ед. торбас, -а
    торбернит, -а
    торг 1, -а, предл. на торгу, мн. -и, -ов (действие; базар)
    торг 2, -а, мн. -и, -ов (торговая организация)
    торгаш, -а, тв. -ом
    торгашеский
    торгашество, -а
    торги, -ов (аукцион)
    торговать, -гую, -гует
    торговаться, -гуюсь, -гуется
    торговец, -вца, тв. -вцем,р. мн. -вцев
    торговка, -и, р. мн. -вок
    торговлишка, -и
    торговля, -и
    торгово-бытовой
    торгово-заготовительный
    торгово-закупочный
    торгово-комиссионный
    торгово-культурный
    торгово-офисный
    торгово-посреднический
    торгово-правовой
    торгово-промышленный
    торгово-ремесленный
    торгово-сбытовой
    торгово-сервисный
    торгово-экономический
    торгово-ярмарочный
    торгово-ярмарочный
    торговый
    торгпред, -а
    торгпредство, -а
    торгсин, -а
    торгсиновский
    торгующий
    торгующийся
    тореадор, -а
    тореадорский
    торевтика, -и
    тореро, нескл., м.
    торец, торца, тв. торцом, р. мн. торцов
    торённый; кр. ф. -ён,-ена, прич.
    торёный, прил.
    торжественник, -а
    торжественно, нареч.
    торжественность, -и
    торжественный; кр. ф. -вен и -венен, -венна
    торжество, -а
    торжествовать, -твую,-твует
    торжествующий
    торжище, -а
    торжокец, -кца, тв. -кцем
    торжокский (от Торжок)
    торжокцы, -ев, ед. -кец, -кца, тв. -кцем
    тори, нескл., м.
    ториевый (от торий)
    торий, -я (хим.)
    торийский (торийская порода лошадей)
    торирование, -я (от торий)
    торированный; кр. ф. -ан, -ана (от торий)
    тористый
    торит, -а
    торить, торю, торит
    ториться, торится
    торица, -ы, тв. -ей
    торичник, -а
    торканье, -я
    торкать, -аю, -ает
    торкаться, -аюсь, -ается
    торкнуть, -ну, -нет
    торкнуться, -нусь, -нется
    торкрет, -а
    торкретбетон, -а
    торкретирование, -я
    торкретированный; кр. ф. -ан, -ана
    торкретировать, -рую, -рует
    торкретироваться, -руется
    торкретный
    тормашки: вверх тормашками
    тормашки: вверх тормашками
    торможение, -я
    торможённый; кр. ф. -ён, -ена
    тормоз, -а, мн. -а, -ов и (помеха, препятствие)-ы, -ов
    тормозить, -ожу, -озит
    тормозиться, -озится
    тормозной
    тормознуть, -ну, -нёт
    тормозок, -зка
    тормошить, -шу, -шит
    тормошиться, -шусь, -шится
    торнадо, нескл., м.
    торнария, -и
    торный; кр. ф. торен, торна
    тороватость, -и
    тороватый
    тороидальный
    торока, -ов (часть конской упряжи)
    тороки, -ов (в иконописи)
    тороковый
    торонтец, -тца, тв. -тцем
    торонтский (от Торонто)
    торонтцы, -ев, ед. -тец,-тца, тв. -тцем
    торопецкий (от Торопец)
    торопёжка, -и
    торопить, -оплю, -опит
    торопиться, -оплюсь, -опится
    торопкий; кр. ф. -пок, -пка, и торопкий; кр. ф. -пок, -пка, -пко
    торопливость, -и
    торопливый
    торопчане, -ан, ед. -анин,-а (от Торопец)
    торопчанин, -а (от Торопец)
    торопчанка, -и, р. мн. -нок
    торопыга, -и, м. и ж.
    торопящий
    торопящийся
    торос, -а и торос, -а
    торосистость, -и
    торосистый
    торосить, -ит
    тороситься, -ится
    торосовый
    тороченный; кр. ф. -ен,-ена
    торочить, -чу, -чит
    торочиться, -чится
    торошение, -я
    торошенный; кр. ф. -ен,-ена
    торпеда, -ы
    торпедирование, -я
    торпедированный; кр. ф. -ан, -ана
    торпедировать, -рую, -рует
    торпедироваться, -руется
    торпедист, -а
    торпедник, -а
    торпедно-артиллерийский
    торпедный
    торпедовец, -вца, тв. -вцем, р. мн. -вцев
    торпедовский (от "Торпедо")
    торпедоносец, -сца, тв. -сцем, р. мн. -сцев
    торпедоносный
    торпедообразный; кр. ф. -зен, -зна
    торпидный
    торр, -а (единица давления)
    торс, -а
    торсида, -ы
    торсион, -а
    торсионный
    торт, -а, мн -ы, -ов и -ов
    тортовый
    торунец, -ньца, тв. -ньцем
    торуньский (от Торунь)
    торуньцы, -ев, ед. -нец, -ньца, тв. -ньцем
    торф, -а и -у
    торфенеть, -еет
    торфоболотный
    торфобрикет, -а
    торфование, -я
    торфованный; кр. ф. -ан, -ана
    торфовать, -фую, -фует
    торфоваться, -фуется
    торфодобывание, -я
    торфодобывающий
    торфодобытчик, -а
    торфодобыча, -и, тв. -ей
    торфозаготовительный
    торфозаготовки, -вок
    торфокомпост, -а
    торфолечение, -я
    торфомасса, -ы
    торфоминеральный
    торфонавозный
    торфообразование, -я
    торфоперегнойный
    торфоперегружатель, -я
    торфоплита, -ы,мн. -плиты, -ит
    торфопредприятие, -я
    торфоразработки, -ток
    торфорез, -а
    торфосос, -а
    торфотерапия, -и
    торфоуборочный
    торфоукладчик, -а
    торфяник, -а и торфяник, -а
    торфянистость, -и
    торфянистый
    торфяница, -ы, тв. -ей
    торфяно-болотный
    торфяной
    торфяно-растительный
    торцевание, -я
    торцевать, -цую, -цует
    торцеваться, -цуется
    торцованный; кр. ф. -ан, -ана
    торцовка, -и, р. мн. -вок
    торцовочный
    торчать, -чу, -чит
    торчком, нареч.
    торчмя, нареч.
    торчок, -чка
    торшер, -а
    торшерный
    торшерчик, -а
    торшон, -а
    торшонирование, -я
    торшонированный; кр. ф. -ан, -ана
    торшонировать, -рую, -рует
    торшонироваться, -руется
    то-сё, того-сего
    тоска, -и
    тоска-кручина, тоски-кручины
    тосканец, -нца, тв. -нцем
    тосканка, -и, р. мн. -нок
    тосканский (от Тоскана)
    тосканцы, -ев, ед. -нец,-нца, тв. -нцем
    тоскливость, -и
    тоскливый
    тосковать, -кую, -кует
    тоскующий
    тосненец, -ненца, тв. -ненцем
    тосненский (от Тосно)
    тосненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
    тост, -а
    тост)
    тостер, -а
    тостик, -а
    тот, то, того, та, той,мн. те, тех
    тотализатор, -а
    тотализаторный
    тоталитаризм, -а
    тоталитаристский
    тоталитарность, -и
    тоталитарный
    тотальность, -и
    тотальный; кр. ф. -лен,-льна
    тотем, -а
    тотемизм, -а
    тотемистический
    тотемический (от тотем)
    тотемный (от тотем)
    тотемский (от Тотьма)
    то-то
    то-то же
    тотонаки, -ов, ед. -нак, -а
    тотонакский
    тот-то, того-то
    тотчас, нареч.
    тотьмичи, -ей, ед. тотьмич, -а, тв. -ом (от Тотьма)
    тотьмичка, -и, р. мн. -чек
    тофаларский
    тофалары, -ов, ед. -лар, -а
    тохарский
    тохары, тохар и -ов,ед. тохар, -а
    точащий
    точащийся
    точение, -я
    точенный; кр. ф. -ен, -ена, прич. (от точить 1)
    точечка, -и, р. мн. точечек
    точечно-контактный
    точечный
    точённый; кр. ф. -ён, -ена, прич. (от точить 2)
    точёный, прил.
    точилка, -и, р. мн. -лок
    точило, -а
    точильный
    точильня, -и, р. мн. -лен
    точильщик, -а
    точить 1, точу, точит (заострять); вытачивать
    точить 2, точит (источать)
    точиться 1, точится (заостряться); вытачиваться
    точиться 2, точится (источаться)
    точка, -и, р. мн. точек
    точнейший
    точнёхонько, нареч. (от точно)
    точно, нареч., союз и частица
    точность, -и
    точный; кр. ф. точен, точна, точно, точны
    точок, точка
    точь-в-точь
    тошненько
    тошнёхонько (от тошно)
    тошнить, -ит
    тошно, в знач. сказ.
    тошнота, -ы, мн. -оты, -от
    тошнотворность, -и
    тошнотворный; кр. ф. -рен, -рна
    тошнотный; кр. ф. -тен,-тна
    тошный; кр. ф. тошен, тошна, тошно
    тощать, -аю, -ает
    тощеватый
    тощее, сравн. ст.
    тощеклоп, -а
    тощенек, -нька
    тощенький
    тощий; кр. ф. тощ, тоща, тоще
    тощища, -и, тв. -ей
    ТПК [тэпэка], нескл., м. (сокр.: территориально-про-изводственный комплекс)
    тпру, неизм.
    тпруканье, -я
    тпрукать, -аю, -ает
    тпрукнуть, -ну, -нет
    трабекулы, -ул,ед. -ула, -ы
    трава, -ы, мн. травы, трав
    трава-мурава, травы-муравы
    травенеть, -еет
    траверз, -а (направление)
    траверс, -а (насыпь, дамба; переход альпиниста)
    траверса, -ы (балка для крепления)
    траверсирование, -я
    траверсировать, -рую, -рует
    траверсный
    травертин, -а
    травести, неизм. и нескл., с. (амплуа), ж. (актриса)
    травестийный
    травестирование, -я
    травестированный; кр. ф. -ан, -ана
    травестировать, -рую, -рует
    травестироваться, -руется
    травестия, -и
    травея, -и
    травильный
    травильщик, -а
    травина, -ы
    травинка, -и, р. мн. -нок
    травить, травлю, травит
    травиться, травлюсь, травится
    травка, -и, р. мн. -вок
    травление, -я
    травленный; кр. ф. -ен,-ена, прич.
    травливать, наст. вр. не употр.
    травля, -и
    травма, -ы
    травматизм, -а
    травматический
    травматолог, -а
    травматологический
    травматология, -и
    травмирование, -я
    травмированный; кр. ф. -ан, -ана
    травмировать, -рую, -рует
    травмироваться, -руюсь, -руется
    травмобезопасный
    травмоопасный
    травмопункт, -а и травмпункт, -а
    травмотропизм, -а
    травник, -а (настойка; гербарий; книга)
    травник, -а (тот, кто знает лекарственные свой-ства трав; то же, что травник)
    травниковый
    травница, -ы, тв. -ей (к травник)
    травничек, -чка и травничок, -чка
    травный
    траволечение, -я
    травополье, -я
    травопольный
    травосеяние, -я
    травосмесь, -и
    травостой, -я
    травоядный; кр. ф. -ден, -дна
    травушка, -и
    травушка-муравушка, травушки-муравушки
    травчатый
    травяник, -а
    травянистость, -и
    травянистый
    травянка, -и, р. мн. -нок
    травяной
    травящий
    травящийся
    трагакант, -а
    трагедийность, -и
    трагедийный; кр. ф. -иен, -ийна
    трагедия, -и
    трагедь, другие формы не употр. (разг. шутл. к трагедия)
    трагизм, -а
    трагик, -а
    трагикомедия, -и
    трагикомический
    трагикомичность, -и
    трагикомичный; кр. ф. -чен, -чна
    трагифарс, -а
    трагифарсовый
    трагический
    трагичность, -и
    трагичный; кр. ф. -чен,-чна
    традесканция, -и
    традиционализм, -а
    традиционалист, -а
    традиционалистский
    традиционно, нареч.
    традиционно-календарный
    традиционность, -и
    традиционный; кр. ф. -онен, -онна
    традиция, -и
    традукция, -и
    траектория, -и
    траекторный
    трайбализм, -а
    трайбалистский
    трайбология, -и
    трак, -а
    тракененский (тракененская порода лошадей)
    тракт, -а
    трактат, -а
    трактатный
    трактир, -а
    трактиришко, -а и -и,мн. -шки, -шек, м.
    трактирный
    трактирчик, -а
    трактирщик, -а
    трактирщица, -ы, тв. -ей
    трактование, -я
    трактованный; кр. ф. -ан, -ана
    трактовать, -тую, -тует
    трактоваться, -туется
    трактовка, -и, р. мн. -вок
    трактовый
    трактор, -а, мн. -ы, -ови -а, -ов
    тракторизация, -и
    тракторизованный; кр. ф. -ан, -ана
    тракторизовать, -зую, -зует
    тракторизоваться, -зуется
    тракторист, -а
    трактористка, -и,р. мн. -ток
    тракторишко, -а и -и, мн. -шки, -шек, м.
    тракторный
    трактородром, -а
    трактороремонтный
    тракторосборочный
    тракторостроение, -я
    тракторостроитель, -я
    тракторостроительный
    трактриса, -ы
    трактура, -ы
    трал, -а
    траление, -я
    траленный; кр. ф. -ен, -ена
    тралер, -а (устар. к траулер)
    трали-вали, неизм.
    тралить, -лю, -лит
    тралиться, -лится
    тралмейстер, -а
    траловый
    тралфлот, -а
    тральный
    тральщик, -а
    тра-ля-ля, неизм.
    тралящий
    тралящийся
    трамблёр, -а
    трамбование, -я
    трамбованный; кр. ф. -ан, -ана
    трамбовать, -бую, -бует
    трамбоваться, -буется
    трамбовка, -и, р. мн. -вок
    трамбовочный
    трамбовщик, -а
    трамбовщица, -ы, тв. -ей
    трамбующий
    трамбующийся
    трамвай, -я
    трамвайный
    трамвайчик, -а
    трамвайщик, -а
    трамвайщица, -ы, тв. -ей
    трамонтана, -ы
    трамп, -а
    трамплин, -а
    трамплинный
    трамповый
    трам-там-там, неизм.
    трам-тарарам, неизм.
    трамтарарам, -а
    транец, -нца, тв. -нцем, р. мн. -нцев
    транжир, -а
    транжира, -ы, м. и ж.
    транжирить, -рю, -рит
    транжириться, -рится
    транжирка, -и, р. мн. -рок
    транжирство, -а
    транжирящий
    транжирящийся
    транзакция, -и (программ.)
    транзистор, -а
    транзисторный
    транзит, -а
    транзитивность, -и
    транзитивный
    транзитник, -а
    транзитница, -ы, тв. -ей
    транзитный
    транзиция, -и
    транквилизатор, -а
    Транквиллина
    транс, -а
    транс... - приставка, пишется слитно
    трансагентство, -а
    трансактный
    трансакция, -и (полит.,юр., фин.)
    трансальпийский
    трансарктический
    трансатлантический
    трансбордер, -а
    трансверсия, -и
    трансвестизм, -а
    трансвестит, -а
    трансгенный
    трансграничный
    трансгрессивный
    трансгрессия, -и
    трансдисциплинарный
    трансдукция, -и
    трансепт, -а
    трансивер, -а
    трансильванец, -нца, тв. -нцем
    трансильванский (от Трансильвания)
    трансильванцы, -ев, ед. -нец, -нца, тв. -нцем
    трансиранский
    транскавказский
    транскодер, -а
    транскодирование, -я
    трансконтинентальный
    транскрибирование, -я
    транскрибированный; кр. ф. -ан, -ана
    транскрибировать, -рую, -рует
    транскрибироваться, -руется
    транскриптаза, -ы
    транскрипционный
    транскрипция, -и
    транскристаллизация, -и
    транскультурный
    транслирование, -я
    транслированный; кр. ф. -ан, -ана
    транслировать, -рую, -рует
    транслироваться, -руется
    транслитерация, -и
    транслитерированный; кр. ф. -ан, -ана
    транслитерировать, -рую, -рует
    транслитерироваться, -руется
    транслокация, -и
    транслятор, -а
    трансляционный
    трансляция, -и
    трансмиссивный
    трансмиссионный
    трансмиссия, -и
    трансмиттер, -а
    трансморской
    трансмутация, -и
    транснационализация, -и
    транснациональный
    трансозонд, -а
    трансокеанский
    транспарант, -а
    транспарантный
    транспарентность, -и
    транспарентный
    трансперсональный
    транспирационный
    транспирация, -и
    транспирировать, -ирует
    трансплантат, -а
    трансплантационный
    трансплантация, -и
    трансплантированный; кр. ф. -ан, -ана
    трансплантировать, -рую, -рует
    трансплантироваться, -руется
    трансплантолог, -а
    трансплантологический
    трансплантология, -и
    транспозиционный
    транспозиция, -и
    трансполярный
    транспонирование, -я
    транспонированный; кр. ф. -ан, -ана
    транспонировать, -рую, -рует
    транспонироваться, -руется
    транспонировка, -и,р. мн. -вок
    транспонирующий
    транспонирующийся
    транспорт, -а
    транспорт, -а (в бухгалтерии)
    транспортабельность, -и
    транспортабельный; кр. ф. -лен, -льна
    транспортёр, -а
    транспортёрный
    транспортир, -а
    транспортирный
    транспортирование, -я
    транспортированный; кр. ф. -ан, -ана
    транспортировать, -рую, -рует
    транспортироваться, -руюсь, -руется
    транспортировка, -и
    транспортировочный
    транспортировщик, -а
    транспортник, -а
    транспортно-грузовой
    транспортно-отвальный
    транспортно-складской
    транспортно-экспедицион-ный
    транспортно-энергетиче-ский
    транспортный (от транспорт)
    транспортный (от транспорт)
    транспьютер, -а
    транспьютерный
    трансрегиональный
    транссексуал, -а
    транссексуальный
    транссибирский
    транссудат, -а
    транссудация, -и
    трансурановый
    трансураны, -ов
    трансфер, -а и трансферт, -а
    трансфер-агент, -а
    трансферазы, -аз,ед. -аза, -ы
    трансферкар, -а
    трансферт, -а и трансфер, -а
    трансфинитный
    трансфлюксор, -а
    трансфокатор, -а
    трансформатор, -а
    трансформаторный
    трансформаторостроение, -я
    трансформаторостроитель, -я
    трансформационный
    трансформация, -и
    трансформер, -а
    трансформизм, -а
    трансформирование, -я
    трансформированный; кр. ф. -ан, -ана
    трансформировать, -рую, -рует
    трансформироваться, -руется
    трансформный
    трансфузиология, -и
    трансфузия, -и
    трансцендентализм, -а
    трансцендентальность, -и
    трансцендентальный; кр. ф. -лен, -льна
    трансцендентность, -и
    трансцендентный; кр. ф. -тен, -тна
    трансцепт, -а
    трансчерноморский
    трансъевропейский
    транцевый
    транш, -а, тв. -ем
    траншевый
    траншеекопатель, -я
    траншееобразный; кр. ф. -зен, -зна
    траншейка, -и, р. мн. -еек
    траншейный
    траншея, -и
    трап, -а (лестница)
    трапеза, -ы
    трапезарь, -я
    трапезная, -ой
    трапезник, -а
    трапезница, -ы, тв. -ей
    трапезничать, -аю, -ает
    трапезный
    трапезование, -я
    трапезовать, -зую, -зует
    трапецеидальный
    трапециевидный; кр. ф. -ден, -дна
    трапеция, -и
    трапецоэдр, -а
    трапп, -а (геол.)
    траппер, -а
    траппистский
    трапписты, -ов,ед. -ист, -а
    трапповый (от трапп)
    трасолог, -а
    трасологический
    трасология, -и (юр.)
    трасс, -а (горная порода)
    трасса, -ы
    трассант, -а (тот, кто выдал вексель)
    трассат, -а (тот, кто платит по векселю)
    трассёр, -а (в пиротехнике)
    трассирование, -я
    трассированный; кр. ф. -ан, -ана
    трассировать, -рую, -рует (к трасса и тратта)
    трассироваться, -руется (к трасса и тратта)
    трассировка, -и
    трассировочный
    трассирующий
    трассирующийся
    трассовик, -а
    трассовый (от трасс и трасса)
    трассоискатель, -я
    траст, -а
    трастовый
    трата, -ы (к тратить)
    тра-та-та, неизм.
    тратить, трачу, тратит
    тратиться, трачусь, тратится
    тратта, -ы (вексель)
    траттория, -и
    тратящий
    тратящийся
    траулер, -а
    траулер-морозильник, траулера-морозильника
    траулерный
    траур, -а
    траурница, -ы, тв. -ей
    траурность, -и
    траурный
    трафарет, -а
    трафаретить, -речу, -ретит
    трафаретиться, -ретится
    трафаретка, -и, р. мн. -ток
    трафаретность, -и
    трафаретный; кр. ф. -тен, -тна
    трафаретчик, -а
    трафаретчица, -ы, тв. -ей
    трафареченный; кр. ф. -ен, -ена
    трафик, -а (инф.)
    трафик-зона, -ы
    трафик-канал, -а
    трафить, -флю, -фит
    трах, неизм.
    траханье, -я
    трахать, -аю, -ает
    трахаться, -аюсь, -ается
    трахеиды, -ид, ед. -ида,-ы (бот.)
    трахеит, -а (мед.)
    трахейнодышащие, -их
    трахейный
    трахеобактериоз, -а
    трахеобронхиальный
    трахеобронхит, -а
    трахеобронхоскопия, -и
    трахеолы, -ол, ед. -ола, -ы
    трахеомикоз, -а
    трахеотомия, -и
    трахея, -и (анат.)
    трахикарпус, -а
    трахилиды, -ид,ед. -ида, -ы
    трахимедуза, -ы
    трахит, -а (горная порода)
    трахитовый
    трахнуть, -ну, -нет
    трахнуться, -нусь, -нется
    трахома, -ы
    трахоматозный
    трахомный
    трах-тарарах, неизм.
    траченный; кр. ф. -ен,-ена, прич.
    траченый, прил.
    трачивать, наст. вр. не употр.
    треба, -ы (церк.)
    требник, -а
    требный
    требование, -я
    требованный; кр. ф. -ан, -ана
    требовательность, -и
    требовательный; кр. ф. -лен, -льна
    требовать, -бую, -бует
    требоваться, -буюсь, -буется
    требуемый
    требуха, -и
    требуховый
    требушина, -ы
    тревога, -и
    тревожащий
    тревожащийся
    тревожить, -жу, -жит
    тревожиться, -жусь, -жится
    тревожный; кр. ф. -жен, -жна
    треволнения, -ий
    треволненный
    треворит, -а
    трегалоза, -ы
    трегубый
    тред-юнион, -а
    тред-юнионизм, -а
    тред-юнионист, -а
    тред-юнионистский
    трезвение, -я
    трезвенник, -а
    трезвенничество, -а
    трезвенность, -и
    трезвенный
    трезветь, -ею, -еет
    трезвёхонький; кр. ф. -нек, -нька
    трезвомыслие, -я
    трезвомыслящий*
    трезвон, -а
    трезвонить, -ню, -нит
    трезвонящий
    трезвость, -и
    трезвучие, -я
    трезвучный
    трезвый; кр. ф. трезв, трезва, трезво, трезвы
    трезубец, -бца, тв. -бцем, р. мн. -бцев
    трейдер, -а
    трейдерный
    трейдерский
    трейлер, -а
    трейлерный
    трейлеровоз, -а
    трек, -а
    трекинг, -а
    трекинговый
    треклятый
    трековик, -а
    трековый
    трелевать, -люю, -люет
    трелеваться, -люется
    трелёванный; кр. ф. -ан, -ана
    трелёвка, -и
    трелёвочник, -а
    трелёвочный
    трелёвщик, -а
    трелить, -лю, -лит
    трель, -и
    трельяж, -а, тв. -ем
    трельяжный
    трема, нескл., с.
    трематодоз, -а
    трематоды, -од,ед. -тода, -ы
    трембита, -ы
    тремолировать, -рую, -рует
    тремолит, -а
    тремоло, нескл., с.
    тремор, -а
    трен, -а
    тренаж, -а и -а, тв. -ом и -ем
    тренажёр, -а
    тренажёрный
    тренд, -а (тенденция, направление в развитии чего-н.)
    трендовый
    тренер, -а
    тренерский
    трензель, -я, мн. -я, -ейи -и, -ей
    трензелька, -и, р. мн. -лек
    трензельный
    трение, -я
    тренинг, -а
    тренинговый
    тренинг-пособие
    тренированность, -и
    тренированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (хо-рошо развитый систематической тренировкой) -ан, -анна
    тренировать, -рую, -рует
    тренироваться, -руюсь, -руется
    тренировка, -и, р. мн. -вок
    тренировочно-нагрузоч-ный
    тренировочный
    тренога, -и
    треногий
    треножащий
    треножащийся
    треножить, -жу, -жит
    треножиться, -жится
    треножник, -а
    трент, -а (мор.)
    трентал, -а
    тренчик, -а
    тренчкот, -а
    трень-брень, неизм.
    треньканье, -я
    тренькать, -аю, -ает
    тренькнуть, -ну, -нет
    треонин, -а
    трепак, -а
    трепалка, -и, р. мн. -лок
    трепало, -а (орудие)
    трепальный
    трепальня, -и, р. мн. -лен
    трепальщик, -а
    трепальщица, -ы, тв. -ей
    трепан, -а (мед.)
    трепанация, -и
    трепанг, -а
    трепанговый
    трепание, -я
    трепанированный; кр. ф. -ан, -ана
    трепанировать, -рую, -рует
    трепанироваться, -руется
    трепануть, -ну, -нёт
    трепануться, -нусь, -нётся
    трепать, треплю, треплет, треплют и трепет, трепят, пов. трепли и трепи
    трепаться, треплюсь, тре-плется, треплются и трепется, трепятся, пов. треплись и трепись
    трепач, -а, тв. -ом
    трепачка, -и, р. мн. -чек
    трепел, -а
    трепельный
    трепет, -а
    трепетание, -я
    трепетать, -пещу, -пещет
    трепетаться, -пещусь, -пещется
    трепетность, -и
    трепетный; кр. ф. -тен, -тна
    трепещущий
    трепливость, -и
    трепливый
    трепло, -а
    треплющий
    треплющийся
    трепня, -и
    трепонема, -ы
    трепотня, -и
    трепушка, -и, р. мн. -шек
    трепыхание, -я
    трепыхать, -аю, -ает
    трепыхаться, -аюсь, -ается
    трепыхнуть, -ну, -нёт
    трепыхнуться, -нусь, -нётся
    треск, -а
    треска, -и
    трескание, -я
    трескать, -аю, -ает
    трескаться, -аюсь, -ается
    тресковый
    трескообразные, -ых
    трескотня, -и
    трескучий
    треснувший
    треснутый
    треснуть, -ну, -нет
    треснуться, -нусь, -нется
    тресочка, -и, р. мн. -чек
    трест, -а
    треста, -ы
    трестированный; кр. ф. -ан, -ана
    трестировать, -рую, -рует
    трестироваться, -руется
    трест-компания, треста-компании
    трестовец, -вца, тв. -вцем, р. мн. -вцев
    трестовский
    третейский
    третий, -ья, -ье
    Третий Спас (Хлебный)
    третина, -ы (третья часть, доля)
    третины, -ин (поминки)
    третирование, -я
    третированный; кр. ф. -ан, -ана
    третировать, -рую, -рует
    третироваться, -руюсь, -руется
    третичный
    третник, -а
    третной
    треть, -и, мн. -и, -ей
    третье, -его
    третьегодичный (поза-прошлогодний)
    третьегодняшний (позавче-рашний)
    третьеклассник, -а
    третьеклассница, -ы,тв. -ей
    третьеклассный
    третьекурсник, -а
    третьекурсница, -ы, тв. -ей
    третьеочередной
    третьеразрядник, -а
    третьеразрядница, -ы,тв. -ей
    третьеразрядный
    третьесортный
    третьестепенный; кр. ф. -енен, -енна
    третьёводни, нареч. (прост. устар. к третьего дня)
    третьяк, -а
    треуголка, -и, р. мн. -лок
    треугольник, -а
    треугольничек, -чка
    треугольный
    треух, -а
    треф, -а (у иудаистов - недозволенная пища)
    трефа, -ы (прост. к трефы)
    трефной (от треф)
    трефовка, -и, р. мн. -вок
    трефовый (от трефы)
    трефоны, -ов, ед. -фон, -а
    трефы, треф
    трехвостка, -и, р. мн. -ток и трёххвостка, -и,р. мн. -ток
    трешкоут, -а
    трещалка, -и, р. мн. -лок
    трещать, -щу, -щит
    трещина, -ы
    трещинка, -и, р. мн. -нок
    трещинный
    трещиноватость, -и
    трещиноватый
    трещиностойкий; кр. ф. -оек, -ойка
    трещиностойкость, -и
    трещотка, -и, р. мн. -ток
    трещоточный
    трёп, -а
    трёпанный; кр. ф. -ан,-ана, прич.
    трёпаный, прил.
    трёпка, -и, р. мн. -пок
    трёхактный
    трёхаршинный
    трёхатомный
    трёхбалльный (3-балльный)
    трёхбашенный
    трёхвалентный
    трёхвалковый
    трёхвековой
    трёхвершинный
    трёхвершковый
    трёхвёрстка, -и, р. мн. -ток
    трёхвёрстный (3-вёрстный)
    трёхвинтовой
    трёхглавый
    трёхгодичный
    трёхгодовалый
    трёхгодовой
    трёхголовочный
    трёхголовый
    трёхголовый
    трёхголосный
    трёхгранный
    трёхгрошовый
    трёхдечный
    трёхдисковый
    трёхдневный
    трёхдольник, -а
    трёхдольный
    трёхдюймовка, -и,р. мн. -вок
    трёхдюймовый
    трёхжильный
    трёхзальный
    трёхзвенный
    трёхзвёздочный
    трёхзначный
    трёхимённый
    трёхимпульсный
    трёхкамерный
    трёхканальный
    трёхкарманный
    трёхкилограммовый
    трёхкилометровка, -и, р. мн. -вок
    трёхкилометровый (3-ки-лометровый)
    трёхклассный
    трёхколёсный
    трёхколонник, -а
    трёхколонный
    трёхколоночный
    трёхкомнатный (3-ком-натный)
    трёхконтурный
    трёхкопеечный
    трёхкорпусный
    трёхкрасочный
    трёхкратный
    трёхкубовый
    трёхкулачковый
    трёхламповый
    трёхлетие, -я
    трёхлетка, -и, р. мн. -ток
    трёхлетний
    трёхлеток, -тка
    трёхлинейка, -и,р. мн. -еек
    трёхлинейный
    трёхлистный
    трёхлитровый (3-литро-/вый)
    трёхлопастный
    трёхмастный
    трёхмачтовик, -а
    трёхмачтовый
    трёхмерность, -и
    трёхмерный; кр. ф. -рен, -рна
    трёхместный (3-местный)
    трёхмесячный (3-месяч-ный)
    трёхметровый (3-метро-/вый)
    трёхмиллиардный (3-мил-лиардный) и (при передаче разг. произношения) трёхмильярдный
    трёхмиллионный (3-мил-лионный) и (при передаче разг. произношения) трёхмильонный
    трёхминутный (3-минут-ный)
    трёхмоторный
    трёхнедельный (3-недель-ный)
    трёхнефный
    трёхногий
    трёхокись, -и
    трёхоконный
    трёхопорный
    трёхоска, -и, р. мн. -сок
    трёхосный
    трёхочковый
    трёхпалубный
    трёхпалый
    трёхперстка, -и, р. мн. -ток
    трёхперстный
    трёхпланный
    трёхполозный
    трёхполье, -я
    трёхпольный
    трёхпольщина, -ы
    трёхпрограммный
    трёхпроцентный (3-про-центный)
    трёхпудовый (3-пудовый)
    трёхразовый
    трёхраундовый
    трёхреберник, -а
    трёхрожковый
    трёхрублёвка, -и,р. мн. -вок
    трёхрублёвый (3-рублё-вый)
    трёхрядка, -и, р. мн. -док
    трёхрядный
    трёх с половиной метровый
    трёх с половиной миллионный
    трёхсаженный
    трёхсветный
    трёхсвятительский
    трёхсекундный (3-секунд-ный)
    трёхсекционный
    трёхсерийный
    трёхсеялочный
    трёхскатный
    трёхскоростной
    трёхсложный
    трёхслойный
    трёхсменка, -и, р. мн. -нок
    трёхсменный
    трёхсотенный
    трёхсотка, -и, р. мн. -ток
    трёхсотлетие (300-летие), -я
    трёхсотлетний (300-лет-ний)
    трёхсотпятидесятитысяч-ный (350-тысячный)
    трёхсотрублёвый (300-рублёвый)
    трёхсотсильный
    трёхсоттысячник, -а
    трёхсоттысячный (300-ты-/сячный)
    трёхсотый
    трёхсполовинный
    трёх с половиной тысячный
    трёхстволка, -и, р. мн. -лок
    трёхствольный
    трёхстворчатый
    трёхстенный
    трёхстепенный
    трёхстишие, -я
    трёхстопный
    трёхсторонний
    трёхструнный
    трёхступенчатый
    трёхсуточный (3-суточ-ный)
    трёхтактный
    трёхтомник, -а
    трёхтомный (3-томный)
    трёхтонка, -и, р. мн. -нок
    трёхтонный (3-тонный)
    трёхтрубный
    трёхтысячный (3-тысяч-ный)
    трёхуровневый
    трёхфазный
    трёхфунтовый (3-фунтовый)
    трёххвостка, -и, р. мн. -ток и трехвостка, -и, р. мн. -ток
    трёхходовка, -и, р. мн. -вок
    трёхцветка, -и, р. мн. -ток
    трёхцветный
    трёхцилиндровый
    трёхчасовой (3-часовой)
    трёхчастный
    трёх-четырёхдневный
    трёхчлен, -а
    трёхчлениковый
    трёхчленный
    трёхшёрстный
    трёхъядерный
    трёхъязычный
    трёхъярусный
    трёхэлектродный
    трёхэлементный
    трёхэтажный (3-этажный)
    трёшка, -и, р. мн. -шек
    трёшник, -а
    трёшница, -ы, тв. -ей
    три, трёх, трём, тремя, о трёх
    триада, -ы
    триаллат, -а
    триампур, -а
    триангуляционный
    триангуляция, -и
    триарилметановый
    триас, -а
    триасовый
    триатлет, -а
    триатлон, -а
    триатлонист, -а
    триатлонистка, -и,р. мн. -ток
    триатлонный
    триацетат, -а
    триацетатный
    триацетилцеллюлоза, -ы
    триб, -а (зубчатое колесо)
    триба, -ы (подразделение, разряд, округ)
    трибология, -и
    триболюминесценция, -и
    трибометрический
    трибометрия, -и
    трибоника, -и
    трибоэлектрический
    трибоэлектричество, -а
    трибрахий, -я
    трибун, -а
    трибуна, -ы
    трибунал, -а
    трибунальский
    трибунат, -а
    трибунный
    тривиальность, -и
    тривиальный; кр. ф. -лен, -льна
    тривиум, -а
    тригатрон, -а
    триггер, -а
    триггерный
    триглиф, -а
    тригональный
    тригонокефалия, -и и тригоноцефалия, -и
    тригонометрический
    тригонометрия, -и
    тригорский (к Тригорское)
    тридевятый: в тридевятом царстве
    тридевятый: в тридевятом царстве
    тридевять: за тридевять земель
    тридевять: за тридевять земель
    тридесятый: в тридесятом государстве
    тридесятый: в тридесятом государстве
    тридневный (церк.)
    тридцативёрстный (30-вёрстный)
    тридцатиградусный (30-градусный)
    тридцатидневный (30-дневный)
    тридцатилетие (30-летие), -я
    тридцатилетний (30-лет-ний)
    тридцатиметровый (30-метровый)
    тридцатиминутный (30-минутный)
    тридцатиоднолетний (31-летний)
    тридцатипятилетие (35-летие), -я
    тридцатирублёвый (30-рублёвый)
    тридцатисекундный (30-секундный)
    тридцатитысячник, -а
    тридцатка, -и, р. мн. -ток
    тридцатый
    тридцать, -и, тв. -ью
    тридцатьчетвёрка, -и,р. мн. -рок (танк Т-34)
    тридцатью (при умножении)
    триединство, -а
    триединый
    триеннале, нескл., м. (фес-тиваль) и ж. (выставка)
    триер, -а, мн. -ы, -ови -а, -ов (машина)
    триера, -ы (военное судно)
    триерный (от триер)
    триерованный; кр. ф. -ан, -ана
    триеровать, -рую, -рует
    триероваться, -руется
    триеровка, -и
    триестец, -тца, тв. -тцем
    триестинец, -нца, тв. -нцем
    триестинский (от Триест)
    триестинцы, -ев, ед. -нец, -нца, тв. -нцем
    триестский (от Триест)
    триестцы, -ев, ед. -тец,-тца, тв. -тцем
    трижды
    тризм, -а
    тризна, -ы
    триипостасный
    трикальцийфосфат, -а
    трикарбоновый
    трикирий, -я
    триклиний, -я
    триклинный
    трико, нескл., с.
    триковый
    триколор, -а
    трикони, -ей
    триконодонт, -а
    триконх, -а
    трикотаж, -а, тв. -ем
    трикотажник, -а
    трикотажница, -ы, тв. -ей
    трикотажно-вязальный
    трикотажный
    трикотин, -а
    трикраты, нареч.
    трикрезол, -а
    триктрак, -а
    трилатерация, -и
    трилистник, -а
    триллер, -а
    триллерный
    триллион, -а и (при переда-че разг. произношения) трильон, -а
    трилобит, -а
    трилогия, -и
    трилока, -и
    тримаран, -а
    триместр, -а
    триместровый
    триметалл, -а
    триметиламин, -а
    триметр, -а
    триммер, -а
    триммер, -а
    тримминг, -а
    тримолекулярный
    тримурти, нескл., с.
    тринадцатилетний (13-летний)
    тринадцатый
    тринадцать, -и
    тринидадец, -дадца, тв. -дадцем
    тринидадский (от Тринидад)
    тринидадцы, -ев, ед. -дадец, -дадца, тв. -дадцем
    тринитарный
    тринитроксилол, -а
    тринитротолуол, -а
    тринитрофенол, -а
    трио, нескл., с.
    триод, -а (лампа)
    Триодь, -и (богослужебная книга: Триодь цветная и Триодь постная)
    триоксазин, -а
    триоксиметилен, -а
    триолет, -а
    триоль, -и
    триольный
    трионикс, -а
    триостренник, -а
    трип, -а
    трипаносома, -ы
    трипаносомоз, -а
    трипафлавин, -а
    триплан, -а
    триплекс, -а
    триплет, -а
    триплетный
    триплоид, -а
    триплоидный
    триповый
    триполиец, -ийца, тв. -ийцем
    триполийский (от Триполи)
    триполийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    триполитанец, -нца, тв. -нцем
    триполитанский (от Триполитания)
    триполитанцы, -ев,ед. -нец, -нца, тв. -нцем
    трипольский (к Триполье; трипольская культура, археол.)
    триппер, -а
    трипсин, -а
    трипсиноген, -а
    трипсы, -ов, ед. трипс, -а
    триптан, -а
    триптих, -а
    триптофан, -а
    трирема, -ы
    Трисвятое, -ого (церк.: молитвенный возглас)
    трисвятой (триипостасный)
    трисекция, -и
    трисель, -я
    трисомия, -и
    трисоставный
    триста, трёхсот, трёмстам, тремястами, о трёхстах
    Тристан, -а: Тристан и Изольда
    Тристан, (Тристанович, Тристановна)
    тристания, -и
    тристеца, -ы, тв. -ей
    тристих, -а
    тритагонист, -а
    тритий, -я (физ.)
    тритикале, нескл., ж.
    тритома, -ы
    тритон, -а (животное)
    тритония, -и
    триумвир, -а
    триумвират, -а
    триумф, -а
    триумфальный; кр. ф. -лен, -льна
    триумфатор, -а
    Трифена
    трифенилметановый
    Трифилий, (Трифилиевич, Трифилиевна и Трифильевич, Трифильевна)
    трифолевый
    трифолиата, -ы
    трифоль, -и
    Трифон, (Трифонович, Трифоновна)
    трифоновский (от Трифон и Трифонов)
    трифорий, -я
    трифтонг, -а
    трифтонгический
    трифторуксусный
    трифторхлорэтилен, -а
    трихиаз, -а
    трихина, -ы
    трихинелла, -ы
    трихинеллёз, -а
    трихиноз, -а
    трихинозный
    трихлорацетат, -а
    трихлорметан, -а
    трихлортриэтиламин, -а
    трихлоруксусный
    трихлорэтилен, -а
    трихобактерии, -ий,ед. -ерия, -и
    трихобласты, -ов,ед. -бласт, -а
    трихограмма, -ы
    трихом, -а
    трихомонады, -ад,ед. -ада, -ы
    трихомоноз, -а
    трихоплакс, -а
    трихопол, -а
    трихорд, -а
    трихоспория, -и
    трихостронгилёз, -а
    трихотомический
    трихотомия, -и
    трихофития, -и
    трихофиты, -ов,ед. -фит, -а
    трихоцефалёз, -а
    трихоцефалы, -ов,ед. -фал, -а
    трихоцисты, -ист,ед. -иста, -ы
    трицепс, -а
    трицератопс, -а
    трицикл, -а
    тричастный (церк.)
    три-четыре, трёх-четырёх
    трищетинник, -а
    триэдр, -а
    триэтаноламин, -а
    триязычие, -я
    триязычный
    троакар, -а
    трог, -а
    трогательность, -и
    трогательный; кр. ф. -лен, -льна
    трогать, -аю, -ает
    трогаться, -аюсь, -ается
    троглобионты, -ов,ед. -онт, -а
    троглодит, -а
    трогонтерий, -я
    трое 1, троих, троим, троими, о троих, употр. с одушевленными сущ. муж. и сред. рода
    трое 2, трёх, трём, тремя, о трёх, употр. с сущ., не име-ющими ед. ч., напр.: трое ножниц, трое суток
    трое 2, трёх, трём, тремя, о трёх, употр. с сущ., не име-ющими ед. ч., напр.: трое ножниц, трое суток
    троеборец, -рца, тв. -рцем, р. мн. -рцев
    троеборье, -я
    троебрачие, -я
    троебрачный
    троеженец, -нца, тв. -нцем, р. мн. -нцев
    троежёнство, -а
    троекратный
    троемужие, -я
    троение, -я
    троеперстие, -я
    троеперстный
    троетёс, -а
    троечка, -и, р. мн. -чек
    троечник, -а
    троечница, -ы, тв. -ей
    троечный
    трожь: не трожь (прост. к не трогай)
    трожь: не трожь (прост. к не трогай)
    троилит, -а
    троить, трою, троит
    троиться, троится
    троица, -ы, тв. -ей (сово-купность трех лиц, предметов; Бог троицу любит) и Троица, -ы, тв. -ей (три-единый Бог у христиан; праздник)
    троицкий (от Троица и Троицк)
    троичен, -чна, м. (церк. песнопения)
    троичность, -и
    троичны, -ых, ед. -чен, -чна,м. (церк. песнопения)
    троичный (о системе счисления)
    троичный (от Троица)
    тройка, -и, р. мн. троек
    тройник, -а
    тройной
    тройня, -и, р. мн. троен и тройней
    тройняшки, -шек,ед. -шка, -и, м. и ж.
    тройственность, -и
    тройственный; кр. ф. -ве и -венен, -венна
    тройчатка, -и, р. мн. -ток
    тройчатый
    трок, -а
    троктолит, -а
    троллей, -я
    троллейбус, -а
    троллейбусный
    троллейвоз, -а
    троллейвозный
    троллейкар, -а
    троллейный
    троллинг, -а
    тролль, -я
    тромб, -а (мед.)
    тромбартериит, -а
    тромбин, -а
    тромблер, -а
    тромбоз, -а
    тромбокиназа, -ы
    тромбон, -а
    тромбонист, -а
    тромбонный
    тромбообразование, -я
    тромбопения, -и
    тромбофлебит, -а
    тромбоцитемия, -и
    тромбоцитоз, -а
    тромбоцитопения, -и
    тромбоциты, -ов,ед. -цит, -а
    тромбоэмболия, -и
    тромп, -а (архит.)
    трон, -а
    трона, -ы (минерал)
    тронковый (тех.)
    тронный
    тронутый
    тронуть, -ну, -нет
    тронуться, -нусь, -нется
    тронхеймский (от Тронхейм)
    троостит, -а и тростит, -а
    троп, -а (лит.)
    тропа, -ы, мн. тропы, троп, тропам
    тропарь, -я
    тропеический (от троп)
    тропизм, -а
    тропик, -а
    тропика, -и (от троп)
    тропикостойкий; кр. ф. -оек, -ойка
    тропилий, -я
    тропинка, -и, р. мн. -нок
    тропиночка, -и, р. мн. -чек
    тропить, -плю, -пит
    тропический
    тропка, -и, р. мн. -пок
    тропление, -я
    тропоиды, -ов, ед. -оид, -а
    трополоны, -ов,ед. -лон, -а
    тропомиозин, -а
    тропон, -а
    тропопауза, -ы
    тропосфера, -ы
    тропосферный
    тропот, -а
    тропотать, -почу, -почет
    тропофиты, -ов,ед. -фит, -а
    тропочка, -и, р. мн. -чек
    трос, -а
    тросик, -а
    тросовый
    тростевой
    тростильно-крутильный
    тростильный
    тростильщик, -а
    тростильщица, -ы, тв. -ей
    тростина, -ы
    тростинка, -и, р. мн. -нок
    тростиночка, -и, р. мн. -чек
    тростит, -а и троостит, -а
    тростить, трощу, тростит
    троститься, тростится
    тростка, -и, р. мн. -ток
    тростник, -а
    тростниково-уборочный
    тростниковый
    тростничок, -чка
    тросточка, -и, р. мн. -чек
    трость, -и, мн. -и, -ей
    тростянка, -и, р. мн. -нок
    тростяной
    трот, -а
    тротил, -а
    тротиловый
    тротуар, -а
    тротуарный
    тротуароуборочный
    тротуарчик, -а
    трофей, -я
    трофейный
    трофика, -и
    Трофим, (Трофимович, Трофимовна)
    Трофима
    трофический
    трофобиоз, -а
    трофобласт, -а
    трофоллаксис, -а
    трофология, -и
    трофоневроз, -а
    трофофилл, -а
    трофоцит, -а
    трохеический
    трохей, -я (хорей)
    трохилиски, -ов,ед. -лиск, -а
    трохоида, -ы
    трохотрон, -а
    трохофора, -ы
    троцкизм, -а (от Троцкий)
    троцкист, -а
    троцкистка, -и, р. мн. -ток
    троцкистский
    троцкистско-зиновьевский
    трошки, нареч.
    трощение, -я
    трощённый; кр. ф. -ён,-ена, прич.
    трощёный, прил.
    троюродный
    трояк, -а
    троякий
    троякость, -и
    троянец, -нца, тв. -нцем
    троянка, -и, р. мн. -нок
    троянский (от Троя; троянский конь)
    троянцы, -ев, ед. -нец, нца, тв. -нцем
    троячок, -чка
    трояшка, -и, р. мн. -шек
    труба, -ы, мн. трубы, труб
    трубадур, -а
    трубастый
    трубач, -а, тв. -ом
    трубаческий
    трубить, -блю, -бит
    трубиться, -бится
    трубка, -и, р. мн. -бок
    трубкование, -я
    трубковёрт, -а
    трубковидный; кр. ф. -ден, -дна
    трубкозуб, -а
    трубкозубые, -ых
    трубконос, -а
    трубконосые, -ых
    трубкообразный; кр. ф. -зен, -зна
    трубкорыл, -а
    трубный
    трубовоз, -а
    трубоволочение, -я
    трубоволочильный
    трубогиб, -а
    трубогибочный
    трубоклад, -а
    трубокур, -а
    труболитейный
    трубонарезной
    трубообрабатывающий
    трубопровод, -а
    трубопроводный
    трубопроводостроение, -я
    трубопроводостроительный
    трубопроводчик, -а
    трубопрокатный
    трубопрокатчик, -а
    труборез, -а
    трубосварочный
    трубостав, -а
    трубоукладочный
    трубоукладчик, -а
    трубочист, -а
    трубочка, -и, р. мн. -чек
    трубочник, -а
    трубочный
    трубоэлектросварочный
    трубоэлектросварщик, -а
    трубчатка, -и, р. мн. -ток
    трубчато-кольцевой
    трубчатый
    трувер, -а
    трувиль, -я
    труд, -а
    труддисциплина, -ы
    трудить, тружу, трудит
    трудиться, тружусь, трудится
    труднейший
    трудненек, -нька
    трудненько, в знач. сказ.
    трудно, нареч. и в знач. сказ.
    трудноватый
    трудновоспитуемый
    трудновосполнимый
    трудновыполнимый
    труднодеформируемый*
    труднодостижимый
    труднодоступность, -и
    труднодоступный; кр. ф. -пен, -пна
    трудноизвлекаемый*
    трудноизлечимый
    трудноисполнимый
    труднообрабатываемый*
    труднообъяснимый
    трудноосуществимый
    трудноперевариваемый*
    труднопереводимый
    трудноплавкий
    трудноплавкость, -и
    труднопонимаемый*
    труднопоправимый
    труднопредсказуемый*
    труднопредставимый
    труднопреодолимый
    труднопроизносимый
    труднопроходимый
    трудноразделимый
    трудноразрешимый
    труднорастворимый
    труднореализуемый*
    труднорегулируемый*
    труднорешаемый*
    трудносгораемый*
    трудносовместимый
    трудность, -и
    трудносыпучий
    трудноузнаваемый*
    трудноуловимый
    трудноуправляемый*
    трудноусвояемый*
    трудноустранимый
    трудноуязвимый
    трудный; кр. ф. -ден, -дна, -дно, трудны
    трудовик, -а
    трудовой
    трудоголик, -а
    трудодень, -дня
    трудоёмкий; кр. ф. -мок, -мка
    трудоёмкость, -и
    трудозатраты, -ат
    трудоизбыточный
    трудолюб, -а
    трудолюбец, -бца,тв. -бцем, р. мн. -бцев
    трудолюбивый
    трудолюбие, -я
    трудообеспеченность, -и
    трудоотдача, -и, тв. -ей
    трудоросы, -ов, ед. -рос, -а (члены движения "Трудовая Россия")
    трудоспособность, -и
    трудоспособный; кр. ф. -бен, -бна
    трудотерапия, -и
    трудоустраивать, -аю, -ает
    трудоустраиваться, -аюсь, -ается
    трудоустроенный; кр. ф. -ен, -ена
    трудоустроить, -ою, -оит
    трудоустроиться, -оюсь, -оится
    трудоустройство, -а
    трудфронт, -а
    трудяга, -и, м. и ж.
    трудящиеся, -ихся,ед. -ийся, -егося
    трудящийся, прич. и прил.
    трудящийся, -егося
    труженик, -а
    труженица, -ы, тв. -ей
    труженический
    труженичество, -а
    трунить, -ню, -нит
    труп, -а
    трупик, -а
    трупный (от труп)
    труположство, -а и труположество, -а
    трупоположение, -я
    трупосожжение, -я
    труппа, -ы
    труппка, -и, р. мн. -ппок
    труппный (от труппа)
    трус, -а
    трусики, -ов
    трусить, трушу, трусит (бояться)
    трусить, трушу, трусит (тря-сти; бежать, ехать рысцой)
    труситься, -ится (сыпаться)
    трусиха, -и
    трусишка, -и, р. мн. -шек,м. и ж. (от трус)
    трусишки, -шек (от трусы)
    труском, нареч.
    трусливость, -и
    трусливый
    трусоватость, -и
    трусоватый
    трусость, -и
    трусца, -ы, тв. -ой
    трусцой, нареч.
    трусы, -ов
    трусящий (от трусить и труситься)
    трусящий (от трусить)
    трусящийся (от трусить и труситься)
    трут, -а
    трутень, -тня
    трутневой
    трутник, -а
    трутовик, -а
    трутовиковые, -ых
    трутовица, -ы, тв. -ей
    трутовка, -и, р. мн. -вок
    трутовый (трутовые грибы)
    трутяной
    труха, -и
    трухлеть, -еет
    трухлявевший (от трухляветь)
    трухляветь, -еет
    трухлявившийся (от трухлявиться)
    трухлявиться, -вится
    трухлявость, -и
    трухлявый
    трухлявящийся
    трухляк, -а
    трухнуть, -ну, -нёт
    трушенный; кр.ф. -ен, -ена
    трущоба, -ы
    трущобный
    трынка, -и, р. мн. -нок
    трын-трава, в знач. сказ.
    трюизм, -а
    трюк, -а
    трюкач, -а, тв. -ом
    трюкаческий
    трюкачество, -а
    трюкмашина, -ы
    трюм, -а
    трюмный
    трюмо, нескл., с.
    трюмсель, -я
    трюфелевый
    трюфель, -я, мн. -и, -ейи -я, -ей
    трюфельный
    трюхать, -аю, -ает
    трюх-трюх, неизм.
    тряпица, -ы, тв. -ей
    тряпичка, -и, р. мн. -чек
    тряпичник, -а
    тряпичница, -ы, тв. -ей
    тряпичничество, -а
    тряпичность, -и
    тряпичный
    тряпка, -и, р. мн. -пок
    тряпкорезка, -и, р. мн. -зок
    тряпной
    тряпочка, -и, р. мн. -чек
    тряпочный
    тряпьё, -я
    тряпьёвый
    трясавица, -ы, тв. -ей
    трясение, -я
    трясённый; кр. ф. -ён,-ена, прич.
    трясилка, -и, р. мн. -лок
    трясильный
    трясильщик, -а
    трясина, -ы
    трясинный
    тряска, -и
    тряский; кр. ф. трясок, тряска, тряско
    тряскость, -и
    трясогузка, -и, р. мн. -зок
    трясти, трясу, трясёт; прош. тряс, трясла
    трястись, трясусь, трясётся; прош. трясся, тряслась
    трясун, -а
    трясунка, -и, р. мн. -нок
    трясучий
    трясучка, -и, р. мн. -чек
    трясца, -ы, тв. -ой
    трясче, сравн. ст.
    трясший
    трясшийся
    тряхануть, -ну, -нёт
    тряхануться, -нусь, -нётся
    тряхнутый
    тряхнуть, -ну, -нёт
    тряхнуться, -нусь, -нётся
    тсонга, неизм. и нескл., м. (группа языков), нескл., мн., ед. м. и ж. (народ)
    тсс, неизм.
    тсуга, -и
    ту, нескл., мн., ед. м. и ж. (народ)
    туаз, -а
    туалет, -а
    туалетный
    туальденор, -а
    туальденоровый
    туапсинец, -нца, тв. -нцем
    туапсинский (от Туапсе)
    туапсинцы, -ев, ед. -нец, -нца, тв. -нцем
    туареги, -ов, ед. -рег, -а
    туарегский
    туатара, -ы
    туба, -ы
    туба-бас, тубы-баса
    тубдиспансер, -а
    туберкулёз, -а
    туберкулёзник, -а
    туберкулёзница, -ы, тв. -ей
    туберкулёзный
    туберкулин, -а
    туберкулиновый
    туберкулы, -ов,ед. -кул, -а
    тубероза, -ы
    туберозовый
    тубик, -а (туберкулезник, жарг.)
    тубный
    тубо, неизм. (команда)
    тубофон, -а
    тубус, -а
    тувинец, -нца, тв. -нцем
    тувинка, -и, р. мн. -нок
    тувинский (от Тува)
    тувинцы, -ев, ед. -нец,-нца, тв. -нцем
    тугай, -я
    тугайный
    туго, нареч. и в знач. сказ.
    туговатый
    тугодум, -а
    тугодумка, -и, р. мн. -мок
    тугой; кр. ф. туг, туга, туго, туги
    туго-натуго
    тугонький
    тугоплавкий; кр. ф. -вок, -вка
    тугоплавкость, -и
    тугосисяя
    тугость, -и
    тугоуздый
    тугоухий
    тугоухость, -и
    тугрик, -а
    тугун, -а
    туда
    туда-обратно
    туда-сюда
    туда-то
    туевый
    туер, -а, мн. -а, -ов и -ы, -ов
    туес, -а, мн. -а, -ов
    туесок, -ска
    туесочек, -чка
    тужащий
    тужащийся
    туже, сравн. ст.
    тужить, тужу, тужит
    тужиться, тужусь, тужится
    тужурка, -и, р. мн. -рок
    тужурочка, -и, р. мн. -чек
    туз, -а
    туземец, -мца, тв. -мцем, р. мн. -мцев
    туземка, -и, р. мн. -мок
    туземный
    тузик, -а
    тузить, тужу, тузит
    тузлук, -а
    тузлучный
    тузовый
    тук 1, -а (сало, жир; минеральное удобрение)
    тук 2, неизм.
    тукан, -а
    тукано, неизм. и нескл., м. (язык), нескл., мн., ед. м. и ж. (племенная группа)
    туканье, -я
    тукать, -аю, -ает
    тукаться, -аюсь, -ается
    тукнутый
    тукнуть, -ну, -нет
    тукнуться, -нусь, -нется
    туковый
    туковысевающий
    тукоразбрасыватель, -я
    тукосмеситель, -я
    тукосмесительный
    тукосмесь, -и
    тукосмешение, -я
    тукохранилище, -а
    тук-тук, неизм.
    тулейка, -и, р. мн. -еек
    тулейный
    тулес, -а
    тулий, -я
    туловище, -а
    туловищный
    тулово, -а
    тулонец, -нца, тв. -нцем
    тулонский (от Тулон)
    тулонцы, -ев, ед. -нец,-нца, тв. -Нцем
    тулузец, -зца, тв. -зцем
    тулузка, -и, р. мн. -зок
    тулузский (от Тулуза)
    тулузцы, -ев, ед. -зец, -зца, тв. -зцем
    тулумбас, -а
    тулуп, -а
    тулупишко, -а и -и,мн. -шки, -шек, м.
    тулупище, -а, мн. -а и -и, -ищ, м.
    тулупник, -а
    тулупный
    тулупчик, -а
    тулупщик, -а
    тульский (от Тула)
    тульчинский (от Тульчин)
    тулья, -и, р. мн. тулей
    туляки, -ов, ед. туляк, -а (от Тула)
    туляремийный
    туляремия, -и
    тулячка, -и, р. мн. -чек
    тумак, -а
    туман 1, -а и -у (атмосфер-ное явление; напустить туману)
    туман 2, -а и томан, -а (монета)
    туманец, -нца и -нцу
    туманистый
    туманить, -ню, -нит
    туманиться, -нюсь, -нится
    туманище, -а, мн. -а и -и, -ищ, м.
    туманно, нареч.
    туманность, -и
    туманный; кр. ф. -анен, -анна
    туманограф, -а
    туманящий
    туманящийся
    тумба, -ы
    тумблер, -а
    тумблерный
    тумбообразный; кр. ф. -зен, -зна
    тумбочка, -и, р. мн. -чек
    тумор, -а
    тунг, -а
    тунговый
    тунгуска, -и, р. мн. -сок
    тунгусоманьчжурский
    тунгусоманьчжуры, -ов
    тунгусский (к тунгусы и Тунгуска, река)
    тунгусы, -ов, ед. -гус, -а
    тундра, -ы
    тундренный
    тундровик, -а
    тундровый
    тундрянка, -и, р. мн. -нок
    тунец, тунца, тв. тунцом, р. мн. тунцов
    тунеядец, -дца, тв. -дцем, р. мн. -дцев
    тунеядка, -и, р. мн. -док
    тунеядный
    тунеядство, -а
    тунеядствовать, -твую, -твует
    тунеядческий
    туника, -и (древнеримская короткая одежда)
    туникаты, -ат, ед. -ката, -ы
    тунисец, -сца, тв. -сцем
    туниска, -и, р. мн. -сок
    тунисский (от Тунис)
    тунисцы, -ев, ед. -сец, -сца, тв. -сцем
    туннелестроение, -я и тоннелестроение, -я
    туннель, -я и тоннель, -я
    тунцелов, -а
    тунцеловный
    тунцовый
    тупайя, -и
    тупак, -а (жарг.)
    тупей, -я
    тупейный
    тупейший
    тупеть, -ею, -еет
    тупик, -а
    тупик, -а (птица)
    тупиковый (от тупик)
    тупиковый (от тупик)
    тупить, туплю, тупит
    тупиться, тупится
    тупица, -ы, тв. -ей, м. и ж.
    тупичок, -чка
    туповатость, -и
    туповатый
    тупоголовость, -и
    тупоголовый
    тупой; кр. ф. туп, тупа, тупо, тупы
    тупоконечный
    туполевский (от Туполев)
    туполобие, -я
    туполобость, -и
    туполобый
    тупомордый
    тупоносый
    тупорылый
    тупость, -и
    тупоугольный
    тупоумие, -я
    тупоумный; кр. ф. -мен,-мна
    тупящий
    тупящийся
    тур, -а
    тур... -первая часть сложных слов, пишется слитно
    тура, -ы
    турагентство, -а
    турако, нескл., м.
    туранга, -и
    туранговый
    туранский
    турач, -а, тв. -ом
    турбаза, -ы
    турбеллярии, -ий,ед. -рия, -и
    турбина, -ы
    турбинист, -а
    турбинный
    турбиностроение, -я
    турбиностроитель, -я
    турбиностроительный
    турбинщик, -а
    турбо... - первая часть сложных слов, пишется слитно
    турбоагрегат, -а
    турбобур, -а
    турбобурение, -я
    турбовентилятор, -а
    турбовентиляторный
    турбовинтовой
    турбовоз, -а
    турбовоздуходувка, -и, р. мн. -вок
    турбовоздушный
    турбовозный
    турбогенератор, -а
    турбогенераторный
    турбодетандер, -а
    турбокомпрессор, -а
    турбокомпрессорный
    турбомашина, -ы
    турбомоторный
    турбомоторостроение, -я
    турбомоторостроитель, -я
    турбомоторостроительный
    турбонаддув, -а
    турбонасос, -а
    турбонасосный
    турбопоезд, -а, мн. -а, -ов
    турборакетный
    турбореактивный
    турбостроение, -я
    турбостроитель, -я
    турбостроительный
    турбоход, -а
    турбоэлектрический
    турбоэлектроход, -а
    турбулентность, -и
    турбулентный
    турбулизатор, -а
    тургайский (от Тургай)
    тургеневед, -а (от Тургенев)
    тургеневедение, -я
    тургеневский (от Тургенев)
    тургор, -а
    тургорный
    тургруппа, -ы
    турель, -и
    турельный
    турецкий (к турки и Турция)
    турецко-азербайджанский
    турецко-армянский
    турецко-кипрский
    турецко-месхетинский
    турецко-российский
    турецко-русский
    турецко-украинский
    турёнок, -нка, мн. турята, -ят (от тур)
    туризм, -а
    турий, -ья, -ье
    туринец, -нца, тв. -нцем
    туринский (от Турин; Тура, Туринск)
    туринцы, -ев, ед. -нец,-нца, тв. -нцем
    туриный
    турист, -а
    туристический
    туристка, -и, р. мн. -ток
    туристский
    туристско-экскурсионный
    турить, турю, турит
    турица, -ы, тв. -ей
    турка, -и, р. мн. турок (сосуд)
    туркать, -аю, -ает
    туркестанский (от Туркестан)
    турки, турок, ед. турок, турка
    турки-месхетинцы, турок-месхетинцев, ед. турок-месхетинец, турка-месхетинца
    туркменка, -и, р. мн. -нок
    туркменский (к туркмены, Туркмения, Туркменистан)
    туркменско-российский
    туркмены, -мен и -ов,ед. -мен, -а
    туркусец, -сца, тв. -сцем
    туркуский (от Турку)
    туркусцы, -ев, ед. -сец,-сца, тв. -сцем
    турлыкать, -ает и -ычет
    турмалин, -а
    турмалиновый
    турман, -а, мн. -а, -ов и -ы, -ов
    турне, нескл., с.
    турнепс, -а
    турнепсовый
    турник, -а
    турникет, -а
    турникетный
    турниковый
    турнир, -а
    турнирный
    турнист, -а
    турничок, -чка
    турнодозер, -а
    турнуть, -ну, -нёт
    турнюр, -а
    турнюрный
    турок, турка
    турок-месхетинец, турка-месхетинца
    туроператор, -а
    турпан, -а
    турпоезд, -а, мн. -а, -ов
    турпоездка, -и, р. мн. -док
    турпоход, -а
    турпутёвка, -и, р. мн. -вок
    турсук, -а
    турунда, -ы (мед.)
    турундочка, -и р. мн. -чек
    турусы, -ов (турусы на колёсах)
    туруханец, -нца, тв. -нцем
    туруханский (от Туруханск)
    туруханцы, -ев, ед. -нец, -нца, тв. -нцем
    турухтан, -а
    турухтаний, -ья, -ье
    турфирма, -ы
    турчанка, -и, р. мн. -нок
    турчонок, -нка,мн. -чата, -чат
    тускло-белый
    тускловатость, -и
    тускловатый
    тускло-зелёный
    тускло-коричневый
    тускло-серый
    тусклость, -и
    тусклый; кр. ф. тускл, тускла, тускло, тусклы
    тускневший
    тускнеть, -еет
    тускнувший
    тускнуть, -нет; прош. тускнул, тускла
    туснак, -а
    тусоваться, тусуюсь, тусуется
    тусовка, -и, р. мн. -вок
    тусовочный
    тусовщик, -а
    тусовщица, -ы, тв. -ей
    тустеп, -а
    тут 1, нареч.
    тут 2, -а и тута 1, -ы (ту-товник)
    тута 2, нареч. (прост. к тут 1)
    тутак, -а
    тутовник, -а
    тутовод, -а
    тутоводство, -а
    тутоводческий
    тутовый
    тутор, -а, мн. -а, -ови -ы, -ов
    тутотка, нареч. (прост. к тут 1)
    тутошний
    тутси, нескл., мн., ед. м. и ж. (этническая группа)
    тутти, неизм. и нескл., с. (муз.)
    тутти-фрутти, нескл., с. и мн.
    тут-то
    туф, -а
    туфельки, -лек,ед. -лька, -и
    туфельный
    туфли, туфель, ед. туфля, -и
    туфли-тапочки, туфель-та-/почек
    туфобетон, -а
    туфовый
    туфолава, -ы
    туфта, -ы
    туффит, -а
    тухлинка, -и
    тухловатый
    тухлый; кр. ф. тухл, тухла, тухло
    тухлятина, -ы
    тухнувший
    тухнуть, -нет; прош. тух и тухнул, тухла
    туцзя, нескл., мн., ед. м. и ж. (народ)
    туча, -и, тв. -ей
    тучевой
    тучища, -и, тв. -ей
    тучка, -и, р. мн. тучек
    тучнеть, -ею, -еет
    тучноватый
    тучность, -и
    тучный; кр. ф. -чен, -чна, -чно, тучны
    туш, -а, тв. -ем (муз.)
    туша, -и, тв. -ей
    тушащий
    тушащийся
    туше, нескл., с.
    тушевальный
    тушевальщик, -а
    тушевальщица, -ы, тв. -ей
    тушевание, -я
    тушевать, тушую, тушует
    тушеваться, тушуюсь, тушуется
    тушевый
    тушение, -я
    тушенный; кр. ф. -ен,-ена, прич.
    тушечница, -ы, тв. -ей
    тушёванный; кр. ф. -ан,-ана
    тушёвка, -и
    тушёнка, -и
    тушёный, прил.
    тушилка, -и, р. мн. -лок
    тушильник, -а
    тушильный
    тушинец, -нца, тв. -нцем (от Тушино)
    тушинка, -и, р. мн. -нок(к тушины)
    тушинский (от Тушино)
    тушинский (от тушины)
    тушинцы, -ев, ед. -нец,-нца, тв. -нцем (от Тушино)
    тушины, -ин, ед. тушин, -а
    туширование, -я
    тушированный; кр. ф. -ан, -ана
    тушировать, -рую, -рует
    тушист, -а
    тушить, тушу, тушит
    тушиться, тушится
    тушка, -и, р. мн. тушек
    тушканчик, -а
    тушканчиковые, -ых
    тушь, -и (краска)
    туюг, -а
    туя, туи
    т-ш-ш, неизм.
    тщание, -я
    тщательность, -и
    тщательный; кр. ф. -лен, -льна
    тщедушие, -я
    тщедушность, -и
    тщедушный; кр. ф. -шен, -шна
    тщеславие, -я
    тщеславиться, -влюсь,-вится
    тщеславность, -и
    тщеславный; кр. ф. -вен, -вна
    тщеславящийся
    тщета, -ы
    тщетность, -и
    тщетный; кр. ф. -тен, -тна
    тщиться, тщусь, тщится
    ты, тебя, тебе, тобой, о тебе
    тык 1, -а (действие)
    тык 2, неизм.
    тыканный; кр. ф. -ан, -ана
    тыканье, -я
    тыкать, -аю, -ает (говорить "ты")
    тыкать, тычу, тычет и тыкаю, тыкает (к ткнуть)
    тыкаться, тычусь, тычется и тыкаюсь, тыкается (к ткнуться)
    тыква, -ы
    тыквенник, -а
    тыквенный
    тыквина, -ы
    тыквообразный; кр. ф. -зен, -зна
    тыквоподобный; кр. ф. -бен, -бна
    тыкнуть, -ну, -нет
    тыковка, -и, р. мн. -вок
    тыл, -а, предл. в тылу,мн. -ы, -ов
    тыловик, -а
    тыловой
    тыльный
    тын, -а, мн. -ы, -ови -ы, -ов
    тындинский (от Тында)
    тындинцы, -ев, ед. -нец, -нца, тв -нцев
    тынный
    тыновый
    тырить, тырю, тырит
    тырканье, -я
    тыркать, -аю, -ает
    тыркаться, -аюсь, -ается
    тыркнуть, -ну, -нет
    тыркнуться, -нусь, -нется
    тырло, -а
    тырса, -ы (растение)
    тырса, -ы (смесь песка и опилок)
    тысчонка, -и, р. мн. -нок
    тысяцкий, -ого
    тысяча, -и, тв. тысячей и тысячью, р. мн. тысяч и (при передаче разг. произношения, в поэзии) тыща, -и, тв. тыщей, р. мн. тыщ
    тысяча десятый, тысяча десятого
    тысяча первый, тысяча первого
    тысячевёрстный
    тысячеглавый
    тысячеголов, -а
    тысячеголовый
    тысячеголосый
    тысячеградусный
    тысячегранный
    тысячекилометровый (1000-километровый)
    тысячекратный
    тысячелетие (1000-летие), -я
    тысячелетний (1000-летний)
    тысячелистник, -а
    тысяченожка, -и, р. мн. -жек
    тысячерублёвый (1000-рублёвый)
    тысячетонный (1000-тонный)
    тысячеустый
    тысячка, -и, р. мн. -чек
    тысячник, -а
    тысячница, -ы, тв. -ей
    тысячный
    тычина, -ы
    тычинка, -и, р. мн. -нок
    тычинковый
    тычинник, -а
    тычиночный
    тычковый
    тычком, нареч.
    тычок, тычка
    тычущий (от тыкать)
    тычущийся (от тыкаться)
    тыща, -и, р. мн. тыщ (вмес-то тысяча - при передаче разг. произношения, в поэзии)
    тьма, -ы
    тьма-тьмущая, тьмы-тьмущей
    тьфу, неизм.
    тьфу-тьфу, неизм.
    тэ, нескл., с. (название буквы)
    тэк, -а (животное)
    ТЭК, нескл., м. (сокр.: топливно-энергетический комплекс)
    тэн, -а
    тэнно, нескл., м.
    ТЭЦ, нескл., ж. (сокр.: теплоэлектроцентраль)
    тю, неизм.
    тюбетей, -я
    тюбетейка, -и, р. мн. -еек
    тюбик, -а
    тюбинг, -а
    тюбингенский (от Тюбинген)
    тюбинговый
    тюбингоукладчик, -а
    тюбингщик, -а
    тювик, -а
    ТЮЗ, -а (сокр.: театр юного зрителя)
    тюзовец, -вца, тв. -вцем, р. мн. -вцев
    тюзовский
    тюильрийский (от Тюильри)
    тюк 1, -а
    тюк 2, неизм.
    тюканье, -я
    тюкать, -аю, -ает
    тюкаться, -аюсь, -ается
    тюкнутый
    тюкнуть, -ну, -нет
    тюкнуться, -нусь, -нется
    тюкованный; кр. ф. -ан,-ана
    тюковать, тюкую, тюкует
    тюковаться, тюкуется
    тюковка, -и
    тюковщик, -а
    тюкоподборщик-укладчик, тюкоподборщика-укладчика
    тюлевый
    тюлегардинный
    тюлекружевной
    тюленебоец, -ойца,тв. -ойцем, р. мн. -ойцев
    тюленебойный
    тюленевый
    тюленёнок, -ёнка, мн. тюленята, -ят
    тюлений, -ья, -ье
    тюленина, -ы
    тюленуха, -и
    тюлень, -я
    тюль, -я
    тюлька, -и, р. мн. тюлек
    тюльпан, -а
    тюльпанный
    тюльпановидный; кр. ф. -ден, -дна
    тюльпанчик, -а
    тюлюлюканье, -я
    тюлюлюкать, -аю, -ает
    тюменец, -нца, тв. -нцем
    тюменка, -и, р. мн. -нок
    тюменский (от Тюмень)
    тюменцы, -ев, ед. -нец,-нца, тв. -нцем
    тюнер, -а
    тюнер-синтезатор, тюнера-синтезатора
    тюник, -а и тюника, -и (верхняя часть двойной юбки; пачка балерины)
    тюнинг, -а
    тюнинговый
    тюрбан, -а
    тюремно-блатной
    тюремно-лагерно-блатной
    тюремно-лагерный
    тюремный
    тюремщик, -а
    тюремщица, -ы, тв. -Ей
    тюрингенец, -нца, тв. -нцем
    тюрингенский (от Тюрингия)
    тюрингенцы, -ев, ед. -нец, -нца, тв. -нцем
    тюринги, -ов (племенная группа)
    тюрингит, -а
    тюрки, тюрок и тюрков,ед. тюрк и тюрок, тюрка
    тюрколог, -а
    тюркологический
    тюркология, -и
    тюркомонголы, -ов
    тюркомонгольский
    тюркотатарский
    тюркоязычный
    тюркский
    тюрчанка, -и, р. мн. -нок(к тюрки)
    тюрька, -и
    тюрьма, -ы, мн. тюрьмы, тюрем, тюрьмам
    тюря, -и
    тюряга, -и
    тютчевед, -а (от Тютчев)
    тютчевский (от Тютчев)
    тютькаться, -аюсь, -ается
    тю-тю, неизм.
    тютюкать, -аю, -ает
    тютюн, -а
    тютя, -и, р. мн. -ей, м. и ж.
    тюфяк, -а
    тюфячный
    тюфячок, -чка
    тючный
    тючок, тючка
    тябло, -а и тябло, -а
    тябловый
    тяв, неизм.
    тявканье, -я
    тявкать, -аю, -ает
    тявкнуть, -ну, -нет
    тявкуша, -и, тв. -ей
    тяв-тяв, неизм.
    тяг: дать (задать) тягу
    тяг: дать (задать) тягу
    тяга, -и
    тягальный
    тягать, -аю, -ает
    тягаться, -аюсь, -ается
    тягач, -а, тв. -ом
    тягачок, -чка
    тягивать, наст. вр. не употр.
    тяглец, -а, тв. -ом
    тягло, -а и тягло, -а, мн. тягла, тягл и тягол, тяглам
    тягловый
    тяглый
    тяговооружённость, -и
    тягово-сцепной
    тяговый
    тягодутьевой
    тягомер, -а
    тягомотина, -ы
    тягомотный; кр. ф. -тен, -тна
    тягостность, -и
    тягостный; кр. ф. -тен, -тна
    тягость, -и
    тягота, -ы (тяжесть, устар. и прост.)
    тяготение, -я
    тяготеть, -ею, -еет
    тяготить, -ощу, -отит
    тяготиться, -ощусь, -отится
    тяготы, -от, ед. тягота, -ы (затруднения, заботы)
    тягун, -а
    тягучесть, -и
    тягучий
    тягчайший
    тягчить, -чу, -чит
    тяж, -а, тв. -ом
    тяжба, -ы
    тяжебный
    тяжебщик, -а
    тяжелейший
    тяжеленек, -нька
    тяжеленный
    тяжелеть, -ею, -еет
    тяжелить, -лю, -лит
    тяжело, нареч. и в знач. сказ.
    тяжелоатлет, -а
    тяжелоатлетический
    тяжелобольной
    тяжелобомбардировочный
    тяжеловатый
    тяжеловес, -а
    тяжеловесность, -и
    тяжеловесный; кр. ф. -сен, -сна
    тяжеловодный
    тяжеловодородный
    тяжеловоз, -а
    тяжеловооружённый
    тяжелогружёный, прил.
    тяжелогрузный
    тяжелодум, -а
    тяжелораненый, прил.
    тяжелоумный; кр. ф. -мен, -мна
    тяжесть, -и
    тяжёленький
    тяжёлый; кр. ф. -ёл, -ела
    тяжкий; кр. ф. тяжек, тяжка, тяжко
    тяжкодум, -а
    тяжущийся
    тяжче, сравн. ст. (от тяжкий, тяжко)
    тянет-потянет, тянут-потянут (вытянуть не может, не могут)
    тянульный
    тянульщик, -а
    тянульщица, -ы, тв. -ей
    тянутый
    тянуть, тяну, тянет
    тянуться, тянусь, тянется
    тянучка, -и, р. мн. -чек
    тянущий
    тянущийся
    тяньаньмэньский
    тяньцзинец, -ньца, тв. -ньцем
    тяньцзиньский (от Тяньцзинь)
    тяньцзиньцы, -ев, ед. -нец, -ньца, тв. -ньцем
    тянь-шаньский (от Тянь-Шань), но: Семёнов-Тян-Шанский
    тянь-шаньский (от Тянь-Шань), но: Семёнов-Тян-Шанский
    тяп, неизм.
    тяпанье, -я
    тяпать, -аю, -ает
    тяпка, -и, р. мн. тяпок
    тяп-ляп, неизм.
    тяпнутый
    тяпнуть, -ну, -нет
    тяпнуться, -нусь, -нется
    тятенька, -и, р. мн. -нек, м.
    тятенькин, -а, -о
    тятин, -а, -о
    тятька, -и, р. мн. тятек, м.
    тятькин, -а, -о
    тятя, -и, р. мн. -ей, м.


У

    у 1, нескл., с. (название буквы)
    у 2, предлог, межд.
    уазик, -а
    уайт-спирит, -а
    уанстеп, -а
    уа-уа, неизм.
    убавить, -влю, -вит
    убавиться, -вится
    убавка, -и, р. мн. -вок
    убавление, -я
    убавленный; кр. ф. -ен, -ена
    убавлять, -яю, -яет
    убавляться, -яется
    убаюканный; кр. ф. -ан, -ана
    убаюкать, -аю, -ает
    убаюкаться, -аюсь, -ается
    убаюкивание, -я
    убаюкивать, -аю, -ает
    убаюкиваться, -аюсь, -ается
    убаюкивающий
    убаюкивающийся
    убегание, -я
    убегать, -аю, -ает, несов.
    убегать, -аю, -ает, сов.
    убегаться, -аюсь, -ается, сов.
    убедительность, -и
    убедительный; кр. ф. -лен, -льна
    убедить, -ит
    убедиться, -ится
    убежать, убегу, убежит, убегут
    убеждать, -аю, -ает
    убеждаться, -аюсь, -ается
    убеждающий
    убеждающийся
    убеждение, -я
    убеждённо, нареч.
    убеждённость, -и
    убеждённый; кр. ф. прич. и прил. (в чем) -ён, -ена
    убежище, -а
    убелённый; кр. ф. -ён, -ена
    убелить, -лю, -лит
    убелиться, -люсь, -лится
    убелять, -яю, -яет
    убеляться, -яюсь, -яется
    уберегать, -аю, -ает
    уберегаться, -аюсь, -ается
    убережённый; кр. ф. -ён, -ена
    уберечь, -егу, -ежёт, -егут; прош. -ёг, -егла
    уберечься, -егусь, -ежётся, -егутся; прош. -ёгся, -еглась
    уберёгший
    уберёгшийся
    убивание, -я
    убивать, -аю, -ает
    убиваться, -аюсь, -ается
    убивец, -вца, тв. -вцем, р. мн. -вцев (прост. к убийца)
    убиение, -я
    убиенный
    убийственно, нареч.
    убийственность, -и
    убийственный; кр. ф. -вен и -венен, -венна
    убийство, -а
    убийца, -ы, тв. -ей, м. и ж.
    убиквисты, -ов, ед. -ист, -а
    убиквитет, -а
    убирание, -я
    убирать, -аю, -ает
    убираться, -аюсь, -ается
    убитость, -и
    убитый
    убить, убью, убьёт
    убиться, убьюсь, убьётся
    ублаготворение, -я
    ублаготворённый; кр. ф. -ён, -ена
    ублаготворить, -рю, -рит
    ублаготвориться, -рюсь, -рится
    ублаготворять, -яю, -яет
    ублаготворяться, -яюсь, -яется
    ублажать, -аю, -ает
    ублажаться, -аюсь, -ается
    ублажение, -я
    ублажённый; кр. ф. -ён, -ена
    ублажить, -жу, -жит
    ублажиться, -жусь, -жится
    ублюдок, -дка
    ублюдочность, -и
    ублюдочный; кр. ф. -чен, -чна
    убогий
    убогонький
    убогость, -и
    убожество, -а
    убожеть, -ею, -еет (от убогий)
    убоина, -ы
    убоинка, -и
    убоистый
    убой, -я
    убойность, -и
    убойный
    убор, -а
    убористость, -и
    убористый
    уборка, -и, р. мн. -рок
    уборная, -ой
    уборный (от убор)
    уборочно-транспортный
    уборочный
    уборщик, -а
    уборщица, -ы, тв. -ей
    убояться, убоюсь, убоится
    убранный; кр. ф. -ан, -ана и -ана, -ано
    убранство, -а
    убрать, уберу, уберёт; прош. -ал, -ала, -ало
    убраться, уберусь, уберётся; прош. -ался, -алась, -алось
    убредать, -аю, -ает
    убредший
    убрести, -еду, -едёт; прош. убрёл, убрела
    убродиться, -ожусь, -одится
    убрус, -а
    убухать, -аю, -ает
    убывание, -я
    убывать, -аю, -ает
    убывающий
    убывший
    убыль, -и
    убыстрение, -я
    убыстрённый; кр. ф. -ён, -ена
    убыстрить, -рю, -рит
    убыстриться, -рюсь, -рится
    убыстрять, -яю, -яет
    убыстряться, -яюсь, -яется
    убытие, -я
    убыток, -тка и -тку
    убыточность, -и
    убыточный; кр. ф. -чен, -чна
    убыть, убуду, убудет; прош. убыл, убыла, убыло
    убыхи, -ов, ед. убых, -а
    убыхский
    уважаемый
    уважать, -аю, -ает
    уважаться, -ается
    уважение, -я
    уваженный; кр. ф. -ен, -ена
    уважительность, -и
    уважительный; кр. ф. -лен, -льна
    уважить, -жу, -жит
    увал, -а
    уваленный; кр. ф. -ен, -ена (от увалить)
    увалень, -льня
    уваливание, -я
    уваливать, -аю, -ает
    уваливаться, -аюсь, -ается
    увалистый
    увалить, увалю, увалит
    увалиться, увалюсь, увалится
    увальность, -и
    увальный
    увальчивость, -и
    увальчивый
    увалянный; кр. ф. -ян, -яна (от увалять)
    увалять, -яю, -яет
    уваляться, -яюсь, -яется
    увар, -а
    Увар, (Уварович, Уваровна), Уар, (Уарович, Уаровна)
    уваренный; кр. ф. -ен, -ена
    уваривание, -я
    уваривать, -аю, -ает
    увариваться, -ается
    уварить, уварю, уварит
    увариться, уварится
    уварка, -и
    уваровит, -а
    уваровский (от Уваров)
    уварочный
    УВД [увэдэ], нескл., с. (сокр.: управление внутренних дел)
    уведённый; кр. ф. -ён, -ена
    уведомитель, -я
    уведомительница, -ы, тв. -ей
    уведомительный
    уведомить, -млю, -мит
    уведомление, -я
    уведомленный; кр. ф. -ен, -ена
    уведомлять, -яю, -яет
    уведомляться, -яюсь, -яется
    уведший
    увезённый; кр. ф. -ён, -ена
    увезти, -зу, -зёт; прош. увёз, увезла
    увековечение, -я
    увековеченный; кр. ф. -ен, -ена
    увековечивание, -я
    увековечивать, -аю, -ает
    увековечиваться, -аюсь, -ается
    увековечить, -чу, -чит
    увековечиться, -чусь, -чится
    увеличение, -я
    увеличенный; кр. ф. -ен, -ена
    увеличивать, -аю, -ает
    увеличиваться, -ается
    увеличитель, -я
    увеличительный
    увеличить, -чу, -чит
    увеличиться, -чится
    увенчание, -я
    увенчанный; кр. ф. -ан, -ана
    увенчать, -аю, -ает
    увенчаться, -аюсь, -ается
    увенчивать, -аю, -ает
    увенчиваться, -аюсь, -ается
    уверение, -я
    уверенно, нареч.
    уверенность, -и
    уверенный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: она уверена в своей правоте) и -ен, -енна (без дополн.: она спокойна и уверенна; движения её уверенны)
    уверенный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: она уверена в своей правоте) и -ен, -енна (без дополн.: она спокойна и уверенна; движения её уверенны)
    уверительный; кр. ф. -лен, -льна
    уверить, -рю, -рит
    увериться, -рюсь, -рится
    увернуть, -ну, -нёт
    увернуться, -нусь, -нётся
    уверовать, -рую, -рует
    уверстать, -аю, -ает
    уверстаться, -ается
    увертюра, -ы
    уверять, -яю, -яет
    уверяться, -яюсь, -яется
    увеселение, -я
    увеселённый; кр. ф. -ён, -ена
    увеселитель, -я
    увеселительный
    увеселить, -лю, -лит
    увеселять, -яю, -яет
    увеселяться, -яюсь, -яется
    увесистость, -и
    увесистый
    увесить, увешу, увесит
    увеситься, увешусь, увесится
    увести, уведу, уведёт; прош. увёл, увела
    увет, -а
    уветливость, -и
    уветливый
    увечащий
    увечащийся
    увечить, -чу, -чит
    увечиться, -чусь, -чится
    увечный; кр. ф. -чен, -чна
    увечье, -я, р. мн. -чий
    увешанный; кр. ф. -ан, -ана (от увешать)
    увешать, -аю, -ает
    увешаться, -аюсь, -ается
    увешенный; кр. ф. -ен, -ена (от увесить)
    увешивание, -я
    увешивать, -аю, -ает
    увешиваться, -аюсь, -ается
    увещание, -я
    увещательный; кр. ф. -лен, -льна
    увещать, -аю, -ает
    увещевание, -я
    увещеватель, -я
    увещевательный; кр. ф. -лен, -льна
    увещевать, -аю, -ает
    увёзший
    увёрнутый
    увёрстанный; кр. ф. -ан, -ана
    увёрстывание, -я
    увёрстывать, -аю, -ает
    увёрстываться, -ается
    увёртка, -и, р. мн. -ток
    увёртливость, -и
    увёртливый
    увёртывать, -аю, -ает
    увёртываться, -аюсь, -ается
    увивать, -аю, -ает
    увиваться, -аюсь, -ается
    увидать, буд. вр. не употр.
    увидаться, буд. вр. не употр.
    увиденный; кр. ф. -ен, -ена
    увидеть, увижу, увидит
    увидеться, увижусь, увидится
    увиливание, -я
    увиливать, -аю, -ает
    увильнуть, -ну, -нёт
    увиолевый
    УВИР, -а (сокр.: управление виз и регистрации)
    увитый; кр. ф. увит, увита, увито
    увить, увью, увьёт; прош. увил, увила, увило
    увиться, увьётся; прош. увился, увилась, увилось
    увлажать, -аю, -ает
    увлажаться, -ается
    увлаженный; кр. ф. -ен, -ена (от увлажить)
    увлажить, -жу, -жит
    увлажиться, -жится
    увлажнение, -я
    увлажнённость, -и
    увлажнённый; кр. ф. -ён, -ена (от увлажнить)
    увлажнитель, -я
    увлажнительный
    увлажнить, -ню, -нит
    увлажниться, -нится
    увлажнять, -яю, -яет
    увлажняться, -яется
    увлекательность, -и
    увлекательный; кр. ф. -лен, -льна
    увлекать, -аю, -ает
    увлекаться, -аюсь, -ается
    увлекающий
    увлекающийся
    увлечение, -я
    увлечённость, -и
    увлечённый; кр. ф. -ён, -ена
    увлечь, -еку, -ечёт, -екут; прош. -ёк, -екла
    увлечься, -екусь, -ечётся, -екутся; прош. -ёкся, -еклась
    увлёкший
    увлёкшийся
    увод, -а
    уводить, увожу, уводит
    уводиться, уводится
    увоз, -а
    увозить, увожу, увозит
    увозиться, увожусь, увозится
    уволакивать, -аю, -ает
    уволакиваться, -аюсь, -ается
    уволенный; кр. ф. -ен, -ена
    уволить, -лю, -лит
    уволиться, -люсь, -лится
    увологический
    увология, -и
    уволокший
    уволокшийся
    уволоченный; кр. ф. -ен, -ена (от уволочить)
    уволочённый; кр. ф. -ён, -ена (от уволочь и уволочить)
    уволочить, -чу, -лочит
    уволочиться, -чусь, -лочится
    уволочь, -локу, -лочёт, -локут; прош. -лок, -локла
    уволочься, -локусь, -лочётся, -локутся; прош. -локся, -локлась
    увольнение, -я
    увольнительная, -ой
    увольнительный
    увольнять, -яю, -яет
    увольняться, -яюсь, -яется
    уворованный; кр. ф. -ан, -ана
    уворовать, -рую, -рует
    уворовывать, -аю, -ает
    уворовываться, -ается
    увраж, -а, тв. -ем
    уврачевание, -я
    уврачевать, -чую, -чует
    уврачеваться, -чуюсь, -чуется
    увулярный
    УВЧ [увэче], нескл., ж. и неизм. (сокр.: ультравысокая частота, ультравысокочастотный)
    увы, неизм.
    увядание, -я
    увядать, -аю, -ает
    увядший
    увязанный; кр. ф. -ан, -ана
    увязать, -аю, -ает, несов. (к увязнуть)
    увязать, увяжу, увяжет, сов. (к увязывать)
    увязаться, увяжусь, увяжется, сов. (к увязываться)
    увязить, -ит
    увязиться, -ится
    увязка, -и, р. мн. -зок
    увязнувший
    увязнуть, -ну, -нет; прош. увяз, увязла
    увязочка, -и, р. мн. -чек
    увязший
    увязывание, -я
    увязывать, -аю, -ает
    увязываться, -аюсь, -ается
    увялый
    увянувший
    увянуть, -ну, -нет; прош. увял, увяла
    угадайкайку)
    угаданный; кр. ф. -ан, -ана
    угадать, -аю, -ает
    угадчик, -а
    угадчица, -ы, тв. -ей
    угадывание, -я
    угадывать, -аю, -ает
    угадываться, -ается
    угандиец, -ийца, тв. -ийцем
    угандийский (от Уганда)
    угандийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    угар, -а
    угаритский (от Угарит; угаритский язык)
    угарный
    угароочищающий
    угасание, -я
    угасать, -аю, -ает
    угасить, угашу, угасит
    угаснувший
    угаснуть, -ну, -нет; прош. угас, угасла
    угасший
    угашать, -аю, -ает
    угашаться, -ается
    угашенный; кр. ф. -ен, -ена
    угладить, -ажу, -адит
    углаженный; кр. ф. -ен, -ена
    углаживание, -я
    углаживать, -аю, -ает
    углаживаться, -ается
    угле… - первая часть сложных слов, пишется слитно
    углеаммиакаты, -ов, ед. -ат, -а
    углебрикет, -а
    углевидный; кр. ф. -ден, -дна
    углевод-белковый (угле-
    углеводистый
    углеводный
    углеводородный
    углеводороды, -ов, ед. -род, -а
    углеводы, -ов, ед. -вод, -а
    углевоз, -а
    углевой
    углевыжигательный
    углегорец, -рца, тв. -рцем
    углегорский (от Углегорск)
    углегорцы, -ев, ед. -рец, -рца, тв. -рцем
    угледобывающий
    угледобытчик, -а
    угледобыча, -и, тв. -ей
    угледробилка, -и, р. мн. -лок
    угледробильный
    углежжение, -я
    углежог, -а
    углекислота, -ы
    углекислотный
    углекислый
    углекоп, -а
    углемоечный
    углемойка, -и, р. мн. -оек
    угленосность, -и
    угленосный; кр. ф. -сен, -сна
    углеобогатительный
    углеобогащение, -я
    углеобразование, -я
    углеочистительный
    углеочистка, -и
    углепетрография, -и
    углепластик, -а
    углеплотность, -и
    углепогрузка, -и
    углепогрузочный
    углепогрузчик, -а
    углеподатчик, -а
    углеподъёмник, -а
    углеподъёмный
    углепромышленник, -а
    углепромышленность, -и
    углепромышленный
    углеразведчик, -а
    углеразрез, -а
    углерод, -а
    углеродистый
    углеродно-азотный
    углеродный
    углеродопласты, -ов, ед. -аст, -а
    углерудовоз, -а
    углесос, -а
    углетермия, -и
    углехимический
    углехимия, -и
    углистый
    угличане, -ан, ед. -анин, -а
    угличанин, -а
    угличанка, -и, р. мн. -нок
    угличский (от Углич)
    угловатость, -и
    угловатый
    угловой
    углозубые, -ых
    угломер, -а
    угломерный
    углошлифовальный
    углубитель, -я
    углубительный
    углубить, -блю, -бит
    углубиться, -блюсь, -бится
    углубка, -и
    углубление, -я
    углублённость, -и
    углублённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (основательный, серьезный) -ён, -ённа (его знания обширны и углублённы)
    углублять, -яю, -яет
    углубляться, -яюсь, -яется
    углядеть, -яжу, -ядит
    угнанный; кр. ф. -ан, -ана
    угнать, угоню, угонит; прош. -ал, -ала, -ало
    угнаться, угонюсь, угонится; прош. -ался, -алась, -алось
    угнездить, -ит
    угнездиться, -ится
    угнести, угнету, угнетёт
    угнетатель, -я
    угнетательница, -ы, тв. -ей
    угнетательский
    угнетать, -аю, -ает
    угнетаться, -ается
    угнетающе, нареч.
    угнетающий
    угнетение, -я
    угнетённость, -и
    угнетённый; кр. ф. -ён, -ена
    уговаривание, -я
    уговаривать, -аю, -ает
    уговариваться, -аюсь, -ается
    уговор, -а
    уговорённый; кр. ф. -ён, -ена
    уговорить, -рю, -рит
    уговориться, -рюсь, -рится
    уговорный
    уговорщик, -а
    уговорщица, -ы, тв. -ей
    уговоры, -ов
    угода 1, -ы (угодье)
    угода 2: в угоду (кому, чему)
    угода 2: в угоду (кому, чему)
    угодить, угожу, угодит
    угодливость, -и
    угодливый
    угодник, -а; но: Николай Угодник
    угодник, -а; но: Николай Угодник
    угодница, -ы, тв. -ей
    угодничанье, -я
    угодничать, -аю, -ает
    угоднический
    угодничество, -а
    угодно - с предшествующим местоимением или наречием пишется раздельно: кто угодно, где угодно
    угодный; кр. ф. -ден, -дна
    угодье, -я, р. мн. -дий
    угождать, -аю, -ает
    угождение, -я
    угол, угла, предл. в (на) углу и (матем.) в угле
    уголёк, -лька (к уголь 2), -лька и -льку (к уголь 1)
    уголёчек, -чка (к уголь 2), -чка и -чку (к уголь 1)
    уголковый
    уголовник, -а
    уголовница, -ы, тв. -ей
    уголовно-воровской
    уголовно-исполнительный
    уголовно-правовой
    уголовно-процессуальный
    уголовно-разыскной
    уголовный
    уголовщина, -ы
    уголок, -лка, предл. в(на) уголку и в(на) уголке
    уголок-швеллер, уголка-швеллера
    уголь 1, угля, мн. угли, углей (топливо)
    уголь 2, угля, мн. угли, углей и уголья, угольев (кусок обгоревшего дерева)
    уголье, -я (собир.)
    угольник, -а
    угольно-погрузочный
    угольно-чёрный
    угольный (от угол)
    угольный (от уголь)
    угольщик, -а
    угольщица, -ы, тв. -ей
    угомон, -а и -у
    угомонённый; кр. ф. -ён, -ена
    угомонить, -ню, -нит
    угомониться, -нюсь, -нится
    угомонять, -яю, -яет
    угомоняться, -яюсь, -яется
    угон, -а
    угонка, -и, р. мн. -нок
    угонный
    угонщик, -а
    угонять, -яю, -яет
    угоняться, -яюсь, -яется
    угор, -а
    угораздить, -ит
    угораздиться, -ится
    угорание, -я
    угорать, -аю, -ает
    угорелый
    угореть, -рю, -рит
    угорский (от угры)
    угорь, угря
    угорье, -я, р. мн. -рий
    угостить, угощу, угостит
    угоститься, угощусь, угостится
    уготавливать, -аю, -ает
    уготавливаться, -ается
    уготованный; кр. ф. -ан, -ана
    уготовить, -влю, -вит
    уготовленный; кр. ф. -ен, -ена
    уготовлять, -яю, -яет
    уготовляться, -яется
    угощать, -аю, -ает
    угощаться, -аюсь, -ается
    угощение, -я
    угощённый; кр. ф. -ён, -ена
    угребать, -аю, -ает
    угребаться, -ается
    угрев, -а
    угревание, -я
    угреватость, -и
    угреватый
    угревать, -аю, -ает
    угреваться, -аюсь, -ается
    угревой (от угорь - прыщ)
    угрести, угребу, -бёт, прош. угрёб, угребла
    угрестись, -бётся, прош. угрёбся, угреблась
    угретый
    угреть, -ею, -еет
    угреться, -еюсь, -еется
    угрёвый (от угорь - рыба)
    угрёнок, -нка, мн. угрята, угрят
    угробить, -блю, -бит
    угробиться, -блюсь, -бится
    угробленный; кр. ф. -ен, -ена
    угрожаемый
    угрожать, -аю, -ает
    угрожающе, нареч.
    угрожающий
    угроза, -ы
    угрозыск, -а
    угрорусский (к Угорская Русь)
    угрорусы, -ов, ед. -рус, -а
    угрофинны, -ов, ед. -финн, -а
    угрофинский
    угроханный; кр. ф. -ан, -ана
    угрохать, -аю, -ает
    угры, -ов, ед. угр, -а
    угрызать, -аю, -ает
    угрызаться, -аюсь, -ается
    угрызение, -я
    угрызенный; кр. ф. -ен, -ена и угрызённый; кр. ф. -ён, -ена
    угрызть, -зу, -зёт; прош. угрыз, угрызла
    угрызший
    угрюмевший
    угрюметь, -ею, -еет
    угрюмоватый
    угрюмость, -и
    угрюмый
    угрястый
    угу, неизм.
    уд, уда (член тела, устар.; удовлетворительная отметка, жарг.)
    уда, уды, мн. уды, уд (удочка)
    удабнопитек, -а
    удабривание, -я
    удабривать, -аю, -ает
    удабриваться, -ается
    удав, -а
    удаваться, удаётся
    удавий, -ья, -ье
    удавить, удавлю, удавит
    удавиться, удавлюсь, удавится
    удавка, -и, р. мн. -вок
    удавление, -я
    удавленник, -а
    удавленница, -ы, тв. -ей
    удавленный; кр. ф. -ен, -ена
    удавливать, -аю, -ает
    удавливаться, -аюсь, -ается
    удавовый
    удавчик, -а
    удаление, -я
    удаленький
    удалец, -льца, тв. -льцом, р. мн. -льцов
    удалённость, -и
    удалённый; кр. ф. -ён, -ена
    удалить, -лю, -лит
    удалиться, -люсь, -лится
    удалой и удалый; кр. ф. удал, удала, удало, удалы; но: Мстислав Удалой
    удаль, -и
    удальски
    удальство, -а
    удалять, -яю, -яет
    удаляться, -яюсь, -яется
    удар, -а
    ударение, -я
    ударенный; кр. ф. -ен, -ена
    ударить, -рю, -рит
    удариться, -рюсь, -рится
    ударник, -а
    ударница, -ы, тв. -ей
    ударничество, -а
    ударно-клавишный
    ударно-сверлильный
    ударность, -и
    ударный
    ударовибростойкий
    ударопрочный
    ударостойкий
    ударчик, -а
    ударяемый
    ударять, -яю, -яет
    ударяться, -яюсь, -яется
    удаться, удастся, удадутся; прош. удался, удалась, удалось
    удача, -и, тв. -ей
    удачливость, -и
    удачливый
    удачник, -а
    удачница, -ы, тв. -ей
    удачность, -и
    удачный; кр. ф. -чен, -чна
    удваивание, -я
    удваивать, -аю, -ает
    удваиваться, -ается
    удвоение, -я
    удвоенный; кр. ф. -ен, -ена
    удвоитель, -я
    удвоить, -ою, -оит
    удвоиться, -оится
    удвоять, -яю, -яет (устар. к удваивать)
    удвояться, -яется (устар. к удваиваться)
    удвояющий
    удвояющийся
    удел, -а
    уделанный; кр. ф. -ан, -ана
    уделать, -аю, -ает
    уделаться, -аюсь, -ается
    уделённый; кр. ф. -ён, -ена
    уделить, -лю, -лит
    уделывать, -аю, -ает
    уделываться, -аюсь, -ается
    удельно-княжеский
    удельный
    уделять, -яю, -яет
    уделяться, -яется
    удерж: без удержу, удержу нет, удержу не знать
    удерж: без удержу, удержу нет, удержу не знать
    удержание, -я
    удержанный; кр. ф. -ан, -ана
    удержать, удержу, удержит
    удержаться, удержусь, удержится
    удерживание, -я
    удерживать, -аю, -ает
    удерживаться, -аюсь, -ается
    удесятерение, -я
    удесятерённый; кр. ф. -ён, -ена
    удесятерить, -рю, -рит
    удесятериться, -рится
    удесятерять, -яю, -яет
    удесятеряться, -яется
    удешевить, -влю, -вит
    удешевиться, -вится
    удешевление, -я
    удешевлённый; кр. ф. -ён, -ена
    удешевлять, -яю, -яет
    удешевляться, -яется
    удивительность, -и
    удивительный; кр. ф. -лен, -льна
    удивить, -влю, -вит
    удивиться, -влюсь, -вится
    удивление, -я
    удивлённо, нареч.
    удивлённый; кр. ф. -ён, -ена и (выражающий удивление) -ён, -ённа (лицо испуганно и удивлённо)
    удивлять, -яю -яет
    удивляться, -яюсь, -яется
    удила, удил, удилам
    удилище, -а
    удильный
    удильщик, -а
    удирать, -аю, -ает
    удить, ужу, удит
    удиться, удится
    удлинение, -я
    удлинённость, -и
    удлинённый; кр. ф. -ён, -ена
    удлинитель, -я
    удлинительный
    удлинить, -ню, -нит
    удлиниться, -нится
    удлинять, -яю, -яет
    удлиняться, -яется
    удмуртка, -и, р. мн. -ток
    удмуртский (к удмурты и Удмуртия)
    удмурты, -ов, ед. -урт, -а
    удобно, нареч. и в знач. сказ.
    удобность, -и
    удобный; кр. ф. -бен, -бна
    удобоваримость, -и
    удобоваримый
    удобоисполнимый
    удобообозримый
    удобообрабатываемый
    удобообтекаемый
    удобопонятность, -и
    удобопонятный; кр. ф. -тен, -тна
    удобопроизносимость, -и
    удобопроизносимый
    удобопроходимый
    удобоуправляемый
    удобоусвояемый
    удобочитаемость, -и
    удобочитаемый
    удобрение, -я
    удобренный; кр. ф. -ен, -ена
    удобрительный
    удобрить, -рю, -рит
    удобриться, -рится
    удобрять, -яю, -яет
    удобряться, -яется
    удобство, -а
    удовлетворение, -я
    удовлетворённо, нареч.
    удовлетворённость, -и
    удовлетворённый; кр. ф. -ён, -ена и (выражающий удовлетворение) -ён, -ённа (улыбка удовлетворённа)
    удовлетворительно, нареч.
    удовлетворительность, -и
    удовлетворительный; кр. ф. -лен, -льна
    удовлетворить, -рю, -рит
    удовлетвориться, -рюсь, -рится
    удовлетворять, -яю, -яет
    удовлетворяться, -яюсь, -яется
    удовольствие, -я
    удовольствовать, -твую, -твует
    удовольствоваться, -твуюсь, -твуется
    удод, -а
    удодовый
    удой, -я
    удойливость, -и
    удойливый
    удойность, -и
    удойный
    удолье, -я, р. мн. -лий
    удомельский (от Удомля)
    удонеллиды, -ид, ед. -ида, -ы
    удорожание, -я
    удорожать, -аю, -ает
    удорожаться, -ается
    удорожённый; кр. ф. -ён, -ена
    удорожить, -жу, -жит
    удорожиться, -жится
    удостаивание, -я
    удостаивать, -аю, -ает
    удостаиваться, -аюсь, -ается
    удостоверение, -я
    удостоверенный; кр. ф. -ен, -ена
    удостоверить, -рю, -рит
    удостовериться, -рюсь, -рится
    удостоверять, -яю, -яет
    удостоверяться, -яюсь, -яется
    удостоенный; кр. ф. -оен, -оена
    удостоить, -ою, -оит
    удостоиться, -оюсь, -оится
    удосуживаться, -аюсь, -ается
    удосужиться, -жусь, -жится
    удочерение, -я
    удочерённый; кр. ф. -ён, -ена
    удочерить, -рю, -рит
    удочерять, -яю, -яет
    удочеряться, -яюсь, -яется
    удочка, -и, р. мн. -чек
    удрать, удеру, удерёт; прош. -ал, -ала, -ало
    удружать, -аю, -ает
    удружить, -жу, -жит
    удручать, -аю, -ает
    удручаться, -аюсь, -ается
    удручающий
    удручающийся
    удручённо, нареч.
    удручённость, -и
    удручённый; кр. ф. -ён, -ена и (выражающий подавленное, угнетенное состояние, выглядящий подавленно) -ён, -ённа (сегодня она гру-стна и удручённа)
    удручить, -чу, -чит
    удручиться, -чусь, -чится
    удуманный; кр. ф. -ан, -ана
    удумать, -аю, -ает
    удумывать, -аю, -ает
    удумываться, -ается
    удушать, -аю, -ает
    удушаться, -аюсь, -ается
    удушающий
    удушающийся
    удушение, -я
    удушенный; кр. ф. -ен, -ена
    удушить, удушу, удушит
    удушиться, удушусь, удушится
    удушливость, -и
    удушливый
    удушье, -я
    удэгеец, -ейца, тв. -ейцем
    удэгейка, -и, р. мн. -еек
    удэгейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    удящий
    удящийся
    уедать, -аю, -ает
    уеденный; кр. ф. -ен, -ена
    уединение, -я; но: остров Уединения (геогр.)
    уединение, -я; но: остров Уединения (геогр.)
    уединённо, нареч.
    уединённость, -и
    уединённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (обособленный от людей, от людных мест) -ён, -ённа
    уединить, -ню, -нит
    уединиться, -нюсь, -нится
    уединообразить, -ажу, -азит
    уединять, -яю, -яет
    уединяться, -яюсь, -яется
    уедливый
    уезд, -а
    уездить, уезжу, уездит
    уездиться, уезжусь, уездится
    уездный
    уезжать, -аю, -ает
    уезженный; кр. ф. -ен, -ена
    уезживать, -аю, -ает
    уезживаться, -аюсь, -ается
    уесть, уем, уешь, уест, уедим, уедите, уедят; прош. уел, уела
    уехать, уеду, уедет
    уём, уёму и уйму: уёму (уйму) нет (никак не унимается, не успокаивается)
    уём, уёму и уйму: уёму (уйму) нет (никак не унимается, не успокаивается)
    уёмистый
    уж 1, ужа, тв. ужом
    уж 2, нареч. и частица
    ужак, -а
    ужаленный; кр. ф. -ен, -ена
    ужаливать, -аю, -ает
    ужалить, -лю, -лит
    ужаренный; кр. ф. -ен, -ена
    ужаривание, -я
    ужаривать, -аю, -ает
    ужариваться, -ается
    ужарить, -рю, -рит
    ужариться, -рится
    ужас, -а
    ужасать, -аю, -ает
    ужасаться, -аюсь, -ается
    ужасающий
    ужасающийся
    ужаснейший
    ужасник, -а
    ужасно, нареч.
    ужаснуть, -ну, -нёт
    ужаснуться, -нусь, -нётся
    ужасный; кр. ф. -сен, -сна
    ужастик, -а
    ужасть 1, -и (прост. к ужас)
    ужасть 2 и ужасти, неизм. (прост. к ужас, в знач. сказ. и нареч.)
    ужатый
    ужать 1, ужму, ужмёт
    ужать 2, ужну, ужнёт
    ужаться 1, ужмусь, ужмётся
    ужаться 2, ужнётся
    ужгородец, -дца, тв. -дцем
    ужгородский (от Ужгород)
    ужгородцы, -ев, ед. -дец, -дца, тв. -дцем
    уже, нареч. и частица
    уже, сравн. ст.
    уженный; кр. ф. -ен, -ена (от удить)
    уженье, -я
    ужеобразные, -ых
    ужесточать, -аю, -ает
    ужесточаться, -ается
    ужесточение, -я
    ужесточённый; кр. ф. -ён, -ена
    ужесточить, -чу, -чит
    ужесточиться, -чится
    уживать, наст. вр. не употр.
    уживаться, -аюсь, -ается
    уживчивость, -и
    уживчивый
    ужик, -а
    ужимание, -я
    ужимать, -аю, -ает
    ужиматься, -аюсь, -ается
    ужимина, -ы
    ужимки, -мок, ед. -мка, -и
    ужимочки, -чек, ед. -чка, -и
    ужин, -а
    ужин, -а (к ужинать)
    ужинать, -аю, -ает (к ужин)
    ужинать, -аю, -ает (сжинать)
    ужинаться, -ается (сжинаться)
    ужинный (от ужин)
    ужиный (от уж 1)
    ужиться, уживусь, уживётся; прош. -ился, -илась, -илось
    ужли, частица
    ужо, нареч.
    ужовка, -и, р. мн. -вок
    ужовник, -а
    ужовниковые, -ых
    ужовый
    ужонок, -нка, мн. ужата, ужат
    ужоныш, -а, тв. -ем
    УЗ [узэ], нескл., м. и неизм. (сокр.: ультразвук, ультразвуковой)
    уза, узы и уза, узы (прополис)
    узаконение, -я
    узаконенный; кр. ф. -ен, -ена
    узаконивание, -я
    узаконивать, -аю, -ает
    узакониваться, -ается
    узаконить, -ню, -нит
    узакониться, -нится
    узаконять, -яю, -яет
    узаконяться, -яется
    узанс, -а
    узанция, -и
    узбеки, -ов, ед. узбек, -а
    узбекский (к узбеки и Узбекистан)
    узбекско-российский
    узбекско-русский
    узбекско-таджикский
    узбечка, -и, р. мн. -чек
    узбой, -я
    узвар, -а
    узда, -ы, мн. узды, узд
    уздень, -я
    уздечка, -и, р. мн. -чек
    уздечный
    уздцы: за уздцы, под уздцы
    уздцы: за уздцы, под уздцы
    уздяной
    узел, узла
    узелок, -лка
    узелочек, -чка
    узенький
    узерк, -а и узерка, -и
    УЗИ, нескл., с. (сокр.: ультразвуковое исследование)
    узик, -а
    узилище, -а
    узина, -ы
    узить, ужу, узит
    узиться, узится
    узкий; кр. ф. узок, узка, узко, узки
    узкобёдрый
    узкобортный
    узкобытовой
    узковатый
    узковедомственный; кр. ф. -вен и -венен, -венна
    узкоглазие, -я
    узкоглазый
    узкогорлый
    узкогрудость, -и
    узкогрудый
    узкогрупповой
    узкозадый
    узкозахватный
    узкоклассовый
    узкоколейка, -и, р. мн. -еек
    узкоколейный
    узкокорыстный; кр. ф. -тен, -тна
    узколицый
    узколичный
    узколобие, -я
    узколобость, -и
    узколобый
    узколокальный; кр. ф. -лен, -льна
    узкомордый
    узконаправленный
    узконациональный
    узконосый
    узкоотраслевой
    узкоплечий
    узкоплёночный
    узкополосица, -ы, тв. -ей
    узкопрактический
    узкопрофессиональный; кр. ф. -лен, -льна
    узкопрофильный
    узкоротый
    узкорядный
    узкосемейный
    узкосословный
    узкоспекторный
    узкоспециализированный
    узкоспециальный; кр. ф. -лен, -льна
    узкость, -и
    узкотелка, -и, р. мн. -лок
    узкоэгоистический
    узластый
    узлистый
    узлище, -а, мн. -а и -и, -ищ, м.
    узловатость, -и
    узловатый
    узловой
    узловязальный
    узловязатель, -я
    узнаваемость, -и
    узнаваемый
    узнавание, -я
    узнавать, узнаю, узнаёт
    узнаваться, узнаётся
    узнанный; кр. ф. -ан, -ана
    узнать, -аю, -ает
    узнаться, -ается
    узник, -а
    узница, -ы, тв. -ей
    узнический
    узор, -а
    узористый
    узорный
    узорочный
    узорочье, -я, р. мн. -чий
    узорчатость, -и
    узорчатый
    узорчик, -а
    узость, -и
    узо-тара, -ы
    узревать, -аю, -ает
    узренный; кр. ф. -ен, -ена
    узреть, узрю, узрит
    узуальность, -и
    узуальный; кр. ф. -лен, -льна
    узурпатор, -а
    узурпаторский
    узурпаторство, -а
    узурпаторша, -и, тв. -ей
    узурпация, -и
    узурпированный; кр. ф. -ан, -ана
    узурпировать, -рую, -рует
    узурпироваться, -руется
    узус, -а
    узуфрукт, -а
    узы, уз (оковы, путы; тесные связи)
    уикенд, -а
    уипет, -а (порода собак)
    уитлендер, -а и ойтландер, -а
    уй, неизм.
    уйгурка, -и, р. мн. -рок
    уйгурский
    уйгуры, уйгур и -ов, ед. уйгур, -а
    уйма, -ы
    уймища, -и, тв. -ей
    уйти, уйду, уйдёт; прош. ушёл, ушла
    ук, -а (название буквы)
    указ, -а
    указание, -я
    указанный; кр. ф. -ан, -ана
    указатель, -я
    указательный
    указать, укажу, укажет
    указка, -и, р. мн. -зок
    указный
    указующий
    указчик, -а
    указчица, -ы, тв. -ей
    указывание, -я
    указывать, -аю, -ает и (устар.) -зую, зует
    указываться, -ается
    укалывание, -я
    укалывать, -аю, -ает
    укалываться, -аюсь, -ается
    уканье, -я
    укарауленный; кр. ф. -ен, -ена
    укарауливать, -аю, -ает
    укараулить, -лю, -лит
    укатанный; кр. ф. -ан, -ана
    укатать, -аю, -ает
    укататься, -аюсь, -ается
    укатить, укачу, укатит
    укатиться, укатится
    укатка, -и
    укатывание, -я
    укатывать, -аю, -ает
    укатываться, -аюсь, -ается
    укать, -аю, -ает
    укачанный; кр. ф. -ан, -ана (от укачать)
    укачать, -аю, -ает
    укачаться, -аюсь, -ается
    укаченный; кр. ф. -ен, -ена (от укатить)
    укачивание, -я
    укачивать, -аю, -ает
    укачиваться, -аюсь, -ается
    укашивать, -аю, -ает
    укашиваться, -ается
    УКВ [укавэ], нескл., мн. и неизм. (сокр.: ультракороткие волны, ультракоротковолновый)
    уквасить, -ашу, -асит
    укваситься, -асится
    уквашенный; кр. ф. -ен, -ена
    уквашивать, -аю, -ает
    уквашиваться, -ается
    укипание, -я
    укипать, -ает
    укипеть, -пит
    укисание, -я
    укисать, -ает
    укиснуть, -нет; прош. укис, укисла
    укисший
    уклад, -а
    укладистый
    укладка, -и, р. мн. -док
    укладочный
    укладчик, -а
    укладчица, -ы, тв. -ей
    укладывание, -я
    укладывать, -аю, -ает
    укладываться, -аюсь, -ается
    уклеенный; кр. ф. -ен, -ена
    уклеечный
    уклеивание, -я
    уклеивать, -аю, -ает
    уклеиваться, -ается
    уклеить, -ею, -еет
    уклеиться, -еется
    уклейка, -и, р. мн. -еек
    уклон, -а
    уклонение, -я
    уклонённый; кр. ф. -ён, -ена
    уклонизм, -а
    уклонист, -а
    уклонистка, -и, р. мн. -ток
    уклонистский
    уклонить, -оню, -онит
    уклониться, -онюсь, -онится
    уклонный
    уклономер, -а
    уклоноуказатель, -я
    уклончивость, -и
    уклончивый
    уклонять, -яю, -яет
    уклоняться, -яюсь, -яется
    уключина, -ы
    уковка, -и
    уковылять, -яю, -яет
    укокать, -аю, -ает
    укокошенный; кр. ф. -ен, -ена
    укокошивать, -аю, -ает
    укокошить, -шу, -шит
    укол, -а
    уколачивание, -я
    уколачивать, -аю, -ает
    уколачиваться, -ается
    уколотить, -очу, -отит
    уколотиться, -отится
    уколотый
    уколоть, -олю, -олет
    уколоться, -олюсь, -олется
    уколоченный; кр. ф. -ен, -ена
    укомплектование, -я
    укомплектованность, -и
    укомплектованный; кр. ф. -ан, -ана
    укомплектовать, -тую, -тует
    укомплектоваться, -туюсь, -туется
    укомплектовка, -и
    укомплектовывание, -я
    укомплектовывать, -аю, -ает
    укомплектовываться, -аюсь, -ается
    уконопатить, -ачу, -атит
    уконопатиться, -атится
    уконопаченный; кр. ф. -ен, -ена
    уконопачивать, -ваю, -вает
    уконопачиваться, -вается
    укор, -а
    укорачивание, -я
    укорачивать, -аю, -ает
    укорачиваться, -аюсь, -ается
    укоренение, -я
    укоренённость, -и
    укоренённый; кр. ф. -ён, -ена
    укоренить, -ню, -нит
    укорениться, -нюсь, -нится
    укоренять, -яю, -яет
    укореняться, -яется
    укорённый; кр. ф. -ён, -ена
    укоризна, -ы
    укоризненно, нареч.
    укоризненность, -и
    укоризненный; кр. ф. -ен, -енна
    укорительный; кр. ф. -лен, -льна
    укорить, -рю, -рит
    укорот, -а
    укоротить, -очу, -отит
    укоротиться, -очусь, -отится
    укоротка, -и, р. мн. -ток
    укорочение, -я
    укороченный; кр. ф. -ен, -ена
    укорять, -яю, -яет
    укоряться, -яется
    укоряющий
    укоряющийся
    укос, -а
    укосина, -ы
    укосить, укошу, укосит
    укоситься, укосится
    укосный
    укошенный; кр. ф. -ен, -ена
    укравший
    украденный; кр. ф. -ен, -ена
    украдкой, нареч.
    украдочкой, нареч.
    украдчивый
    украина, -ы (устар. к окраина)
    украинец, -нца, тв. -нцем
    украинизация, -и
    украинизированный; кр. ф. -ан, -ана
    украинизировать, -рую, -рует
    украинизироваться, -рую, -руется
    украинизм, -а
    украинка, -и, р. мн. -нок
    украинный (устар. к окраинный)
    украинофильский
    украинофильство, -а
    украиноязычный
    украинский (к Украина и украинцы)
    украинско-белорусский
    украинско-венгерский
    украинско-польский
    украинско-российский
    украинско-русский
    украинцы, -ев, ед. -нец, -нца, тв. -нцем
    украсить, -ашу, -асит
    украситься, -ашусь, -асится
    украсть, украду, украдёт; прош. украл, украла
    украшательский
    украшательство, -а
    украшать, -аю, -ает
    украшаться, -аюсь, -ается
    украшение, -я
    украшенный; кр. ф. -ен, -ена
    украшеньице, -а
    укрепа, -ы
    укрепительный
    укрепить, -плю, -пит
    укрепиться, -плюсь, -пится
    укрепление, -я
    укреплённый; кр. ф. -ён, -ена
    укреплять, -яю, -яет
    укрепляться, -яюсь, -яется
    укрепрайон, -а
    укромность, -и
    укромный; кр. ф. -мен, -мна
    укроп, -а и -у
    укропец, -пца и -пцу, тв. -пцем
    укропный
    укропчик, -а и -у
    укротитель, -я
    укротительница, -ы, тв. -ей
    укротить, -ощу, -отит
    укротиться, -ощусь, -отится
    укрощать, -аю, -ает
    укрощаться, -аюсь, -ается
    укрощение, -я
    укрощённый; кр. ф. -ён, -ена
    укрупнение, -я
    укрупнённо, нареч.
    укрупнённость, -и
    укрупнённый; кр. ф. -ён, -ена
    укрупнить, -ню, -нит
    укрупниться, -нится
    укрупнять, -яю, -яет
    укрупняться, -яется
    укрут, -а и укрута, -ы
    укрутить, -учу, -утит
    укрутиться, -учусь, -утится
    укрутка, -и, р. мн. -ток
    укрученный; кр. ф. -ен, -ена
    укручивать, -аю, -ает
    укручиваться, -аюсь, -ается
    укрывание, -я
    укрыватель, -я
    укрывательница, -ы, тв. -ей
    укрывательство, -а
    укрывать, -аю, -ает
    укрываться, -аюсь, -ается
    укрывной
    укрытие, -я
    укрытый
    укрыть, укрою, укроет
    укрыться, укроюсь, укроется
    уксус, -а и -у
    уксусник, -а
    уксусница, -ы, тв. -ей
    уксуснокислый
    уксусно-этиловый
    уксусный
    укупить, укуплю, укупит
    укупленный; кр. ф. -ен, -ена
    укупоренный; кр. ф. -ен, -ена
    укупоривание, -я
    укупоривать, -аю, -ает
    укупориваться, -ается
    укупорить, -рю, -рит
    укупорка, -и, р. мн. -рок
    укупорочный
    укупорщик, -а
    укупорщица, -ы, тв. -ей
    укус, -а
    укусить, укушу, укусит
    укутанный; кр. ф. -ан, -ана
    укутать, -аю, -ает
    укутаться, -аюсь, -ается
    укутывание, -я
    укутывать, -аю, -ает
    укутываться, -аюсь, -ается
    укушенный; кр. ф. -ен, -ена
    улавливание, -я
    улавливатель, -я
    улавливать, -аю, -ает
    улавливаться, -ается
    уладить, -ажу, -адит
    уладиться, -адится
    улаженный; кр. ф. -ен, -ена
    улаживание, -я
    улаживать, -аю, -ает
    улаживаться, -ается
    уламывание, -я
    уламывать, -аю, -ает
    уламываться, -аюсь, -ается
    улан, -а, р. мн. улан и -ов
    уланбаторец, -рца, тв. -рцем
    улан-баторский (от Улан-Батор)
    уланбаторцы, -ев, ед. -рец, -рца, тв. -рцем
    уланский
    уланудинцы, -ев и улану-дэнцы, -ев, ед. -нец, -нца, тв. -нцем
    улар, -а
    уластить, -ащу, -астит
    улащенный; кр. ф. -ен, -ена
    улащивание, -я
    улащивать, -аю, -ает
    улащиваться, -аюсь, -ается
    улежать, -жу, -жит
    улежаться, -жится
    улезать, -аю, -ает
    улезть, улезу, улезет
    улезший
    улей, улья
    улейный
    улексит, -а
    улем, -а
    улепетнуть, -ну, -нёт
    улепётывание, -я
    улепётывать, -аю, -ает
    улепить, улеплю, улепит
    улепленный; кр. ф. -ен, -ена
    улеплять, -яю, -яет
    улепляться, -яется
    улестить, улещу, улестит
    улетать, -аю, -ает
    улететь, улечу, улетит
    улетученный; кр. ф. -ен, -ена
    улетучивание, -я
    улетучивать, -аю, -ает
    улетучиваться, -аюсь, -ается
    улетучить, -чу, -чит
    улетучиться, -чусь, -чится
    улечься, улягусь, уляжется, улягутся; прош. улёгся, улеглась
    улещание, -я
    улещать, -аю, -ает
    улещаться, -аюсь, -ается
    улещённый; кр. ф. -ён, -ена
    улещивать, -аю, -ает
    улещиваться, -аюсь, -ается
    улёгшийся
    улёживаться, -аю, -ается
    улёт, -а
    улизнуть, -ну, -нёт
    улика, -и
    улит, -а (птица)
    улита, -ы (улитка; улита едет, когда-то будет)
    Улита
    улитка, -и, р. мн. -ток
    улитковый
    улиткообразный; кр. ф. -зен, -зна
    улиточный
    улица, -ы, тв. -ей
    улицезреть, -рю, -рит
    уличать, -аю, -ает
    уличаться, -аюсь, -ается
    уличение, -я
    уличённый; кр. ф. -ён, -ена
    уличи, -ей, ед. улич, -а, тв. -ем (племенная группа восточных славян)
    уличитель, -я
    уличительный
    уличить, -чу, -чит
    уличка, -и, р. мн. -чек
    уличный
    улов, -а
    уловимый
    уловистый
    уловитель, -я
    уловить, уловлю, уловит
    уловка, -и, р. мн. -вок
    уловление, -я
    уловленный; кр. ф. -ен, -ена
    уловлять, -яю, -яет
    уловляться, -яется
    уловный
    уловчиться, -чусь, -чится
    уложение, -я
    уложенный; кр. ф. -ен, -ена
    уложить, уложу, уложит
    уложиться, уложусь, уложится
    уломанный; кр. ф. -ан, -ана (от уломать)
    уломать, -аю, -ает
    уломить, -омлю, -омит
    уломленный; кр. ф. -ен, -ена (от уломить)
    улотрикс, -а
    улотриксовый
    улочка, -и, р. мн. -чек
    улус, -а
    улусный
    улучать, -аю, -ает
    улучаться, -ается
    улучённый; кр. ф. -ён, -ена
    улучить, -чу, -чит
    улучиться, -чится
    улучшать, -аю, -ает
    улучшаться, -аюсь, -ается
    улучшение, -я
    улучшенный; кр. ф. -ен, -ена
    улучшить, -шу, -шит
    улучшиться, -шусь, -шится
    улыбаться, -аюсь, -ается
    улыбка, -и, р. мн. -бок
    улыбнуться, -нусь, -нётся
    улыбочка, -и, р. мн. -чек
    улыбчивость, -и
    улыбчивый
    ульва, -ы
    ульвовый
    ульишко, -а и -и, мн. -шки, -шек, м.
    ультимативность, -и
    ультимативный; кр. ф. -вен, -вна
    ультиматизм, -а
    ультиматист, -а
    ультиматистский
    ультиматум, -а
    ультимо, нескл., с.
    ультра, нескл., м. и ж. (экстремист)
    ультра... - приставка, пишется слитно, но: ультра-си
    ультра... - приставка, пишется слитно, но: ультра-си
    ультраабиссаль, -и
    ультраавангардистский
    ультрабазиты, -ов, ед. -зит, -а
    ультравирусы, -ов, ед. -вирус, -а
    ультравысокий
    ультравысокочастотный
    ультразвук, -а
    ультразвуковой
    ультраконсервативный; кр. ф. -вен, -вна
    ультраконсерватор, -а
    ультракороткий
    ультракоротковолновый
    ультралевацкий
    ультралевый
    ультрамалый
    ультрамарин, -а
    ультрамариновый
    ультраметаморфизм, -а
    ультрамикроанализ, -а
    ультрамикробы, -ов, ед. -роб, -а
    ультрамикроскоп, -а
    ультрамикроскопический
    ультрамикроскопия, -и
    ультрамикротом, -а
    ультрамикрохимический
    ультрамодерн, -а
    ультрамодернизм, -а
    ультрамодернистский
    ультрамодерновый
    ультрамодерный
    ультрамодный; кр. ф. -ден, -дна
    ультрамонтанский
    ультрамонтанство, -а
    ультрамонтаны, -ов, ед. -тан, -а
    ультранационалист, -а
    ультранационалистический
    ультраосновной
    ультрапористый
    ультраправый
    ультрарадикал, -а
    ультрарадикализм, -а
    ультрарадикальный; кр. ф. -лен, -льна
    ультрареакционер, -а
    ультрареакционный; кр. ф. -онен, -онна
    ультрареволюционер, -а
    ультрареволюционный; кр. ф. -онен, -онна
    ультра-си, неизм. и нескл., м. и с.
    ультрасовременность, -и
    ультрасовременный; кр. ф. -енен, -енна
    ультраструктура, -ы
    ультрасферический
    ультратом, -а
    ультрафильтр, -а
    ультрафильтрация, -и
    ультрафиолет, -а
    ультрафиолетовый
    ультрафосфаты, -ов, ед. -фат, -а
    ультрахолодный
    ультрацентрифуга, -и
    ультрацентрифугирование, -я
    ультрачистый
    ульчанка, -и, р. мн. -нок
    ульчи, -ей, ед. ульч, -а, тв. -ем (народность на Дальнем Востоке)
    ульчский
    Ульян, (Ульянович    , Ульяновна)
    Ульяна
    ульяновец, -вца, тв. -вцем
    ульяновский (от Ульянов и Ульяновск)
    ульяновцы, -ев, ед. -вец, -вца, тв. -вцем
    у-лю-лю, неизм.
    улюлюканье, -я
    улюлюкать, -аю, -ает
    улягнуть, -ну, -нёт
    ум, ума, мн. умы, умов
    умазанный; кр. ф. -ан, -ана
    умазать, -ажу, -ажет
    умазаться, -ажусь, -ажется
    умазывать, -аю, -ает
    умазываться, -аюсь, -ается
    умаивать, -аю, -ает
    умаиваться, -аюсь, -ается
    умаление, -я
    умалённый; кр. ф. -ён, -ена (от умалить)
    умаливать, -аю, -ает
    умаливаться, -аюсь, -ается
    умалить, -лю, -лит (к малый)
    умалиться, -люсь, -лится (к малый)
    умалишённый
    умалчивание, -я
    умалчивать, -аю, -ает
    умалчиваться, -ается
    умалять, -яю, -яет (к умалить)
    умаляться, -яюсь, -яется (к умалиться)
    уманец, -нца, тв. -нцем
    уманённый; кр. ф. -ён, -ена
    уманивать, -аю, -ает
    уманиваться, -ается
    уманить, уманю, уманит
    уманский (от Умань)
    уманцы, -ев, ед. -нец, -нца, тв. -нцем
    умасленный; кр. ф. -ен, -ена
    умасливание, -я
    умасливать, -аю, -ает
    умасливаться, -аюсь, -ается
    умаслить, -лю, -лит
    умаслиться, -люсь, -лится
    умастить, умащу, умастит (намазать)
    умаститься, умащусь, умастится (намазаться)
    уматывание, -я
    уматывать, -аю, -ает
    уматываться, -аюсь, -ается
    умащать, -аю, -ает
    умащаться, -аюсь, -ается
    умащение, -я
    умащённый; кр. ф. -ён, -ена (от умастить)
    умащивание, -я
    умащивать, -аю, -ает
    умащиваться, -аюсь, -ается
    умаянный; кр. ф. -ян, -яна
    умаять, умаю, умает
    умаяться, умаюсь, умается
    умбра, -ы (рыба)
    умбриец, -ийца, тв. -ийцем
    умбрийский (от Умбрия)
    умбрийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    умбрский (от умбры)
    умбры, -ов (племя)
    умедленный; кр. ф. -ен, -ена
    умедлить, -лю, -лит
    умедлиться, -люсь, -лится
    умедлять, -яю, -яет
    умедляться, -яюсь, -яется
    умелец, -льца, тв. -льцем, р. мн. -льцев
    умелица, -ы, тв. -ей
    умелость, -и
    умелый
    умельчать, -аю, -ает
    умельчаться, -аюсь, -ается
    умельчение, -я
    умельчённый; кр. ф. -ён, -ена
    умельчить, -чу, -чит
    умельчиться, -чусь, -чится
    умение, -я
    уменьшаемое, -ого
    уменьшать, -аю, -ает
    уменьшаться, -аюсь, -ается
    уменьшение, -я
    уменьшение-увеличение, уменьшения-увеличения
    уменьшенный; кр. ф. -ен, -ена и (устар.) уменьшённый; кр. ф. -ён, -ена
    уменьшительность, -и
    уменьшительный
    уменьшить, -шу, -шит и (устар.) уменьшить, -шу, -шит
    уменьшиться, -шусь, -шится и (устар.) уменьшиться, -шусь, -шится
    умеренно влажный
    умеренно жаркий
    умеренно консервативный
    умеренно континентальный
    умеренно либеральный
    умеренно малый
    умеренно правый
    умеренно радикальный
    умеренно реформистский
    умеренно, нареч.
    умеренность, -и
    умеренный; кр. ф. прич. -ен, -ена; кр. ф. прил. (среднего уровня; скромный, без излишеств) -ен, -енна
    умереть, умру, умрёт; прош. умер, умерла, умерло
    умеривание, -я
    умеривать, -аю, -ает
    умериваться, -ается
    умерить, -рю, -рит
    умериться, -рится
    умертвить, умерщвлю, умертвит
    умерший
    умерщвление, -я
    умерщвлённый; кр. ф. -ён, -ена
    умерщвлять, -яю, -яет
    умерщвляться, -яется
    умерять, -яю, -яет
    умеряться, -яется
    умесить, умешу, умесит
    умести, умету, уметёт; прош. умёл, умела
    уместить, умещу, уместит
    уместиться, умещусь, уместится
    уместно, нареч. и в знач. сказ.
    уместность, -и
    уместный; кр. ф. -тен, -тна
    уметать, -аю, -ает, несов. (к умести)
    уметать, умечу, умечет, сов. (к метать 2)
    уметаться, -ается, несов. (к умести)
    уметённый; кр. ф. -ён, -ена (от умести)
    уметь, -ею, -еет
    умешанный; кр. ф. -ан, -ана (от умешать)
    умешать, -аю, -ает
    умешенный; кр. ф. -ен, -ена (от умесить)
    умешивать, -аю, -ает
    умешиваться, -ается
    умещать, -аю, -ает
    умещаться, -аюсь, -ается
    умещение, -я
    умещённый; кр. ф. -ён, -ена
    умеючи, нареч.
    умеющий
    умёт, -а
    умётанный; кр. ф. -ан, -ана (от уметать)
    умётший
    умиление, -я (чувство) и Умиление, -я (иконогра-фический тип Божией Матери)
    умилённо, нареч.
    умилённость, -и
    умилённый; кр. ф. -ён, -ена
    умилительность, -и
    умилительный; кр. ф. -лен, -льна
    умилить, -лю, -лит
    умилиться, -люсь, -лится
    умилосердить, -ит
    умилосердиться, -ится
    умилостивительный
    умилостивить, -влю, -вит
    умилостивиться, -влюсь, -вится
    умилостивление, -я
    умилостивленный; кр. ф. -ен, -ена
    умилостивлять, -яю, -яет
    умилостивляться, -яюсь, -яется
    умильность, -и
    умильный; кр. ф. -лен, -льна
    умилять, -яю, -яет
    умиляться, -яюсь, -яется
    уминание, -я
    уминать, -аю, -ает
    уминаться, -ается
    умирание, -я
    умирать, -аю, -ает
    умирающий
    умирение, -я
    умирённый; кр. ф. -ён, -ена
    умирить, -рю, -рит
    умириться, -рюсь, -рится
    умиротворение, -я
    умиротворённо, нареч.
    умиротворённость, -и
    умиротворённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ённа (сегодня она спокойна и умиротворённа)
    умиротворитель, -я
    умиротворительница, -ы, тв. -ей
    умиротворить, -рю, -рит
    умиротвориться, -рюсь, -рится
    умиротворять, -яю, -яет
    умиротворяться, -яюсь, -яется
    умиротворяющий
    умиротворяющийся
    умирять, -яю, -яет
    умиряться, -яюсь, -яется
    умишко, -а и -и, мн. -шки, -шек, м.
    умище, -а, мн. -а и -и, умищ, м.
    умка, -и, р. мн. умок, м. (медведь)
    умлаут, -а и умляут, -а
    умнейший
    умненек, -нька
    умненький
    умнеть, -ею, -еет
    умник, -а
    умница, -ы, тв. -ей, м. и ж.
    умница-разумница, умницы-разумницы
    умничанье, -я
    умничать, -аю, -ает
    умно, нареч.
    умножать, -аю, -ает
    умножаться, -ается
    умножение, -я
    умноженный; кр. ф. -ен, -ена
    умножитель, -я
    умножить, -жу, -жит
    умножиться, -жится
    умный; кр. ф. умён, умна, умно
    умнющий
    умовение, -я
    умозаключать, -аю, -ает
    умозаключение, -я
    умозаключить, -чу, -чит
    умозрение, -я
    умозрительность, -и
    умозрительный; кр. ф. -лен, -льна
    умоисступление, -я
    умоисступлённый
    умокать, -ает
    умокнуть, -нет; прош. умок, умокла
    умокший
    умолачивать, -аю, -ает
    умолачиваться, -ается
    умолённый; кр. ф. -ён, -ена (от умолить)
    умолить, умолю, умолит (к молить)
    умолк: без умолку
    умолк: без умолку
    умолкание, -я
    умолкать, -аю, -ает
    умолкнувший
    умолкнуть, -ну, -нет; прош. умолк, умолкла
    умолкший
    умолот, -а
    умолотить, -очу, -отит
    умолотиться, -отится
    умолотный
    умолоченный; кр. ф. -ен, -ена
    умолчание, -я
    умолчать, -чу, -чит
    умолять, -яю, -яет (к молить)
    умоляюще, нареч.
    умоляющий
    умонастроение, -я
    умонепостигаемый
    умоповреждение, -я
    умоповреждённый
    умопомешательство, -а
    умопомрачающий
    умопомрачение, -я
    умопомрачительность, -и
    умопомрачительный; кр. ф. -лен, -льна
    умопостигаемый
    умора, -ы
    уморение, -я
    уморённый; кр. ф. -ён, -ена
    уморительность, -и
    уморительный; кр. ф. -лен, -льна
    уморить, -рю, -рит
    умориться, -рюсь, -рится
    умостить, умощу, умостит (вымостить; уместить, примостить)
    умоститься, умощусь, умостится (вымостить; уместиться, примоститься)
    умотанный; кр. ф. -ан, -ана
    умотать, -аю, -ает
    умотаться, -аюсь, -ается
    умощённый; кр. ф. -ён, -ена (от умостить)
    ум-разум, ума-разума (учить, наставлять уму-разуму; набраться ума-разума)
    умственно, нареч.
    умственность, -и
    умственный
    умствование, -я
    умствовать, -твую, -твует
    умудрённость, -и
    умудрённый; кр. ф. -ён, -ена
    умудрить, -рю, -рит
    умудриться, -рюсь, -рится
    умудрять, -яю, -яет
    умудряться, -яюсь, -яется
    умученный; кр. ф. -ен, -ена
    умучивать, -аю, -ает
    умучиваться, -аюсь, -ается
    умучивший
    умучившийся
    умучить, -чу, -чит и -чаю, -чает; прош.-чил, -чила
    умучиться, -чусь, -чится и -чаюсь, -чается; прош.-чился, -чилась
    умформер, -а
    умчать, умчу, умчит
    умчаться, умчусь, умчится
    умывалка, -и, р. мн. -лок
    умывальник, -а
    умывальный
    умывальня, -и, р. мн. -лен
    умывание, -я
    умывать, -аю, -ает
    умываться, -аюсь, -ается
    умыкание, -я
    умыканный; кр. ф. -ан, -ана
    умыкать, -аю, -ает, несов. (к умыкнуть)
    умыкать, -аю, -ает, сов. (от мыкать)
    умыкаться, -ается, несов. (к умыкнуть)
    умыкаться, -аюсь, -ается, сов. (от мыкаться)
    умыкнуть, -ну, -нёт
    умысел, -сла
    умыслить, -лю, -лит
    умытый
    умыть, умою, умоет
    умыться, умоюсь, умоется
    умышление, -я
    умышленно, нареч.
    умышленность, -и
    умышленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (преднамеренный) -ен, -енна (убийство умышленно)
    умышлять, -яю, -яет
    умышляться, -яется
    умягчать, -аю, -ает
    умягчаться, -аюсь, -ается
    умягчение, -я
    умягчённый; кр. ф. -ён, -ена
    умягчить, -чу, -чит
    умягчиться, -чусь, -чится
    умякание, -я
    умякать, -ает
    умякнуть, -нет; прош. умяк, умякла
    умякший
    умятый
    умять, умну, умнёт
    умяться, умнётся
    унавоженный; кр. ф. -ен, -ена
    унавоживание, -я и унаваживание, -я
    унавоживать, -аю, -ает и унаваживать, -аю, -ает
    унавоживаться, -ается и унаваживаться, -ается
    унавозить, -ожу, -озит
    унанимизм, -а
    унанимист, -а
    унанимистский
    унарный
    унаследование, -я
    унаследованный; кр. ф. -ан, -ана
    унаследовать, -дую, -дует
    унаследоваться, -дуется
    ундевит, -а
    ундервуд, -а (пишущая машинка)
    ундецима, -ы
    ундецимаккорд, -а
    ундина, -ы (русалка) и Ундина, -ы (лит. персонаж)
    унесённый; кр. ф. -ён, -ена
    унести, -су, -сёт; прош. -ёс, -есла
    унестись, -сусь, -сётся; прош. -ёсся, -еслась
    унёсший
    унёсшийся
    униатка, -и, р. мн. -ток
    униатский
    униатство, -а
    униаты, -ов, ед. униат, -а
    униваленты, -ов
    универбация, -и
    универбизация, -и
    универмаг, -а
    универмаговский
    универсал, -а
    универсализация, -и
    универсализированный; кр. ф. -ан, -ана
    универсализировать, -рую, -рует
    универсализироваться, -руется
    универсализм, -а
    универсалия, -и
    универсально-гибочный
    универсально-сборный
    универсальность, -и
    универсально-фрезерный
    универсальный; кр. ф. -лен, -льна
    универсам, -а
    универсант, -а
    универсантка, -и, р. мн. -ток
    универсантский
    универсиада, -ы
    универсиадный
    университет, -а
    университетский
    универсум, -а
    унижать, -аю, -ает
    унижаться, -аюсь, -ается
    унижение, -я
    униженно, нареч.
    униженность, -и и (устар.) унижённость, -и
    униженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (терпя-щий унижения, оскорбления; выражающий унижение, свидетельствующий об унижении) -ен, -енна (они бедны и униженны, но горды; его поклоны и просьбы униженны)
    унижённый; кр. ф. -ён, -ённа, прил. (устар. к униженный)
    унизанный; кр. ф. -ан, -ана
    унизать, унижу, унижет
    унизаться, унижусь, унижется
    унизительность, -и
    унизительный; кр. ф. -лен, -льна
    унизить, унижу, унизит
    унизиться, унижусь, унизится
    унизывание, -я
    унизывать, -аю, -ает
    унизываться, -аюсь, -ается
    уник, -а (устар. к уникум)
    уникальность, -и
    уникальный; кр. ф. -лен, -льна
    уникум, -а
    уникурсальный
    унимать, -аю, -ает
    униматься, -аюсь, -ается
    унимодулярный
    унион, -а
    унионизм, -а
    унионист, -а
    унионистский
    униполярный
    унисон, -а
    унисонный
    унитаз, -а
    унитазный
    унитарианский
    унитарианство, -а
    унитаризм, -а
    унитарии, -ев, ед. -арий, -я
    унитарист, -а
    унитаристский
    унитарность, -и
    унитарный
    унификатор, -а
    унификаторский
    унификация, -и
    унифилярный
    унифицированный; кр. ф. -ан, -ана
    унифицировать, -рую, -рует
    унифицироваться, -руется
    униформа, -ы
    униформизация, -и
    униформизм, -а
    униформист, -а
    уничижать, -аю, -ает
    уничижаться, -аюсь, -ается
    уничижение, -я
    уничижённость, -и
    уничижённый; кр. ф. прич. -ён, -ена; кр. ф. прил. -ён, -ённа (устар. к униженный)
    уничижительность, -и
    уничижительный; кр. ф. -лен, -льна
    уничижить, -жу, -жит (устар. к унизить)
    уничижиться, -жусь, -жится (устар. к унизиться)
    уничтожать, -аю, -ает
    уничтожаться, -аюсь, -ается
    уничтожающий
    уничтожающийся
    уничтожение, -я
    уничтоженный; кр. ф. -ен, -ена
    уничтожитель, -я
    уничтожить, -жу, -жит
    уничтожиться, -жусь, -жится
    уния, -и
    унос, -а
    уносить, уношу, уносит
    уноситься, уношусь, уносится
    унтайки, -аек, ед. -айка, -и
    унтер, -а
    Унтер-ден-Линден, нескл., ж. (улица)
    унтер-офицер, -а
    унтер-офицерский
    унтер-офицерство, -а
    унтер-офицерша, -и, тв. -ей
    унтерский
    унтертон, -а
    унты, -ов, ед. унт, -а и унты, унт, ед. унта, -ы
    унциальный
    унция, -и
    унывать, -аю, -ает
    унывный; кр. ф. -вен, -вна
    унылость, -и
    унылый
    уныние, -я
    уныривать, -аю, -ает
    унырнуть, -ну, -нёт
    унюхать, -аю, -ает
    унятый; кр. ф. унят, унята, унято
    унять, уйму, уймёт; прош. унял, уняла, уняло
    уняться, уймусь, уймётся; прош. унялся, унялась, унялось
    у-образный; кр. ф. -зен, -зна
    уодноображенный; кр. ф. -ен, -ена
    уоднообразить, -ажу, -азит
    уокмен, -а
    Уотергейт, -а (так наз. Уотергейтское дело в США, 1972) и уотергейт, а (политический скандал, вызванный неблаговидными действиями правящей верхушки)
    уотергейтский
    упавший
    упад: до упаду
    упад: до упаду
    упадать, -аю, -ает
    упаднический
    упадничество, -а
    упадок, -дка
    упадочник, -а
    упадочнический
    упадочничество, -а
    упадочность, -и
    упадочный; кр. ф. -чен, -чна
    упаивать, -аю, -ает
    упаиваться, -ается
    упакованный; кр. ф. -ан, -ана
    упаковать, -кую, -кует
    упаковаться, -куюсь, -куется
    упаковка, -и, р. мн. -вок
    упаковочный
    упаковщик, -а
    упаковщица, -ы, тв. -ей
    упаковывание, -я
    упаковывать, -аю, -ает
    упаковываться, -аюсь, -ается
    упаренный; кр. ф. -ен, -ена
    упаривание, -я
    упаривать, -аю, -ает
    упариваться, -аюсь, -ается
    упарить, -рю, -рит
    упариться, -рюсь, -рится
    упарка, -и
    упархивать, -аю, -ает
    упасённый; кр. ф. -ён, -ена
    упасти, упасу, упасёт; прош. упас, упасла
    упастись, упасусь, упасётся; прош. упасся, упаслась
    упасть, упаду, упадёт; прош. упал, упала
    упасший
    упасшийся
    упекать, -аю, -ает
    упекаться, -ается
    упеленать, -аю, -ает
    упелёнывание, -я
    упелёнывать, -аю, -ает
    упелёнываться, -ается
    упередить, -ежу, -едит
    упередиться, -ежусь, -едится
    упережать, -аю, -ает
    упережаться, -аюсь, -ается
    упережённый; кр. ф. -ён, -ена
    упереть, упру, упрёт; прош. упёр, упёрла
    упереться, упрусь, упрётся; прош. упёрся, упёрлась
    упестрённый; кр. ф. -ён, -ена
    упестрить, -рю, -рит
    упестриться, -рится
    упестрять, -яю, -яет
    упестряться, -яется
    упечатанный; кр. ф. -ан, -ана
    упечатать, -аю, -ает
    упечататься, -ается
    упечатывать, -аю, -ает
    упечатываться, -ается
    упечённый; кр. ф. -ён, -ена
    упечь, упеку, упечёт, упекут; прош. упёк, упекла
    упечься, упечётся, упекутся; прош. упёкся, упеклась
    упёк, -а
    упёкший
    упёкшийся
    упёртость, -и
    упёртый
    упёрший
    упёршийся
    упиваться, -аюсь, -ается
    упирать, -аю, -ает
    упираться, -аюсь, -ается
    уписанный; кр. ф. -ан, -ана
    уписать, упишу, упишет
    уписаться, упишется
    уписывать, -аю, -ает
    уписываться, -ается
    упитанность, -и
    упитанный; кр. ф. прич. (откормленный, устар.) -ан, -ана; кр. ф. прил. (довольно полный) -ан, -анна
    упитать, -аю, -ает
    упитаться, -ается
    упитывать, -аю, -ает
    упитываться, -ается
    упиться, упьюсь, упьётся; прош. упился, упилась, упилось
    упиханный; кр. ф. -ан, -ана
    упихать, -аю, -ает
    упихаться, -ается
    упихивание, -я
    упихивать, -аю, -ает
    упихиваться, -аюсь, -ается
    упихнутый
    упихнуть, -ну, -нёт
    упихнуться, -нётся
    упланд, -а
    уплата, -ы
    уплатить, -ачу, -атит
    уплатный
    уплаченный; кр. ф. -ен, -ена
    уплачивание, -я
    уплачивать, -аю, -ает
    уплачиваться, -ается
    уплести, уплету, уплетёт; прош. уплёл, уплела
    уплестись, уплетусь, уплетётся; прош. уплёлся, уплелась
    уплетать, -аю, -ает
    уплетаться, -аюсь, -ается
    уплетённый; кр. ф. -ён, -ена
    уплётший
    уплётшийся
    уплотнение, -я
    уплотнённость, -и
    уплотнённый; кр. ф. -ён, -ена
    уплотнитель, -я
    уплотнительный
    уплотнить, -ню, -нит
    уплотниться, -нюсь, -нится
    уплотнять, -яю, -яет
    уплотняться, -яюсь, -яется
    уплощать, -аю, -ает
    уплощаться, -ается
    уплощение, -я
    уплощённость, -и
    уплощённый; кр. ф. -ён, -ена
    уплощить, -щу, -щит
    уплощиться, -щится
    уплывать, -аю, -ает
    уплыть, -ыву, -ывёт; прош. -ыл, -ыла, -ыло
    упование, -я
    уповательный; кр. ф. -лен, -льна
    уповать, -аю, -ает
    уподобить, -блю, -бит
    уподобиться, -блюсь, -бится
    уподобление, -я
    уподобленный; кр. ф. -ен, -ена
    уподоблять, -яю, -яет
    уподобляться, -яюсь, -яется
    упоение, -я
    упоенный; кр. ф. -ен, -ена, прич. (от упоить)
    упоённо, нареч.
    упоённость, -и
    упоённый; кр. ф. -ён, -ена, прил. (испытывающий упоение)
    упоительность, -и
    упоительный; кр. ф. -лен, -льна
    упоить, упою, упоит (напоить допьяна)
    упокоевать, -аю, -ает
    упокоеваться, -аюсь, -ается
    упокоение, -я
    упокоенный; кр. ф. -ен, -ена
    упокоить, -ою, -оит
    упокоиться, -оюсь, -оится
    упокой: за упокой
    упокой: за упокой
    упокойник, -а (прост. устар. к покойник)
    упокойница, -ы, тв. -ей (прост. устар. к покойница)
    уползать, -аю, -ает
    уползти, -зу, -зёт; прош. уполз, уползла
    уползший
    уполномоченный; кр. ф. -ен, -ена
    уполномочивание, -я
    уполномочивать, -аю, -ает
    уполномочиваться, -аюсь, -ается
    уполномочие: по уполномочию
    уполномочие: по уполномочию
    уполномочить, -чу, -чит
    уполовиненный; кр. ф. -ен, -ена
    уполовинивать, -аю, -ает
    уполовиниваться, -ается
    уполовинить, -ню, -нит
    уполовиниться, -нится
    уполовник, -а
    упоминание, -я
    упоминать, -аю, -ает
    упоминаться, -ается
    упоминовение, -я
    упомненный; кр. ф. -ен, -ена
    упомнить, -ню, -нит
    упомянутый
    упомянуть, -яну, -янет
    упор, -а
    упористый
    упорность, -и
    упорный; кр. ф. -рен, -рна
    упорство, -а
    упорствование, -я
    упорствовать, -твую, -твует
    упорхнуть, -ну, -нёт
    упорядочение, -я
    упорядоченность, -и
    упорядоченный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (жизнь его размеренна и упорядоченна)
    упорядочивать, -аю, -ает
    упорядочиваться, -ается
    упорядочить, -чу, -чит
    упорядочиться, -чится
    употеть, -ею, -еет
    употребительность, -и
    употребительный; кр. ф. -лен, -льна
    употребить, -блю, -бит
    употребиться, -бится
    употребление, -я
    употреблённый; кр. ф. -ён, -ена
    употреблять, -яю, -яет
    употребляться, -яется
    употчеванный; кр. ф. -ан, -ана
    употчевать, -чую, -чует
    управа, -ы
    управделами, нескл., м. и ж.
    управдом, -а
    управитель, -я
    управительница, -ы, тв. -ей
    управительский
    управительство, -а
    управить, -влю, -вит
    управиться, -влюсь, -вится
    управленец, -нца, тв. -нцем, р. мн. -нцев
    управление, -я
    управленский
    управленческий
    управленческо-исполни-тельский
    управляемость, -и
    управляемый
    управлять, -яю, -яет
    управляться, -яюсь, -яется
    управляющий
    управляющийся
    управский
    упражнение, -я
    упражнять, -яю, -яет
    упражняться, -яюсь, -яется
    упразднение, -я
    упразднённый; кр. ф. -ён, -ена
    упразднять, -яю, -яет
    упраздняться, -яется
    упрашивание, -я
    упрашивать, -аю, -ает
    упрашиваться, -аюсь, -ается
    упревание, -я
    упревать, -аю, -ает
    упредить, -ежу, -едит
    упреждать, -аю, -ает
    упреждаться, -ается
    упреждающий
    упреждающийся
    упреждение, -я
    упреждённый; кр. ф. -ён, -ена
    упрекать, -аю, -ает
    упрекнуть, -ну, -нёт
    упрелый
    упреть, -ею, -еет
    упрёк, -а
    упросить, -ошу, -осит
    упроститель, -я
    упростительский
    упростительство, -а
    упростить, -ощу, -остит
    упроститься, -остится
    упрочение, -я
    упроченный; кр. ф. -ен, -ена
    упрочивать, -аю, -ает
    упрочиваться, -аюсь, -ается
    упрочить, -чу, -чит
    упрочиться, -чусь, -чится
    упрочнение, -я
    упрочнённый; кр. ф. -ён, -ена
    упрочнитель, -я
    упрочнить, -ню, -нит
    упрочниться, -нится
    упрочнять, -яю, -яет
    упрочняться, -яется
    упрошенный; кр. ф. -ен, -ена
    упрощать, -аю, -ает
    упрощаться, -ается
    упрощенец, -нца, тв. -нцем, р. мн. -нцев
    упрощение, -я
    упрощенство, -а
    упрощенческий
    упрощенчество, -а
    упрощённо, нареч.
    упрощённость, -и
    упрощённый; кр. ф. прич. -ён, -ена; кр. ф. прил. (примитивный) -ён, -ённа (приёмы автора упрощённы)
    упругий
    упруговязкий
    упругопластический
    упругость, -и
    упруже, сравн. ст.
    упружить, -ит
    упрыгать, -аю, -ает
    упрыгаться, -аюсь, -ается
    упрыгивать, -аю, -ает
    упрыгнуть, -ну, -нет
    упрягать, -аю, -ает
    упрягаться, -аюсь, -ается
    упряжечный
    упряжённый; кр. ф. -ён, -ена
    упряжка, -и, р. мн. -жек
    упряжной
    упряжь, -и
    упрямец, -мца, тв. -мцем, р. мн. -мцев
    упрямиться, -млюсь, -мится
    упрямица, -ы, тв. -ей
    упрямство, -а
    упрямствовать, -твую, -твует
    упрямый
    упрямящийся
    упрятанный; кр. ф. -ан, -ана
    упрятать, -ячу, -ячет
    упрятаться, -ячусь, -ячется
    упрятывать, -аю, -ает
    упрятываться, -аюсь, -ается
    упрячь, -ягу, -яжёт, -ягут; прош. -яг, -ягла
    упрячься, -ягусь, -яжётся, -ягутся; прош. -ягся, -яглась
    упсалец, -льца, тв. -льцем
    упсальский (от Упсала)
    упсальцы, -ев, ед. -лец, -льца, тв. -льцем
    упускать, -аю, -ает
    упускаться, -ается
    упустить, упущу, упустит
    упущение, -я
    упущенный; кр. ф. -ен, -ена
    упырь, -я
    упыхаться, -аюсь, -ается
    упятерённый; кр. ф. -ён, -ена
    упятерить, -рю, -рит
    упятериться, -рится
    упятерять, -яю, -яет
    упятеряться, -яется
    ура, межд.
    уработаться, -аюсь, -ается
    уравнение, -я
    уравненный; кр. ф. -ен, -ена и уравнённый; кр. ф. -ён, -ена (от уравнять)
    уравнивание, -я
    уравнивать, -аю, -ает
    уравниваться, -аюсь, -ается
    уравниловка, -и
    уравниловский
    уравнитель, -я
    уравнительность, -и
    уравнительный
    уравновесить, -ешу, -есит
    уравновеситься, -ешусь, -есится
    уравновешение, -я
    уравновешенность, -и
    уравновешенный; кр. ф. прич. -ен, -ена; кр. ф. прил. (обладающий ровным, спокойным характером) -ен, -енна
    уравновешивание, -я
    уравновешивать, -аю, -ает
    уравновешиваться, -аюсь, -ается
    уравнять, -яю, -яет (к равный)
    уравняться, -яюсь, -яется (к равный)
    ураган, -а
    ураганный
    ураганомер, -а
    ураза, -ы
    уразнообразить, -ажу, -азит
    уразумевать, -аю, -ает
    уразумеваться, -ается
    уразумение, -я
    уразуметь, -ею, -еет
    уралец, -льца, тв. -льцем
    уралит, -а
    уралитовый
    уралка, -и, р. мн. -лок
    уралмашевец, -вца, тв. -вцем, р. мн. -вцев
    уралмашевский (от Уралмаш)
    урало-поволжский
    Урало-Поволжье, -я
    урало-сибирский
    уралочка, -и, р. мн. -чек
    уральский (от Урал и Уральск)
    уральцы, -ев, ед. -лец, -льца, тв. -льцем
    уран, -а (хим.)
    уранванадиевый
    уранграфитовый
    уранинит, -а
    уранмолибденовый
    урановый
    уранография, -и
    ураноскоп, -а
    уранплутониевый
    ура-патриот, -а
    ура-патриотизм, -а
    ура-патриотический
    урартец, -тца, тв. -тцем
    урартский (от Урарту)
    урартцы, -ев, ед. -тец, -тца, тв. -тцем
    урарты, -ов
    урастать, -аю, -ает
    урасти, -ту, -тёт; прош. урос, уросла
    Урбана
    урбанизация, -и
    урбанизированный; кр. ф. -ан, -ана
    урбанизировать, -рую, -рует
    урбанизироваться, -руется
    урбанизм, -а
    урбанист, -а
    урбанистический
    урбанистский
    урбоэкологический
    урбоэкология, -и
    урванный; кр. ф. -ан, -ана
    урвать, урву, урвёт; прош. -ал, -ала, -ало
    урваться, урвусь, урвётся; прош. -ался, -алась, -алось
    ургенчец, -чца, тв. -чцем
    ургенчский (от Ургенч)
    ургенчцы, -ев, ед. -чец, -чца, тв. -чцем
    урду, неизм. и нескл., м.
    урду-русский
    уреаза, -ы
    урегулирование, -я
    урегулированный; кр. ф. -ан, -ана
    урегулировать, -рую, -рует
    урегулироваться, -руется
    уредить, урежу, -дит (к редкий)
    уредиться, -дится (к редкий)
    уредоспоры, -ор, ед. -спора, -ы
    урежать, -аю, -ает (к редкий)
    урежаться, -ается (к редкий)
    урежение, -я
    урежённый; кр. ф. -ён, -ёна (к редкий)
    урез, -а
    урезание, -я
    урезанный; кр. ф. -ан, -ана
    урезать, -аю, -ает, несов.
    урезать, урежу, урежет, сов.
    урезаться, -ается, несов.
    урезка, -и
    урезоненный; кр. ф. -ен, -ена
    урезонивать, -аю, -ает
    урезониваться, -аюсь, -ается
    урезонить, -ню, -нит
    урезониться, -нюсь, -нится
    урезывание, -я
    урезывать, -аю, -ает
    урезываться, -ается
    уреиды, -ов, ед. -ид, -а
    урема, -ы и урёма, -ы
    уремический
    уремия, -и
    уренгойский (от Уренгой)
    уретановый
    уретаны, -ов, ед. -тан, -а
    уретра, -ы
    уретрит, -а
    уретроскоп, -а
    уретроскопический
    уретроскопия, -и
    урёмный
    уржумец, -мца, тв. -мцем
    уржумский (от Уржум)
    уржумцы, -ев, ед. -мец, -мца, тв. -мцем
    урзиния, -и
    уридин, -а
    уриказа, -ы
    урильник, -а
    урина, -ы
    уринотерапия, -и
    урка, -и, р. мн. урок, м.
    уркаган, -а
    урман, -а
    урна, -ы
    уроантисептик, -а
    уроантисептический
    уробактерии, -ий, ед. -ерия, -и
    уробилин, -а
    уробилинурия, -и
    уровенный
    уровень, -вня
    уровневый
    уровнемер, -а
    уровненный; кр. ф. -ен, -ена (от уровнять)
    уровнять, -яю, -яет (к ровный)
    уровняться, -яется (к ровный)
    урогенитальный
    урогинекологический
    урогинекология, -и
    урографический
    урография, -и
    урод, -а
    уродан, -а
    уродец, -дца, тв. -дцем, р. мн. -дцев
    уродина, -ы, м. и ж.
    уродить, -ожу, -одит
    уродиться, -ожусь, -одится
    уродище, -а и -и, мн. -и, -ищ, м.
    уродка, -и, р. мн. -док
    уродливость, -и
    уродливый
    уродование, -я
    уродованный; кр. ф. -ан, -ана
    уродовать, -дую, -дует
    уродоваться, -дуюсь, -дуется
    уродский
    уродство, -а
    урожай, -я
    урожайность, -и
    урожайный; кр. ф. -аен, -айна
    урождать, -аю, -ает
    урождаться, -аюсь, -ается
    урождённый; кр. ф. -ён, -ена
    уроженец, -нца, тв. -нцем, р. мн. -нцев
    уроженка, -и, р. мн. -нок
    уроинфекция, -и
    урок, -а
    уролог, -а
    урологический
    урология, -и
    урометр, -а
    урон, -а
    уроненный; кр. ф. -ен, -ена
    уронить, уроню, уронит
    уроновый (хим.)
    уростиль, -я
    уросший
    уротропин, -а
    урохром, -а
    урочище, -а
    урочный
    урсоловая кислота
    Урсула
    урсулинки, -нок, ед. -нка, -и
    урсулинский
    уртит, -а
    уругваец, -айца, тв. -айцем
    уругвайка, -и, р. мн. -аек
    уругвайский (от Уругвай)
    уругвайцы, -ев, ед. -аец, -айца, тв. -айцем
    урчание, -я
    урчать, урчу, урчит
    урывать, -аю, -ает
    урываться, -аюсь, -ается
    урывками, нареч.
    урывочный
    урюк, -а и -у
    урюковый
    урюпинец, -нца, тв. -нцем
    урюпинский (от Урюпинск)
    урюпинцы, -ев, ед. -нец, -нца, тв. -нцем
    урючный
    уряд, -а
    урядить, уряжу, урядит (к уряд, порядок)
    урядиться, уряжусь, урядится
    урядник, -а
    урядницкий
    урядничий, -ья, -ье
    уряжать, -аю, -ает (к урядить)
    уряжаться, -аюсь, -ается (к урядиться)
    уряженный; кр. ф. -ен, -ена (от урядить)
    урянхаец, -айца, тв. -айцем
    урянхайский
    урянхайцы, -ев, ед. -аец, -айца, тв. -айцем
    усадебка, -и, р. мн. -бок
    усадебный
    усадить, усажу, усадит
    усадка, -и
    усадочный
    усадьба, -ы, р. мн. усадеб и усадьб
    усадьбишка, -и, р. мн. -шек
    усажать, -аю, -ает
    усаженный; кр. ф. -ен, -ена
    усаживание, -я
    усаживать, -аю, -ает
    усаживаться, -аюсь, -ается
    усаленный; кр. ф. -ен, -ена
    усаливать, -аю, -ает
    усаливаться, -аюсь, -ается
    усалить, -лю, -лит
    усалиться, -люсь, -лится
    усастый
    усатевший
    усатенький
    усатеть, -ею, -еет
    усатик, -а
    усатый
    усахаренный; кр. ф. -ен, -ена
    усахаривать, -аю, -ает
    усахариваться, -аюсь, -ается
    усахарить, -рю, -рит
    усахариться, -рюсь, -рится
    усач, -а, тв. -ом
    усваивание, -я
    усваивать, -аю, -ает
    усваиваться, -ается
    усватанный; кр. ф. -ан, -ана
    усватать, -аю, -ает
    усватывать, -аю, -ает
    усватываться, -аюсь, -ается
    усвоение, -я
    усвоенный; кр. ф. -ен, -ена
    усвоить, -ою, -оит
    усвоиться, -оится
    усвояемость, -и
    усвояемый
    усвоять, -яю, -яет
    усвояться, -яется
    усевать, -аю, -ает
    усеваться, -ается
    усеивать, -аю, -ает
    усеиваться, -ается
    усекание, -я
    усекать, -аю, -ает
    усекаться, -ается
    усекновение, -я
    усекший (от усечь 1)
    усердие, -я
    усердность, -и
    усердный; кр. ф. -ден, -дна
    усердство, -а
    усердствование, -я
    усердствовать, -твую, -твует
    усесться, усядусь, усядется; прош. уселся, уселась
    усечение, -я
    усечённый; кр. ф. -ён, -ена
    усечь 1, усеку, усечёт, усекут; прош. усёк и усек, усекла (отсекая, укоротить)
    усечь 2, усеку, усечёт, усекут; прош. усёк, усекла (понять)
    усеянный; кр. ф. -ян, -яна
    усеять, усею, усеет
    усеяться, усеется
    усёкший (от усечь 1 и 2)
    усидеть, усижу, усидит
    усидчивость, -и
    усидчивый
    усиженный; кр. ф. -ен, -ена
    усиживать, -аю, -ает
    усиживаться, -ается
    усики, -ов, ед. усик, -а
    усиковый
    усиление, -я
    усиленно, нареч.
    усиленный; кр. ф. -ен, -ена
    усиливать, -аю, -ает
    усиливаться, -аюсь, -ается
    усилие, -я
    усилитель, -я
    усилительный
    усилить, -лю, -лит
    усилиться, -люсь, -лится
    усильный
    усинский (от Уса и Усинск)
    усишки, -шек, ед. усишко, -а и -и, м.
    усища, усищ и усищи, усищ, ед. усище, -а, м.
    ускакать, ускачу, ускачет
    ускакивать, -аю, -ает
    ускакнуть, -ну, -нёт
    ускальзывание, -я
    ускальзывать, -аю, -ает
    ускоки, -ов, ед. -ок, -а (ист.)
    ускользание, -я
    ускользать, -аю, -ает
    ускользнуть, -ну, -нёт
    ускорение, -я
    ускоренно, нареч.
    ускоренность, -и
    ускоренный; кр. ф. -ен, -ена
    ускоритель, -я
    ускорительный
    ускорить, -рю, -рит
    ускориться, -рюсь, -рится
    ускорять, -яю, -яет
    ускоряться, -яюсь, -яется
    уславливаться, -аюсь, -ается и условливаться, -аюсь, -ается
    услада, -ы
    усладительность, -и
    усладительный; кр. ф. -лен, -льна
    усладить, -ажу, -адит
    усладиться, -ажусь, -адится
    усладный; кр. ф. -ден, -дна
    услаждать, -аю, -ает
    услаждаться, -аюсь, -ается
    услаждение, -я
    услаждённый; кр. ф. -ён, -ена
    усланный; кр. ф. -ан, -ана (от услать)
    усластить, -ащу, -астит
    усластиться, -астится
    услать, ушлю, ушлёт (от слать)
    услащать, -аю, -ает
    услащаться, -ается
    услащённый; кр. ф. -ён, -ена
    услащивание, -я
    услащивать, -аю, -ает
    услащиваться, -ается
    уследить, -ежу, -едит
    услеженный; кр. ф. -ен, -ена
    услеживание, -я
    услеживать, -аю, -ает
    услеживаться, -ается
    условие, -я
    условиться, -влюсь, -вится
    условленный; кр. ф. -ен, -ена
    условливаться, -аюсь, -ается и уславливаться, -аюсь, -ается
    условно-беспошлинный
    условно-досрочный
    условно-рефлекторный
    условность, -и
    условный; кр. ф. -вен, -вна
    усложнение, -я
    усложнённо, нареч.
    усложнённость, -и
    усложнённый; кр. ф. -ён, -ена
    усложнить, -ню, -нит
    усложниться, -нится
    усложнять, -яю, -яет
    усложняться, -яется
    услуга, -и
    услужающий
    услужение, -я
    услуживание, -я
    услуживать, -аю, -ает
    услужить, -ужу, -ужит
    услужливость, -и
    услужливый
    услужник, -а
    услужница, -ы, тв. -ей
    услужничать, -аю, -ает
    услужничество, -а
    услыхать, буд. вр. не употр.
    услышанный; кр. ф. -ан, -ана
    услышать, -шу, -шит
    усматривание, -я
    усматривать, -аю, -ает
    усматриваться, -ается
    усмехаться, -аюсь, -ается
    усмехнуться, -нусь, -нётся
    усмешечка, -и, р. мн. -чек
    усмешка, -и, р. мн. -шек
    усмешливый
    усмирение, -я
    усмиреть, -ею, -еет
    усмирённый; кр. ф. -ён, -ена
    усмиритель, -я
    усмирительный
    усмирить, -рю, -рит
    усмириться, -рюсь, -рится
    усмирять, -яю, -яет
    усмиряться, -яюсь, -яется
    усмотрение, -я
    усмотренный; кр. ф. -ен, -ена
    усмотреть, -отрю, -отрит
    уснастить, -ащу, -астит
    уснащать, -аю, -ает
    уснащаться, -ается
    уснащение, -я
    уснащённый; кр. ф. -ён, -ена
    уснащивать, -аю, -ает
    уснащиваться, -ается
    уснея, -и
    уснуть, усну, уснёт
    усобица, -ы, тв. -ей
    усовершенствование, -я
    усовершенствованный; кр. ф. -ан, -ана
    усовершенствовать, -твую, -твует
    усовершенствоваться, -твуюсь, -твуется
    усовестить, -ещу, -естит
    усовеститься, -ещусь, -естится
    усовещенный; кр. ф. -ен, -ена
    усовещивать, -аю, -ает
    усовещиваться, -аюсь, -ается
    усол, -а
    усоленный; кр. ф. -ен, -ена
    усолец, -льца, тв. -льцем (к усолье, Усолье и Усолье-Сибирское)
    усолить, усолю, усолит
    усолиться, усолится
    усолье, -я, р. мн. -лий (мес-то добычи соли, устар.); но: Усолье, -я (город)
    усолье, -я, р. мн. -лий (мес-то добычи соли, устар.); но: Усолье, -я (город)
    усольский (к усолье, Усолье (город) и Усолье-Сибирское)
    усольцы, -ев, ед. -лец, -льца, тв. -льцем (к усолье, Усолье и Усолье-Сибирское)
    усольчане, -ан, ед. -анин, -а (к Усолье и Усолье-Сибирское)
    усольчанин, -а (к Усолье и Усолье-Сибирское)
    усольчанка, -и, р. мн. -нок
    усомниться, -нюсь, -нится
    усоногие, -их
    усопший
    усохлый
    усохнуть, -нет; прош. усох, усохла
    усохший
    успеваемость, -и
    успевать, -аю, -ает
    успевающий
    успеется, других форм нет
    успение, -я (кончина, церк.) и Успение, -я (праздник; иконографический сюжет)
    успенский (к Успение)
    успеть, -ею, -еет
    успех, -а
    успешность, -и
    успешный; кр. ф. -шен, -шна
    успокаивание, -я
    успокаивать, -аю, -ает
    успокаиваться, -аюсь, -ается
    успокаивающий
    успокаивающийся
    успокоение, -я
    успокоенность, -и
    успокоенный; кр. ф. -ен, -ена
    успокоитель, -я
    успокоительница, -ы, тв. -ей
    успокоительность, -и
    успокоительный; кр. ф. -лен, -льна
    успокоить, -ою, -оит
    успокоиться, -оюсь, -оится
    усреднение, -я
    усреднённость, -и
    усреднённый; кр. ф. -ён, -ена
    усреднить, -ню, -нит
    усреднять, -яю, -яет
    усредняться, -яется
    уссуриец, -ийца, тв. -ийцем
    уссурийский (от Уссури и Уссурийск)
    уссурийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    уста, уст, устам
    устав, -а
    уставать, устаю, устаёт
    уставить, -влю, -вит
    уставиться, -влюсь, -вится
    уставленный; кр. ф. -ен, -ена
    уставлять, -яю, -яет
    уставляться, -яюсь, -яется
    уставный и уставной
    уставший
    уставщик, -а
    устаивать, -аю, -ает
    устаиваться, -ается
    устаканиваться, -ается
    устаканиться, -ится
    усталостный
    усталость, -и
    усталый
    усталь, -и: без устали, не знать устали
    усталь, -и: без устали, не знать устали
    устанавливать, -аю, -ает
    устанавливаться, -ается
    установить, -овлю, -овит
    установиться, -овится
    установка, -и, р. мн. -вок
    установление, -я
    установленный; кр. ф. -ен, -ена
    установлять, -яю, -яет
    установляться, -яется
    установочный
    установщик, -а
    устаревание, -я
    устаревать, -аю, -ает
    устаревший
    устарелость, -и
    устарелый
    устареть, -ею, -еет
    устаток: с устатка и с устатку
    устаток: с устатка и с устатку
    устать, -ану, -анет
    усташи, -ей, ед. усташ, -а, тв. -ом
    усташский
    устающий
    устеленный; кр. ф. -ен, -ена
    устелиполе, -я (растение)
    устелить, устелю, устелет; прош. -ил, -ила
    устелиться, устелется; прош. -ился, -илась
    устерегать, -аю, -ает
    устерегаться, -аюсь, -ается
    устережённый; кр. ф. -ён, -ена
    устеречь, -регу, -режёт, -регут; прош. -рёг, -регла
    устеречься, -регусь, -режётся, -регутся; прош. -рёгся, -реглась
    устерёгший
    устерёгшийся
    устилать, -аю, -ает
    устилаться, -ается
    устилка, -и, р. мн. -лок
    Устин, (Устинович, Устиновна)
    Устина
    Устиния
    Устинья
    устланный; кр. ф. -ан, -ана (от устлать)
    устлать, устелю, устелет; прош. -ал, -ала (к стлать)
    устлаться, устелется; прош. -ался, -алась (к стлать)
    устно-разговорный
    устность, -и
    устный
    устои 1, -ев (традиционные нормы жизни)
    устои 2, -ев, ед. устой, -я (опоры, подпорки (моста и др.)
    устой, -я (устой молока, сливки)
    устойчивость, -и
    устойчивый
    усторожённый; кр. ф. -ён, -ена
    усторожить, -жу, -жит
    устоять, -ою, -оит
    устояться, -оится
    устраивание, -я
    устраивать, -аю, -ает
    устраиваться, -аюсь, -ается
    устранение, -я
    устранённый; кр. ф. -ён, -ена
    устранимый
    устранить, -ню, -нит
    устраниться, -нюсь, -нится
    устранять, -яю, -яет
    устраняться, -яюсь, -яется
    устрашать, -аю, -ает
    устрашаться, -аюсь, -ается
    устрашающий
    устрашающийся
    устрашение, -я
    устрашённый; кр. ф. -ён, -ена
    устрашительный; кр. ф. -лен, -льна
    устрашить, -шу, -шит
    устрашиться, -шусь, -шится
    устремить, -млю, -мит
    устремиться, -млюсь, -мится
    устремление, -я
    устремлённость, -и
    устремлённый; кр. ф. -ён, -ена
    устремлять, -яю, -яет
    устремляться, -яюсь, -яется
    устрица, -ы, тв. -ей
    устричный
    устроение, -я
    устроенный; кр. ф. -ен, -ена
    устрожать, -аю, -ает
    устрожаться, -ается
    устрожение, -я
    устроженный; кр. ф. -ен, -ена
    устрожить, -жу, -жит
    устрожиться, -жится
    устроитель, -я
    устроительница, -ы, тв. -ей
    устроить, -ою, -оит
    устроиться, -оюсь, -оится
    устройство, -а
    уструг, -а
    уступ, -а
    уступать, -аю, -ает
    уступаться, -ается
    уступистый
    уступительность, -и
    уступительный
    уступить, уступлю, уступит
    уступка, -и, р. мн. -пок
    уступленный; кр. ф. -ен, -ена
    уступообразный; кр. ф. -зен, -зна
    уступчатый
    уступчивость, -и
    уступчивый
    устыдить, -ыжу, -ыдит
    устыдиться, -ыжусь, -ыдится
    устыжать, -аю, -ает
    устыжаться, -аюсь, -ается
    устыжение, -я
    устыжённый; кр. ф. -ён, -ена
    Усть-... - первая часть названий населенных пунктов, пишется через дефис, напр.: Усть-Илимск, Усть-Катав, Усть-Каменогорск, Усть-Кут, Усть-Лабинск (города), Усть-Донецкий, Усть-Ордынский, Усть-Аба-кан, Усть-Ижора, Усть-Луга, Усть-Камчатск (по-селки)
    устьабаканец, -нца, тв. -нцем
    усть-абаканский (от Усть-Абакан)
    устьабаканцы, -ев, ед. -нец, -нца, тв. -нцем
    устье, -я, р. мн. -ьев; но: Устье, -я (река; поселок), Камское Устье (поселок), Русское Устье (село)
    устье, -я, р. мн. -ьев; но: Устье, -я (река; поселок),

    Усть-, Усть-, Усть-... - первая часть названий населенных пунктов, пишется через дефис, напр.: Усть-Ил`имск, Усть- Кат`ав, Усть-Каменог`орск, Усть-К`ут, Усть-Лаб`инск (города), Усть-Дон`ецкий, Усть-Орд`ынский, Усть-Аба-к`ан, Усть-Иж`ора, Усть-Л`уга, Усть-Камч`атск (по-селки)
    устьабаканец, устьабак`анец, устьабак`анец, -нца, тв. -нцем
    усть-абаканский, усть-абак`анский, усть-абак`анский (от Усть-Абак`ан)
    устьабаканцы, устьабак`анцы, устьабак`анцы, -ев, ед. -нец, -нца, тв. -нцем
    устье, `устье, `устье, -я, р. мн. -ьев; но: `Устье, -я (река; поселок), Р`усское `Устье (село)
    устьевой, устьев`ой, устьев`ой и `устьевый
    устьевый, `устьевый, `устьевый и устьев`ой
    устьилимец, устьил`имец, устьил`имец, -мца, тв. -мцем
    Усть-Илимская ГЭС, Усть-Ил`имская Г`ЭС, Усть-Ил`имская Г`ЭС
    усть-илимский, усть-ил`имский, усть-ил`имский (от Усть-Ил`имск)
    устьилимцы, устьил`имцы, устьил`имцы, -ев, ед. -мец, -мца, тв. -мцем
    устьинский, `устьинский, `устьинский (от `Устье, поселок)
    Устьинский мост, `Устьинский м`ост, `Устьинский м`ост (в Москве)
    устьице, `устьице, `устьице, -а
    устьичный, `устьичный, `устьичный
    устькаменогорец, устькаменог`орец, устькаменог`орец, -рца, тв. -рцем
    усть-каменогорский, усть-каменог`орский, усть-каменог`орский (от Усть-Каменог`орск)
    устькаменогорцы, устькаменог`орцы, устькаменог`орцы, -ев, ед. -рец, -рца, тв. -Рцем
    устькутец, устьк`утец, устьк`утец, -тца, тв. -тцем
    усть-кутский, усть-к`утский, усть-к`утский (от Усть-К`ут)
    устькутцы, устьк`утцы, устьк`утцы, -ев, ед. -тец, -тца, тв. -Тцем
    устьлабинец, устьлаб`инец, устьлаб`инец, -нца, тв. -нцем
    усть-лабинский, усть-лаб`инский, усть-лаб`инский (от Усть-Лаб`инск)
    устьлабинцы, устьлаб`инцы, устьлаб`инцы, -ев, ед. -нец, -нца, тв. -Нцем
    устьордынец, устьорд`ынец, устьорд`ынец, -нца, тв. -нцем
    Усть-Ордынский Бурятский автономный округ, Усть-Орд`ынский Бур`ятский автон`омный `округ, Усть-Орд`ынский Бур`ятский автон`омный `округ
    устьордынцы, устьорд`ынцы, устьорд`ынцы, -ев, ед. -нец, -нца, тв. -нцем
    Усть-Хантайская ГЭС, Усть-Хант`айская Г`ЭС, Усть-Хант`айская Г`ЭС
    устюжане, устюж`ане, устюж`ане, -`ан, ед. -`анин, -а (к Вел`икий `Уст`юг и Уст`южна)
    устюжанин, устюж`анин, устюж`анин, -а (к Вел`икий `Уст`юг и Уст`южна)
    устюжанка, устюж`анка, устюж`анка, -и, р. мн. -нок (к устюж`ане)
    устюженец, уст`юженец, уст`юженец, -нца, тв. -нцем (от Уст`южна)
    устюженка, уст`юженка, уст`юженка, -и, р. мн. -нок (к уст`юженцы)
    устюженский, уст`юженский, уст`юженский (от Уст`южна)
    устюженцы, уст`юженцы, уст`юженцы, -ев, ед. -нец, -нца, тв. -нцем (от Уст`южна)
    устюжский, уст`южский, уст`южский (к Вел`икий `Уст`юг)
    усугубить, усуг`уб`ить, усуг`уб`ить, -`убл`ю, -`уб`ит
    усугубиться, усуг`уб`иться, усуг`уб`иться, -`уб`ится
    усугубление, усугубл`ение, усугубл`ение, -я
    усугубленный, усуг`убленный, усуг`убленный; кр. ф. -ен, -ена и усугублённый; кр. ф. -ён, -ен`а
    усугублять, усугубл`ять, усугубл`ять, -`яю, -`яет
    усугубляться, усугубл`яться, усугубл`яться, -`яется
    усушать, усуш`ать, усуш`ать, -`аю, -`ает
    усушаться, усуш`аться, усуш`аться, -`ается
    усушенный, ус`ушенный, ус`ушенный; кр. ф. -ен, -ена
    усушить, усуш`ить, усуш`ить, усуш`у, ус`ушит
    усушиться, усуш`иться, усуш`иться, ус`ушится
    усушка, ус`ушка, ус`ушка, -и
    усчитанный, усч`итанный, усч`итанный; кр. ф. -ан, -ана
    усчитать, усчит`ать, усчит`ать, -`аю, -`ает
    усчитывание, усч`итывание, усч`итывание, -я
    усчитывать, усч`итывать, усч`итывать, -аю, -ает
    усчитываться, усч`итываться, усч`итываться, -ается
    усы, ус`ы, ус`ы, ус`ов, ед. ус, `уса
    усылать, усыл`ать, усыл`ать, -`аю, -`ает
    усылаться, усыл`аться, усыл`аться, -`аюсь, -`ается
    усылка, ус`ылка, ус`ылка, -и
    усыновитель, усынов`итель, усынов`итель, -я
    усыновительница, усынов`ительница, усынов`ительница, -ы, тв. -ей
    усыновить, усынов`ить, усынов`ить, -вл`ю, -в`ит
    усыновление, усыновл`ение, усыновл`ение, -я
    усыновлённый, усыновлённый, усыновлённый; кр. ф. -ён, -ен`а
    усыновлять, усыновл`ять, усыновл`ять, -`яю, -`яет
    усыновляться, усыновл`яться, усыновл`яться, -`яюсь, -`яется
    усыпальница, усып`альница, усып`альница, -ы, тв. -ей
    усыпание, усып`ание, усып`ание, -я
    усыпанный, ус`ыпанный, ус`ыпанный; кр. ф. -ан, -ана
    усыпать, ус`ыпать, ус`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
    усыпать, усып`ать, усып`ать, -`аю, -`ает, несов.
    усыпаться, ус`ыпаться, ус`ыпаться, -плюсь, -плется, -плютсяи -пется, -пятся, сов.
    усыпаться, усып`аться, усып`аться, -`аюсь, -`ается, несов.
    усыпительность, усып`ительность, усып`ительность, -и
    усыпительный, усып`ительный, усып`ительный; кр. ф. -лен, -льна
    усыпить, усып`ить, усып`ить, -пл`ю, -п`ит
    усыпка, ус`ыпка, ус`ыпка, -и
    усыпление, усыпл`ение, усыпл`ение, -я
    усыплённый, усыплённый, усыплённый; кр. ф. -ён, -ен`а
    усыплять, усыпл`ять, усыпл`ять, -`яю, -`яет
    усыпляться, усыпл`яться, усыпл`яться, -`яюсь, -`яется
    усыпляющий, усыпл`яющий, усыпл`яющий
    усыпляющийся, усыпл`яющийся, усыпл`яющийся
    усыхание, усых`ание, усых`ание, -я
    усыхать, усых`ать, усых`ать, -`аю, -`ает
    уськать, `уськать, `уськать, -аю, -ает
    утаение, ута`ение, ута`ение, -я
    утаённый, утаённый, утаённый; кр. ф. -ён, -ен`а
    утаивание, ут`аивание, ут`аивание, -я
    утаивать, ут`аивать, ут`аивать, -аю, -ает
    утаиваться, ут`аиваться, ут`аиваться, -аюсь, -ается
    утаить, ута`ить, ута`ить, ута`ю, ута`ит
    утаиться, ута`иться, ута`иться, ута`юсь, ута`ится
    утайка, ут`айка, ут`айка, -и, р. мн. ут`аек
    утайщик, ут`айщик, ут`айщик, -а
    утайщица, ут`айщица, ут`айщица, -ы, тв. -ей
    утапливание, ут`апливание, ут`апливание, -я
    утапливать, ут`апливать, ут`апливать, -аю, -ает
    утапливаться, ут`апливаться, ут`апливаться, -ается
    утаптывать, ут`аптывать, ут`аптывать, -аю, -ает
    утаптываться, ут`аптываться, ут`аптываться, -ается
    утаскивать, ут`аскивать, ут`аскивать, -аю, -ает
    утаскиваться, ут`аскиваться, ут`аскиваться, -аюсь, -ается
    утачанный, ут`ачанный, ут`ачанный; кр. ф. -ан, -ана
    утачать, утач`ать, утач`ать, -`аю, -`ает
    утачаться, утач`аться, утач`аться, -`ается
    утачивание, ут`ачивание, ут`ачивание, -я
    утачивать, ут`ачивать, ут`ачивать, -аю, -ает
    утачиваться, ут`ачиваться, ут`ачиваться, -ается
    утачка, ут`ачка, ут`ачка, -и
    утащенный, ут`ащенный, ут`ащенный; кр. ф. -ен, -ена
    утащить, утащ`ить, утащ`ить, утащ`у, ут`ащит
    утащиться, утащ`иться, утащ`иться, утащ`усь, ут`ащится
    утварь, `утварь, `утварь, -и
    утвердительность, утверд`ительность, утверд`ительность, -и
    утвердительный, утверд`ительный, утверд`ительный; кр. ф. -лен, -льна
    утвердить, утверд`ить, утверд`ить, -рж`у, -рд`ит
    утвердиться, утверд`иться, утверд`иться, -рж`усь, -рд`ится
    утверждать, утвержд`ать, утвержд`ать, -`аю, -`ает
    утверждаться, утвержд`аться, утвержд`аться, -`аюсь, -`ается
    утверждение, утвержд`ение, утвержд`ение, -я
    утверждённый, утверждённый, утверждённый; кр. ф. -ён, -ен`а
    утекать, утек`ать, утек`ать, -`аю, -`ает
    утёкший, утёкший, утёкший
    утемнение, утемн`ение, утемн`ение, -я
    утемнённый, утемнённый, утемнённый; кр. ф. -ён, -ен`а
    утемнить, утемн`ить, утемн`ить, -н`ю, -н`ит
    утемниться, утемн`иться, утемн`иться, -н`ится
    утемнять, утемн`ять, утемн`ять, -`яю, -`яет
    утемняться, утемн`яться, утемн`яться, -`яется
    утёнок, утёнок, утёнок, -нка, мн. ут`ята, -`ят
    утёночек, утёночек, утёночек, -чка, мн. ут`ятки, -ток
    утёныш, утёныш, утёныш, -а, тв. -ем
    утепление, утепл`ение, утепл`ение, -я
    утеплённый, утеплённый, утеплённый; кр. ф. -ён, -ен`а
    утеплитель, утепл`итель, утепл`итель, -я
    утеплительный, утепл`ительный, утепл`ительный
    утеплить, утепл`ить, утепл`ить, -л`ю, -л`ит
    утеплиться, утепл`иться, утепл`иться, -л`юсь, -л`ится
    утеплять, утепл`ять, утепл`ять, -`яю, -`яет
    утепляться, утепл`яться, утепл`яться, -`яюсь, -`яется
    утереть, утер`еть, утер`еть, утр`у, утрёт; прош. утёр, утёрла
    утереться, утер`еться, утер`еться, утр`усь, утрётся; прош. утёрся, утёрлась
    утеривать, ут`еривать, ут`еривать, -аю, -ает
    утериваться, ут`ериваться, ут`ериваться, -ается
    утерпеть, утерп`еть, утерп`еть, утерпл`ю, ут`ерпит
    утёртый, утёртый, утёртый
    утёрший, утёрший, утёрший
    утёршийся, утёршийся, утёршийся
    утеря, ут`еря, ут`еря, -и
    утерянный, ут`ерянный, ут`ерянный; кр. ф. -ян, -яна
    утерять, утер`ять, утер`ять, -`яю, -`яет
    утеряться, утер`яться, утер`яться, -`яется
    утёс, утёс, утёс, -а
    утёсанный, утёсанный, утёсанный; кр. ф. -ан, -ана
    утесать, утес`ать, утес`ать, утеш`у, ут`ешет
    утёсистость, утёсистость, утёсистость, -и
    утёсистый, утёсистый, утёсистый
    утеснение, утесн`ение, утесн`ение, -я
    утеснённый, утеснённый, утеснённый; кр. ф. -ён, -ен`а
    утёсник, утёсник, утёсник, -а
    утеснитель, утесн`итель, утесн`итель, -я
    утеснительница, утесн`ительница, утесн`ительница, -ы, тв. -ей
    утеснительный, утесн`ительный, утесн`ительный; кр. ф. -лен, -льна
    утеснить, утесн`ить, утесн`ить, -н`ю, -н`ит
    утесниться, утесн`иться, утесн`иться, -н`юсь, -н`ится
    утеснять, утесн`ять, утесн`ять, -`яю, -`яет
    утесняться, утесн`яться, утесн`яться, -`яюсь, -`яется
    утёсывать, утёсывать, утёсывать, -аю, -ает
    утёсываться, утёсываться, утёсываться, -ается
    утетёшкать, утетёшкать, утетёшкать, -аю, -ает
    утетёшкаться, утетёшкаться, утетёшкаться, -ается
    утеха, ут`еха, ут`еха, -и
    утечка, ут`ечка, ут`ечка, -и, р. мн. -чек
    утечь, ут`ечь, ут`ечь, утек`у, утечёт, утек`ут; прош. утёк, утекл`а
    утешать, утеш`ать, утеш`ать, -`аю), -`ает (к ут`ешить)
    утешаться, утеш`аться, утеш`аться, -`аюсь, -`ается (к ут`ешиться)
    утешение, утеш`ение, утеш`ение, -я (от ут`ешить(ся)
    утешенный, ут`ешенный, ут`ешенный; кр. ф. -ен, -ена
    утешеньице, утеш`еньице, утеш`еньице, -а
    утешитель, утеш`итель, утеш`итель, -я
    утешительница, утеш`ительница, утеш`ительница, -ы, тв. -ей
    утешительность, утеш`ительность, утеш`ительность, -и
    утешительный, утеш`ительный, утеш`ительный; кр. ф. -лен, -льна
    утешительство, утеш`ительство, утеш`ительство, -а
    утешить, ут`ешить, ут`ешить, -шу, -шит
    утешиться, ут`ешиться, ут`ешиться, -шусь, -шится
    утешный, ут`ешный, ут`ешный; кр. ф. -шен, -шна
    утилизатор, утилиз`атор, утилиз`атор, -а
    утилизаторский, утилиз`аторский, утилиз`аторский
    утилизаторство, утилиз`аторство, утилиз`аторство, -а
    утилизационный, утилизаци`онный, утилизаци`онный
    утилизация, утилиз`ация, утилиз`ация, -и
    утилизированный, утилиз`ированный, утилиз`ированный; кр. ф. -ан, -ана
    утилизировать, утилиз`ировать, утилиз`ировать, -рую, -рует
    утилизироваться, утилиз`ироваться, утилиз`ироваться, -руется
    утилитаризм, утилитар`изм, утилитар`изм, -а
    утилитарист, утилитар`ист, утилитар`ист, -а
    утилитаристка, утилитар`истка, утилитар`истка, -и, р. мн. -ток
    утилитаристский, утилитар`истский, утилитар`истский
    утилитарность, утилит`арность, утилит`арность, -и
    утилитарный, утилит`арный, утилит`арный; кр. ф. -рен, -рна
    утиль, ут`иль, ут`иль, -я
    утильный, ут`ильный, ут`ильный
    утильсырьё, утильсырьё, утильсырьё, -`я
    утильсырьевой, утильсырьев`ой, утильсырьев`ой
    утильцех, утильц`ех, утильц`ех, -а, мн. -и, -ов и -`а, -`ов
    утильщик, ут`ильщик, ут`ильщик, -а
    утин, ут`ин, ут`ин, -а (болезнь)
    утиный, ут`иный, ут`иный
    утиральник, утир`альник, утир`альник, -а
    утиральный, утир`альный, утир`альный
    утирание, утир`ание, утир`ание, -я
    утирать, утир`ать, утир`ать, -`аю, -`ает
    утираться, утир`аться, утир`аться, -`аюсь, -`ается
    утирка, ут`ирка, ут`ирка, -и, р. мн. -рок
    утисканный, ут`исканный, ут`исканный; кр. ф. -ан, -ана
    утискать, ут`искать, ут`искать, -аю, -ает
    утискаться, ут`искаться, ут`искаться, -аюсь, -ается
    утискивать, ут`искивать, ут`искивать, -аю, -ает
    утискиваться, ут`искиваться, ут`искиваться, -аюсь, -ается
    ути-ути, `ути-`ути, `ути-`ути и `утя-`утя, неизм.
    утихать, утих`ать, утих`ать, -`аю, -`ает
    утихнуть, ут`ихнуть, ут`ихнуть, -ну, -нет; прош. ут`их, ут`ихла
    утихомиренный, утихом`иренный, утихом`иренный; кр. ф. -ен, -ена
    утихомиривать, утихом`иривать, утихом`иривать, -аю, -ает
    утихомириваться, утихом`ириваться, утихом`ириваться, -аюсь, -ается
    утихомирить, утихом`ирить, утихом`ирить, -рю, -рит
    утихомириться, утихом`ириться, утихом`ириться, -рюсь, -рится
    утихший, ут`ихший, ут`ихший
    утица, `утица, `утица, -ы, тв. -ей
    утишать, утиш`ать, утиш`ать, -`аю, -`ает (к утиш`ить)
    утишаться, утиш`аться, утиш`аться, -`аюсь, -`ается (к утиш`иться)
    утишение, утиш`ение, утиш`ение, -я (от утиш`ить(ся)
    утишённый, утишённый, утишённый; кр. ф. -ён, -ен`а
    утишить, утиш`ить, утиш`ить, -ш`у, -ш`ит
    утишиться, утиш`иться, утиш`иться, -ш`усь, -ш`ится
    утища, `утища, `утища, -и, тв. -ей (от `утка)
    утка, `утка, `утка, -и, р. мн. `уток
    утканный, `утканный, `утканный; кр. ф. -ан, -ана
    уткать, утк`ать, утк`ать, утк`у, уткёт; прош. утк`ал, утк`ал`а, утк`ало
    уткнутый, `уткнутый, `уткнутый
    уткнуть, уткн`уть, уткн`уть, -н`у, -нёт
    уткнуться, уткн`уться, уткн`уться, -н`усь, -нётся
    утконос, уткон`ос, уткон`ос, -а
    утконосый, уткон`осый, уткон`осый
    утлегарь, утл`егарь, утл`егарь, -я
    утлость, `утлость, `утлость, -и
    утлый, `утлый, `утлый
    уток, ут`ок, ут`ок, утк`а
    утолакивать, утол`акивать, утол`акивать, -аю, -ает
    утолакиваться, утол`акиваться, утол`акиваться, -ается
    утоление, утол`ение, утол`ение, -я
    утолённость, утолённость, утолённость, -и
    утолённый, утолённый, утолённый; кр. ф. -ён, -ен`а
    Утоли Моя Печали, Утол`и Мо`я Печ`али, Утол`и Мо`я Печ`али (иконо-графический тип Божией Матери)
    утолительный, утол`ительный, утол`ительный; кр. ф. -лен, -льна
    утолить, утол`ить, утол`ить, -л`ю, -л`ит
    утолиться, утол`иться, утол`иться, -л`юсь, -л`ится
    утолокший, утол`окший, утол`окший
    утолокшийся, утол`окшийся, утол`окшийся
    утолочь, утол`очь, утол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
    утолочься, утол`очься, утол`очься, -лчётся, -лк`утся; прош. -л`окся, -лкл`ась
    утолстить, утолст`ить, утолст`ить, -лщ`у, -лст`ит
    утолститься, утолст`иться, утолст`иться, -лщ`усь, -лст`ится
    утолчённый, утолчённый, утолчённый; кр. ф. -ён, -ен`а
    утолщать, утолщ`ать, утолщ`ать, -`аю, -`ает
    утолщаться, утолщ`аться, утолщ`аться, -`аюсь, -`ается
    утолщение, утолщ`ение, утолщ`ение, -я
    утолщённый, утолщённый, утолщённый; кр. ф. -ён, -ен`а
    утолять, утол`ять, утол`ять, -`яю, -`яет
    утоляться, утол`яться, утол`яться, -`яется
    утомительность, утом`ительность, утом`ительность, -и
    утомительный, утом`ительный, утом`ительный; кр. ф. -лен, -льна
    утомить, утом`ить, утом`ить, -мл`ю, -м`ит
    утомиться, утом`иться, утом`иться, -мл`юсь, -м`ится
    утомление, утомл`ение, утомл`ение, -я
    утомлённо, утомлённо, утомлённо, нареч.
    утомлённость, утомлённость, утомлённость, -и
    утомлённый, утомлённый, утомлённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (выражающий утомление) -ён, -ённа (лиц`о её утомлённо)
    утомляемость, утомл`яемость, утомл`яемость, -и
    утомлять, утомл`ять, утомл`ять, -`яю, -`яет
    утомляться, утомл`яться, утомл`яться, -`яюсь, -`яется
    утонение, утон`ение, утон`ение, -я
    утонённый, утонённый, утонённый; кр. ф. -ён, -ен`а
    утонить, утон`ить, утон`ить, -н`ю, -н`ит
    утониться, утон`иться, утон`иться, -н`ится
    утонутие, утон`утие, утон`утие, -я
    утонуть, утон`уть, утон`уть, утон`у, ут`онет
    утончать, утонч`ать, утонч`ать, -`аю, -`ает
    утончаться, утонч`аться, утонч`аться, -`аюсь, -`ается
    утончение, утонч`ение, утонч`ение, -я
    утончённо, утончённо, утончённо и (устар.) ут`онченно, нареч.
    утончённость, утончённость, утончённость, -и и (устар.) ут`онченность, -и
    утонченный, ут`онченный, ут`онченный; кр. ф. -ен, -енна, прил. (устар. к утончённый)
    утончённый, утончённый, утончённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (изысканный, изощренный) -ён, -ённа
    утончить, утонч`ить, утонч`ить, -ч`у, -ч`ит
    утончиться, утонч`иться, утонч`иться, -ч`усь, -ч`ится
    утонять, утон`ять, утон`ять, -`яю, -`яет
    утоняться, утон`яться, утон`яться, -`яется
    утоп, ут`оп, ут`оп, -а (потеря леса при сплаве)
    утопать, ут`опать, ут`опать, -аю, -ает, сов. (утоптать)
    утопать, утоп`ать, утоп`ать, -`аю, -`ает, несов. (к утон`уть)
    утопающий, утоп`ающий, утоп`ающий
    утопизм, утоп`изм, утоп`изм, -а
    утопист, утоп`ист, утоп`ист, -а
    утопистка, утоп`истка, утоп`истка, -и, р. мн. -ток
    утопить, утоп`ить, утоп`ить, утопл`ю, ут`опит
    утопиться, утоп`иться, утоп`иться, утопл`юсь, ут`опится
    утопический, утоп`ический, утоп`ический
    утопичность, утоп`ичность, утоп`ичность, -и
    утопичный, утоп`ичный, утоп`ичный; кр. ф. -чен, -чна
    Утопия, Ут`опия, Ут`опия, -и (фантастическая страна) и ут`опия, -и (неосуществимая мечта; лит. жанр)
    утопление, утопл`ение, утопл`ение, -я
    утопленник, ут`опленник, ут`опленник, -а
    утопленница, ут`опленница, ут`опленница, -ы, тв. -ей
    утопленный, ут`опленный, ут`опленный; кр. ф. -ен, -ена
    утоплый, ут`оплый, ут`оплый
    утопнуть, ут`опнуть, ут`опнуть, -ну, -нет; прош. ут`оп, ут`опла (прост. к утон`уть)
    утоптанный, ут`оптанный, ут`оптанный; кр. ф. -ан, -ана
    утоптать, утопт`ать, утопт`ать, утопч`у, ут`опчет
    утоптаться, утопт`аться, утопт`аться, ут`опчется
    утопший, ут`опший, ут`опший (прост. к утон`увший)
    утопывать, ут`опывать, ут`опывать, -аю, -ает (к ут`опать)
    утопываться, ут`опываться, ут`опываться, -ается (к ут`опать)
    утор, ут`ор, ут`ор, -а
    уторапливать, утор`апливать, утор`апливать, -аю, -ает
    уторапливаться, утор`апливаться, утор`апливаться, -ается
    уторгованный, уторг`ованный, уторг`ованный; кр. ф. -ан, -ана
    уторговать, уторгов`ать, уторгов`ать, -г`ую, -г`ует
    уторговывание, уторг`овывание, уторг`овывание, -я
    уторговывать, уторг`овывать, уторг`овывать, -аю, -ает
    уторговываться, уторг`овываться, уторг`овываться, -ается
    уторенный, ут`оренный, ут`оренный; кр. ф. -ен, -ена (от ут`орить)
    уторённый, уторённый, уторённый; кр. ф. -ён, -ен`а (от утор`ить)
    уторить, ут`орить, ут`орить, -рю, -рит (от ут`ор)
    уторить, утор`ить, утор`ить, -р`ю, -р`ит (утоптать)
    уториться, ут`ориться, ут`ориться, -рится (от ут`ор)
    уториться, утор`иться, утор`иться, -р`ится (утоптаться)
    уторка, ут`орка, ут`орка, -и
    уторопить, утороп`ить, утороп`ить, -пл`ю, -`опит
    уторопленный, утор`опленный, утор`опленный; кр. ф. -ен, -ена
    уторщик, ут`орщик, ут`орщик, -а
    уточенный, ут`оченный, ут`оченный; кр. ф. -ен, -ена
    уточина, ут`очина, ут`очина, -ы
    уточить, уточ`ить, уточ`ить, уточ`у, ут`очит
    уточиться, уточ`иться, уточ`иться, ут`очится
    уточка, `уточка, `уточка, -и, р. мн. -чек (от `утка)
    уточка, ут`очка, ут`очка, -и (от уточ`ить)
    уточнение, уточн`ение, уточн`ение, -я
    уточнённый, уточнённый, уточнённый; кр. ф. -ён, -ен`а
    уточнить, уточн`ить, уточн`ить, -н`ю, -н`ит
    уточниться, уточн`иться, уточн`иться, -н`ится
    уточно-мотальный, ут`очно-мот`альный, ут`очно-мот`альный
    уточно-шпульный, ут`очно-шп`ульный, ут`очно-шп`ульный
    уточный, ут`очный, ут`очный
    уточнять, уточн`ять, уточн`ять, -`яю, -`яет
    уточняться, уточн`яться, уточн`яться, -`яется
    утраивание, утр`аивание, утр`аивание, -я
    утраивать, утр`аивать, утр`аивать, -аю, -ает
    утраиваться, утр`аиваться, утр`аиваться, -ается
    утраквистский, утракв`истский, утракв`истский
    утраквисты, утракв`исты, утракв`исты, -ов, ед. -`ист, -а
    утрамбованный, утрамб`ованный, утрамб`ованный; кр. ф. -ан, -ана
    утрамбовать, утрамбов`ать, утрамбов`ать, -б`ую, -б`ует
    утрамбоваться, утрамбов`аться, утрамбов`аться, -б`уется
    утрамбовка, утрамб`овка, утрамб`овка, -и
    утрамбовывание, утрамб`овывание, утрамб`овывание, -я
    утрамбовывать, утрамб`овывать, утрамб`овывать, -аю, -ает
    утрамбовываться, утрамб`овываться, утрамб`овываться, -ается
    утрата, утр`ата, утр`ата, -ы
    утратить, утр`атить, утр`атить, -`ачу, -`атит
    утратиться, утр`атиться, утр`атиться, -`атится
    утрафить, утр`афить, утр`афить, -флю, -фит
    утрафлять, утрафл`ять, утрафл`ять, -`яю, -`яет
    утраченный, утр`аченный, утр`аченный; кр. ф. -ен, -ена
    утрачивать, утр`ачивать, утр`ачивать, -аю, -ает
    утрачиваться, утр`ачиваться, утр`ачиваться, -ается
    утренний, `утренний, `утренний
    утренник, `утренник, `утренник, -а
    Утренняя звезда, `Утренняя звезд`а, `Утренняя звезд`а (о планете Венера)
    утреня, `утреня, `утреня, -и, р. мн. -ень
    утречко, `утречко, `утречко, -а, мн. -чки, -чек
    утречком, `утречком, `утречком, нареч.
    утрешний, `утрешний, `утрешний
    утрирование, утр`ирование, утр`ирование, -я
    утрированно, утр`ированно, утр`ированно, нареч.
    утрированный, утр`ированный, утр`ированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (об-наруживающий утрировку) -ан, -анна (ман`ера игр`ы утр`ированна)
    утрировать, утр`ировать, утр`ировать, -рую, -рует
    утрироваться, утр`ироваться, утр`ироваться, -руется
    утрировка, утрир`овка, утрир`овка, -и
    утро, `утро, `утро, -а и до `утр`а, с утр`а, дат. `утру и к `утр`у, мн. `утра, утр, дат. `утрам и по утр`ам, тв. `утр`ами
    утроба, утр`оба, утр`оба, -ы
    утробистый, утр`обистый, утр`обистый
    утробища, утр`обища, утр`обища, -и, тв. -ей
    утробный, утр`обный, утр`обный
    утроение, утро`ение, утро`ение, -я
    утроенный, утр`оенный, утр`оенный; кр. ф. -ен, -ена
    утроить, утр`оить, утр`оить, -`ою, -`оит
    утроиться, утр`оиться, утр`оиться, -`оится
    утром, `утром, `утром, нареч.
    утрудить, утруд`ить, утруд`ить, -уж`у, -уд`ит
    утрудиться, утруд`иться, утруд`иться, -уж`усь, -уд`ится
    утруднённый, утруднённый, утруднённый; кр. ф. -ён, -ен`а
    утруднить, утрудн`ить, утрудн`ить, -н`ю, -н`ит
    утрудниться, утрудн`иться, утрудн`иться, -н`юсь, -н`ится
    утруднять, утрудн`ять, утрудн`ять, -`яю, -`яет
    утрудняться, утрудн`яться, утрудн`яться, -`яюсь, -`яется
    утруждать, утружд`ать, утружд`ать, -`аю, -`ает
    утруждаться, утружд`аться, утружд`аться, -`аюсь, -`ается
    утруждение, утружд`ение, утружд`ение, -я
    утруждённый, утруждённый, утруждённый; кр. ф. -ён, -ен`а
    утруситься, утрус`иться, утрус`иться, -`ится
    утруска, утр`уска, утр`уска, -и
    утрясание, утряс`ание, утряс`ание, -я
    утрясать, утряс`ать, утряс`ать, -`аю, -`ает
    утрясаться, утряс`аться, утряс`аться, -`аюсь, -`ается
    утрясённый, утрясённый, утрясённый; кр. ф. -ён, -ен`а
    утряска, утр`яска, утр`яска, -и, р. мн -сок
    утрясти, утряст`и, утряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
    утрястись, утряст`ись, утряст`ись, -с`усь, -сётся; прош. -`ясся, -ясл`ась
    утрясший, утр`ясший, утр`ясший
    утрясшийся, утр`ясшийся, утр`ясшийся
    утряхать, утрях`ать, утрях`ать, -`аю, -`ает
    утучнение, утучн`ение, утучн`ение, -я
    утучнённый, утучнённый, утучнённый; кр. ф. -ён, -ен`а
    утучнить, утучн`ить, утучн`ить, -н`ю, -н`ит
    утучниться, утучн`иться, утучн`иться, -н`ится
    утучнять, утучн`ять, утучн`ять, -`яю, -`яет
    утучняться, утучн`яться, утучн`яться, -`яется
    утушать, утуш`ать, утуш`ать, -`аю, -`ает
    утушаться, утуш`аться, утуш`аться, -`ается
    утушенный, ут`ушенный, ут`ушенный; кр. ф. -ен, -ена
    утушить, утуш`ить, утуш`ить, утуш`у, ут`ушит
    утушиться, утуш`иться, утуш`иться, ут`ушится
    утыканный, ут`ыканный, ут`ыканный; кр. ф. -ан, -ана
    утыкать, ут`ыкать, ут`ыкать, -аю, -ает, сов.
    утыкать, утык`ать, утык`ать, -`аю, -`ает, несов.
    утыкаться, ут`ыкаться, ут`ыкаться, -аюсь, -ается, сов.
    утыкаться, утык`аться, утык`аться, -`аюсь, -`ается, несов.
    утыкивание, ут`ыкивание, ут`ыкивание, -я
    утыкивать, ут`ыкивать, ут`ыкивать, -аю, -ает
    утыкиваться, ут`ыкиваться, ут`ыкиваться, -аюсь, -ается
    утюг, ут`юг, ут`юг, -`а
    утюжащий, ут`южащий, ут`южащий
    утюжащийся, ут`южащийся, ут`южащийся
    утюжение, ут`южение, ут`южение, -я
    утюженный, ут`юженный, ут`юженный; кр. ф. -ен, -ена, прич.
    утюженый, ут`юженый, ут`юженый, прил.
    утюжильный, ут`южильный, ут`южильный
    утюжильщик, ут`южильщик, ут`южильщик, -а
    утюжильщица, ут`южильщица, ут`южильщица, -ы, тв. -ей
    утюжить, ут`южить, ут`южить, -жу, -жит
    утюжиться, ут`южиться, ут`южиться, -жусь, -жится
    утюжка, ут`южка, ут`южка, -и, р. мн -жек
    утюжок, утюж`ок, утюж`ок, -жк`а
    утягивание, ут`ягивание, ут`ягивание, -я
    утягивать, ут`ягивать, ут`ягивать, -аю, -ает
    утягиваться, ут`ягиваться, ут`ягиваться, -аюсь, -ается
    утяжеление, утяжел`ение, утяжел`ение, -я
    утяжелённый, утяжелённый, утяжелённый; кр. ф. -ён, -ен`а
    утяжелитель, утяжел`итель, утяжел`итель, -я
    утяжелить, утяжел`ить, утяжел`ить, -л`ю, -л`ит
    утяжелиться, утяжел`иться, утяжел`иться, -л`юсь, -л`ится
    утяжелять, утяжел`ять, утяжел`ять, -`яю, -`яет
    утяжеляться, утяжел`яться, утяжел`яться, -`яюсь, -`яется
    утяжка, ут`яжка, ут`яжка, -и
    утянутый, ут`янутый, ут`янутый
    утянуть, утян`уть, утян`уть, утян`у, ут`янет
    утянуться, утян`уться, утян`уться, ут`янется
    утятина, ут`ятина, ут`ятина, -ы
    утятинка, ут`ятинка, ут`ятинка, -и
    утятник, ут`ятник, ут`ятник, -а
    утятница, ут`ятница, ут`ятница, -ы, тв. -ей
    утя-утя, `утя-`утя, `утя-`утя и `ути-`ути, неизм.
    у-у-у, у-у-у, у-у-у, неизм.
    уф, уф, уф, неизм.
    УФ, УФ, УФ [у`эф], неизм. (сокр.: ультрафиолетовый)
    УФ-излучение, УФ-излуч`ение, УФ-излуч`ение, -я
    уфимец, уф`имец, уф`имец, -мца, тв. -мцем
    уфимский, уф`имский, уф`имский (от Уф`а)
    уфимцы, уф`имцы, уф`имцы, -ев, ед. -мец, -мца, тв. -мцем
    уфолог, уф`олог, уф`олог, -а
    уфологический, уфолог`ический, уфолог`ический
    уфология, уфол`огия, уфол`огия, -и
    ух, ух, ух, неизм.
    уха, ух`а, ух`а, ух`и
    ухаб, ух`аб, ух`аб, -а
    ухабина, ух`абина, ух`абина, -ы
    ухабистый, ух`абистый, ух`абистый
    ухажёр, ухажёр, ухажёр, -а
    ухажёрка, ухажёрка, ухажёрка, -и, р. мн. -рок
    ухажёрский, ухажёрский, ухажёрский
    ухажёрство, ухажёрство, ухажёрство, -а
    ухаживание, ух`аживание, ух`аживание, -я
    ухаживатель, ух`аживатель, ух`аживатель, -я
    ухаживать, ух`аживать, ух`аживать, -аю, -ает
    ухайдакать, ухайд`акать, ухайд`акать, -аю, -ает
    ухайдакаться, ухайд`акаться, ухайд`акаться, -аюсь, -ается
    уханец, ух`анец, ух`анец, -ньца, тв. -ньцем
    уханье, `уханье, `уханье, -я
    уханьский, ух`аньский, ух`аньский (от Ух`ань)
    уханьцы, ух`аньцы, ух`аньцы, -ев, ед. -нец, -ньца, тв. -ньцем
    ухарский, `ухарский, `ухарский
    ухарство, `ухарство, `ухарство, -а
    ухарствовать, `ухарствовать, `ухарствовать, -твую, -твует
    ухарь, `ухарь, `ухарь, -я
    ухать, `ухать, `ухать, `ухаю, `ухает
    ухаться, `ухаться, `ухаться, `ухаюсь, `ухается
    ухват, ухв`ат, ухв`ат, -а
    ухватик, ухв`атик, ухв`атик, -а
    ухватистый, ухв`атистый, ухв`атистый
    ухватить, ухват`ить, ухват`ить, -ач`у, -`атит
    ухватиться, ухват`иться, ухват`иться, -ач`усь, -`атится
    ухватка, ухв`атка, ухв`атка, -и, р. мн. -ток
    ухватливый, ухв`атливый, ухв`атливый
    ухватный, ухв`атный, ухв`атный
    ухватывание, ухв`атывание, ухв`атывание, -я
    ухватывать, ухв`атывать, ухв`атывать, -аю, -ает
    ухватываться, ухв`атываться, ухв`атываться, -аюсь, -ается
    ухваченный, ухв`аченный, ухв`аченный; кр. ф. -ен, -ена
    ухвостье, ухв`остье, ухв`остье, -я, р. мн. -тий
    ухитить, ух`итить, ух`итить, ух`ичу, ух`итит
    ухититься, ух`ититься, ух`ититься, ух`ичусь, ух`итится
    ухитриться, ухитр`иться, ухитр`иться, -р`юсь, -р`ится
    ухитряться, ухитр`яться, ухитр`яться, -`яюсь, -`яется
    ухиченный, ух`иченный, ух`иченный; кр. ф. -ен, -ена
    ухичивать, ух`ичивать, ух`ичивать, -аю, -ает
    ухичиваться, ух`ичиваться, ух`ичиваться, -аюсь, -ается
    ухищрение, ухищр`ение, ухищр`ение, -я
    ухищрённость, ухищрённость, ухищрённость, -и
    ухищрённый, ухищрённый, ухищрённый; кр. ф. -ён, -ённа
    ухищряться, ухищр`яться, ухищр`яться, -`яюсь, -`яется
    ухлёстанный, ухлёстанный, ухлёстанный; кр. ф. -ан, -ана
    ухлестать, ухлест`ать, ухлест`ать, -ещ`у, -`ещет
    ухлестаться, ухлест`аться, ухлест`аться, -ещ`усь, -`ещется
    ухлёстнутый, ухлёстнутый, ухлёстнутый
    ухлестнуть, ухлестн`уть, ухлестн`уть, -н`у, -нёт
    ухлёстывать, ухлёстывать, ухлёстывать, -аю, -ает
    ухлёстываться, ухлёстываться, ухлёстываться, -аюсь, -ается
    ухлопанный, ухл`опанный, ухл`опанный; кр. ф. -ан, -ана
    ухлопать, ухл`опать, ухл`опать, -аю, -ает
    ухлопывать, ухл`опывать, ухл`опывать, -аю, -ает
    ухлопываться, ухл`опываться, ухл`опываться, -ается
    ухма, ухм`а, ухм`а, неизм.
    ухмылка, ухм`ылка, ухм`ылка, -и, р. мн. -лок
    ухмылочка, ухм`ылочка, ухм`ылочка, -и, р. мн. -чек
    ухмыльнуться, ухмыльн`уться, ухмыльн`уться, -н`усь, -нётся
    ухмыляться, ухмыл`яться, ухмыл`яться, -`яюсь, -`яется
    ухналь, ухн`аль, ухн`аль, -я
    ухнутый, `ухнутый, `ухнутый
    ухнуть, `ухнуть, `ухнуть, `ухну, `ухнет
    ухнуться, `ухнуться, `ухнуться, `ухнусь, `ухнется
    ухо, `ухо, `ухо, `уха, мн. `уши, уш`ей
    ухоботье, ухоб`отье, ухоб`отье, -я
    уховёртка, уховёртка, уховёртка, -и, р. мн. -ток
    уход, ух`од, ух`од, -а
    уходить, уход`ить, уход`ить, ухож`у, ух`одит, несов. (к уйт`и)
    уходить, уход`ить, уход`ить, ухож`у, ух`одит, сов. (утомить, измучить; уничтожить)
    уходиться, уход`иться, уход`иться, ухож`усь, ух`одится, сов. (утомиться, измучиться; уничтожить)
    уходящий, уход`ящий, уход`ящий
    ухоженно, ух`оженно, ух`оженно, нареч.
    ухоженность, ух`оженность, ух`оженность, -и
    ухоженный, ух`оженный, ух`оженный 1; кр. ф. -ен, -ена, прич. (от уход`ить - "утомить, измучить")
    ухоженный, ух`оженный, ух`оженный 2; кр. ф. -ен, -ена (ставший объектом длительного ухода, забот: зв`ери в`ыведены и ух`ожены в пит`омнике) и -ен, -енна (хорошо выглядящий в результате ухода, холеный: р`уки у неё ух`оженны; к`они с`ыты и ух`оженны)
    ухожь, `ухожь, `ухожь, -и
    ухожье, ух`ожье, ух`ожье, -я, р. мн. -жий
    ухоленный, ух`оленный, ух`оленный; кр. ф. -ен, -ена
    ухоливать, ух`оливать, ух`оливать, -аю, -ает
    ухоливаться, ух`оливаться, ух`оливаться, -ается
    ухолить, ух`олить, ух`олить, -лю, -лит
    ухоранивать, ухор`анивать, ухор`анивать, -аю, -ает
    ухораниваться, ухор`аниваться, ухор`аниваться, -аюсь, -ается
    ухорез, ухор`ез, ухор`ез, -а
    ухороненный, ухор`оненный, ухор`оненный; кр. ф. -ен, -ена
    ухоронить, ухорон`ить, ухорон`ить, -он`ю, -`онит
    ухорониться, ухорон`иться, ухорон`иться, -он`юсь, -`онится
    ухоронка, ухор`онка, ухор`онка, -и, р. мн. -нок
    ухочистка, ухоч`истка, ухоч`истка, -и, р. мн. -ток
    ухтинец, ухт`инец, ухт`инец, -нца, тв. -нцем
    ухтинский, ухт`инский, ухт`инский (от Ухт`а)
    ухтинцы, ухт`инцы, ухт`инцы, -ев, ед. -нец, -нца, тв. -нцем
    ух ты, `ух ты, `ух ты, межд. (`ух ты, к`ак зд`орово!)
    ухудшать, ухудш`ать, ухудш`ать, -`аю, -`ает
    ухудшаться, ухудш`аться, ухудш`аться, -`ается
    ухудшение, ухудш`ение, ухудш`ение, -я
    ухудшенный, ух`удшенный, ух`удшенный; кр. ф. -ен, -ена
    ухудшить, ух`удшить, ух`удшить, -шу, -шит
    ухудшиться, ух`удшиться, ух`удшиться, -шится
    уцелеть, уцел`еть, уцел`еть, -`ею, -`еет
    уценёнка, уценёнка, уценёнка, -и, р. мн. -нок
    уценённый, уценённый, уценённый; кр. ф. -ён, -ен`а
    уценивать, уц`енивать, уц`енивать, -аю, -ает
    уцениваться, уц`ениваться, уц`ениваться, -ается
    уценить, уцен`ить, уцен`ить, уцен`ю, уц`енит
    уцениться, уцен`иться, уцен`иться, уц`енится
    уценка, уц`енка, уц`енка, -и, р. мн. -нок
    уцепить, уцеп`ить, уцеп`ить, уцепл`ю, уц`епит
    уцепиться, уцеп`иться, уцеп`иться, уцепл`юсь, уц`епится
    уцепленный, уц`епленный, уц`епленный; кр. ф. -ен, -ена
    уцеплять, уцепл`ять, уцепл`ять, -`яю, -`яет
    уцепляться, уцепл`яться, уцепл`яться, -`яюсь, -`яется
    учаленный, уч`аленный, уч`аленный; кр. ф. -ен, -ена
    учаливать, уч`аливать, уч`аливать, -аю, -ает
    учаливаться, уч`аливаться, уч`аливаться, -ается
    учалить, уч`алить, уч`алить, -лю, -лит
    участвовать, уч`аствовать, уч`аствовать, -твую, -твует
    участвующий, уч`аствующий, уч`аствующий
    участие, уч`астие, уч`астие, -я
    участить, участ`ить, участ`ить, учащ`у, участ`ит
    участиться, участ`иться, участ`иться, участ`ится
    участковый, участк`овый, участк`овый
    участливость, уч`астливость, уч`астливость, -и
    участливый, уч`астливый, уч`астливый
    участник, уч`астник, уч`астник, -а
    участница, уч`астница, уч`астница, -ы, тв. -ей
    участок, уч`асток, уч`асток, -тка
    участочек, уч`асточек, уч`асточек, -чка
    участь, `участь, `участь, -и
    учать, уч`ать, уч`ать, учн`у, учнёт; прош. уч`ал, учал`а, уч`ало (прост. к нач`ать)
    учащать, учащ`ать, учащ`ать, -`аю, -`ает
    учащаться, учащ`аться, учащ`аться, -`ается
    учащаяся, уч`ащаяся, уч`ащаяся, -ейся
    учащение, учащ`ение, учащ`ение, -я
    учащённо, учащённо, учащённо, нареч.
    учащённость, учащённость, учащённость, -и
    учащённый, учащённый, учащённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (более частый, чем обычно) -ён, -ённа (дых`ание учащённо)
    учащиеся, уч`ащиеся, уч`ащиеся, -ихся, ед. уч`ащийся, -егося
    учащий, `уч`ащий, `уч`ащий
    учащийся, уч`ащийся, уч`ащийся, прич.
    учебный, уч`ебный, уч`ебный к`омплекс - шк`ола
    учёба, учёба, учёба, -ы
    учебка, уч`ебка, уч`ебка, -и, р. мн. -бок
    учебник, уч`ебник, уч`ебник, -а
    учебничек, уч`ебничек, уч`ебничек, -чка
    учебно-боевой, уч`ебно-боев`ой, уч`ебно-боев`ой
    учебно-воспитательный, уч`ебно-воспит`ательный, уч`ебно-воспит`ательный
    учебно-вспомогательный, уч`ебно-вспомог`ательный, уч`ебно-вспомог`ательный
    учебно-консультационный, уч`ебно-консультаци`онный, уч`ебно-консультаци`онный
    учебно-методический, уч`ебно-метод`ический, уч`ебно-метод`ический
    учебно-научно-произ-водственный, уч`ебно-на`учно-произ-в`одственный, уч`ебно-на`учно-произ-в`одственный
    учебно-научный, уч`ебно-на`учный, уч`ебно-на`учный
    учебно-опытный, уч`ебно-`опытный, уч`ебно-`опытный
    учебно-познавательный, уч`ебно-познав`ательный, уч`ебно-познав`ательный
    учебно-программный, уч`ебно-прогр`аммный, уч`ебно-прогр`аммный
    учебно-производственный, уч`ебно-произв`одственный, уч`ебно-произв`одственный
    учебно-спортивный, уч`ебно-спорт`ивный, уч`ебно-спорт`ивный
    учебно-справочный, уч`ебно-спр`авочный, уч`ебно-спр`авочный
    учебно-тренировочный, уч`ебно-тренир`овочный, уч`ебно-тренир`овочный
    учебный, уч`ебный, уч`ебный
    учение, уч`ение, уч`ение, -я
    ученик, учен`ик, учен`ик, -`а
    ученица, учен`ица, учен`ица, -ы, тв. -ей
    ученический, учен`ический, учен`ический
    ученичество, учен`ичество, учен`ичество, -а
    ученичок, ученич`ок, ученич`ок, -чк`а
    ученный, `ученный, `ученный; кр. ф. `учен, `учена, прич.
    учёно, учёно, учёно, нареч.
    учёность, учёность, учёность, -и
    учёный, учёный, учёный 1; кр. ф. учён, учёна, прил.
    учёный, учёный, учёный 2, -ого
    учёный-агроном, учёный-агрон`ом, учёный-агрон`ом, учёного-агрон`ома
    учёный-богослов, учёный-богосл`ов, учёный-богосл`ов, учёного-богосл`ова
    учёный-востоковед, учёный-востоков`ед, учёный-востоков`ед, учёного-востоков`еда
    учёный-просветитель, учёный-просвет`итель, учёный-просвет`итель, учёного-просвет`ителя
    учёный-энциклопедист, учёный-энциклопед`ист, учёный-энциклопед`ист, учёного-энциклопед`иста
    учёс, учёс, учёс, -а
    учёсанный, учёсанный, учёсанный; кр. ф. -ан, -ана
    учесать, учес`ать, учес`ать, учеш`у, уч`ешет
    учесаться, учес`аться, учес`аться, уч`ешется
    учесть, уч`есть, уч`есть, учт`у, учтёт; прош. учёл, учл`а
    учесться, уч`есться, уч`есться, учтётся; прош. учёлся, учл`ась
    учёсывать, учёсывать, учёсывать, -аю, -ает
    учёсываться, учёсываться, учёсываться, -ается
    учёт, учёт, учёт, -а
    учетверение, учетвер`ение, учетвер`ение, -я
    учетверённый, учетверённый, учетверённый; кр. ф. -ён, -ен`а
    учетверить, учетвер`ить, учетвер`ить, -р`ю, -р`ит
    учетвериться, учетвер`иться, учетвер`иться, -р`ится
    учетверять, учетвер`ять, учетвер`ять, -`яю, -`яет
    учетверяться, учетвер`яться, учетвер`яться, -`яется
    учётно-издательский, учётно-изд`ательский, учётно-изд`ательский
    учётно-кредитный, учётно-кред`итный, учётно-кред`итный
    учётно-справочный, учётно-спр`авочный, учётно-спр`авочный
    учётно-ссудный, учётно-сс`удный, учётно-сс`удный
    учётно-статистический, учётно-статист`ический, учётно-статист`ический
    учётно-экономический, учётно-эконом`ический, учётно-эконом`ический
    учётный, учётный, учётный
    учётчик, учётчик, учётчик, -а
    учётчица, учётчица, учётчица, -ы, тв. -ей
    училище, уч`илище, уч`илище, -а
    училищный, уч`илищный, уч`илищный
    училка, уч`илка, уч`илка, -и, р. мн. -лок (жарг. к уч`ительница)
    учинать, учин`ать, учин`ать, -`аю, -`ает (прост. к начин`ать)
    учинаться, учин`аться, учин`аться, -`ается (прост. к начин`аться)
    учинение, учин`ение, учин`ение, -я
    учинённый, учинённый, учинённый; кр. ф. -ён, -ен`а
    учинить, учин`ить, учин`ить, -н`ю, -н`ит
    учиниться, учин`иться, учин`иться, -н`ится
    учинять, учин`ять, учин`ять, -`яю, -`яет
    учиняться, учин`яться, учин`яться, -`яется
    учителишка, уч`ителишка, уч`ителишка, -и, р. мн. -шек, м.
    учителка, уч`ителка, уч`ителка, -и, р. мн. -лок (прост. к уч`ительница)
    учитель, уч`итель, уч`итель, -я, мн. -`я, -`ей (преподаватель) и -и, -ей (глава учения)
    учительница, уч`ительница, уч`ительница, -ы, тв. -ей
    учительный, уч`ительный, уч`ительный
    учительская, уч`ительская, уч`ительская, -ой
    учительский, уч`ительский, уч`ительский
    учительство, уч`ительство, уч`ительство, -а
    учительствовать, уч`ительствовать, уч`ительствовать, -твую, -твует
    учительша, уч`ительша, уч`ительша, -и, тв. -ей
    учитывать, уч`итывать, уч`итывать, -аю, -ает
    учитываться, уч`итываться, уч`итываться, -ается
    учить, уч`ить, уч`ить, уч`у, `учит
    учиться, уч`иться, уч`иться, уч`усь, `учится
    учредитель, учред`итель, учред`итель, -я
    учредительница, учред`ительница, учред`ительница, -ы, тв. -ей
    Учредительное собрание, Учред`ительное собр`ание, Учред`ительное собр`ание
    учредительный, учред`ительный, учред`ительный
    учредительский, учред`ительский, учред`ительский
    учредительство, учред`ительство, учред`ительство, -а
    учредить, учред`ить, учред`ить, -еж`у, -ед`ит
    учредиться, учред`иться, учред`иться, -ед`ится
    учреждать, учрежд`ать, учрежд`ать, -`аю, -`ает
    учреждаться, учрежд`аться, учрежд`аться, -`ается
    учреждение, учрежд`ение, учрежд`ение, -я
    учреждённый, учреждённый, учреждённый; кр. ф. -ён, -ен`а
    учрежденский, учрежд`енский, учрежд`енский
    учрежденческий, учрежд`енческий, учрежд`енческий
    учрежденьице, учрежд`еньице, учрежд`еньице, -а
    учтённый, учтённый, учтённый; кр. ф. -ён, -ен`а
    учтивость, учт`ивость, учт`ивость, -и
    учтивый, учт`ивый, учт`ивый
    учуг, уч`уг, уч`уг, -а
    учудить, учуд`ить, учуд`ить, учуж`у, -д`ит
    учужный, уч`ужный, уч`ужный
    учуивать, уч`уивать, уч`уивать, -аю, -ает
    учуянный, уч`уянный, уч`уянный; кр. ф. -ян, -яна
    учуять, уч`уять, уч`уять, уч`ую, уч`ует
    учхоз, учх`оз, учх`оз, -а
    учхозовский, учх`озовский, учх`озовский
    ушагать, ушаг`ать, ушаг`ать, -`аю, -`ает
    ушан, уш`ан, уш`ан, -а
    ушанка, уш`анка, уш`анка, -и, р. мн. -нок
    ушастый, уш`астый, уш`астый
    ушат, уш`ат, уш`ат, -а
    ушатный, уш`атный, уш`атный
    ушатый, уш`атый, уш`атый
    ушвыривать, ушв`ыривать, ушв`ыривать, -аю, -ает
    ушвырнутый, ушв`ырнутый, ушв`ырнутый
    ушвырнуть, ушвырн`уть, ушвырн`уть, -н`у, -нёт
    ушедший, уш`едший, уш`едший
    ушераздирающий, ушераздир`ающий, ушераздир`ающий
    ушестерённый, ушестерённый, ушестерённый; кр. ф. -ён, -ен`а
    ушестерить, ушестер`ить, ушестер`ить, -р`ю, -р`ит
    ушестериться, ушестер`иться, ушестер`иться, -р`ится
    ушестерять, ушестер`ять, ушестер`ять, -`яю, -`яет
    ушестеряться, ушестер`яться, ушестер`яться, -`яется
    ушиб, уш`иб, уш`иб, -а
    ушибать, ушиб`ать, ушиб`ать, -`аю, -`ает
    ушибаться, ушиб`аться, ушиб`аться, -`аюсь, -`ается
    ушибивший, ушиб`ивший, ушиб`ивший
    ушибившийся, ушиб`ившийся, ушиб`ившийся
    ушибить, ушиб`ить, ушиб`ить, -б`у, -бёт; прош. уш`иб, уш`ибла
    ушибиться, ушиб`иться, ушиб`иться, -б`усь, -бётся; прош. уш`ибся, уш`иблась
    ушибленный, уш`ибленный, уш`ибленный; кр. ф. -ен, -ена
    ушивание, ушив`ание, ушив`ание, -я
    ушивать, ушив`ать, ушив`ать, -`аю, -`ает
    ушиваться, ушив`аться, ушив`аться, -`ается
    ушивка, уш`ивка, уш`ивка, -и
    ушивочный, уш`ивочный, уш`ивочный
    уширение, ушир`ение, ушир`ение, -я
    уширенный, уш`иренный, уш`иренный; кр. ф. -ен, -ена
    уширительный, ушир`ительный, ушир`ительный
    уширить, уш`ирить, уш`ирить, -рю, -рит
    ушириться, уш`ириться, уш`ириться, -рится
    уширять, ушир`ять, ушир`ять, -`яю, -`яет
    уширяться, ушир`яться, ушир`яться, -`яется
    ушитый, уш`итый, уш`итый
    ушить, уш`ить, уш`ить, ушь`ю, ушьёт
    ушиться, уш`иться, уш`иться, ушьётся
    ушица, уш`ица, уш`ица, -ы, тв. -ей
    ушкан, ушк`ан, ушк`ан, -а
    ушки, ушк`и, ушк`и, -`ов (макаронное изделие)
    ушко, `ушко, `ушко, -а и ушк`о 1, -`а, мн. `ушки, `ушек (уменьш.-ласкат. к `ухо)
    ушко, ушк`о, ушк`о 2, -`а, мн. ушк`и, -`ов (отверстие)
    ушковый, ушк`овый, ушк`овый
    ушкуй, ушк`уй, ушк`уй, -я
    ушкуйник, ушк`уйник, ушк`уйник, -а
    ушкуйничать, ушк`уйничать, ушк`уйничать, -аю, -ает
    ушлый, `ушлый, `ушлый
    ушник, ушн`ик, ушн`ик, -`а
    ушной, ушн`ой, ушн`ой
    ушр, ушр, ушр, -а и аш`ар, -а
    ушу, уш`у, уш`у, нескл., с.
    ущелистый, ущ`елистый, ущ`елистый
    ущелье, ущ`елье, ущ`елье, -я, р. мн. -лий
    ущемить, ущем`ить, ущем`ить, -мл`ю, -м`ит
    ущемиться, ущем`иться, ущем`иться, -м`ится
    ущемление, ущемл`ение, ущемл`ение, -я
    ущемлённость, ущемлённость, ущемлённость, -и
    ущемлённый, ущемлённый, ущемлённый; кр. ф. -ён, -ен`а
    ущемлять, ущемл`ять, ущемл`ять, -`яю, -`яет
    ущемляться, ущемл`яться, ущемл`яться, -`яюсь, -`яется
    ущерб, ущ`ерб, ущ`ерб, -а
    ущербить, ущерб`ить, ущерб`ить, -бл`ю, -б`ит
    ущербиться, ущерб`иться, ущерб`иться, -б`ится
    ущерблённый, ущерблённый, ущерблённый; кр. ф. -ён, -ен`а
    ущерблять, ущербл`ять, ущербл`ять, -`яю, -`яет
    ущербляться, ущербл`яться, ущербл`яться, -`яется
    ущербность, ущ`ербность, ущ`ербность, -и
    ущербный, ущ`ербный, ущ`ербный; кр. ф. -бен, -бна
    ущипнутый, ущ`ипнутый, ущ`ипнутый
    ущипнуть, ущипн`уть, ущипн`уть, -н`у, -нёт
    ущипывать, ущ`ипывать, ущ`ипывать, -аю, -ает
    ущипываться, ущ`ипываться, ущ`ипываться, -ается
    ущупанный, ущ`упанный, ущ`упанный; кр. ф. -ан, -ана
    ущупать, ущ`упать, ущ`упать, -аю, -ает
    ущупаться, ущ`упаться, ущ`упаться, -ается
    ущупывать, ущ`упывать, ущ`упывать, -аю, -ает
    ущупываться, ущ`упываться, ущ`упываться, -ается
    уэд, у`эд, у`эд, -а
    уэллсовский, у`эллсовский, у`эллсовский (от У`эллс)
    уэльсец, у`эльсец, у`эльсец, -сца, тв. -сцем
    уэльский, у`эльский, у`эльский (от У`эльс)
    уэльсцы, у`эльсцы, у`эльсцы, -ев, ед. -сец, -сца, тв. -сцем
    УЭП, У`ЭП, У`ЭП, -а (сокр.: управление по борьбе с экономическими преступлениями)
    уэповец, у`эповец, у`эповец, -вца, тв. -вцем, р. мн. -вцев
    уэповский, у`эповский, у`эповский
    уют, у`ют, у`ют, -а
    уютненький, у`ютненький, у`ютненький
    уютность, у`ютность, у`ютность, -и
    уютный, у`ютный, у`ютный; кр. ф. у`ютен, у`ютна
    уязвимость, уязв`имость, уязв`имость, -и
    уязвимый, уязв`имый, уязв`имый
    уязвить, уязв`ить, уязв`ить, -вл`ю, -в`ит
    уязвление, уязвл`ение, уязвл`ение, -я
    уязвлённо, уязвлённо, уязвлённо, нареч.
    уязвлённость, уязвлённость, уязвлённость, -и
    уязвлённый, уязвлённый, уязвлённый; кр. ф. -ён, -ен`а
    уязвлять, уязвл`ять, уязвл`ять, -`яю, -`яет
    уязвляться, уязвл`яться, уязвл`яться, -`яюсь, -`яется
    уяснение, уясн`ение, уясн`ение, -я
    уяснённый, уяснённый, уяснённый; кр. ф. -ён, -ен`а
    уяснить, уясн`ить, уясн`ить, -н`ю, -н`ит
    уясниться, уясн`иться, уясн`иться, -н`ится
    уяснять, уясн`ять, уясн`ять, -`яю, -`яет
    уясняться, уясн`яться, уясн`яться, -`яется


Ф

    фа, нескл., с. (нота)
    фа-бекар, -а
    фабзавком, -а
    фабзавкомовский
    Фабиан, (Фабианович, Фабиановна)
    Фабиана
    фабианец, -нца, тв. -нцем
    фабианский
    фабианство, -а
    фабианцы, -ев, ед. -нец, -нца, тв. -нцем
    фабком, -а
    фабкомовский
    фабренный; кр. ф. -ен,-ена, прич.
    фабреный, прил.
    фабрика, -и
    фабрика-автомат, фабрики-автомата
    фабрикант, -а
    фабрикантский
    фабрика-прачечная, фабрики-прачечной
    фабрикат, -а
    фабрикация, -и
    фабрикованный; кр. ф. -ан, -ана
    фабриковать, -кую, -кует
    фабриковаться, -куется
    фабрить, -рю, -рит
    фабриться, -рюсь, -рится
    фабричка, -и, р. мн. -чек
    фабрично-заводской
    фабричный
    фабричонка, -и, р. мн. -нок
    фабрящий
    фабрящийся
    фабула, -ы
    фабульность, -и
    фабульный
    фабулярный
    фавела, -ы
    фавероль, -и
    фавн, -а (обезьяна)
    фавор, -а (покровитель-ство)
    фаворизированный; кр. ф. -ан, -ана
    фаворизировать, -рую,-рует
    фаворизованный; кр. ф. -ан, -ана
    фаворизовать, -зую, -зует
    фаворит, -а
    фаворитизм, -а
    фаворитка, -и, р. мн. -ток
    фаворский (от Фавор, гора, библ.)
    Фавста
    Фавстина
    фавус, -а
    фаг, -а
    фаги, -ов, ед. фаг, -а
    фагопрофилактика, -и
    фагот, -а
    фаготерапия, -и
    фаготист, -а
    фаготный
    фаготовый
    фагоцит, -а
    фагоцитарный
    фагоцитоз, -а
    фагоциты, -ов, ед. -цит, -а
    Фадей, (Фадеевич, Фадеевна)
    фа-диез, -а
    фа-диез-мажор, фа-ди-ез-мажора
    фа-диез-мажорный
    фа-диез-минор, фа-ди-ез-минора
    фа-диез-минорный
    фа-диезный
    фа-дубль-диез, -а
    фаевый
    фаза, -ы
    фазан, -а
    фазанарий, -я
    фазаний, -ья, -ье
    фазанина, -ы
    фазаниха, -и
    фазанка, -и, р. мн. -нок
    фазановые, -ых
    фазанчик, -а
    фазенда, -ы
    фазированный; кр. ф. -ан, -ана
    фазис, -а
    фазисный
    фазный
    фазоамплитудный
    фазово-амплитудный
    фазово-импульсный
    фазово-контрастный
    фазовращатель, -я
    фазовый
    фазоинвертор, -а
    фазокомпенсатор, -а
    фазометр, -а
    фазопреобразователь, -я
    фазорегулятор, -а
    фазосдвигающий
    фазотрон, -а
    фазоуказатель, -я
    фазочастотный
    Фаина
    фай, фая и фаю
    файдешин, -а и -у
    файдешиновый
    файл, -а
    файловый
    файл-сервер, -а
    файф-о-клок, -а
    факел, -а
    факелоносец, -сца,тв. -сцем, р. мн. -сцев
    факельный
    факельцуг, -а
    факельщик, -а
    факир, -а
    факирский
    факих, -а
    факолит, -а
    факс, -а
    факс-аппарат, -а
    факс-бумага, -и
    факсимиле, нескл., с. и неизм.
    факсимильный
    факс-модем, -а
    факс-модемный
    факсовый
    факсограмма, -ы
    факс-плата, -ы
    факс-сервер, -а
    факт, -а
    фактик, -а
    фактис, -а
    фактисы, -ов, ед. -тис, -а
    фактически
    фактический
    фактичность, -и
    фактичный; кр. ф. -чен, -чна
    фактограф, -а
    фактографический
    фактографичность, -и
    фактографичный; кр. ф. -чен, -чна
    фактография, -и
    фактологический
    фактология, -и
    фактор, -а
    факторгруппа, -ы
    факториал, -а
    факторизация, -и
    факторинг, -а
    факторинговый
    фактория, -и
    факторный
    факторподобный
    факторский
    факторство, -а
    фактотум, -а
    фактура, -ы
    фактурный
    факультатив, -а
    факультативность, -и
    факультативный; кр. ф. -вен, -вна
    факультет, -а
    факультетский
    фикх, -а
    фал, -а
    фалалей, -я (простак, глуповатый человек)
    Фалалей, (Фалалеевич, Фалалеевна)
    фаланга, -и
    фалангист, -а
    фалангистский
    фаланстер, -а
    фалбала, -ы
    фалд, -ы
    фалдить, -ит
    фалдочка, -и
    фалдочки, -чек, ед. -чка, -и
    фалды, фалд, ед. фалда, -ы
    фалерист, -а
    фалеристика, -и
    фалернское, -ого (вино)
    фалинь, -я
    фаллический
    фаллос, -а
    фалреп, -а
    фалрепный
    фальконет, -а (пушка)
    фальконетовский (от Фальконе)
    фальсификат, -а
    фальсификатор, -а
    фальсификаторский
    фальсификация, -и
    фальсифицированность, -и
    фальсифицированный; кр. ф. -ан, -ана
    фальсифицировать, -рую, -рует
    фальсифицироваться, -руется
    фальстарт, -а
    фальстафовский
    фальц, -а, тв. -ем,р. мн. -ев
    фальцаппарат, -а
    фальцевальный
    фальцевание, -я
    фальцевать, -цую, -цуется
    фальцеваться, -цую, -цуется
    фальцет, -а
    фальцетный
    фальцованный; кр. ф. -ан, -ана
    фальцовка, -и
    фальцовочный
    фальцовщик, -а
    фальцовщица, -ы
    фальш... - первая часть сложных слов, пишется слитно
    фальшблок, -а
    фальшборт, -а
    фальшивинка, -и
    фальшивить, -влю, -вит
    фальшивка, -и, р. мн. -вок
    фальшивомонетнический
    фальшивомонетничество, -а
    фальшивомонетчик, -а
    фальшивость, -и
    фальшивый
    фальшивящий
    фальшкиль, -я
    фальшпанель, -и
    фальшпол, -а, мн. -ы, -ов
    фальшфейер, -а
    фальшь, -и
    фа-мажор, фа-мажора
    фа-мажорный
    фамилия, -и
    фамильный
    фамильярничанье, -я
    фамильярничать, -аю, -ает
    фамильярность, -и
    фамильярный; кр. ф. -рен, -рна
    фа-минор, фа-минора
    фа-минорный
    фамусовский (от Фамусов)
    фан, -а
    фанаберия, -и
    фанагорийский (от Фанагория)
    фанариот, -иот, -а
    фанариотский
    фанариоты, -ов,ед. -иот, -а
    фанат, -а
    фанатизм, -а
    фанатик, -а
    фанатически
    фанатический
    фанатичка, -и, р. мн. -чек
    фанатичность, -и
    фанатичный; кр. ф. -чен, -чна
    фанатский
    фанг, -а
    фанговый
    фангсбот, -а
    фанданго, нескл., с.
    фанера, -ы
    фанерка, -и, р. мн. -рок
    фанерный
    фанерование, -я
    фанерованный; кр. ф. -ан, -ана
    фанеровать, -рую, -рует
    фанероваться, -руется
    фанеровка, -и
    фанеровочный
    фанеровщик, -а
    фанеровщица, -ы, тв. -ей
    фанерогам, -а
    фанерогамы, -ов,ед. -гам, -а
    фанерозой, -я
    фанеропильный
    фанерострогальный
    фанерофит, -а
    фанерофиты, -ов, ед. -фит, -а
    фанза, -ы (дом)
    фанза, -ы (ткань)
    фанзовый (от фанза)
    фанзовый (от фанза)
    фан-клуб, -а
    фант, -а
    фанта, -ы (напиток)
    фантазёр, -а
    фантазёрка, -и, р. мн. -рок
    фантазёрство, -а
    фантази, неизм. (о стиле одежды)
    фантазийка, -и
    фантазийный
    фантазирование, -я
    фантазировать, -рую, -рует
    фантазия, -и
    фантасмагорический
    фантасмагоричность, -и
    фантасмагоричный; кр. ф. -чен, -чна
    фантасмагория, -и
    фантаст, -а
    фантастика, -и
    фантастически
    фантастический
    фантастичность, -и
    фантастичный; кр. ф. -чен, -чна
    фантастрон, -а
    фантик, -а
    Фантина
    фантом, -а
    фантомный
    фанфара, -ы
    фанфарист, -а
    фанфарный
    фанфарон, -а
    фанфаронада, -ы
    фанфаронить, -ню, -нит
    фанфарониться, -нюсь, -нится
    фанфаронишка, -и, м.
    фанфаронский
    фанфаронство, -а
    фанфаронящий
    фанфаронящийся
    фаолит, -а
    фара, -ы
    фарад, -а, р. мн. -ов,счетн. ф. фарад (ед. измер.)
    фарадей, -я (ед. измер.)
    Фарадей, -я: законы Фарадея, постоянная Фарадея, число Фарадея, эффект Фарадея
    фарадизация, -и
    фарадметр, -а
    фарандола, -ы
    фараон, -а
    фараонов, -а, -о
    фараоновский
    фарватер, -а
    Фаренгейт, -а: шкала Фаренгейта; по Фаренгейту (о температуре)
    фаререц, -рца, тв. -рцем
    фарерский (к Фарерские острова, Фареры)
    фарерцы, -ев, ед. -рец,-рца, тв. -рцем
    фарингализация, -и
    фарингализованный; кр. ф. -ан, -ана
    фарингальный
    фарингит, -а
    фарингоскопия, -и
    фаринкс, -а
    фаринотом, -а
    фарисей, -я
    фарисейка, -и, р. мн. -еек
    фарисейский
    фарисейство, -а
    фарисействовать, -твую, -твует
    фарм… - первая часть сложных слов (сокр.: фармацевтический, фармакологический), пишется слитно
    фармазон, -а
    фармазонский
    фармазонство, -а
    фармакогенетика, -и
    фармакогнозия, -и
    фармакогностический
    фармаколог, -а
    фармакологический
    фармакология, -и
    фармакопейный
    фармакопея, -и
    фармакотерапия, -и
    фармакохимический
    фармакохимия, -и
    фармацевт, -а
    фармацевтика, -и
    фармацевтический
    фармацевтка, -и, р. мн. -ток
    фармацентр, -а
    фармация, -и (фармацев-тика)
    фарминдустрия, -и
    фарм-клуб, -а
    фармлаборатория, -и
    фармпрепарат, -а
    фармпромышленность, -и
    фармрынок, -нка
    фарс, -а
    фарсёр, -а
    фарси, неизм. и нескл., м.
    фарси-кабули, неизм. и нескл., м.
    фарси-русский
    фарсовый
    фарт, -а
    фартинг, -а
    фартить, -ит
    фартовость, -и
    фартовый
    фартук, -а
    фартучек, -чка
    фартучный
    фарфор, -а
    фарфоровка, -и, р. мн. -вок
    фарфоровый
    фарфорофаянсовый
    фарцевать, -цую, -цует
    фарцовка, -и
    фарцовщик, -а
    фарцовщица, -ы, тв. -ей
    фарш, -а, тв. -ем
    фаршевый
    фаршемешалка, -и,р. мн. -лок
    фарширование, -я
    фаршированный; кр. ф. -ан, -ана
    фаршировать, -рую, -рует
    фаршироваться, -руется
    фаршировка, -и
    фас 1, -а (вид лица спереди, передняя часть чего-н.;воен.)
    фас 2, неизм. и нескл., с. (вид сделки)
    фас 3, межд.
    фасад, -а
    фасадный
    фасет, -а
    фасетка, -и, р. мн. -ток
    фасетный
    фасеточный
    фасетчатый
    фаска, -и
    фаскосниматель, -я
    фасованный; кр. ф. -ан,-ана
    фасовать, фасую, фасует
    фасоваться, фасуется
    фасовка, -и
    фасовочный
    фасовщик, -а
    фасовщица, -ы, тв. -ей
    фасолевый
    фасолеуборочный
    фасолина, -ы
    фасоль, -и
    фасолька, -и, р. мн. -лек
    фасон, -а
    фасонистый
    фасонить, -ню, -нит
    фасонно-литейный
    фасонно-отрезной
    фасонно-строгальный
    фасонный
    фасончик, -а
    фасонщик, -а
    фасонящий
    фаст-фуд, -а
    фасциация, -и
    фасции, -ий (прутья)
    фасциолёз, -а
    фасция, -и (оболочка)
    фат, -а
    фата, -ы
    фатализм, -а
    фаталист, -а
    фаталистический
    фаталистичность, -и
    фаталистичный; кр. ф. -чен, -чна
    фаталистка, -и, р. мн. -ток
    фатальность, -и
    фатальный; кр. ф. -лен, -льна
    фата-моргана, -ы
    фатерланд, -а
    фатический
    фатоватость, -и
    фатоватый
    фатовской
    фатовство, -а
    фатом, -а (ед. измер.)
    фатум, -а (судьба)
    Фатьян, (Фатьянович, Фатьяновна)
    фатьяновский (фатьянов-ская культура, археол.)
    фау, нескл., с. (название буквы)
    фауна, -ы
    фаунист, -а
    фаунистика, -и
    фаунистический
    фаустовский (от Фауст)
    фаустпатрон, -а
    фахверк, -а
    фахверковый
    фацелия, -и
    фацет, -а
    фацетный
    фацеция, -и
    фация, -и
    фашизация, -и
    фашизированный; кр. ф. -ан, -ана
    фашизировать, -рую, -рует
    фашизироваться, -руюсь, -руется
    фашизм, -а
    фашина, -ы
    фашинник, -а
    фашинно-хворостяной
    фашинный
    фашист, -а
    фашиствующий
    фашистка, -и, р. мн. -ток
    фашистский<аюмский (фаюмские поселения, фаюмские портреты)
    фаялит, -а
    фаянс, -а
    фаянсовый
    фе, нескл., с. (высказать своё фе)
    феаки, -ов (племя)
    февраль, -я и (о Февральской революции 1917) Февраль, -я
    февральский
    Феврония
    Февронья
    феддан, -а
    федерализация, -и
    федерализм, -а
    федералист, -а
    федералистский
    федералы, -ов, ед. -рал, -а
    федеральный
    федеративный
    федераты, -ов, ед. -рат, -а
    федерация, -и; но (в офиц. названиях государств) Федерация, -и, напр.: Российская Федерация
    федерация, -и; но (в офиц. названиях государств) Федерация, -и, напр.: Российская Федерация
    федерис, неизм.: казус федерис
    федерис, неизм.: казус федерис
    фединг, -а
    Федоза
    Федора, -ы (также: велика Федора, да дура)
    Федора
    Федос, (Федосович, Федосовна)
    федосеевец, -вца, тв. -вцем (старо-обрядцы)
    федосеевский (от Федосей и Федосеев; к федосеевцы)
    федосеевцы, -ев, ед. -вец, -вца, тв. -вцем (старо-обрядцы)
    Федосей, (Федосеевич, Федосеевна)
    Федосий, (Федосиевич, Федосиевна и Федосьевич, Федосьевна)
    Федосия
    федоскинец, -нца, тв. -нцем
    федоскинский (от Федоскино; федоскинская миниатюра)
    федоскинцы, -ев, ед. -нец, -нца, тв. -нцем
    Федосья
    Федот, -а (также: Федот,да не тот)
    Федот, (Федотович, Федотовна)
    Федотий, (Федотиевич, Федотиевна и Федотьевич, Федотьевна)
    Федотия
    Федотья
    Федул, (Федулович, Федуловна)
    Федула
    феерический
    фееричность, -и
    фееричный; кр. ф. -чен,-чна
    феерия, -и
    фейербахианец, -нца, тв. -нцем, р. мн. -нцев
    фейербахианский
    фейербахианство, -а
    фейербаховский (от Фейербах)
    фейерверк, -а
    фейерверкер, -а
    фейерверочный
    фейкер, -а
    Фейнман, -а: диаграммы (графики) Фейнмана
    фейнмановский (от Фей-нман)
    фейсбилдинг, -а
    фейсконтроль, я
    фейхоа, нескл., ж.
    фейхтвангеровский (от Фейхтвангер)
    фекалии, -ий
    фекальный
    Фекуса
    Феликс, (Феликсович, Феликсовна)
    Феликса
    фелинолог, -а
    фелинологический
    фелинология, -и
    Фелица
    Фелицата
    Фелициана
    Фелицитата
    Фелиция
    феллах, -а
    феллахский
    феллема, -ы
    феллиниевский (от Феллини)
    фелло, нескл., м.
    феллоген, -а
    феллодерма, -ы
    феллоид, -а (пробковидные клетки растений)
    фелония, -и
    фелонь, -и
    фелука, -и (устар. к фелюга)
    фельдмаршал, -а
    фельдмаршальский
    фельдмаршальство, -а
    фельдпочта, -ы
    фельдсвязь, -и
    фельдсвязь, -и
    фельдфебель, -я
    фельдфебельский
    фельдцейхмейстер, -а
    фельдцейхмейстерский
    фельдшанец, -нца,тв. -нцем, р. мн. -нцев
    фельдшер, -а, мн. -а, -ови -ы, -ов
    фельдшерица, -ы, тв. -ей
    фельдшерский
    фельдшерско-акушерский
    фельдшпатид, -а
    фельдшпатиды, -ов,ед. -тид, -а
    фельдъегерский
    фельдъегерь, -я, мн. -я,-ей и -и, -ей
    фельетон, -а
    фельетонист, -а
    фельетонистка, -и,р. мн. -ток
    фельетонность, -и
    фельетонный
    фельетончик, -а
    фельян, -а
    фелюга, -и
    фелюжный
    феминизация, -и
    феминизированный; кр. ф. -ан, -ана
    феминизировать, -рую, -рует
    феминизироваться, -руюсь, -руется
    феминизм, -а
    феминист, -а
    феминистический
    феминистка, -и, р. мн. -ток
    феминистский
    феминология, -и
    Фемистокл, (Фемистоклович, Фемистокловна)
    фемто…-первая часть сложных слов, пишется слитно
    фемтокулон, -а
    фен, -а (сушилка; в генетике)
    фенадон, -а
    феназепам, -а
    фенакит, -а
    фенакод, -а и фенакодус, -а
    фенальгин, -а
    фенамин, -а
    фенантрен, -а
    фенатин, -а
    фенацетин, -а
    фендрик, -а
    фенек, -а
    фений, -я
    феникс, -а (мифол.); птица феникс
    фенил, -а
    фенилаланин, -а
    фенилкетонурия, -и
    фенилон, -а (вещество)
    фенилсалицилат, -а
    фенилэтиловый
    фенобарбитал, -а
    феногенетика, -и
    фенокопия, -и
    фенол, -а
    фенолоальдегидный
    феноловый
    фенолог, -а
    фенологический
    фенология, -и
    фенолоформальдегидный
    фенолфталеин, -а
    фенольный
    фенолят, -а
    феноляты, -ов, ед. -лят, -а
    феномен, -а
    феноменализм, -а
    феноменалист, -а
    феноменалистический
    феноменалистский
    феноменальность, -и
    феноменальный; кр. ф. -лен, -льна
    феноменолог, -а
    феноменологический
    феноменология, -и
    фенопласт, -а
    фенопласты, -ов,ед. -аст, -а
    фенотип, -а
    фенотипический
    фенхель, -я
    феня, -и (блатной жаргон)
    Феогния
    Феогност, (Феогностович, Феогностовна)
    феод, -а
    феодал, -а
    феодализация, -и
    феодализм, -а
    феодально-земледельче-ский
    феодально-крепостниче-ский
    феодальный
    Феодора
    феодосиец, -ийца, тв. -ийцем
    феодосийский (от Феодосия)
    феодосийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    Феодосия
    Феодота
    Феодотия
    Феодула
    Феодулия
    Феозва
    Феоктист, (Феоктистович Феоктистовна)
    Феоктиста
    Феона
    Феонилла
    Феония
    Феопистия
    Феосевия
    Феофан, (Феофанович, Феофановна)
    Феофания
    Феофил, (Феофилович, Феофиловна)
    Феофила
    Феофилакт, (Феофилактович, Феофилактовна)
    Ферапонт, (Ферапонтович, Ферапонтовна)
    Фервуфа
    ферганец, -нца, тв. -нцем
    Ферганская котловина (долина)
    ферганский (от Фергана)
    ферганцы, -ев, ед. -нец, -нца, тв. -нцем
    фергусонит, -а
    ферзевый
    ферзь, -я (в шахматах)
    ферлакур, -а
    ферлакурить, -рю, -рит
    ферлакурничать, -аю, -ает
    ферлакурство, -а
    ферма, -ы
    Ферма, нескл., м.: принцип Ферма, теорема Ферма
    фермата, -ы
    ферменный
    фермент, -а
    ферментативный
    ферментационный
    ферментация, -и
    ферментёр, -а
    ферментировать, -рую, -рует
    ферментироваться, -руется
    ферментный
    ферментология, -и
    ферментопатия, -и
    фермер, -а
    фермеризация, -и
    фермерский
    фермерство, -а
    фермерша, -и, тв. -ей
    ферми, нескл., м. (ед. измер.)
    Ферми, нескл., м.: поверхность Ферми
    ферми-газ, -а
    фермий, -я
    фермион, -а
    ферми-частица, -ы
    фермский
    фермуар, -а
    фернамбук, -а
    фернамбуковый
    феромон, -а
    фероньерка, -и, р. мн. -рок
    феррари, нескл., м. (авто-мобиль)
    феррарский (от Феррара)
    феррат, -а
    ферраты, -ов, ед. -ат, -а
    ферредоксин, -а
    ферредоксины, -ов,ед. -син, -а
    феррид, -а (тех.)
    ферримагнетизм, -а
    ферримагнетик, -а
    ферримагнитный
    феррит, -а (вещество)
    ферритный
    ферритовый
    феррованадий, -я
    ферровольфрам, -а
    ферродинамический
    феррозонд, -а
    феррозондовый
    ферромагнетизм, -а
    ферромагнетик, -а
    ферромагнитный
    ферромарганец, -нца,тв. -нцем
    феррометр, -а
    ферромолибден, -а
    ферронит, -а
    ферропластика, -и
    ферросилиций, -я
    ферросплав, -а
    ферросплавный
    феррофосфор, -а
    феррохром, -а
    ферругинеум, -а
    ферт, -а (название буквы;о человеке)
    фертик, -а
    фертильность, -и
    фертильный; кр. ф. -лен,
    фертоинг, -а
    фертом, нареч.
    ферула, -ы (линейка)
    ферула, -ы (растение)
    ферязь, -и (одежда)
    фес, -а
    феска, -и, р. мн. фесок
    фесочка, -и, р. мн. -чек
    Фессалоника
    Фессалоникия
    фестал, -а
    фестиваль, -я
    фестивальный
    фестон, -а
    фестонный
    фестончатый
    фестончик, -а
    фетализация, -и
    фетальный
    фетва, -ы и фетва, -ы
    Фетиния
    Фетинья
    фетиш, -а и -а, тв. -еми -ом
    фетишизация, -и
    фетишизированный; кр. ф. -ан, -ана
    фетишизировать, -рую, -рует
    фетишизироваться, -руется
    фетишизм, -а
    фетишист, -а
    фетишистский
    фетовский (от Фет)
    фетр, -а
    фетровый
    фетус, -а
    фетюк, -а
    фетяска, -и
    фефер и пфефер: задать феферу и задать пфеферу
    фефёла, -ы
    фехтовальный
    фехтовальщик, -а
    фехтовальщица, -ы,тв. -ей
    фехтование, -я
    фехтовать, -тую, -тует
    фециал, -а
    фешенебельность, -и
    фешенебельный; кр. ф. -лен, -льна
    фея, феи
    Фея
    Фёдор, (Фёдорович, Фёдоровна)
    фёдоровский (от Фёдор и Фёдоров)
    Фёкла
    фён, -а (ветер)
    фи 1, межд.
    фи 2, нескл., с. (название буквы)
    фиакр, -а
    фиал, -а
    фиалка, -и, р. мн. -лок
    фиалковый
    фиалочка, -и, р. мн. -чек
    фианит, -а
    фианитовый
    фиаско, нескл., с.
    фиат, -а (автомобиль)
    фиберглас, -а
    фибергласовый
    фибра, -ы (жилка, устар.; изоляционный и др. материал)
    фибрилла, -ы
    фибриллировать, -рует
    фибриллы, -илл, ед.-илла, -ы
    фибриллярный
    фибрилляция, -и
    фибрин, -а
    фибриноген, -а
    фибринозный
    фибринолизин, -а
    фиброаденома, -ы
    фибробласт, -а
    фибробласты, -ов,ед. -аст, -а
    фибровый
    фиброз, -а
    фиброзный
    фиброин, -а
    фибролит, -а
    фибролитовый
    фиброма, -ы
    фибромиома, -ы
    фиброскоп, -а
    фиброцементный
    фиброцит, -а
    фиброциты, -ов, ед. -цит, -а
    фибры: всеми фибрами (души, существа)
    фибры: всеми фибрами (души, существа)
    фибула, -ы
    Фива
    фиванец, -нца, тв. -нцем
    фиванка, -и, р. мн. -нок
    фиванский (от Фивы)
    фиванцы, -ев, ед. -нец, -нца, тв. -нцем
    Фивея
    фиг: до фига, на фиг, на фига, ни фига, по фигу, фиг с ним (ней и т. д.), фиг тебе (вам и т. д.), фига (с) два
    фиг: до фига, на фиг, на фига, ни фига, по фигу, фиг с ним (ней и т. д.), фиг тебе (вам и т. д.), фига (с) два
    фига, -и (дерево и плод его; кукиш)
    фигаро, нескл., с. (предмет одежды)
    фигли-мигли, фиглей-миг-лей
    фигляр, -а
    фиглярничанье, -я
    фиглярничать, -аю, -ает
    фиглярский
    фиглярство, -а
    фигня, -и
    фиговина, -ы
    фиговый (к фиг)
    фиговый (к фига - дерево)
    фигура, -ы
    фигуральность, -и
    фигуральный; кр. ф. -лен, -льна
    фигурант, -а
    фигурантка, -и, р. мн. -ток
    фигуративный; кр. ф. -вен, -вна
    фигурационный
    фигурация, -и
    фигурировать, -рую, -рует
    фигурист, -а
    фигуристка, -и, р. мн. -ток
    фигуристый
    фигурка, -и, р. мн. -рок
    фигурный
    фигурять, -яю, -яет
    фигушки, неизм.
    фидеизм, -а
    фидеикомисс, -а
    фидеист, -а
    фидеистический
    фидер, -а
    фиджиец, -ийца, тв. -ийцем
    фиджийский (от Фиджи)
    фиджийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    фидитий, -я
    фидуциарный
    фидуционный
    фидуция, -и
    фиельд, -а и фьельд, -а
    фиеста, -ы
    фижмы, фижм
    физалис, -а
    физвоспитание, -я
    физзарядка, -и
    физиатр, -а
    физиатрический
    физиатрия, -и
    физик, -а
    физика, -и
    физикогеограф, -а
    физико-географический
    физико-математический
    физико-механический
    физико-технический
    физикохимик, -а
    физико-химический
    физикохимия, -и
    физик-теоретик, физика-теоретика
    физик-ядерщик, физика-ядерщика
    физиогномика, -и (устар.к физиономика)
    физиогномический (устар. к физиономический)
    физиократ, -а
    физиократический
    физиолог, -а
    физиологический
    физиологичность, -и
    физиологичный; кр. ф. -чен, -чна
    физиология, -и
    физиомордия, -и
    физиономика, -и
    физиономист, -а
    физиономистика, -и
    физиономистка, -и,р. мн. -ток
    физиономический
    физиономия, -и
    физиораствор, -а
    физиотерапевт, -а
    физиотерапевтический
    физиотерапия, -и
    физически
    физический
    физичка, -и, р. мн. -чек
    физия, -и
    физкульт-привет, -а
    физкультразминка, -и, р. мн. -нок
    физкульт-ура, межд.
    физкультура, -ы
    физкультурник, -а
    физкультурница, -ы,тв. -ей
    физкультурно-массовый
    физкультурно-оздорови-/тельный
    физкультурно-спортивный
    физкультурный
    физмат, -а
    физматшкола, -ы
    физорг, -а
    физостигма, -ы
    физостигмин, -а
    физподготовка, -и
    физрук, -а и -а
    физтех, -а
    физтеховский
    физфак, -а
    фикомикоз, -а
    фикомицет, -а
    фикомицеты, -ов,ед. -цет, -а
    фикс 1, -а (сумма вознаграждения)
    фикс 2, неизм.: идея фикс
    фикс 2, неизм.: идея фикс
    фикса, -ы (коронка, вставной зуб)
    фиксаж, -а, тв. -ем
    фиксажный
    фиксатив, -а
    фиксатор, -а
    фиксаторный
    фиксатуар, -а
    фиксатуарить, -рю, -рит
    фиксатуариться, -рюсь, -рится
    фиксационный
    фиксация, -и
    фиксинг, -а
    фиксирование, -я
    фиксированный; кр. ф. -ан, -ана
    фиксировать, -рую, -рует
    фиксироваться, -руется
    фиксовый
    фиксолевый
    фикс-пункт, -а
    фиктивность, -и
    фиктивный; кр. ф. -вен,-вна
    фикус, -а
    фикционализм, -а
    фикция, -и
    фила, -ы
    филадельфиец, -ийца, тв. -ийцем
    филадельфийский (от Филадельфия)
    филадельфийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    филант, -а
    филантроп, -а
    филантропизм, -а
    филантропический
    филантропия, -и
    филантропка, -и,р. мн. -пок
    филарет, -а (общество)
    Филарет, (Филаретович, Филаретовна)
    Филарета
    филаретский (к филареты)
    филареты, -ов, ед. -рет, -а (общество)
    филармонический
    филармония, -и
    Филат, (Филатович, Филатовна)
    филателизм, -а
    филателист, -а
    филателистический
    филателистский
    филателия, -и
    филе, нескл., с.
    филей, -я
    филейный
    филёвский (от Фили)
    филёнка, -и, р. мн. -нок
    филёночный
    филёнчатый
    филёр, -а (сыщик)
    филёрский
    филиал, -а
    филиальный
    филиация, -и
    филигранно, нареч.
    филигранность, -и
    филигранный; кр. ф. -анен, -анна
    филигранография, -и
    филигранология, -и
    филигранщик, -а
    филигрань, -и
    Филимон, (Филимонович, Филимоновна)
    филин, -а
    Филипий, (Филипиевич, Филипиевна и Филипьевич, Филипьевна)
    Филипп, (Филиппович, Филипповна)
    Филиппа
    филиппика, -и
    филиппинец, -нца, тв. -нцем
    филиппинка, -и,р. мн. -нок
    филиппинский (от Филиппины)
    филиппинцы, -ев, ед. -нец, -нца, тв. -нцем
    Филиппия
    филипповец, -вца, тв. -вцем (старо-обрядцы)
    филипповский (от Филипп и Филиппов; к филипповцы)
    филипповцы, -ев, ед. -вец, -вца, тв. -вцем (старо-обрядцы)
    филипповщина, -ы
    филирование, -я
    филированный; кр. ф. -ан, -ана
    филировать, -рую, -рует
    филироваться, -руется
    филировка, -и
    филистер, -а
    филистерский
    филистерство, -а
    филистимляне, -ян,ед. -янин, -а
    филистимлянин, -а
    филистимлянка, -и,р. мн. -нок
    филлер, -а (ден. ед.)
    филлирея, -и
    филлит, -а
    филлодий, -я
    филлоид, -а (у водорослей)
    филлокактус, -а
    филлокладий, -я
    филлоксера, -ы
    филлоксероустойчивый
    филлом, -а
    филломедуза, -ы
    филлопод, -а
    филлотаксис, -а
    филлофора, -ы
    филлохинон, -а
    филогенез, -а
    филогенетика, -и
    филогенетический
    филогения, -и
    филодендрон, -а
    филокартист, -а
    филокартия, -и
    филолог, -а
    филологиня, -и, р. мн. -инь
    филологический
    филологичка, -и,р. мн. -чек
    филология, -и
    филомат, -а
    филоматский
    филоматы, -ов,ед. -мат, -а
    Филомена
    филон, -а
    Филонилла
    филонить, -ню, -нит
    филонщица, -ы, тв. -ей
    философ, -а
    философический
    философичность, -и
    философичный; кр. ф. -чен, -чна
    философия, -и
    философски
    философский
    философско-богословский
    философствование, -я
    философствовать, -твую, -твует
    филотаймия, -и
    Филофей, (Филофеевич, Филофеевна)
    Филофея
    филофонист, -а
    филофонический
    филофония, -и
    филум, -а
    филуменист, -а
    филуменический
    филумения, -и
    филфак, -а
    фильдекос, -а
    фильдекосовый
    фильдеперс, -а
    фильдеперсовый
    фильера, -ы
    фильм, -а
    фильм-балет, фильма-балета
    фильм-мюзикл, фильма-мю-/зикла
    фильмографический
    фильмография, -и
    фильмокопия, -и
    фильм-опера, фильма-оперы
    фильмопроизводство, -а
    фильмоскоп, -а
    фильмотека, -и
    фильмохранилище, -а
    фильмпак, -а
    фильм-спектакль, фильма-спектакля
    фильтр, -а
    фильтрат, -а
    фильтрационный
    фильтрация, -и
    фильтр-конвертер, -а
    фильтровальный
    фильтрование, -я
    фильтрованный; кр. ф. -ан, -ана
    фильтровать, -рую, -рует
    фильтроваться, -руется
    фильтровентиляционный
    фильтровка, -и
    фильтровый
    фильтр-пакет, -а
    фильтр-пресс, фильтра-пресса
    фильтр-пробка, фильтра-пробки
    фильтрующий
    фильтрующийся
    фильц, -а, тв. -ем
    филэллинский
    филэллины, -ов,ед. -ллин, -а
    филэмбриогенез, -а
    филяриатоз, -а
    филярии, -ий, ед. -рия, -и
    фимиам, -а
    фимоз, -а
    фин... - первая часть сложных слов, пишется слитно
    финал, -а
    финализм, -а
    финалист, -а
    финалистка, -и, р. мн. -ток
    финаль, -и (лингв.)
    финальный
    финансирование, -я
    финансированный; кр. ф. -ан, -ана
    финансировать, -рую, -рует
    финансироваться, -руюсь, -руется
    финансист, -а
    финансистка, -и,р. мн. -ток
    финансово-банковский
    финансово зависимый
    финансово-инвестицион-ный
    финансово-коммерческий
    финансово-кредитный
    финансово-монополисти-/ческий
    финансово независимый
    финансово-промышлен-ный
    финансово-сметный
    финансово-хозяйственный
    финансово-экономический
    финансово-юридический
    финансовый
    финансы, -ов
    финвал, -а
    фингал, -а (синяк)
    финдепартамент, -а
    финик, -а
    финикиец, -ийца, тв. -ийцем
    финикийка, -и, р. мн. -иек
    финикийский (от Финикия)
    финикийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    финикияне, -ян,ед. -янин, -а
    финикиянин, -а
    финикиянка, -и, р. мн. -нок
    финиковый
    финиметр, -а
    фининспектор, -а, мн. -а, -ов и -ы, -ов
    финитизм, -а
    финитный
    финифтевый
    финифть, -и
    финифтяный
    финиш, -а, тв. -ем
    финишёр, -а
    финиширование, -я
    финишировать, -рую, -рует
    финишный
    финка, -и, р. мн. финок
    финляндский (от Финляндия)
    финн, -а
    финн, -а (класс яхты)
    финна, -ы (личинка)
    финноволжский (финно-волжские языки)
    финноз, -а
    финнозный
    финнопермский (финно-пермские языки)
    финноугорский
    финноугровед, -а
    финноугроведение, -я
    финноугроведческий
    финноугры, -ов
    финноязычный
    финны, -ов, ед. финн, -а
    финотдел, -а
    финплан, -а
    финский
    финт, -а
    финтить, финчу, финтит
    финтифлюшка, -и,р. мн. -шек
    финьшампань, -и
    фиолетово-зелёный
    фиолетово-красный
    фиолетово-синий
    фиолетовый
    фиорд, -а и фьорд, -а
    фиоритура, -ы
    фиоритурный
    фир, -а (легкий ветерок; ткань; кондитерское изделие)
    фирма, -ы
    фирма, -ы (фирменные иностранные вещи, жарг.)
    фирма-должник, фирмы-должника
    фирма-изготовитель, фирмы-изготовителя
    фирма-монополист, фирмы-монополиста
    фирман, -а
    фирма-производитель, фирмы-производителя
    фирмач, -а, тв. -ом
    фирменный
    фирмовый
    фирн, -а
    фирновый
    Фирс, (Фирсович, Фирсовна)
    фисгармония, -и
    фисинджан, -а
    фиск, -а
    фискал, -а
    фискалить, -лю, -лит
    фискальничанье, -я
    фискальничать, -аю, -ает
    фискальный
    фискальство, -а
    фискалящий
    Фиста
    фисташка, -и, р. мн. -шек
    фисташковый
    фисташник, -а
    фистула, -ы (мед.)
    фистула, -ы (муз.)
    фистулография, -и
    фистульный
    фита, -ы (название буквы)
    фитбол, -а
    фитилёк, -лька
    фитиль, -я
    фитильный
    фитин, -а
    фитинг, -а
    фитнес, -а
    фитнес-клуб, -а
    фитнес-центр, -а
    фито... - первая часть сложных слов, пишется слитно
    фитобар, -а
    фитобентос, -а
    фитогенный
    фитогеография, -и
    фитогормон, -а
    фитогормоны, -ов,ед. -мон, -а
    фитодизайн, -а
    фитодизайнер, -а
    фитоклимат, -а
    фитокосметика, -и
    фитолеймы, -лейм
    фитология, -и
    фитолосьон, -а
    фитоморфоза, -ы
    фитоморфозы, -оз,ед. -оза, -ы
    фитонцид, -а
    фитонцидный
    фитонциды, -ов,ед. -цид, -а
    фитопалеонтология, -и
    фитопатолог, -а
    фитопатология, -и
    фитопланктон, -а
    фитосанитария, -и
    фитосанитарный
    фитотерапия, -и
    фитотрон, -а
    фитофаг, -а
    фитофаги, -ов, ед. -фаг, -а
    фитофенология, -и
    фитофтора, -ы
    фитофтороз, -а
    фитоценоз, -а
    фитоценология, -и
    фитошампунь, -я
    фитюлька, -и, р. мн. -лек
    фиумара, -ы
    фифа, -ы (фифочка)
    фифи, нескл., м. (птица)
    фифо, нескл., с. (фин.)
    фифочка, -и, р. мн. -чек
    фифти-фифти, неизм.
    фихтеанец, -нца, тв. -нцем, р. мн. -нцев
    фихтеанский
    фихтеанство, -а
    фихтевский (от Фихте)
    фишбалка, -и, р. мн. -лок
    фишбургер, -а
    фишечка, -и, р. мн. -чек
    фишечный
    фишка, -и, р. мн. фишек
    фишю, нескл., с.
    Флавиан, (Флавианович, Флавиановна)
    Флавий, (Флавиевич, Флавиевна и Флавьевич, Флавьевна)
    Флавия
    флавон, -а
    флавоны, -ов, ед. -вон, -а
    флаг, -а
    флагеллант, -а (секта)
    флагеллантский
    флагеллантство, -а
    флагелланты, -ов, ед. -ант, -а (секта)
    флагеллат, -а (зоол.)
    флагеллаты, -ов, ед. -ат,-а (зоол.)
    флаг-капитан, -а
    флагман, -а
    флагманский
    флаг-офицер, -а
    флагшток, -а
    флаг-штурман, -а
    флаерсы, -ов
    флажковый
    флажный
    флажок, -жка
    флажолет, -а
    флажочек, -чка
    флакон, -а
    флаконный
    флакончик, -а
    фламандец, -дца, тв. -дцем
    фламандка, -и, р. мн. -док
    фламандский
    фламандцы, -ев, ед. -дец, -дца, тв. -дцем
    фламенко, нескл., с.
    фламин, -а
    фламинго, нескл., м.
    фламинговый
    фланг, -а
    фланговый
    фландр, -а
    фландрский (от Фландрия)
    фланелевый
    фланель, -и
    фланелька, -и
    фланельный
    фланец, -нца, тв. -нцем, р. мн. -нцев
    фланёр, -а
    фланёрский
    фланёрство, -а
    фланёрствовать, -твую, -твует
    фланирование, -я
    фланировать, -рую, -рует
    фланк, -а (воен.: часть ук-репления)
    фланк, -а (воен.: часть ук-репления)
    фланкёр, -а
    фланкирование, -я
    фланкированный; кр. ф. -ан, -ана
    фланкировать, -рую, -рует
    фланкироваться, -руется
    фланкировка, -и
    фланцевать, -цую, -цует
    фланцеваться, -цуется
    фланцевый
    фланцованный; кр. ф. -ан, -ана
    флат, -а
    флатовый
    флаттер, -а
    флаш-эффект, -а
    флебит, -а
    флебограмма, -ы
    флебография, -и
    флеболог, -а
    флебологический
    флебология, -и
    флеботомус, -а
    флеботомусы, -ов,ед. -мус, -а
    флеботонометрия, -и
    флегма, -ы
    флегматизм, -а
    флегматик, -а
    флегматический
    флегматичность, -и
    флегматичный; кр. ф. -чен, -чна
    флегмона, -ы
    флегмонозный
    Флегонт, (Флегонтович, Флегонтовна)
    флейта, -ы
    флейтист, -а
    флейтистка, -и, р. мн. -ток
    флейтный
    флейтовый
    флейтщик, -а
    флейц, -а, тв. -ем,р. мн. -ев
    флейцевать, -цую, -цует
    флейцеваться, -цуется
    флейцевый
    флейцованный; кр. ф. -ан, -ана
    флейцовка, -и
    флексатон, -а
    флексийный
    флексия, -и
    флексографический
    флексография, -и
    флексор, -а
    флексура, -ы
    флективность, -и
    флективный; кр. ф. -вен, -вна
    флектировать, -рует
    флектирующий
    флеш, -а, тв. -ем (бот.)
    флешь, -и (воен. спорт.)
    Флёна
    флёр, -а
    флёрдоранж, -а, тв. -ем
    флёрдоранжевый
    флёровый
    флибустьер, -а
    флибустьерский
    флигелёк, -лька
    флигель, -я, мн. -я, -ейи -и, -ей
    флигель-адъютант, -а
    флигель-адъютантский
    флигель-адъютантство, -а
    флигельшлаг, -а
    флик, -а
    фликкер-эффект, -а
    флик-фляк, -а
    флинтглас, -а
    флип, -а (прыжок)
    флирт, -а
    флиртовать, -тую, -тует
    флоберовский (от Флобер)
    фловерлак, -а
    флогистон, -а
    флогистонный
    флогопит, -а
    флокен, -а
    флоккул, -а (астр.)
    флоккулы, -ов, ед. -ул, -а (астр.)
    флокс, -а
    флокула, -ы (хим.)
    флокуляция, -и
    фломастер, -а
    флоппи-диск, -а
    флоппи-дисковод, -а
    флор, -а (мор.)
    флор 2, -а и неизм. (ставка флор, фин.)
    флора, -ы (растительность)
    Флора
    флореаль, -я
    флорентиец, -ийца, тв. -ийцем и флорентинец, -нца, тв. -нцем
    Флорентий, (Флорентиевич, Флорентиевна и Флорентьевич, Флорентьевна)
    флорентийка, -и, р. мн.-иек и флорентинка, -и, р. мн. -нок
    флорентийцы, -ев, ед. -иец, -ийца, тв. -ийцем и флорентинцы, -ев, ед. -нец, -нца, тв. -нцем
    Флорентин, (Флорентинович, Флорентиновна)
    Флорентина
    Флоренция
    Флориан, (Флорианович, Флориановна)
    Флориана
    флориген, -а
    Флорида
    флоридец, -дца, тв. -дцем
    флоридзин, -а
    флоридин, -а
    флоридиновый
    флоридский (от Флорида)
    флоридцы, -ев, ед. -дец, -дца, тв. -дцем
    флорин, -а
    флорист, -а
    флористика, -и
    флористический
    флороглюцин, -а
    флортимберс, -а
    флот, -а, мн. -ы, -ови -ы, -ов
    флотарий, -я
    флотатор, -а
    флотационный
    флотация, -и
    флотилия, -и
    флотирование, -я
    флотированный; кр. ф. -ан, -ана
    флотировать, -рую, -рует
    флотироваться, -руется
    флотируемость, -и
    флотоводец, -дца, тв. -дцем, р. мн. -дцев
    флотоводческий
    флотоконцентрат, -а
    флотский
    флоэма, -ы
    флуер, -а
    флуктуация, -и и флюктуация, -и
    флуктуировать, -рует и флюктуировать, -рует
    флуоресценция, -и и флюоресценция, -и
    флуоресцировать, -рует и флюоресцировать, -рует
    флэш, -а, тв. -ем (короткая информация о событии)
    флэшбэк, -а
    флюат, -а
    флюаты, -ов, ед. -ат, -а
    флювиогляциальный
    флюгарка, -и, р. мн. -рок
    флюгарочный
    флюгельгорн, -а
    флюгер, -а, мн. -а, -ови -ы, -ов
    флюгерный
    флюгирование, -я
    флюгированный; кр.ф. -ан, -ана
    флюид, -а
    флюидальный
    флюиды, -ов, ед. -ид, -а
    флюксии, -ий
    флюксметр, -а
    флюктуация, -и и флуктуация, -и
    флюктуировать, -рует и флуктуировать, -рует
    флюоресценция, -и и флуоресценция, -и
    флюоресцировать, -рует и флуоресцировать, -рует
    флюоризация, -и
    флюорит, -а
    флюорограф, -а
    флюорографический
    флюорография, -и
    флюороз, -а
    флюс, -а, мн. -ы, -ов (мед.) и -ы, -ов (тех.)
    флюсный
    флюсованный; кр. ф. -ан, -ана
    флюсовать, -сую, -сует
    флюсоваться, -суется
    флюсовка, -и
    флюсовой (тех.)
    флюсовый (мед., тех.)
    флютбет, -а
    фляга, -и
    флягомоечный
    флягомойка, -и, р. мн. -оек
    фляжечка, -и, р. мн. -чек
    фляжечный
    фляжка, -и, р. мн. -жек
    фляжный
    фляк, -а
    фоб, неизм. и нескл., с. (вид сделки)
    фобия, -и
    фогт, -а
    фогтство, -а
    фойе, нескл., с.
    фок, -а (мор.)
    ФОК, -а (сокр.: физкультурно-оздоровительный комплекс)
    Фока, (Фокич, Фокична)
    фока-галс, -а
    фокальный
    фок-ванты, -вант
    фок-мачта, -ы
    фок-рей, -я
    фокс, -а
    фокстерьер, -а
    фокстрот, -а
    фокстротный
    фоксхаунд, -а
    фокус, -а
    фокусирование, -я
    фокусированный; кр. ф. -ан, -ана
    фокусировать, -рую, -рует
    фокусироваться, -руется
    фокусировка, -и
    фокусник, -а
    фокусница, -ы, тв. -ей
    фокусничанье, -я
    фокусничать, -аю, -ает
    фокуснический
    фокусничество, -а
    фокусный
    фокус-покус, -а
    фол, -а и -а, мн. -ы, -ов
    фолиант, -а
    фолио, нескл., с.
    фолить, фолю, фолит
    фолклендец, -дца, тв. -дцем
    фолклендский (к Фолклендские острова, Фолкленды)
    фолклендцы, -ев, ед. -дец, -дца, тв. -дцем
    фолкнеровский (от Фолкнер)
    фолкнеровский (от Фолкнер)
    фолк-рок, -а
    фолк-роковый
    фолликул, -а
    фолликулин, -а
    фолликулит, -а
    фолликулярный
    фольварк, -а
    фольга, -и и (устар.) фольга, -и
    фольгированный; кр. ф. -ан, -ана
    фольгировать, -рую, -рует
    фольгироваться, -руется
    фольговый
    фольгопрокатный
    фолькетинг, -а
    фолькланд, -а
    фольклор, -а
    фольклоризм, -а
    фольклорист, -а
    фольклористика, -и
    фольклористический
    фольклористка, -и,р. мн. -ток
    фольклорно-мифологиче-ский
    фольклорность, -и
    фольклорно-этнографиче-ский
    фольклорный
    фольксваген, -а
    фольксдойче, нескл., м. и ж.
    фольксштурм, -а
    фольксштурмист, -а
    фольксштурмовец, -вца,тв. -вцем, р. мн. -вцев
    фольксштурмовский
    Фома, (Фомич, Фоминична)
    Фомаида
    фомка, -и, р. мн. фомок (ин-струмент взломщика)
    фон 1, -а
    фон 2, -а, р. мн. -ов,счетн. ф. фон (ед. измер.)
    фон 3, частица - с последующей фамилией пишется раздельно, напр.: фон Бисмарк, фон Бюлов, фон Караян
    фон 3, частица - с последующей фамилией пишется раздельно, напр.: фон Бисмарк, фон Бюлов, фон Караян
    фонарик, -а
    фонарный
    фонарщик, -а
    фонарь, -я
    фонастения, -и
    фонационный
    фонация, -и
    фон-барон, -а
    фонд, -а
    фондирование, я (к фонд)
    фондированный; кр. ф. -ан, -ана (к фонд)
    фондировать, -рую, -рует (к фонд)
    фондироваться, -руется (к фонд)
    фондируемый
    фондовооружённость, -и
    фондовый
    фондодержатель, -я
    фондоёмкость, -и
    фондообеспеченность, -и
    фондообразование, -я
    фондообразующий
    фондооснащённость, -и
    фондоотдача, -и, тв. -ей
    фондохранилище, -а
    фондю, нескл., с.
    фонема, -ы
    фонематический
    фонемный
    фонендоскоп, -а
    фонетика, -и
    фонетист, -а
    фонетистка, -и, р. мн. -ток
    фонетический
    фониатр, -а
    фониатрический
    фониатрия, -и
    фоника, -и
    фонить, -ит
    фонический
    фоннеймановский (от фон Нейман)
    фоно... - первая часть сложных слов, пишется слитно
    фоновалик, -а
    фоновый
    фонограмма, -ы
    фонограммный
    фонограф, -а
    фонографический
    фонография, -и
    фонокардиограмма, -ы
    фонокардиограф, -а
    фонокардиографический
    фонокардиография, -и
    фонолог, -а
    фонологический
    фонология, -и
    фонометр, -а
    фонометрический
    фонон, -а
    фоноскоп, -а
    фонотека, -и
    фонтан, -а
    фонтанель, -и
    фонтанирование, -я
    фонтанировать, -рую, -рует
    фонтанный
    фонтанский (от Фонтанка)
    фонтанчик, -а
    фонтура, -ы
    /фор, неизм. и нескл., с. (вид сделки)
    фора 1, -ы (преимущество; дать фору)
    фора 2 и форо, неизм. (воз-глас)
    фораминифера, -ы
    фораминиферы, -ер,ед. -фера, -ы
    форвакуум, -а
    форвакуумный
    форвард, -а
    форвардный (фин.)
    форвард-рынок, -нка
    форд, -а (автомобиль)
    фордевинд, -а
    фордек, -а (верх экипажа)
    фордзон, -а
    фордизм, -а
    фордик, -а (уменьш. к форд)
    фордыбака, -и, м. и ж.
    фордыбачащий
    фордыбачащийся
    фордыбачить, -чусь, -чится
    фордыбачиться, -чусь, -чится
    форейтор, -а
    форейторский
    форелевед, -а
    форелеводство, -а
    форелеводческий
    форелевый
    форель, -и
    форельный
    форзац, -а, тв. -ем,р. мн. -ев
    форинжектор, -а
    форинт, -а
    форкамера, -ы
    форкамерный
    форма, -ы
    формализация, -и
    формализм, -а
    формализованный; кр. ф. -ан, -ана
    формализовать, -зую, -зует
    формализоваться, -зуется
    формалин, -а
    формалист, -а
    формалистика, -и
    формалистический
    формалистичность, -и
    формалистичный; кр. ф. -чен, -чна
    формалистка, -и, р. мн. -ток
    формалистский
    формальдегид, -а
    формальдегидный
    формально-логический
    формально-правовой
    формальность, -и
    формальный; кр. ф. -лен, -льна
    формальщина, -ы
    формант, -а (лингв.)
    форманта, -ы (в акустике)
    фор-марс, -а
    фор-марсель, -я,мн. -я, -ей
    формат, -а
    форматер, -а (инф.)
    форматив, -а
    форматирование, -я
    форматированный; кр. ф. -ан, -ана
    форматировать, -рую, -рует
    форматироваться, -руется
    форматный
    форматор, -а (формовщик по отливке статуй)
    формационный
    формация, -и
    форменка, -и, р. мн. -нок
    форменный
    формиат, -а
    формиаты, -ов, ед. -иат, -а
    формирование, -я
    формированный; кр. ф. -ан, -ана
    формировать, -рую, -рует
    формироваться, -руюсь, -руется
    формировка, -и
    формировочный
    формный
    формовальный
    формование, -я
    формованный; кр. ф. -ан, -ана
    формовать, -мую, -мует
    формоваться, -муется
    формовка, -и
    формовочный
    формовщик, -а
    формовщица, -ы, тв. -ей
    формоизменение, -я
    формообразование, -я
    формообразовательный
    формообразующий
    формотворчество, -а
    формочка, -и, р. мн. -чек
    формула, -ы
    формулирование, -я
    формулированный; кр. ф. -ан, -ана
    формулировать, -рую, -рует
    формулироваться, -руется
    формулировка, -и, р. мн. -вок
    формулировочный
    формуляр, -а
    формулярный
    формфактор, -а
    форонида, -ы
    форониды, -ид,ед. -ида, -ы
    форосский (от Форос)
    форпик, -а
    форпост, -а
    форпостный
    форс, -а
    форсаж, -а, тв. -ем
    форсажный
    форсирование, -я
    форсированный; кр. ф. -ан, -ана
    форсировать, -рую, -рует
    форсироваться, -руется
    форсистость, -и
    форсистый
    форсить, форшу, форсит
    форсмажор, -а
    форсмажорный
    форснуть, -ну, -нёт
    фор-стеньга, -и
    форстерит, -а
    форсун, -а
    форсунка, -и, р. мн. -нок
    форсуночный
    форсунья, -и, р. мн. -ний
    форт, -а, предл. о форте, в форту, мн. -ы, -ов
    форте, неизм. и нескл., с.
    фортель, -я
    фортеция, -и
    фортиссимо, неизм. и нескл., с.
    фортитул, -а
    фортификатор, -а
    фортификационный
    фортификация, -и
    фортка, -и, р. мн. -ток
    форточка, -и, р. мн. -чек
    форточник, -а
    форточный
    фортран, -а
    Фортунат, (Фортунатович, Фортунатовна)
    Фортуната
    форум, -а
    форфейтинг, -а
    форфейтирование, -я
    форфейтированный; кр. ф. -ан, -ана
    форфейтировать, -рую, -рует
    форфейтироваться, -руется
    форхенд, -а (спорт.)
    форшлаг, -а
    форшмак, -а
    форштадт, -а
    форштадтский
    форштевень, -вня
    фосбюри-флоп, -а
    фосген, -а
    фосгенный
    фосгеновый
    фоска, -и, р. мн. фосок
    фосса, -ы
    фоссилизация, -и
    фоссильный
    фосфамид, -а
    фосфат, -а
    фосфат-анион, -а
    фосфат-анионы, -ов,ед. -анион, -а
    фосфатид, -а
    фосфатиды, -ов,ед. -тид, -а
    фосфатирование, -я
    фосфатированный; кр. ф. -ан, -ана
    фосфатировать, -рую, -рует
    фосфатироваться, -руется
    фосфатный
    фосфатовый
    фосфатурия, -и
    фосфатшлаки, -ов
    фосфен, -а
    фосфид, -а
    фосфиды, -ов, ед. -фид, -а
    фосфин, -а
    фосфит, -а
    фосфиты, -ов, ед. -фит, -а
    фосфобактерин, -а
    фосфоглюкомутаза, -ы
    фосфолипид, -а
    фосфолипиды, -ов,ед. -пид, -а
    фосфопротеид, -а
    фосфопротеиды, -ов,ед. -ид, -а
    фосфор, -а
    фосфоресценция, -и
    фосфоресцирование, -я
    фосфоресцировать, -рует
    фосфорилаза, -ы
    фосфорилазы, -аз,ед. -аза, -ы
    фосфорилирование, -я
    фосфорилированный; кр. ф. -ан, -ана
    фосфорилировать, -ирую, -ирует
    фосфорилироваться, -ируется
    фосфористый
    фосфорит, -а
    фосфоритный
    фосфоритоапатитовый
    фосфоритовый
    фосфоритоносный; кр. ф. -сен, -сна
    фосфоритчик, -а
    фосфориться, -ится
    фосфорический
    фосфорноватистый
    фосфорноватый
    фосфорнокислый
    фосфорный
    фосфоролиз, -а
    фосфорорганический
    фосфороскоп, -а
    фосфотрансфераза, -ы
    фосфотрансферазы, -аз,ед. -аза, -ы
    фот 1, -а, р. мн. -ов,счетн. ф. фот (ед. измер.)
    фот 2, неизм. и нескл., с. (вид сделки)
    фотарий, -я
    Фотий, (Фотиевич, Фотиевна и Фотьевич, Фотьевна)
    Фотина
    фотиния, -и
    Фотиния
    Фотинья
    фото, нескл., с.
    фото... - первая часть слож-ных слов, пишется слитно
    фотоавтомат, -а
    фотоальбом, -а
    фотоаппарат, -а
    фотоателье, нескл., с.
    фотобактерии, -ий,ед. -ерия, -и
    фотобактерия, -и
    фотобиология, -и
    фотобумага, -и
    фотовизуальный
    фотовитрина, -ы
    фотовспышка, -и,р. мн. -шек
    фотовыставка, -и, р. мн. -вок
    фотогальванометрический
    фотогелиограф, -а
    фотогеничность, -и
    фотогеничный; кр. ф. -чен, -чна
    фотоглаз, -а
    фотогравировальный
    фотогравюра, -ы
    фотограмметрический
    фотограмметрия, -и
    фотограф, -а
    фотографика, -и
    фотографирование, -я
    фотографированный; кр. ф. -ан, -ана
    фотографировать, -рую, -рует
    фотографироваться, -руюсь, -руется
    фотографический
    фотографичность, -и
    фотографичный; кр. ф. -чен, -чна
    фотография, -и
    фотодатчик, -а
    фотодизайн, -а
    фотодинамический
    фотодиод, -а
    фотодиэлектрический
    фотодокумент, -а
    фотодокументальный
    фотодыхание, -я
    фотожурналист, -а
    фотожурналистика, -и
    фотоизображение, -я
    фотоиллюстративный
    фотоиллюстрация, -и
    фотоинформация, -и
    фотоионизация, -и
    фотоискусство, -а
    фотокадр, -а
    фотокамера, -ы
    фотокарта, -ы
    фотокарточка, -и,р. мн. -чек
    фотокатод, -а
    фотокерамика, -и
    фотокинопулемёт, -а
    фотокоагуляция, -и
    фотоконкурс, -а
    фотокопировальный
    фотокопирование, -я
    фотокопия, -и
    фотокор, -а
    фотокорреспондент, -а
    фотокорреспонденция, -и
    фотокружок, -жка
    фотоксилография, -и
    фотолаборатория, -и
    фотолиз, -а
    фотолитографический
    фотолитография, -и
    фотолюбитель, -я
    фотолюбительский
    фотолюбительство, -а
    фотолюминесценция, -и
    фотомагазин, -а
    фотомагнитный
    фотомагнитоэлектрический
    фотомастер, -а, мн. -а, -ов
    фотоматериал, -а
    фотоматрица, -ы, тв. -ей
    фотометр, -а
    фотометрирование, -я
    фотометрический
    фотометрия, -и
    фотомеханика, -и
    фотомеханический
    фотомодель, -и
    фотомонтаж, -а, тв. -ом
    фотон, -а
    фотонабор, -а
    фотонаборный
    фотонастия, -и
    фотоника, -и
    фотонный
    фотообои, -ев
    фотообъектив, -а
    фотоофсетный
    фотоохота, -ы
    фотоочерк, -а
    фотопередатчик, -а
    фотопериодизм, -а
    фотопечать, -и
    фотоплан, -а
    фотопластинка, -и,р. мн. -нок
    фотоплёнка, -и, р. мн. -нок
    фотоплоттер, -а
    фотополимерный
    фотопортрет, -а
    фотопреобразователь, -я
    фотоприёмник, -а
    фотопроводимость, -и
    фотопроекционный
    фотопулемёт, -а
    фотопьезоэлектрический
    фотореактивация, -и
    фоторегистратор, -а
    фоторегистрирующий
    фоторезист, -а
    фоторезистивный
    фоторезистор, -а
    фотореклама, -ы
    фотореле, нескл., с.
    фоторепортаж, -а, тв. -ем
    фоторепортёр, -а
    фоторепортёрский
    фоторепродукция, -и
    фоторецептор, -а
    фоторецепция, -и
    фоторобот, -а
    фоторождение, -я
    фоторужьё, -я, мн. -ружья, -жей
    фоторяд, -а, мн. -ы, -ов
    фотосинтез, -а
    фотосинтезирующий
    фотосинтетический
    фотослой, -я, мн. -и, -ёв
    фотоснимок, -мка
    фотоспособ, -а
    фотостат, -а
    фотосфера, -ы
    фотосферно-хромосферный
    фотосферный
    фотосхема, -ы
    фотосчитыватель, -я
    фотосъёмка, -и
    фототаймер, -а
    фототаксис, -а
    фототека, -и
    фототелеграмма, -ы
    фототелеграф, -а
    фототелеграфия, -и
    фототелеграфный
    фототеодолит, -а
    фототеодолитный
    фототерапия, -и
    фототермомагнитный
    фототетрадь, -и
    фототехника, -и
    фототехнический
    фототипический
    фототипия, -и
    фототиристор, -а
    фототовары, -ов
    фототок, -а
    фототоки, -ов, ед. -ток, -а
    фототранзистор, -а
    фототрансформатор, -а
    фототриангуляция, -и
    фототропизм, -а
    фототропный
    фототроф, -а
    фототрофный
    фототрофы, -ов,ед. -троф, -а
    фотоувеличитель, -я
    фотоумножитель, -я
    фотоупругость, -и
    фотофакт, -а
    фотофильм, -а
    фотофильмопечать, -и
    фотофиниш, -а, тв. -ем
    фотофоб, -а
    фотофобия, -и
    фотофобы, -ов,ед. -фоб, -а
    фотоформа, -ы
    фотохимический
    фотохимия, -и
    фотохромизм, -а
    фотохромия, -и
    фотохромный
    фотохроника, -и
    фотохронограф, -а
    фотохронометраж, -а,тв. -ем
    фотохроноскоп, -а
    фотохудожник, -а
    фотоцинкография, -и
    фотоЭДС [-эдээс], нескл., ж.
    фотоэластический
    фотоэлектрический
    фотоэлектрогенератор, -а
    фотоэлектрон, -а
    фотоэлектронный
    фотоэлектроны, -ов,ед. -рон, -а
    фотоэлемент, -а
    фотоэмульсия, -и
    фотоэтюд, -а
    фотоэффект, -а
    фотоядерный
    фот-секунда, -ы
    фот-час, -а, мн. -ы, -ов
    фофан, -а
    ФПГ [эфпэгэ], нескл., ж. (сокр.: финансово-промыш-ленная группа)
    фра, неизм. - употр. перед именем католического монаха, пишется раздельно
    фрагмент, -а
    фрагментарность, -и
    фрагментарный; кр. ф. -рен, -рна
    фрагментация, -и
    фраер, -а, мн. -а, -ови -ы, -ов
    фраза, -ы
    фразеолог, -а
    фразеологизм, -а
    фразеологический
    фразеология, -и
    фразёр, -а
    фразёрка, -и, р. мн. -рок
    фразёрский
    фразёрство, -а
    фразёрствовать, -твую, -твует
    фразированный; кр. ф. -ан, -ана
    фразировать, -рую, -рует
    фразироваться, -руется
    фразировка, -и, р. мн. -вок
    фразистый
    фразовый
    фрайбургский (от Фрайбург)
    фрак, -а
    фракиец, -ийца, тв. -ийцем
    фракийский (от Фракия)
    фракийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    фрактография, -и
    фрактура, -ы
    фракционер, -а
    фракционизм, -а
    фракционирование, -я
    фракционированный; кр. ф. -ан, -ана
    фракционировать, -рую, -рует
    фракционироваться, -руется
    фракционность, -и
    фракционный
    фракция, -и
    фрамбезия, -и
    фрамуга, -и
    фрамужный
    франк, -а (группа племен)
    франк, -а (ден. ед.)
    франки, -ов, ед. франк, -а (группа племен)
    франкизм, -а (от Франко)
    франкировальный
    франкирование, -я
    франкированный; кр. ф. -ан, -ана
    франкировать, -рую, -рует
    франкироваться, -руется
    франкировка, -и,р. мн. -вок
    франкистский
    франклин, -а, р. мн. -ов, счетн. ф. -лин (ед. измер.)
    франклинизация, -и
    франклиновский (от Фран-клин)
    франкмасон, -а
    франкмасонский
    франкмасонство, -а
    франко, неизм. и нескл., с. (вид сделки)
    франко-борт, неизм. и нескл., с.
    франко-вагон, неизм. и нескл., с.
    франковский (от Франко)
    франковский (от Франко)
    франковый (от франк)
    франко-германо-россий-ский
    франко-германский
    франкоговорящий
    франко-завод, неизм. и нескл., с.
    франко-итальянский
    франкоканадец, -дца, тв. -дцем
    франкоканадский (к франкоканадцы), но: франко-ка-надский (относящийся к связям между Францией и Канадой)
    франкоканадский (к франкоканадцы), но: франко-ка-надский (относящийся к связям между Францией и Канадой)
    франкоканадцы, -ев, ед. -дец, -дца, тв. -дцем
    франко-комиссия, -и
    франко-получатель, -я и (вид сделки) неизм. и нескл., с.
    франко-порт, -а
    франко-пристань, неизм. и нескл., с.
    франко-прусский
    франко-российский
    франко-русский
    франко-склад, неизм. и нескл., с.
    франко-станция, неизм. и нескл., с.
    франкофил, -а
    франкофон, -а
    франкофония, -и
    франкофонный
    франкофоны, -ов,ед. -фон, -а
    франкоязычный
    франкский (от франки)
    франкфуртец, -тца, тв. -тцем
    франкфуртский (от Франк-фурт)
    франкфуртцы, -ев, ед. -тец, -тца, тв. -тцем
    франт, -а
    франтирёр, -а
    франтить, -нчу, -нтит
    франтиха, -и
    франтоватость, -и
    франтоватый
    франтовской
    франтовство, -а
    франций, -я
    Франциска
    францисканец, -нца, тв. -нцем
    францисканский
    францисканцы, -ев, ед. -нец, -нца, тв. -нцем
    француженка, -и,р. мн. -нок
    француз, -а
    французишка, -и,р. мн. -шек, м.
    французоман, -а
    французомания, -и
    французский (к французы и Франция)
    французско-российский
    французско-русский
    французы, -ов, ед. -цуз, -а
    франчайзинг, -а
    франчайзинговый
    франшиза, -ы
    фраппированный; кр. ф. -ан, -ана
    фраппировать, -рую, -рует
    фраскати, нескл., с. (вино)
    фратриальный
    фратрия, -и
    фрау, нескл., ж.
    Фраунгофер, -а: дифракция Фраунгофера
    фрахт, -а
    фрахтование, -я
    фрахтованный; кр. ф. -ан, -ана
    фрахтователь, -я
    фрахтовать, -тую, -тует
    фрахтоваться, -туется
    фрахтовка, -и
    фрахтовщик, -а
    фрахтовый
    фрачишко, -а и -и,мн. -шки, -шек, м.
    фрачник, -а
    фрачный
    фрачок, -чка
    фреатофит, -а
    фреатофиты, -ов,ед. -фит, -а
    фребелевский (от Фребель)
    фребеличка, -и, р. мн. -чек
    фрегат, -а
    фрегатный
    фрез, неизм. (цвет)
    фреза, -ы, мн. фрезы, фрез
    фрезерно-обточный
    фрезерно-центровальный
    фрезерный
    фрезеровальный
    фрезерование, -я
    фрезерованный; кр. ф. -ан, -ана
    фрезеровать, -рую, -рует
    фрезероваться, -руется
    фрезеровка, -и
    фрезеровочный
    фрезеровщик, -а
    фрезеровщица, -ы, тв. -ей
    фрезия, -и
    фрезованный; кр. ф. -ан, -ана
    фрейбургский (от Фрейбург)
    фрейдизм, -а
    фрейдист, -а
    фрейдистский
    фрейдовский (от Фрейд)
    фрейлейн, нескл., ж.
    фрейлина, -ы
    фрейм, -а
    фреймовый
    фрекен, нескл., ж.
    Френель, -я: дифракция Френеля, зеркала Френеля, зоны Френеля
    френолог, -а
    френологический
    френология, -и
    френч, -а, тв. -ем
    фреон, -а
    фреоновый
    фреоны, -ов, ед. фреон, -а
    фреска, -и, р. мн. -сок
    фресковый
    фресочный
    фреттинг-коррозия, -и
    фри, неизм.
    фрибурский (от Фрибур)
    фривей, -я
    фриволите, неизм. и нескл., с. (вышивка)
    фривольность, -и
    фривольный; кр. ф. -лен, -льна
    фригана, -ы
    фригидность, -и
    фригидный
    фригиец, -ийца, тв. -ийцем
    фригийка, -и, р. мн. -иек
    фригийский (от Фригия)
    фригийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    фригольд, -а
    фригольдер, -а
    Фрида
    Фридерика
    Фридрих, (Фридрихович, Фридриховна)
    фридрихсдор, -а
    фриз, -а (архит.)
    фриз, -а (народ)
    фризер, -а
    фризовый
    фризский
    фризы, -ов, ед. фриз,-а (народ)
    фрикаделька, -и
    фрикадельки, -лек,ед. -лька, -и
    фрикасе, нескл., с.
    фрикативный
    фрикции, -ий, ед. -ция, -и
    фрикционный
    фрикция, -и
    фример, -а
    фристайл, -а
    фристайлист, -а
    фристайлистка, -и,р. мн. -ток
    фритредер, -а
    фритредерский
    фритредерство, -а
    фритредеры, -ов,ед. -дер, -а
    фритюр, -а
    фритюрница, -ы, тв. -ей
    фритюрный
    Фриц, -а, тв. -ем (имя) и фриц, -а, тв. -ем, р. мн. -ев (в Великую Отечест-венную войну: немец)
    фришевать, -шую, -шует
    фришеваться, -шуется
    фришёванный; кр. ф. -ан, -ана
    фриштик, -а и фриштык, -а
    фриштикать, -аю, -ает и фриштыкать, -аю, -ает
    Фрол, (Фролович, Фроловна)
    Фронда, -ы (движение против абсолютизма во Франции, XVII в.) и фронда, -ы (пе-рен.: непринципиальная оппозиция)
    фрондёр, -а
    фрондёрка, -и, р. мн. -рок
    фрондёрский
    фрондёрство, -а
    фрондёрствовать, -твую, -твует
    фрондибола, -ы
    фрондирование, -я
    фрондировать, -рую, -рует
    фронт, -а, мн. -ы, -ов
    фронтальность, -и
    фронтальный; кр. ф. -лен, -льна
    фронтиспис, -а
    фронтисписный
    фронтит, -а
    фронтмен, -а
    фронтовик, -а
    фронтовичка, -и,р. мн. -чек
    фронтовой
    фронтогенез, -а
    фронтолиз, -а
    фронтон, -а
    фронтонный
    фронтпроекция, -и
    фру, нескл., ж.
    фрукт, -а
    фруктовоз, -а
    фруктово-овощной
    фруктово-ягодный
    фруктовый
    фруктоза, -ы
    фруктоперерабатывающий
    фруктохранилище, -а
    фрунзенец, -нца, тв. -нцем
    фрунзенский (от Фрунзе)
    фрунзенцы, -ев, ед. -нец, -нца, тв. -нцем
    фрунт, -а
    фрунтовой
    фрустрация, -и
    фрюктидор, -а
    фря, фри
    фряжский
    фталазол, -а
    фталевый
    фтивазид, -а
    фтизиатр, -а
    фтизиатрический
    фтизиатрия, -и
    фтириаз, -а
    фтор, -а
    фторид, -а
    фториды, -ов, ед. -ид, -а
    фторирование, -я
    фторированный; кр. ф. -ан, -ана
    фторировать, -рую, -рует
    фторироваться, -руется
    фтористо-водородный
    фтористый
    фторопласт, -а
    фторопластовый
    фторопласты, -ов,ед. -аст, -а
    фторорганический
    фторпроизводный
    фторсиликат, -а
    фторсиликаты, -ов,ед. -кат, -а
    фторхлористый
    фу, неизм.
    фуга, -и
    фуганок, -нка
    фуганочный
    фугас, -а
    фугаска, -и, р. мн. -сок
    фугасный
    фугато, нескл., с.
    фугетта, -ы
    фугированный; кр. ф. -ан, -ана
    фугировать, -рую, -рует
    фугироваться, -руется
    фуговальный
    фугование, -я
    фугованный; кр. ф. -ан,-ана
    фуговать, фугую, фугует
    фуговаться, фугуется
    фуговка, -и, р. мн. -вок
    фуговочный
    фуговый
    фужер, -а
    фужерный
    фузариоз, -а
    фузариум, -а
    фузейный
    фузея, -и
    фузилёр, -а
    фузилёрный
    фузионный
    фузия, -и
    фузулинида, -ы
    фузулиниды, -ид,ед. -ида, -ы
    фуй, неизм.
    фук 1, неизм.
    фук 2, -а (в шашках)
    фуканье, -я
    фукать, -аю, -ает
    фукнутый
    фукнуть, -ну, -нет
    Фуко, нескл., м.: маятник Фуко
    фукс, -а
    фуксин, -а
    фуксиново-красный
    фуксиновый
    фуксия, -и
    фуксом, нареч.
    фукус, -а
    фукусовый
    фуле, нескл., с.
    фульгурит, -а
    фульгуриты, -ов,ед. -рит, -а
    фуляр, -а
    фуляровый
    фумарола, -ы
    фумаролы, -ол, ед. -ола, -ы
    фумарольный
    фумигант, -а
    фумиганты, -ов,ед. -ант, -а
    фумигатор, -а
    фумигация, -и
    фунгицид, -а
    фунгицидный
    фунгициды, -ов,ед. -цид, -а
    фундамент, -а
    фундаментализм, -а
    фундаменталист, -а
    фундаменталистский
    фундаментальность, -и
    фундаментальный; кр. ф. -лен, -льна
    фундаментный
    фундаментостроение, -я
    фундаментщик, -а
    фундирование, -я (к фундированный)
    фундированный; кр. ф. -ан, -ана (фин.: твердый, устойчивый)
    фундировать, -рую, -рует (к фундированный)
    фундироваться, -руется (к фундированный)
    фундук, -а
    фуникулёр, -а
    фуникулёрный
    функия, -и
    функционализм, -а
    функционалист, -а
    функционально независимый
    функционально ориенти-/рованный
    функционально близкий
    функционально-граммати-/ческий
    функционально зависимый
    функционально-морфоло-гический
    функционально-семанти-/ческий
    функционально-стилисти-/ческий
    функциональность, -и
    функционально-типологи-/ческий
    функционально-целевой
    функциональный; кр. ф. -лен, -льна
    функционер, -а
    функционирование, -я
    функционировать, -рую, -рует
    функция, -и
    фунт, -а
    фунтик, -а
    фунтовый
    фура, -ы
    фураж, -а, тв. -ом
    фуражечка, -и, р. мн. -чек
    фуражечный
    фуражир, -а
    фуражировать, -рую, -рует
    фуражировка, -и
    фуражка, -и, р. мн. -жек
    фуражный
    фуран, -а
    фурацилин, -а
    фургон, -а
    фургонный
    фургончик, -а
    фургонщик, -а
    фуриозный
    фуриозо, неизм.
    фурия, -и
    фуркация, -и
    фуркройя, -и
    фурлонг, -а
    фурма, -ы
    фурман, -а
    фурманка, -и, р. мн. -нок
    фурменный
    фурнитура, -ы
    фурнитурный
    фурор, -а
    фуросемид, -а
    фурункул, -а
    фурункулёз, -а
    фурункулёзный
    фурфурол, -а
    фурчать, -чу, -чит
    фуршет, -а
    фуршетный
    фурштат, -а
    фурштатский
    фурьер, -а
    фурьеризм, -а (от Фурье)
    фурьерист, -а
    фурьеристский
    фурьерский
    фуст, -а
    фут, -а
    футбол, -а
    футболист, -а
    футболистка, -и, р. мн. -ток
    футболить, -лю, -лит
    футболка, -и, р. мн. -лок
    футбольно-легкоатлетиче-ский
    футбольный
    футерование, -я
    футерованный; кр. ф. -ан, -ана
    футеровать, -рую, -рует
    футероваться, -руется
    футеровка, -и
    футзал, -а
    футзалист, -а
    футляр, -а
    футлярный
    футлярчик, -а
    футовый
    футокс, -а
    футор, -а
    футуризм, -а
    футурист, -а
    футуристический
    футуристский
    футуролог, -а
    футурологический
    футурология, -и
    футурум, -а
    футшток, -а
    фу-ты
    фуфаечка, -и, р. мн. -чек
    фуфаечный
    фуфайка, -и, р. мн. -аек
    фуфло, -а
    фуфу: на фуфу
    фуфу: на фуфу
    фуфыра, -ы и фуфыря, -и, м. и ж.
    фуфыриться, -рюсь, -рится
    фуфырящийся
    фухтель, -я
    фуэте, нескл., с.
    ФШМ [фэшеэм], нескл., ж. (сокр.: футбольная школа молодежи)
    фынь, -я (монета)
    фырк, неизм.
    фырканье, -я
    фыркать, -аю, -ает
    фыркнуть, -ну, -нет
    фырок, фырка
    фырчанье, -я
    фырчать, -чу, -чит
    фьельд, -а и фиельд, -а
    фьеф, -а
    фьорд, -а и фиорд, -а; как вторая часть геогр. названий пишется через дефис, напр.: Варангер-фьорд, Сог-не-фьорд
    фьорд, -а и фиорд, -а; как вторая часть геогр. названий пишется через дефис, напр.: Варангер-фьорд, Сог-не-фьорд
    фьюмингование, -я
    фьюмингованный; кр. ф. -ан, -ана
    фьюминговать, -гую, -гует
    фьюминговаться, -гуется
    фьючерсный
    фьючерсы, -ов и фьючерс, -а
    фэбээровец, -вца, тв. -вцем, р. мн. -вцев
    фэбээровский (от ФБР)
    фэнтези, нескл., с. и неизм. (лит.)
    фэн-шуй, -я и нескл., м. и с.
    фэр, -а, р. мн. -ов, счетн. ф. фэр (ед. измер., сокр.: физический эквивалент рентгена)
    фэр, -а, р. мн. -ов, счетн. ф. фэр (ед. измер., сокр.: физический эквивалент рентгена)
    фээргэвский (от ФРГ)
    фээсбэшник, -а
    фээсбэшный (от ФСБ)
    фюзеляж, -а, тв. -ем
    фюзеляжный
    фюльке, нескл., ж.
    фюрер, -а
    фюрерский


Х

    ха, нескл., с. (название буквы)
    хабалка, -и, р. мн. -лок
    хабальничать, -аю, -ает
    хабанера, -ы
    хабар, -а и -у
    хабарка, -и, р. мн. -рок
    хабарник, -а
    хабарный
    хабаровец, -вца, тв. -вцем
    хабаровский (от Хабаровск)
    хабаровцы, -ев, ед. -вец, -вца, тв. -вцем
    хабаровчане, -ан,ед. -анин, -а
    хабаровчанин, -а
    хабаровчанка, -и,р. мн. -нок
    Хаббл, -а: закон Хаббла
    хаббловский (от Хаббл): хаббловская классификация
    хаббловский (от Хаббл): хаббловская классификация
    хабертиоз, -а
    хабитус, -а и габитус, -а
    хабэ и хэбэ, нескл., с. и ж., и неизм. (сокр.: хлопчатобумажный; ткань и одежда из нее)
    хав, -а (хавбек)
    хавать, -аю, -ает (жарг.)
    хавбек, -а
    хавкорт, -а
    хавпайп, -а (спорт.)
    Хаврония
    хавронья, -и, р. мн. -ний
    хавтайм, -а
    хадж, -а, тв. -ем
    хаджи, нескл., м.
    хаджи-имам, -а
    хадис, -а
    хаживать, наст. вр. не употр.
    хаз, -а
    хазан, -а
    хазар, -а и хазарин, -а
    хазареец, -ейца, тв. -ейцем
    хазарейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    хазарский
    хазары, -ар, ед. хазар, -а и хазарин, -а
    хазовый
    хай, хая
    хайвей, -я
    хайдарабадец, -дца, тв. -дцем
    хайдарабадский (от Хайдарабад)
    хайдарабадцы, -ев, ед. -дец, -дца, тв. -дцем
    хайло, -а, мн. хайла, хайл
    хайль, межд. (фашистское приветствие)
    хайринг, -а
    хайринговый
    хай-тек, -а
    хакас, -а
    хакаска, -и, р. мн. -сок
    хакасский (к хакасы и Хакасия)
    хакасы, -ов, ед. хакас, -а
    хакер, -а
    хакерский
    хакерство, -а
    хаки 1, неизм. и нескл., с. (цвет)
    хаки 2, нескл., с. (геогр.)
    хаки-кембелл, -а и неизм. (порода уток)
    хала, -ы
    халат, -а
    халатик, -а
    халатишко, -а и -и,мн. -шки, -шек, м.
    халатник, -а
    халатность, -и
    халатный 1 (к халат)
    халатный 2; кр. ф. -тен, -тна (небрежный, недо-бросовестный)
    халва, -ы
    халвичница, -ы, тв. -ей
    халвичный
    халвовый
    халд, -а(племенная группа)
    халда, -ы (грубиянка)
    халдеи, -еев, ед. -дей, -я
    халдей, -я
    халдейский
    халдский
    халды, -ов, ед. халд, -а(племенная группа)
    хали-гали, нескл., с.
    халикотерий, -я
    халиф, -а
    халифат, -а
    халифский
    халколит, -а
    халтура, -ы
    халтурить, -рю, -рит
    халтурка, -и, р. мн. -рок
    халтурность, -и
    халтурный; кр. ф. -рен,-рна
    халтурщик, -а
    халтурщина, -ы
    халтурщица, -ы, тв. -ей
    халтурящий
    халупа, -ы
    халупка, -и, р. мн. -пок
    халха, нескл., мн., ед. м. и ж.
    халхасец, -сца, тв. -сцем
    халхасцы, -ев, ед. -сец,-сца, тв. -сцем
    халцедон, -а
    халцедоновый
    халцид, -а (ящерица)
    халькоген, -а
    халькогены, -ов,ед. -ген, -а
    халькограф, -а
    халькозин, -а
    халькопирит, -а
    халькофильный
    хальцида, -ы (насекомые)
    хальциды, -ид, ед. -ида, -ы (насекомые)
    халява, -ы (удовлетворение потребностей за чужой счет; что-н. легкодоступное; на халяву)
    халявный (от халява)
    халявщик, -а
    халявщица, -ы, тв. -ей
    хам, -а (грубиян, невежа)
    хамада, -ы и гамада, -ы
    хамас, -а
    хамбо-лама, -ы, м.
    хамелеон, -а
    хамелеонский
    хамелеонство, -а
    хаметь, -ею, -еет
    хамит, -а
    хамитский
    хамиты, -ов, ед. хамит, -а
    хамить, хамлю, хамит
    хамка, -и, р. мн. хамок
    хамло, -а
    хамов, -а, -о: хамово отро-/дье, хамово племя
    хамов, -а, -о: хамово отро-/дье, хамово племя
    хамоватость, -и
    хамоватый
    хамовник, -а
    хамовнический (от Хамовники)
    хамовный
    хамса, -ы и камса, -ы
    хамсе, нескл., с.
    хамсин, -а
    хамски
    хамский
    хамство, -а
    хамьё, -я
    хан, -а; после собственных имен пишется через дефис, напр.: Мирза-хан, Даян-хан, но: Чингисхан
    хан, -а; после собственных имен пишется через дефис, напр.: Мирза-хан, Даян-хан, но: Чингисхан
    хана, в знач. сказ.
    ханаанский (от Ханаан)
    хананеи, -ев, ед. -ней, -я
    хананей, -я
    хананейский
    хананеянка, -и, р. мн. -нок
    хандра, -ы
    хандрить, -рю, -рит
    ханжа, -и, тв. -ой,р. мн. -ей, м. и ж.
    ханжески
    ханжеский
    ханжество, -а
    ханжить, -жу, -жит
    ханмун, -а
    ханоец, -ойца, тв. -ойцем
    ханойский (от Ханой)
    ханойцы, -ев, ед. -оец,-ойца, тв. -ойцем
    ханский (от хан)
    ханство, -а
    ханты, -ов и нескл., мн.,ед. м. и ж.
    хантыец, -ыйца, тв. -ыйцем
    хантыйка, -и, р. мн. -ыек
    хантыйский
    хантыйцы, -ев, ед. -ыец, -ыйца, тв. -ыйцем
    хантымансиец, -ийца, тв. -ийцем (от Ханты-Мансийск)
    ханты-мансийский
    хантымансийцы, -ев, ед. -иец, -ийца, тв. -ийцем (от Ханты-Мансийск)
    ханум, нескл., ж.
    ханурик, -а
    ханша, -и, тв. -ей,р. мн. ханш
    ханшин, -а
    ханыга, -и, м. и ж.
    ханьский (от Хань, царство и династия)
    хао, нескл., с. (монета)
    хаос, -а (мифол.) и хаос,-а (беспорядок)
    хаотический
    хаотичность, -и
    хаотичный; кр. ф. -чен, -чна
    хап, неизм.
    хапанный; кр. ф. -ан,-ана, прич.
    хапануть, -ну, -нёт
    хапанцы, -ев
    хапаный, прил.
    хапанье, -я
    хапать, -аю, -ает
    хапнутый
    хапнуть, -ну, -нет
    хапок, хапка
    хапуга, -и, м. и ж.
    хапужник, -а
    хапун, -а
    хапунья, -и, р. мн. -ний
    хара, -ы (водо-росли)
    харадж, -а, тв. -ем
    харакири, нескл., с.
    характер, -а
    характерец, -рца, тв. -рцем
    характеризованный; кр. ф. -ан, -ана
    характеризовать, -зую, -зует
    характеризоваться, -зуюсь, -зуется
    характеристика, -и
    характеристический
    характеристичность, -и
    характеристичный; кр. ф. -чен, -чна
    характерность, -и (к характерный)
    характерность, -и (к характерный)
    характерный; кр. ф. -рен, -рна (типичный; свойст-венный кому, чему-н.)
    характерный; кр. ф. -рен, -рна (упрямый; у деятелей театра: о роли, актере, танце и т. п.)
    характерный; кр. ф. -рен, -рна (упрямый; у деятелей театра: о роли, актере, танце и т. п.)
    характерологический
    характерология, -и
    характрон, -а
    харатейный
    харатья, -и, р. мн. -тей
    харациновидные, -ых
    харбинец, -нца, тв. -нцем
    харбинский (от Харбин)
    харбинцы, -ев, ед. -нец, -нца, тв. -нцем
    хардвер, -а
    хардингфеле, нескл., с.
    хард-рок, -а
    хард-рок-группа, -ы
    хардтоп, -а
    харза, -ы
    Харибда, -ы: между Сциллой и Харибдой
    хариджизм, -а
    хариджит, -а
    хариджитский
    хариджиты, -ов,ед. -жит, -а
    Хариесса
    харизма, -ы
    харизматик, -а
    харизматики, -ов,ед. -тик, -а
    харизматический
    Хариса
    Харита
    Харитина
    Харитон, (Харитонович, Харитоновна)
    Харитоний, (Харитониевич, Харитониевна и Харитоньевич, Харитоньевна)
    хариты, -ит
    хариус, -а
    хариусовые, -ых
    харканье, -я
    харкать, -аю, -ает
    харкнуть, -ну, -нет
    харкота, -ы
    харкотина, -ы
    Харлам, (Харламович, Харламовна)
    Харламп, (Харлампович, Харламповна)
    Харлампий, (Харлампиевич, Харлампиевна и Харлампьевич, Харлампьевна)
    хармсовский (от Хармс)
    харовый
    хартал, -а
    хартия, -и
    хартумец, -мца, тв. -мцем
    хартумский (от Хартум)
    хартумцы, -ев, ед. -мец, -мца, тв. -мцем
    харч, -а, тв. -еми харчи, -ей
    харчеваться, -чуюсь,-чуется
    харчевенный
    харчевник, -а
    харчевня, -и, р. мн. -вен
    харчевой
    харчи, -ей и харч, -а,тв. -ем
    харчиться, -чусь, -чится
    харчишки, -шек
    харчо, нескл., с.
    хары, хар, ед. хара, -ы (водо-росли)
    харьковский (от Харьков)
    харьковчане, -ан,ед. -анин, -а
    харьковчанин, -а
    харьковчанка, -и,р. мн. -нок
    харя, -и
    хасид, -а
    хасидизм, -а
    хасидский
    хасиды, -ов, ед. хасид, -а
    хастелой, -я
    хата, -ы
    хата-лаборатория, хаты-ла-боратории
    хатангский (от Хатанга)
    хатёнка, -и, р. мн. -нок
    хатка, -и, р. мн. хаток
    хаттский
    хатты, -ов
    хатха-йога, -и
    хатынский (от Хатынь)
    хауз, -а (бассейн)
    хаус, -а (животное)
    хауса, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
    хаус-музыка, -и
    хафиз, -а (певец-сказитель)
    ха-ха, неизм.
    хахалишка, -и, р.мн. -шек, м.
    хахаль, -я
    ха-ха-ха, неизм.
    хахоньки, -нек (хихоньки да хахоньки)
    хачапури, нескл., мн. и с.
    хачбот, -а
    хачкар, -а
    хаш, -а, тв. -ем (армянское кушанье)
    хаши, нескл., с. (грузинское кушанье)
    Хашимитский: Иорданское Хашимитское Королевство
    хающий
    хаянный; кр. ф. хаян, хаяна, прич.
    хаять, хаю, хает
    хвала, -ы
    хвалебный; кр. ф. -бен,-бна
    хваление, -я
    хваленный; кр. ф. -ен,-ена, прич.
    хвалёный, прил.
    хваливать, наст. вр. не употр.
    хвалитель, -я
    хвалительный
    хвалитен, -тна, м. (церк. песнопения)
    хвалитны, -ых, ед. -тен,-тна, м. (церк. песнопения)
    хвалитный (хвалитные стихиры, псалмы)
    хвалить, хвалю, хвалит
    хвалиться, хвалюсь, хвалится
    хвалынец, -нца, тв. -нцем
    хвалынский (от Хвалынск)
    хвалынцы, -ев, ед. -нец, -нца, тв. -нцем
    хвальба, -ы
    хвалящий
    хвалящийся
    хванчкара, -ы
    хварывать, наст. вр. не употр.
    хваста, -ы, м. и ж.
    хвастануть, -ну, -нёт
    хвастанье, -я
    хвастать, -аю, -ает
    хвастаться, -аюсь, -ается
    хвастливость, -и
    хвастливый
    хвастнуть, -ну, -нёт
    хвастня, -и
    хвастовской
    хвастовство, -а
    хвастун, -а
    хвастунишка, -и,р. мн. -шек, м. и ж.
    хвастунья, -и, р. мн. -ний
    хват, -а
    хваталка, -и, р. мн. -лок
    хватание, -я
    хватанный; кр. ф. -ан, -ана (от хватать)
    хватануть, -ну, -нёт
    хватательный
    хватать, -аю,-ает
    хвататься, -аюсь,-ается
    хватить, хвачу, хватит
    хватиться, хвачусь, хватится
    хватка, -и
    хваткий; кр. ф. хваток, хватка, хватко
    хваткость, -и
    хватнуть, -ну, -нёт
    хватский
    хвать, неизм.
    хваченный; кр. ф. -ен, -ена (от хватить)
    хвоинка, -и, р. мн. -нок
    хвойник, -а
    хвойниковые, -ых
    хвойный
    хворание, -я
    хворать, -аю, -ает
    хвораться, -ается
    хвороба, -ы
    хворост, -а
    хворостина, -ы
    хворостинка, -и, р. мн. -нок
    хворостинник, -а
    хворостинный
    хворостняк, -а
    хворость, -и
    хворостяной
    хворый
    хворь, -и
    хвост, -а
    хвостатый
    хвостать, хвощу, хвощет
    хвостаться, хвощусь, хвощется
    хвостец, -тца, тв. -тцхвостизм, -а
    хвостик, -а
    хвостист, -а
    хвостистка, -и, р. мн. -ток
    хвостистский
    хвостишко, -а и -и,мн. -шки, -шек, м.
    хвостище, -а, мн. -а и -и, -ищ, м.
    хвостник, -а
    хвостовик, -а
    хвостовка, -и, р. мн. -вок
    хвостовой
    хвостцовый
    хвощ, -а, тв. -ом
    хвощевидные, -ых
    хвощеобразные, -ых
    хвощовый
    хвоя, -и
    хеви-метал, неизм.
    хевсур, -а
    хевсурка, -и, р. мн. -рок
    хевсурский
    хевсуры, -ов, ед. -сур, -а
    хедер, -а
    хедж, -а, тв. -ем
    хеджирование, -я
    хеджированный; кр. ф. -ан, -ана
    хедив, -а
    хейердаловский (от Хейердал)
    хейлит, -а
    хеймвер, -а
    хейротерий, -я и хиротерий, -я
    хек, -а
    хекер, -а
    хелатный
    хелаты, -ов
    хелицера, -ы
    хелицеровые, -ых
    хелицеры, -цер, ед. -цера, -ы
    Хеллоуин, -а
    хельсинкец, -кца, тв. -кцем
    хельсинкский (от Хельсинки)
    хельсинкцы, -ев, ед. -кец, -кца, тв. -кцем
    хемилюминесцентный
    хемилюминесценция, -и
    хемингуэевский (от Хемингуэй)
    хемогенный
    хемонастии, -ий
    хеморецептор, -а
    хеморецепторы, -ов, ед. -тор, -а
    хеморецепция, -и
    хемосинтез, -а
    хемосорбция, -и
    хемостерилянт, -а
    хемостерилянты, -ов,ед. -янт, -а
    хемотаксис, -а
    хемотрон, -а
    хемотроника, -и
    хемотропизм, -а
    хемотропный
    хемотроф, -а
    хемотрофный
    хемотрофы, -ов, ед. -троф, -а
    хемофоссилии, -ий, ед. -лия, -и
    хемофоссилия, -и
    хемоядерный
    Хеопс, -а: пирамида Хеопса
    хеппенинг, -а
    хеппи-энд, -а
    хер, -а (название буквы)
    херем, -а
    херес, -а
    хересный
    херить, херю, херит
    херсонец, -нца, тв. -нцем
    херсонский (от Херсон)
    херсонцы, -ев, ед. -нец,-нца, тв. -нцем
    херувим, -а
    херувимский
    херувимчик, -а
    хесболлах, -а
    хетогнат, -а
    хетогнаты, -ов,ед. -гнат, -а
    хетт, -а (народ)
    хеттолог, -а
    хеттология, -и
    хетто-лувийский
    хет-трик, -а
    хеттский
    хетты, -ов, ед. хетт, -а (народ)
    хеты, хет (щетинки)
    хе-хе, неизм.
    хе-хе-хе, неизм.
    хеш-адресация, -и
    хеширование, -я
    хеш-таблица, -ы
    хеш-функция, -и
    хи, нескл., с. (название буквы)
    хиазм, -а (в филологии и изобр. искусстве)
    хиазма, -ы (в генетике)
    хиазмодон, -а
    хиатус, -а
    хибара, -ы
    хибарка, -и, р. мн. -рок
    хибинит, -а
    хибинский (от Хибины)
    хивинец, -нца, тв. -нцем
    хивинский (от Хива)
    хивинцы, -ев, ед. -нец,-нца, тв. -нцем
    хиджра, -ы
    хижина, -ы
    хикаят, -а
    хиленький
    хилер, -а
    хилерский
    хилеть, -ею, -еет
    хилиазм, -а
    хилиаст, -а
    хилиастический
    хилодонеллёз, -а
    хилость, -и
    хилус, -а
    хилый; кр. ф. хил, хила, хило
    хиляк, -а
    хилять, -яю, -яет
    химводоочистка, -и
    химволокно, -а
    химерический
    химеричность, -и
    химеричный; кр. ф. -чен, -чна
    химзавод, -а
    химзащита, -ы
    химизатор, -а
    химизация, -и
    химизированный; кр. ф. -ан, -ана
    химизировать, -рую, -рует
    химизироваться, -руется
    химизм, -а
    химик, -а
    химикалии, -ий
    химикат, -а
    химикаты, -ов, ед. -кат, -а
    химико-лабораторный
    химико-механический
    химик-органик, химика-ор-ганика
    химико-термический
    химико-технологический
    химико-фармацевтический
    химио- и лучевая терапия
    химиопрепарат, -а
    химиопрофилактика, -и
    химиотерапевтический
    химиотерапия, -и
    химически безопасный
    химически опасный
    химический
    химичить, -чу, -чит
    химичка, -и, р. мн. -чек
    химия, -и
    химкинский (от Химки)
    химкомбинат, -а
    химмотология, -и
    химобработка, -и
    химозин, -а
    химоружие, -я
    химотрипсин, -а
    химреактив, -а
    химслужба, -ы
    химус, -а
    химфак, -а
    химфармзавод, -а
    химчане, -ан, ед. -анин,-а (от Химки)
    химчанин, -а (от Химки)
    химчанка, -и, р. мн. -нок
    химчистка, -и, р. мн. -ток
    хин, -а (порода собак)
    хина, -ы
    хиналугец, -гца, тв. -гцем
    хиналугский
    хиналугцы, -ев, ед. -гец, -гца, тв. -гцем
    хинаяна, -ы
    хинаянистский
    хинганский (от Хинган)
    хинди, неизм. и нескл., м.
    хинди-русский
    хиндустанец, -нца, тв. -нцем
    хиндустани, неизм. и нескл., м. (язык)
    хиндустанский (от Хиндустан)
    хиндустанцы, -ев, ед. -нец, -нца, тв. -нцем
    хинин, -а
    хинкали, нескл., мн. и с. и хинкал, -а
    хинкальная, -ой
    хинкальный
    хинный
    хинозол, -а
    хиноидный
    хинолин, -а
    хинон, -а
    хиноны, -ов, ед. хинон, -а
    хинтерланд, -а
    хинь: хинью идёт (пошло)
    хинь: хинью идёт (пошло)
    хиолит, -а
    хиолиты, -ов, ед. -лит, -а
    Хиония
    хионосфера, -ы
    хионофил, -а
    хионофилы, -ов,ед. -фил, -а
    хионофоб, -а
    хионофобы, -ов,ед. -фоб, -а
    хип, -/а
    хиппарь, -я
    хиппи, нескл., м. и ж.
    хипповатый
    хипповать, хиппую, хиппует
    хипповый
    хип-хоп, -а (танец)
    хиральность, -и
    хиральный
    хирение, -я
    хиреть, -ею, -еет
    хиролог, -а
    хирологический
    хирология, -и
    хиромант, -а
    хиромантия, -и
    хиромантка, -и, р. мн. -ток
    хирономид, -ы
    хирономиды, -ид,ед. -ида, -ы
    хирономус, -а
    Хиросима, -а (также о ядерном взрыве)
    хиросимец, -мца, тв. -мцем
    хиросимский (от Хиросима)
    хиросимцы, -ев, ед. -мец, -мца, тв. -мцем
    хирот, -а
    хиротерий, -я и хейротерий, -я
    хиротесия, -и
    хиротехника, -и
    хиротонисание, -я
    хиротонисанный; кр. ф. -исан
    хиротонисать(ся), -аю(сь), -ает(ся) и -сую(сь), -сует(ся)
    хиротония, -и
    хирург, -а
    хирургический
    хирургия, -и
    хит, -а
    хитин, -а
    хитинный
    хитиновый
    хит-лист, -а
    хитовый
    хитон, -а
    хитонный
    хит-парад, -а
    хитренек, -нька
    хитренький
    хитреть, -ею, -еет
    хитрец, -а, тв. -ом,р. мн. -ов
    хитреца, -ы, тв. -ой
    хитринка, -и
    хитрить, -рю, -рит
    хитро, нареч.
    хитрован, -а
    хитроватый
    хитроглазый
    хитросплетение, -я
    хитросплетённый
    хитростный
    хитрость, -и
    хитроумие, -я
    хитроумность, -и
    хитроумный; кр. ф. -мен, -мна
    хитрый; кр. ф. хитёр, хитра, хитро
    хитрюга, -и, м. и ж.
    хитрюшка, -и, р. мн. -шек, м. и ж.
    хитряга, -и, м. и ж.
    хи-хи, неизм.
    хихиканье, -я
    хихикать, -аю, -ает
    хихикнуть, -ну, -нет
    хи-хи-хи, неизм.
    хихоньки, -нек (хихоньки да хахоньки)
    хищение, -я
    хищнец, -а, тв. -ом,р. мн. -ов
    хищник, -а
    хищница, -ы, тв. -ей
    хищничать, -аю, -ает
    хищнически
    хищнический
    хищничество, -а
    хищность, -и
    хищный; кр. ф. -щен, -щна
    хлад, -а
    хладагент, -а
    хладнокровие, -я
    хладнокровность, -и
    хладнокровный; кр. ф. -вен, -вна
    хладноломкий
    хладноломкость, -и
    хладный; кр. ф. -ден, -дна
    хладобойня, -и, р. мн. -оен
    хладокомбинат, -а
    хладон, -ов, ед. -дон, -а
    хладоны, -ов, ед. -дон, -а
    хладостойкий; кр. ф. -оек, -ойка
    хладостойкость, -и
    хладотранспорт, -а
    хлам, -а
    хламида, -ы
    хламидии, -ий
    хламидиоз, -а
    хламидиозный
    хламидобактерии, -ий,ед. -ерия, -и
    хламидобактерия, -и
    хламидомонада, -ы
    хламидоспора, -ы
    хламидоспоры, -спор,ед. -спора, -ы
    хламьё, -я
    хлеб, -а, мн. хлебы, -ов (пе-чёные) и хлеба, -ов (злаки)
    хлебала, -ы, м. и ж. (тот, кто хлебает, любит поесть)
    хлебало, -а (рот)
    хлебанье, -я
    хлебать, -аю, -ает
    хлебаться, -ается
    хлебец, -бца, тв. -бцем, р. мн. -бцев
    хлебина, -ы
    хлебник, -а
    хлебниковед, -а (от Хлебников)
    хлебниковский (от Хлебников)
    хлебница, -ы, тв. -ей
    хлебнуть, -ну, -нёт
    хлебный
    хлебобулочный
    хлебовоз, -а
    хлебодар, -а
    хлебозавод, -а
    хлебозаготовительный
    хлебозаготовки, -вок
    хлебозакупки, -пок
    хлебозакупочный
    хлебок, -бка
    хлебокомбинат, -а
    хлебокопнитель, -я
    хлебопахотный
    хлебопашенный
    хлебопашеский
    хлебопашество, -а
    хлебопашествовать, -твую, -твует
    хлебопашец, -шца,тв. -шцем, р. мн. -шцев
    хлебопашный
    хлебопекарный
    хлебопекарня, -и,р. мн. -рен
    хлебопечение, -я
    хлебопечка, -и, р. мн. -чек
    хлебопёк, -а
    хлебопоставки, -вок
    хлебоприёмный
    хлебопродукт, -а
    хлебопродукты, -ов,ед. -укт, -а
    хлебопроизводящий
    хлебопромышленник, -а
    хлеборез, -а
    хлеборезка, -и, р. мн. -зок
    хлеборезный
    хлебороб, -а
    хлеборобский
    хлеборобство, -а
    хлебородный; кр. ф. -ден, -дна
    хлебосдаточный
    хлебосдатчик, -а
    хлебосдача, -и, тв. -ей
    хлебосол, -а
    хлебосолка, -и, р. мн. -лок
    хлебосольный
    хлебосольство, -а
    хлебостой, -я
    хлеботорговец, -вца,тв. -вцем, р. мн. -вцев
    хлеботорговля, -и
    хлеботорговый
    хлеботоргующий
    хлебоуборка, -и
    хлебоуборочный
    хлебофураж, -а, тв. -ом
    хлебофуражный
    хлебохранилище, -а
    хлеб-соль, хлеба-соли
    хлебушек, -шка
    хлебушко, -а, м.
    хлев, -а, предл. в хлеве и в хлеву, мн. -а, -ов
    хлевок, -вка
    хлевушка, -и, р. мн. -шек
    хлевушок, -шка
    хлестаковский
    хлестаковщина, -ы
    хлестание, -я
    хлестануть, -ну, -нёт
    хлестануться, -нусь, -нётся
    хлестать, хлещу, хлещет
    хлестаться, хлещусь, хлещется
    хлестнуть, -ну, -нёт
    хлестнуться, -нусь, -нётся
    хлесть, неизм.
    хлеще, сравн. ст. (от хлёсткий, хлёстко)
    хлещущий
    хлещущийся
    хлёбанный; кр. ф. -ан, -ана
    хлёбово, -а
    хлёст, -а
    хлёстанный; кр. ф. -ан,-ана
    хлёсткий; кр. ф. -ток, -тка и хлёстка, -тко
    хлёсткость, -и
    хлёстнутый
    хлёстче, сравн. ст. (от хлёсткий, хлёстко)
    хлёстывать, наст. вр. не употр.
    хлип 1, -а (хлипанье)
    хлип 2, неизм.
    хлипанье, -я
    хлипать, -аю, -ает
    хлипкий; кр. ф. -пок,хлипка, -пко
    хлипкость, -и
    хлипче, сравн. ст.
    хлоазма, -ы
    хлобыстанье, -я
    хлобыстать, -ыщу, -ыщет
    хлобыстнуть, -ну, -нёт
    хлобыстнуться, -нусь, -нётся
    хлодник, -а
    хлоп 1, -а (хлопок, хлопанье)
    хлоп 2, неизм.
    хлоп, -а (за-висимые крестьяне в Поль-ше, ист.)
    хлопальщик, -а
    хлопанье, -я
    хлопать, -аю, -ает
    хлопаться, -аюсь, -ается
    хлопец, -пца, тв. -пцем, р. мн. -пцев
    хлопковод, -а
    хлопководство, -а
    хлопководческий
    хлопковоз, -а
    хлопковый
    хлопкозавод, -а
    хлопкозаготовительный
    хлопкозаготовки, -вок
    хлопкокомбайн, -а
    хлопкоочиститель, -я
    хлопкоочистительный
    хлопкоочистка, -и
    хлопкопрядение, -я
    хлопкопрядильный
    хлопкороб, -а
    хлопкосеющий
    хлопкосеяние, -я
    хлопкоткачество, -а
    хлопкоуборка, -и
    хлопкоуборочный
    хлопнутый
    хлопнуть, -ну, -нет
    хлопнуться, -нусь, -нется
    хлопок, -пка (удар)
    хлопок, -пка (хлопчатник)
    хлопок-сырец, хлопка-сырца
    хлопотать, -почу, -почет
    хлопотишки, -шек
    хлопотливость, -и
    хлопотливый
    хлопотность, -и
    хлопотный; кр. ф. -тен, -тна
    хлопотня, -и
    хлопотун, -а
    хлопотунья, -и, р. мн. -ний
    хлопоты, хлопот, хлопотам
    хлопочущий
    хлопунец, -нца, тв. -нцом, р. мн. -нцов
    хлопушка, -и, р. мн. -шек
    хлопчатка, -и
    хлопчатник, -а
    хлопчатниковый
    хлопчатобумажный
    хлопчатый
    хлопчик, -а
    хлопы, -ов, ед. хлоп, -а (за-висимые крестьяне в Поль-ше, ист.)
    хлопьевидный; кр. ф. -ден, -дна
    хлопья, -ьев
    хлопяной
    хлор, -а
    хлоразид, -а
    хлораль, -я
    хлоральгидрат, -а
    хлорамин, -а
    хлораминометрия, -и
    хлорамины, -ов,ед. -мин, -а
    хлорангидрид, -а
    хлорангидриды, -ов,ед. -ид, -а
    хлорат, -а
    хлоратор, -а
    хлораторная, -ой
    хлорат-хлорид, -а
    хлораты, -ов, ед. -ат, -а
    хлорацетон, -а
    хлорацетофенон, -а
    хлорация, -и
    хлорбензол, -а
    хлорбутилкаучук, -а
    хлорвинил, -а
    хлорвиниловый
    хлорелла, -ы
    хлорелловый
    хлоремия, -и
    хлоренхима, -ы
    хлорид, -а
    хлоридовозгонка, -и
    хлориды, -ов, ед. -ид, -а
    хлорин, -а
    хлорирование, -я
    хлорированный; кр. ф. -ан, -ана
    хлорировать, -рую, -рует
    хлорироваться, -руется
    хлористо-водородный
    хлористый
    хлорит, -а
    хлоритизация, -и
    хлоритоид, -а
    хлориты, -ов, ед. -ит, -а
    хлорка, -и
    хлорноватистый
    хлорноватокислый
    хлорноватый
    хлорный
    хлоробактерии, -ий,ед. -ерия, -и
    хлоробактерия, -и
    хлоробензид, -а
    хлоробензилат, -а
    хлоробутанолгидрат, -а
    хлорогеновый
    хлороз, -а
    хлорокись, -и
    хлорококковый
    хлоропласт, -а
    хлоропласты, -ов,ед. -аст, -а
    хлоропрен, -а
    хлоропреновый
    хлорорганический
    хлоросеребряный
    хлорофилл, -а
    хлорофилловый
    хлорофилльный
    хлорофитум, -а
    хлороформ, -а
    хлороформирование, -я
    хлороформированный; кр. ф. -ан, -ана
    хлороформировать, -рую, -рует
    хлороформироваться, -руется
    хлороформный
    хлорофос, -а
    хлорпикрин, -а
    хлорпикриновый
    хлорпроизводный
    хлорсульфированный
    хлорсульфоновый
    хлоруксусный
    хлорхолинхлорид, -а
    хлорэтил, -а
    хлуп, -а и хлупь, -и
    хлынуть, хлынет
    хлыст, -а
    хлыст, -а (секта)
    хлыстанный; кр. ф. -ан,-ана
    хлыстать, хлыщу, хлыщет
    хлыстаться, хлыщусь, хлыщется
    хлыстик, -а
    хлыстнутый
    хлыстнуть, -ну, -нёт
    хлыстнуться, -нусь, -нётся
    хлыстовик, -а
    хлыстовка, -и, р. мн. -вок
    хлыстовский
    хлыстовство, -а
    хлыстовщина, -ы
    хлыстовый
    хлысты, -ов, ед. хлыст, -а (секта)
    хлысть, неизм.
    хлыщ, -а, тв. -ом
    хлыщеватый
    хлыщущий
    хлыщущийся
    хлюп 1, -а (хлюпанье)
    хлюп 2, неизм.
    хлюпанье, -я
    хлюпать, -аю, -ает
    хлюпаться, -аюсь, -ается
    хлюпающий
    хлюпающийся
    хлюпик, -а
    хлюпкий; кр. ф. -пок, хлюпка, -пко
    хлюпнуть, -ну, -нет
    хлюпнуться, -нусь, -нется
    хлюп-хлюп, неизм.
    хлюст, -а
    хлябать, -ает
    хлябкий; кр. ф. -бок, -бка
    хлябь, -и
    хлясканье, -я
    хляскать, -аю, -ает
    хляснутый (от хляснуть)
    хляснуть, -ну, -нет (к хляскать)
    хлястанье, -я
    хлястать, -аю, -ает
    хлястик, -а
    хлястнутый (от хлястнуть)
    хлястнуть, -ну, -нет (к хля-/стать)
    хм, неизм.
    хмара, -ы
    хмарь, -и
    хмелевод, -а
    хмелеводство, -а
    хмелеводческий
    хмелевой
    хмелеграб, -а
    хмелеть, -ею, -еет
    хмелеуборочный
    хмелёк, -лька и -льку
    хмелина, -ы
    хмели-сунели, нескл., с.
    хмелить, -лю, -лит
    хмель 1, -я (растение)
    хмель 2, -я, предл. во хмелю (состояние опьянения)
    хмельненек, -енька
    хмельник, -а
    хмельной; кр. ф. -лёни -лен, -льна (к хмель 2)
    хмельный (к хмель 1)
    хмурить, -рю, -рит
    хмуриться, -рюсь, -рится
    хмурость, -и
    хмурый
    хмурь, -и
    хмурящий
    хмурящийся
    хмыканье, -я
    хмыкать, -аю, -ает
    хмыкнуть, -ну, -нет
    хмырь, -я
    хна, хны
    хны: хоть бы хны
    хны: хоть бы хны
    хныкала, -ы, м. и ж.
    хныканье, -я
    хныкать, хнычу, хнычет и -аю, -ает
    хныкнуть, -ну, -нет
    хоана, -ы
    хоаны, хоан, ед. хоана, -ы
    хобби, нескл., с.
    хобот, -а
    хоботные, -ых
    хоботок, -тка
    хоботье, -я
    хованщина, -ы (от Хованский)
    ховать, -аю, -ает
    ховаться, -аюсь, -ается
    ход 1, -а и -у, предл. в (на) ходе и в (на) ходу, мн. -ы, -ов и -ы, -ов (действие; место, через которое ходят)
    ход 2, -а, мн. -а, -ов (рас-стояние между осями повозки)
    хода, -ы (конская побежка)
    ходатай, -я
    ходатайственный
    ходатайство, -а
    ходатайствовать, -твую, -твует
    ходебщик, -а
    ходень и ходень: ходнем ходить и ходенём ходить
    ходжа, -и, р. мн. -ей, м.
    ходжентец, -тца, тв. -тцем
    ходжентский (от Ходжент)
    ходжентцы, -ев, ед. -тец, -тца, тв. -тцем
    ходики, -ов
    ходилки, -лок
    ходильный
    ходить, хожу, ходит
    ходить-бродить
    ходка, -и, р. мн. ходок
    ходкий; кр. ф. ходок, ходка, ходко
    ходкость, -и
    ходовой
    ходок, -а
    ходом, нареч.
    ходомер, -а
    ходор: ходором ходить
    ходор: ходором ходить
    ходулеходец, -дца, тв. -дцем, р. мн. -дцев
    ходули, -ей и -уль,ед. -уля, -и
    ходульность, -и
    ходульный
    ходуля, -и
    ходун: ходуном ходить
    ходун: ходуном ходить
    ходунки, -ов
    ходче, сравн. ст. (от ходкий, ходко)
    ходынский (к Ходынское поле, Ходынка)
    ходьба, -ы
    ходя, -и, м.
    ходячий, прил.
    ходящий, прич.
    хожалый
    хождение, -я
    хожено
    хожено-перехожено
    хоженый
    хоженый-перехоженый
    хозаппарат, -а
    хозблок, -а
    хоздвор, -а
    хоздоговор, -а, мн. -ы, -ов и -а, -ов
    хозмаг, -а
    хозрасчёт, -а
    хозрасчётный
    хозу, нескл., с. (сокр.: хозяйственное управление)
    хозу, нескл., с. (сокр.: хозяйственное управление)
    хозучёт, -а
    хозчасть, -и, мн. -и, -ей
    хозяин, -а, мн. -яева, -яев
    хозяин - барин (погов.)
    хозяинов, -а, -о
    хозяйка, -и, р. мн. -яек
    хозяйкин, -а, -о
    хозяйничанье, -я
    хозяйничать, -аю, -ает
    хозяйски
    хозяйский
    хозяйственник, -а
    хозяйственно, нареч.
    хозяйственно-культурный
    хозяйственность, -и
    хозяйственно-управленче-ский
    хозяйственный; кр. ф. -вен и -венен, -венна
    хозяйство, -а
    хозяйствование, -я
    хозяйствовать, -твую,-твует
    хозяйчик, -а
    хозяюшка, -и, р. мн. -шек
    хозяюшкин, -а, -о
    хоккайдец, -дца, тв. -дцем
    хоккайдский (от Хоккайдо)
    хоккайдцы, -ев, ед. -дец, -дца, тв. -дцем
    хоккеист, -а
    хоккеистка, -и, р. мн. -ток
    хоккей, -я
    хоккейный
    хокку, нескл., с.
    холангит, -а
    холангодуоденит, -а
    холдинг, -а
    холдинг-компания, -и
    холдинговый
    холедох, -а
    холемия, -и
    холензим, -а
    холенный; кр. ф. -ен,-ена, прич.
    холера, -ы
    холерик, -а
    холерина, -ы
    холерический
    холерный
    холероподобный
    холестерин, -а
    холестеринемия, -и
    холестериновый
    холестирамин, -а
    холецистит, -а
    холецистография, -и
    холецистэктомия, -и
    холизм, -а
    холин, -а
    холинергический
    холинолитический
    холиномиметический
    холинэстераза, -ы
    холист, -а
    холистический
    холить, холю, холит
    холиться, холится
    холиямб, -а
    холка, -и, р. мн. холок
    холл, -а
    холм, -а
    холмик, -а
    холмистость, -и
    холмистый
    холмиться, -ится
    холмогорец, -рца, тв. -рцем (от Хол- могоры)
    холмогорка, -и, р. мн. -рок
    холмогорский (от Холмогоры; холмогорская порода скота)
    холмогорцы, -ев, ед. -рец, -рца, тв. -рцем (от Хол- могоры)
    холмогорье, -я (холмистая местность)
    холмок, другие формы не употр., м.
    холмообразный; кр. ф. -зен, -зна
    холмообразование, -я
    холмсиана, -ы (к Шерлок Холмс)
    холмский (от Холм и Холмск, города)
    холод, -а, мн. -а, -ов
    холодать, -аю, -ает
    холодеть, -ею, -еет
    холодец, -дца, тв. -дцом
    холодильник, -а
    холодильный
    холодильщик, -а
    холодина, -ы, м. и ж.
    холодить, -ожу, -одит
    холодиться, -одится
    холодище, -а, мн. -а и -и, -ищ, м.
    холодненький
    холодненько
    холоднеть, -еет
    холоднёхонький; кр. ф. -нек, -нька
    холоднёшенький; кр. ф. -нек, -нька
    холодник, -а
    холодно, нареч. и в знач. сказ.
    холодноватый
    холодногнутый
    холоднодеформированный
    холоднокатаный
    холоднокровные, -ых
    холодность, -и
    холоднотянутый
    холодный; кр. ф. холоден, холодна, холодно, холодны
    холодовый
    холодок, -дка
    холодолюбивый
    холодостойкий; кр. ф. -оек, -ойка
    холодостойкость, -и
    холодоустойчивость, -и
    холодоустойчивый
    холодочек, -чка
    холодрыга, -и
    холодюга, -и и холодюка, -и, м.
    холожение, -я
    холожённый; кр. ф. -ён, -ена, прич.
    холожёный, прил.
    холокост, -а
    холоп, -а
    холопий, -ья, -ье
    холопка, -и, р. мн. -пок
    холопский
    холопство, -а
    холопствовать, -твую,-твует
    холостёжь, -и
    холостить, -ощу, -остит
    холоститься, -остится
    холостой; кр. ф. холост, холоста, холосто
    холостяк, -а
    холостяцкий
    холостячество, -а
    холостячка, -и, р. мн. -чек
    холощение, -я
    холощённый; кр. ф. -ён, -ена, прич.
    холощёный, прил.
    холст, -а
    холстик, -а
    холстина, -ы
    холстинка, -и, р. мн. -нок
    холстинковый
    холстинный
    холстиночка, -и, р. мн. -чек
    холстяной
    холуй, -я
    холуйка, -и, р. мн. -уек
    холуйски
    холуйский (от холуй)
    холуйский (от Холуй, поселок; холуйская миниатюра)
    холуйство, -а
    холуйствовать, -твую,-твует
    холуяж, -а, тв. -ем
    холуяне, -ян, ед. -янин, -а (от Холуй)
    холуянин, -а (от Холуй)
    холщовый
    хольд, -а
    холя, -и
    холява, -ы (заготовки стекольного производства)
    холявный (от холява)
    холящий
    холящийся
    хоминг, -а
    хомовой (хомовое пение)
    хомут, -а
    хомутать, -аю, -ает
    хомутаться, -ается
    хомутик, -а
    хомутина, -ы
    хомутный
    хомутовый
    хомуток, -тка
    хомяк, -а
    хомячий, -ья, -ье
    хомячок, -чка
    хон, -а
    хонда, -ы (автомобиль)
    хондрилла, -ы
    хондриом, -а
    хондриосома, -ы
    хондриосомы, -ом,ед. -сома, -ы
    хондрит, -а
    хондродистрофия, -и
    хондрома, -ы
    хондросаркома, -ы
    хонинговальный
    хонингование, -я
    хонингованный
    хонинговать, -гую, -гует
    хонинговаться, -гуется
    хоп, неизм.
    хопёрский (от Хопёр)
    хоппель-поппель, -я
    хоппер, -а
    хоппер-дозатор, -а
    хопровский (от Хопёр)
    хор, -а, мн. -ы, -ови -ы, -ов
    хора, -ы (румынский и молдавский танец)
    хорал, -а
    хоральный
    хорасанский (от Хорасан)
    хорват, -а
    хорватка, -и, р. мн. -ток
    хорватский (к хорваты и Хорватия)
    хорваты, -ов, ед. хорват, -а
    хорда, -ы
    хордовый
    хордометр, -а
    хордоугломер, -а
    хорезмец, -мца, тв. -мцем
    хорезмиец, -ийца, тв. -ийцем
    хорезмийский (от Хорезм)
    хорезмийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    хорезмский (от Хорезм)
    хорезмцы, -ев, ед. -мец, -мца, тв. -мцем
    хорезмшах, -а
    хореический
    хорей, -я (стихотворный размер; шест)
    хореограф, -а
    хореографический
    хореография, -и
    хорея, -и (болезнь)
    хорёвый
    хорёк, хорька
    хориный
    хориоидит, -а
    хорион, -а
    хорионический
    хориоптоз, -а
    хорист, -а
    хористка, -и, р. мн. -ток
    хориямб, -а
    хорканье, -я
    хоркать, -ает
    хоркружок, -жка
    хормейстер, -а
    хормейстерский
    хорный (от хоры)
    хоро, нескл., м. (болгарский танец)
    хоровик, -/а
    хоровод, -а
    хороводить, -ожу, -одит
    хороводиться, -ожусь, -одится
    хороводник, -а
    хороводница, -ы, тв. -ей
    хороводный
    хороводящий
    хороводящийся
    хоровой
    хорогец, -гца, тв. -гцем
    хорогский (от Хорог)
    хорогцы, -ев, ед. -гец, -гца, тв. -гцем
    хорология, -и
    хором, нареч.
    хоромина, -ы
    хоромный
    хоромы, -ом
    хороненный; кр. ф. -нен, -нена
    хоронить, -оню, -онит
    хорониться, -онюсь, -онится
    хоронящий
    хоронящийся
    хоротерапия
    хорохориться, -рюсь, -рится
    хорохорящийся
    хорошенечко
    хорошенький
    хорошенько
    хорошеть, -ею, -еет
    хороший; кр. ф. -ош, -оша
    хорошист, -а
    хорошистка, -и, р. мн. -ток
    хорошо, нареч. и в знач. сказ.
    хорошо известный
    хорошо изученный
    хорошо темперированный (муз.)
    хорошохонько
    хорт, -а
    хортый
    хоругвеносец, -сца,тв. -сцем, р. мн. -сцев
    хоругвь, -и
    хорунжий, -его
    хоры, -ов (балкон)
    хорь, -я
    хорьковый
    хорьчонок, -нка, мн. -чата, -чат
    хоспис, -а
    хост-процессор, -а
    хота, -ы
    хот-дог, -а и нескл., м.
    хотение, -я
    хотеть, хочу, хочешь, хочет, хотим, хотите, хотят
    хотеться, хочется,
    хотинский (от Хотин)
    хотьковский (от Хотьково)
    хотящий
    хохластый
    хохлатевший (от хохлатеть)
    хохлатеть, -ею, -еет (стано-виться хохлатым)
    хохлативший (от хохлатить)
    хохлатившийся (от хохлатиться)
    хохлатить, -ачу, -атит(кого, что)
    хохлатиться, -ится
    хохлатка, -и, р. мн. -ток
    хохлатый
    хохлатящий
    хохлатящийся
    хохлацкий
    хохлач, -а, тв. -ом
    хохлить, -лю, -лит
    хохлиться, -люсь, -лится
    хохломской (от Хохлома;/ хохломская роспись)
    хохлушка, -и, р. мн. -шек
    хохлящий
    хохлящийся
    хохма, -ы
    хохмач, -а, тв. -ом
    хохмаческий
    хохмачка, -и, р. мн. -чек
    хохмить, -млю, -мит
    хохмочка, -и, р. мн. -чек
    хо-хо, неизм.
    хохол, хохла
    хохолок, -лка
    хохот, -а
    хохотанье, -я
    хохотать, хохочу, хохочет
    хохотливый
    хохотня, -и
    хохоток, -тка
    хохотун, -а
    хохотунья, -и, р. мн. -ний
    хохотушка, -и, р. мн. -шек
    хо-хо-хо, неизм.
    хохочущий
    хошиминец, -нца, тв. -нцем
    хошиминовский (от Хо Ши Мин)
    хошиминский (от Хошимин, город)
    хошиминцы, -ев, ед. -нец, -нца, тв. -нцем
    хошун, -а
    хошь (прост. к хочешь)
    храбрейший
    храбреть, -ею, -еет
    храбрец, -а, тв. -ом,р. мн. -ов
    храбрить, -рю, -рит
    храбриться, -рюсь, -рится
    храбрость, -и
    храбрый; кр. ф. храбр, храбра, храбро, храбры; но: Болеслав Храбрый
    храбрый; кр. ф. храбр, храбра, храбро, храбры; но: Болеслав Храбрый
    храм, -а
    храмина, -ы
    храмный
    храмовник, -а
    храмовники, -ов,ед. -ник, -а
    храмовой
    храмоздание, -я
    храмоздатель, -я
    храмоздательство, -а
    храмостроительство, -а
    хранение, -я
    хранённый; кр. ф. -ён, -ена
    хранилище, -а
    хранитель, -я
    хранительница, -ы, тв. -ей
    хранительный; кр. ф. -лен, -льна
    хранить, -ню, -нит
    храниться, -нится
    храп, -а
    храпак: задавать храпака
    храпак: задавать храпака
    храпение, -я
    храпеть, -плю, -пит
    храпнуть, -ну, -нёт
    храповик, -а
    храповицкий: задавать храповицкого
    храповицкий: задавать храповицкого
    храповой
    храпок, -пка
    храпун, -а
    храпунья, -и, р. мн. -ний
    хребет, -бта
    хребетный
    хребтина, -ы
    хребтовый
    хребтуг, -а
    хрен, -а и -у
    хренина, -ы
    хреновина, -ы
    хреновинка, -и, р. мн. -нок
    хреновка, -и, р. мн. -вок
    хреновник, -а
    хреновый
    хренок, -нка и -нку
    хрестоматийный
    хрестоматия, -и
    Хриcа
    хризалида, -ы
    хризантема, -ы
    хризантемный
    хризоберилл, -а
    хризоберилловый
    хризоколла, -ы
    хризолит, -а
    хризолитовый
    хризомонада, -ы
    хризомонады, -ад,ед. -ада, -ы
    хризопраз, -а
    хризопразовый
    хризотил, -а
    хризотил-асбест, -а
    хрип, -а
    хрипатость, -и
    хрипатый
    хрипение, -я
    хрипеть, -плю, -пит
    хрипловатость, -и
    хрипловатый
    хриплоголосый
    хриплость, -и
    хриплый; кр. ф. хрипл, хрипла, хрипло
    хрипнувший
    хрипнуть, -ну, -нет; прош. хрипнул и хрип, хрипла
    хриповатость, -и
    хриповатый
    хрипота, -ы
    хрипотца, -ы, тв. -ой
    хрипун, -а
    хрипунья, -и, р. мн. -ний
    Хрисанф, (Хрисанфович, Хрисанфовна)
    Хрисия
    хрисовул, -а
    хрисоэлефантинный
    христарадник, -а
    христарадница, -ы, тв. -ей
    христарадничать, -аю, -ает
    Христиана
    христианизация, -и
    христианизированный; кр. ф. -ан, -ана
    христианизировать, -рую, -рует
    христианизироваться,-руется
    христианин, -а,мн. -ане, -ан
    христианка, -и, р. мн. -нок
    христианнейший
    христианский
    христианско-демократиче-ский
    христианство, -а
    Христина
    христововер, -а
    христововеры, -ов,ед. -вер, -а
    христологический
    христология, -и
    христолюбец, -бца, тв. -бцем, р. мн. -бцев
    христолюбивый
    христопродавец, -вца, тв. -вцем, р. мн. -вцев
    христос, христа, мн. христы, -ов (у хлыстов)
    христосик, -а
    христосование, -я
    христосоваться, -суюсь, -суется
    Христофор, (Христофорович, Христофоровна)
    христоцентричный; кр. ф. -чен, -чна
    хрия, -и, дат. хрие, предл. о хрие
    хром(о)содержащий
    хром, -а
    хромалевый
    хромаль, -я
    хромансиль, -я
    хромат, -а
    хроматида, -ы
    хроматиды, -ид, ед.-ида, -ы
    хроматизм, -а
    хроматин, -а
    хроматический
    хроматограф, -а
    хроматографический
    хроматография, -и
    хроматометрия, -и
    хроматофор, -а
    хроматофоры, -ов, ед. -фор, -а
    хроматы, -ов, ед. -ат, -а
    хромать, -аю, -ает
    хромаффинный
    хромель, -я
    хроменький
    хрометь, -ею, -еет
    хромец, -мца, тв. -мцом, р. мн. -мцов
    хромирование, -я
    хромированный; кр. ф. -ан, -ана
    хромировать, -рую, -рует
    хромироваться, -руется
    хромировка, -и
    хромировочный
    хромистый
    хромит, -а
    хромка, -и, р. мн. -мок
    хромо... - первая часть сложных слов, пишется слитно
    хромоалитирование, -я
    хромоалитированный; кр. ф. -ан, -ана
    хромоалитировать, -рую, -рует
    хромоалитироваться, -руется
    хромоальбумин, -а
    хромовокислый
    хромовый
    хромоген, -а
    хромогенный
    хромогены, -ов, ед. -ген, -а
    хромой; кр. ф. хром, хрома, хромо
    хромолитограф, -а
    хромолитографический
    хромолитография, -и
    хромолитографский
    хромомагнезит, -а
    хромомагнезитовый
    хромомера, -ы
    хромомеры, -мер, ед.-мера, -ы
    хромометрический
    хромометрия, -и
    хромомикоз, -а
    хромомолибденовый
    хромонема, -ы
    хромонемы, -ем, ед.-нема, -ы
    хромоникелевый
    хромоногий
    хромоногость, -и
    хромоножка, -и, р. мн. -жек
    хромопласт, -а
    хромопласты, -ов, ед.-аст, -а
    хромопротеид, -а
    хромопротеиды, -ов, ед.-ид, -а
    хромоскоп, -а
    хромосома, -ы
    хромосомный
    хромосомы, -ом, ед.-ома, -ы
    хромосфера, -ы
    хромосферный
    хромота, -ы
    хромотипический
    хромотипия, -и
    хромофор, -а
    хромофорный
    хромофоры, -ов, ед.-фор, -а
    хромофотография, -и
    хромофототипия, -и
    хромоцентр, -а
    хромоцистоскопия, -и
    хромпик, -а
    хромуша, -и, м. и ж.
    хромшпинелид, -а
    хромшпинелиды, -ов, ед. -ид, -а
    хронаксиметрия, -и
    хронаксия, -и
    хронизатор, -а
    хроник, -а
    хроника, -и
    хроникально-документаль-ный
    хроникальность, -и
    хроникальный; кр. ф. -лен, -льна
    хроникёр, -а
    хроникёрский
    хронист, -а
    хронический
    хроно... - первая часть сложных слов, пишется слитно
    хронобиологический
    хронобиология, -и
    хронограмма, -ы
    хронограф, -а
    хронографический
    хронография, -и
    хронозона, -ы
    хронолог, -а
    хронологизация, -и
    хронологический
    хронология, -и
    хрономедицина, -ы
    хронометр, -а
    хронометраж, -а, тв. -ем
    хронометражист, -а
    хронометражистка, -и, р. мн. -ток
    хронометражный
    хронометрированный; кр. ф. -ан, -ана
    хронометрировать, -рую, -рует
    хронометрироваться, -руется
    хронометрист, -а
    хронометристка, -и,р. мн. -ток
    хронометрический
    хроноскоп, -а
    хроноскопический
    хронотоп, -а
    хронотопный
    хронофотограмма, -ы
    хроококковые, -ых
    хрумканье, -я
    хрумкать, -аю, -ает
    хрум-хрум, неизм.
    хруп 1, -а (треск, хруст)
    хруп 2, неизм.
    хрупанье, -я
    хрупать, -аю, -ает
    хрупкий; кр. ф. -пок, -пка, -пко
    хрупкость, -и
    хрупнуть, -ну, -нет
    хруп-хруп, неизм.
    хрупче, сравн. ст.
    хруст, -а
    хрусталик, -а
    хрусталь, -я
    хрустальный
    хрустальщик, -а
    хрустальщица, -ы, тв. -ей
    хрустать, -аю, -ает
    хрустение, -я
    хрустеть, хрущу, хрустит
    хрусткий; кр. ф. -ток, хрустка, -тко
    хрустнуть, -ну, -нет
    хрустче, сравн. ст.
    хрущ, -а, тв. -ом
    хрущак, -а
    хрущеедка, -и, р. мн. -док
    хрущёвка, -и, р. мн. -вок
    хрущёвский (от Хрущёв)
    хрущоба, -ы
    хрыч, -а, тв. -ом
    хрычовка, -и, р. мн. -вок
    хрюкало, -а
    хрюканье, -я
    хрюкать, -аю, -ает
    хрюкнуть, -ну, -нет
    хрю-хрю, неизм.
    хрюшка, -и, р. мн. -шек
    хряк, -а
    хряп 1, -а (хряпанье)
    хряп 2, неизм.
    хряпа, -ы
    хряпанье, -я
    хряпать, -аю, -ает
    хряпка, -и, р. мн. -пок
    хряпнуть, -ну, -нет
    хряск, -а
    хрясканье, -я
    хряскать, -аю, -ает
    хряский; кр. ф. -сок, -ска, -ско
    хряснувший (от хряснуть)
    хряснувшийся (от хряснуть)
    хряснуть, -ну, -нет (к хряскать)
    хряснуться, -нусь, -нется (к хряскать)
    хряст, -а
    хрястанье, -я
    хрястать, -аю, -ает
    хрястнувший (от хрястнуть)
    хрястнувшийся (от хрястнуть)
    хрястнуть, -ну, -нет (к хрястать)
    хрястнуться, -нусь, -нется (к хрястать)
    хрячок, -чка
    хрящ, -а, тв. -ом
    хрящеватый
    хрящевина, -ы
    хрящевинный
    хрящевой
    хрящик, -а
    хтонизм, -а
    хтоника, -и
    хтонический
    хуанхэйский (от Хуанхэ)
    хуацяо, нескл., м. и ж.
    хубилган, -а
    худать, -аю, -ает
    худее, сравн. ст. (к худой - тощий)
    худенек, -нька
    худенький
    худеть, -ею, -еет
    худить, -ит
    худищий
    худлок, -а
    худо 1, -а (зло, беда)
    худо 2, нареч. и в знач. сказ. (плохо, скверно)
    худоба, -ы (худощавость)
    худоба, -ы (имущество, обл.)
    худо-бедно
    художественно, нареч.
    художественно-докумен-тальный
    художественно-конструк-торский
    художественно-промыш-ленный
    художественно-публици-стический
    художественность, -и
    художественно-эстетический
    художественный; кр. ф.-вен и -венен, -венна
    художество, -а
    художник, -а
    художник-иллюстратор, художника-иллюстратора
    художник-керамист, художника-керамиста
    художник-постановщик, художника-постановщика
    художница, -ы, тв. -ей
    художнический
    художничество, -а
    худой; кр. ф. худ, худа, худо, худы
    худоконный
    худородный; кр. ф. -ден, -дна
    худородство, -а
    худосочие, -я
    худосочный; кр. ф. -чен, -чна
    худотелый
    худощавость, -и
    худощавый
    худрук, -а и -а
    худсовет, -а
    худший
    худышка, -и, р. мн. -шек,м. и ж.
    хуже, сравн. ст. (к худой - плохой, худо и к плохой, плохо)
    хужеть, -ею, -еет
    хук, -а
    хула, -ы
    хулахуп, -а
    хуление, -я
    хулённый; кр. ф. -ён,-ена, прич.
    хулёный, прил.
    хулиган, -а
    хулиганистый
    хулиганить, -ню, -нит
    хулиганка, -и, р. мн. -нок
    хулигански
    хулиганский
    хулиганство, -а
    хулиганствующий
    хулиганьё, -я
    хулиганящий
    хулитель, -я
    хулительница, -ы, тв. -ей
    хулительный
    хулить, хулю, хулит
    хунвейбин, -а
    хунвейбины, -ов,ед. -бин, -а
    хунну, нескл., мн.,ед. м. и ж.
    хунта, -ы
    хунтовский
    хунхуз, -а
    хунхузский
    хунхузы, -ов, ед. хунхуз, -а
    хурал, -а
    хурма, -ы
    хуррамизм, -а
    хуррамит, -а
    хуррамитский
    хуррамиты, -ов,ед. -мит, -а
    хуррит, -а
    хурритский
    хурриты, -ов, ед. -ит, -а
    хутба, -ы
    хутор, -а, мн. -а, -ов
    хуторок, -рка
    хуторской
    хуторянин, -а,мн. -яне, -ян
    хуторянка, -и, р. мн. -нок
    хуту, нескл., мн., ед. м. и ж. (этническая группа)
    хухры-мухры: не хухры-мух-ры, неизм.
    хухры-мухры: не хухры-мух-ры, неизм.
    хуэй, нескл., мн., ед. м. и ж.
    хьюстонец, -нца, тв. -нцем
    хьюстонский (от Хьюстон)
    хьюстонцы, -ев, ед. -нец, -нца, тв. -нцем
    хэйлунцзянец, -нца, тв. -нцем
    хэйлунцзянский (от Хэйлунцзян)
    хэйлунцзянцы, -ев,ед. -нец, -нца, тв. -нцем
    хэнд, -а, р. мн. -ов, счетн. ф. хэнд
    хянга, нескл., мн.


Ц

    цадик, -а
    цам, -а
    цанга, -и
    цанговый
    цап, неизм.
    цапать, -аю, -ает
    цапаться, -аюсь, -ается
    цапка, -и, р. мн. цапок и сапка, -и, р. мн. сапок
    цапкование, -я
    цапкованный; кр. ф. -ан, -ана
    цапковать, -кую, -кует
    цапля, -и, р. мн. цапель
    цапнуть, -ну, -нет
    цапонлак, -а
    цапун, -а
    цапунья, -и, р. мн. -ний
    цапфа, -ы
    цапфенный
    цап-царап, неизм.
    царане, -ан, ед. -анин, -а
    царанин, -а
    царап, неизм.
    царапанный; кр. ф. -ан,-ана
    царапанье, -я
    царапать, -аю, -ает
    царапаться, -аюсь, -ается
    царапина, -ы
    царапинка, -и, р. мн. -нок
    царапка, -и, р. мн. -пок,м. и ж.
    царапнутый
    царапнуть, -ну, -нет
    царевич, -а, тв. -ем; но: Иван Царевич (сказочный персонаж)
    царевич, -а, тв. -ем; но: Иван Царевич (сказочный персонаж)
    царевичев, -а, -о
    царевна, -ы, р. мн. -вен
    царевнин, -а, -о
    царедворец, -рца, тв. -рцем, р. мн. -рцев
    царение, -я
    цареубийственный
    цареубийство, -а
    цареубийца, -ы, м. и ж.
    царёв, -а, -о
    царёк, царька
    царизм, -а
    царистский
    царить, царю, царит
    царица, -ы, тв. -ей
    царицын, -а, -о
    царицынский (от Царицын и Царицыно)
    Царские врата (церк.)
    царский
    царскоселец, -льца, тв. -льцем
    царскосельский (от Царское Село)
    царскосельцы, -ев, ед. -лец, -льца, тв. -льцем
    царскосёл, -а
    царскосёлка, -и, р. мн. -лок
    царскосёлы, -ов,ед. -сёл, -а
    царственно, нареч.
    царственность, -и
    царственный; кр. ф. -вен и -венен, -венна
    царствие, -я
    Царство (Царствие) Божие
    царство, -а
    царствование, -я
    царствовать, -твую, -твует
    царство-государство, царства-государства
    царствующий
    царь, -я
    царь-... - первая часть сложных слов, пишется через дефис, напр.: царь-рыба, Царь-девица
    царь-... - первая часть сложных слов, пишется через дефис, напр.: царь-рыба, Царь-девица
    царь-батюшка, царя-батю-шки
    Царь Небесный (Бог); но: олух царя небесного
    царь-рыба, -ы
    Царь Славы (иконографический тип Христа)
    цата, -ы
    цахур, -а
    цахурский
    цахуры, -ов, ед. цахур, -а
    цаца, -ы, тв. -ей
    цацка, -и, р. мн. цацек
    цацкаться, -аюсь, -ается
    цвель, -и
    цверкшнауцер, -а
    цвести, цвету, цветёт;прош. цвёл, цвела
    цвет 1, -а, мн. -а, -ов (окраска)
    цвет 2, -а, предл. в цвете и в цвету (к цвести)
    Цвета
    цветаевед, -а (от Цветаева)
    цветаевский (от Цветаев, Цветаева)
    Цветана
    цветастый
    цветение, -я
    цветень, -тня
    цветик, -а
    цветик-семицветик, цветика-семицветика
    цветистость, -и
    цветистый
    цветить, цвечу, цветит
    цветиться, цветится
    цветковый
    цветневой
    цветник, -а
    цветничок, -чка
    цветной
    цветнокожий
    цветность, -и
    цветоведение, -я
    цветовод, -а
    цветоводство, -а
    цветоводческий
    цветовой
    цветовосприятие, -я
    цветоделение, -я
    цветоделенный
    цветоделитель, -я
    цветоделительный
    цветоед, -а
    цветозвуковой
    цветок, -тка, мн. цветки,-ов (цветущие части рас-тений) и цветы, -ов (цве-тущие растения)
    цветоконтрастный
    цветокорректор, -а
    цветокорректорный
    цветокоррекция, -и
    цветолистик, -а
    цветоложе, -а
    цветомер, -а
    цветомузыка, -и
    цветомузыкальный
    цветоножка, -и, р. мн. -жек
    цветонос, -а
    цветоносный
    цветопередача, -и, тв. -ей
    цветопись, -и
    цветоразличение, -я
    цветоразличительный
    цветосочетание, -я
    цветоустановка, -и,р. мн. -вок
    цветоустановщик, -а
    цветочек, -чка
    цветочница, -ы
    цветочный
    цветочувствительность, -и
    цветочувствительный; кр. ф. -лен, -льна
    цветуха, -и
    цветущий
    цветший
    цвёлый
    цвинглианский (от Цвин-гли)
    цвинглианство, -а
    цвириканье, -я
    цвирикать, -ает
    цвирикнуть, -нет
    цвирканье, -я
    цвиркать, -ает
    цвиркнуть, -нет
    ЦВМ [цевээм], нескл., ж. (сокр.: цифровая вычислительная машина)
    це, нескл., с. (название буквы)
    цебарка, -и, р. мн. -рок
    цебусовые, -ых
    цевка, -и, р. мн. цевок
    цевница, -ы, тв. -ей
    цевочный
    цевьё, -я
    цедент, -а
    цедилка, -и, р. мн. -лок
    цедильный
    цедить, цежу, цедит
    цедиться, цедится
    цедра, -ы
    цедрела, -ы
    цедровый
    цедящий
    цедящийся
    цеж, -а, тв. -ем
    цежение, -я
    цеженный; кр. ф. -ен,-ена, прич.
    цежёный, прил.
    цеживать, наст. вр. не употр.
    цез, -а
    цезальпиниевые, -ых
    цезальпиния, -и
    цезаризм, -а
    цезаристский
    Цезарь, -я (родовое имя первых римских императоров: династия Цезарей; жена Цезаря вне подозрений) и цезарь, -я (титул римскихи византийских императоров)
    цезиевый
    цезий, -я
    цезский
    цезура, -ы (пауза)
    цезурный
    цезы, -ов, ед. цез, -а
    цейлонец, -нца, тв. -нцем
    цейлонский (от Цейлон)
    цейлонцы, -ев, ед. -нец,-нца, тв. -нцем
    цейнерит, -а
    цейссовский (от Цейсс)
    цейтнот, -а
    цейтнотный
    цейтнотчик, -а
    цейхгауз, -а
    цекист, -а
    цекование, -я
    цекованный; кр. ф. -ан,-ана
    цековец, -вца, тв. -вцем, р. мн. -вцев
    цековка, -и, р. мн. -вок
    цековский (от ЦК)
    целакант, -а
    целаструс, -а
    целая, -ой (одна целая три десятых, две целых три сотых, ноль целых пять десятых и т. п.)
    целебность, -и
    целебный; кр. ф. -бен, -бна
    целевик, -а
    целевой
    целенаправленно, нареч.
    целенаправленность, -и
    целенаправленный; кр. ф. -ен, -енна
    целение, -я (от целить)
    целение, -я (от целить)
    целенький
    целеориентация, -и
    целеориентированный; кр.ф. -ан, -ана
    целеполагание, -я
    целеположность, -и
    целесообразность, -и
    целесообразный; кр. ф. -зен, -зна
    целестин, -а
    Целестина
    целестинец, -нца, тв. -нцем
    целестинский
    целестинцы, -ев, ед. -нец, -нца, тв. -нцем
    целеуказание, -я
    целеуказатель, -я
    целеуставовка, -и, р. мн. -вок
    целеустановочный
    целеустремление, -я
    целеустремлённо, нареч.
    целеустремлённость, -и
    целеустремлённый; кр. ф. -ён, -ённа
    целёхонький; кр. ф. -нек, -нька
    целёшенький; кр. ф. -нек, -нька
    целибат, -а
    целик, -а (воен.)
    целик, -а (целина; то же, что целик)
    целиком, нареч.
    целина, -ы
    целинник, -а
    целинница, -ы, тв. -ей
    целинный
    целитель, -я
    целительница, -ы, тв. -ей
    целительность, -и
    целительный; кр. ф. -лен, -льна
    целительский
    целительство, -а
    целить, целю, целит (от цель)
    целить, целю, целит(исцелять)
    целиться, целюсь, целится (исцеляться)
    целиться, целюсь, целится (от цель)
    целкач, -а, тв. -ом и целкаш, -а, тв. -ом
    целковик, -а
    целковый, -ого
    целла, -ы
    целлит, -а
    целлобиоза, -ы
    целлозольв, -а
    целлозольвы, -ов,ед. -зольв, -а
    целлон, -а
    целлоновый
    целлофан, -а
    целлофанирование, -я
    целлофанированный; кр. ф. -ан, -ана
    целлофанировать, -рую, -рует
    целлофанироваться, -руется
    целлофановый
    целлулоид, -а
    целлулоидный
    целлулоидовый
    целлюлаза, -ы (фермент)
    целлюлит, -а
    целлюлоза, -ы (клетчатка)
    целлюлозно-бумажный
    целлюлозно-картонный
    целлюлозный
    целлюлярный
    целобластула, -ы
    целовальник, -а
    целовальный
    целование, -я
    целованный; кр. ф. -ан,-ана
    целовать, целую, целует
    целоваться, целуюсь, целуется
    целоваться-миловаться
    целогине, нескл., с.
    целодневный
    целозия, -и
    целокупность, -и
    целокупный; кр. ф. -пен, -пна
    целом, -а (полость, зоол.)
    целомодукт, -а
    целомодукты, -ов,ед. -дукт, -а
    целомудренно, нареч.
    целомудренность, -и
    целомудренный; кр. ф. -ен, -енна
    целомудрие, -я
    целоплана, -ы
    целостат, -а
    целостность, -и
    целостный; кр. ф. -тен, -тна
    целость, -и
    целость-сохранность: в целости-сохранности
    целость-сохранность: в целости-сохранности
    целотонный
    целочисленный; кр. ф. -ен, -енна
    целурозавр, -а
    целый; кр. ф. цел, цела, цело
    цель, -и
    цельнобетонный
    цельногнутый
    цельноголовые, -ых
    цельнокатаный
    цельнокованый
    цельнокорпусный
    цельнокроеный
    цельнометаллический
    цельномолочный
    цельнооформленность, -и
    цельнооформленный; кр. ф. -ен, -ена
    цельнорезиновый
    цельностальной
    цельность, -и
    цельнотянутый
    цельноштампованный
    цельный; кр. ф. целен, цельна, цельно
    Цельсий, -я: шкала Цельсия; по Цельсию, Цельсия (о температуре)
    целящий (от целить)
    целящий (от целить)
    целящийся (от целиться)
    целящийся (от целиться)
    цемент, -а и -у
    цементационный
    цементация, -и
    цементирование, -я
    цементированный; кр. ф. -ан, -ана
    цементировать, -рую, -рует
    цементироваться, -руется
    цементировка, -и
    цементировочный
    цементит, -а
    цементно-грунтовой
    цементно-шиферный
    цементный
    цементобетон, -а
    цементобетонный
    цементованный; кр. ф. -ан, -ана
    цементовать, -тую, -тует
    цементоваться, -туется
    цементовка, -и
    цементовоз, -а
    цементопровод, -а
    цемент-пушка, -и,р. мн. -шек
    цементуемый
    цемзавод, -а
    цемянка, -и
    цена, -ы, вин. цену,мн. цены, цен
    цена фоб, цены фоб
    ценённый; кр. ф. -ён, -ена,/ прич.
    ценз, -а
    цензива, -ы
    цензитарий, -я
    цензовый
    цензор, -а
    цензорский
    цензорство, -а
    цензура, -ы
    цензурность, -и
    цензурный; кр. ф. -рен,-рна
    цензурованный; кр. ф. -ан, -ана
    цензуровать, -рую, -рует
    цензуроваться, -руюсь, -руется
    ценитель, -я
    ценительница, -ы, тв. -ей
    ценить, ценю, ценит
    цениться, ценюсь, ценится
    ценнейший
    ценник, -а
    ценностный
    ценность, -и
    ценный; кр. ф. ценен, ценна, ценно
    ценогенез, -а
    ценоз, -а
    ценокарпия, -и
    ценокарпный
    ценолестовые, -ых
    ценообразование, -я
    цент, -а
    центавр, -а (устар. к кентавр) и Центавр, -а (соз-вездие)
    центаурея, -и
    центифолия, -и
    центнер, -а
    центон, -а
    центр, -а
    централ, -а (тюрьма)
    централизация, -и
    централизм, -а
    централизованно, нареч.
    централизованный; кр. ф. -ан, -ана
    централизовать, -зую, -зует
    централизоваться, -зуется
    централка, -и, р. мн. -лок
    централь, -и (магистраль)
    Центральная избирательная комиссия (ЦИК)
    центральноазиатский
    центральноамериканец, -нца,тв. -нцем
    центральноамериканский
    центральноамериканцы, -ев, ед. -нец, -нца,тв. -нцем
    центральноафриканец, -нца, тв. -нцем
    центральноафриканский
    центральноафриканцы, -ев, ед. -нец, -нца, тв. -нцем
    центральноевропейский
    центральнозакавказский
    центральносибирский
    центрально-чернозёмный
    центральный
    центратор, -а
    центризм, -а
    центриоль, -и
    центррованный; кр. ф. -ан, -ана
    центрировать, -рую, -рует
    центрироваться, -руется
    центрировка, -и
    центрист, -а
    центристский
    центрифуга, -и
    центрифугальный
    центрифугирование, -я
    центрифугированный; кр. ф. -ан, -ана
    центрифугировать, -рую, -рует
    центрифугироваться, -руется
    центрифужный
    центрический
    центричность, -и
    центричный; кр. ф. -чен, -чна
    центробежно-вихревой
    центробежный; кр. ф. -жен, -жна
    центровальный
    центрование, -я
    центрованный; кр. ф. -ан, -ана
    центровать, -рую, -рует
    центроваться, -руется
    центровик, -а
    центровка, -и
    центровой
    центровочный
    центромера, -ы
    центроплан, -а
    центросома, -ы
    центростремительный; кр. ф. -лен, -льна
    центросфера, -ы
    центрфорвард, -а
    центумвир, -а
    центумвиры, -ов,ед. -вир, -а
    центурион, -а
    центурия, -и
    ценур, -а
    ценуроз, -а
    ценящий
    ценящийся
    цеолит, -а
    цеолиты, -ов, ед. -лит, -а
    цеп, -а
    цепенение, -я
    цепенеть, -ею, -еет
    цепенить, -ню, -нит
    цепень, цепня
    цепка, -и, р. мн. цепок
    цепкий; кр. ф. цепок, цепка, цепко
    цепкопалые, -ых
    цепкость, -и
    цепкохвостые, -ых
    цепляние, -я
    цеплять, -яю, -яет
    цепляться, -яюсь, -яется
    цепни, -ей, ед. цепень, цепня
    цепной
    цеповой
    цепочечный
    цепочка, -и, р. мн. -чек
    цеппелин, -а (дирижабль)
    цепче, сравн. ст.
    цепь, -и, предл. в (на) цепи, мн. цепи, -ей
    церападус, -а
    цератит, -а
    цератиты, -ов, ед. -тит, -а
    цератозавр, -а
    цератопс, -а
    цервикальный
    цервицит, -а
    церебрализин, -а
    церебральный
    цереброзид, -а
    цереброзиды, -ов,ед. -зид, -а
    цереброспинальный
    церезин, -а
    церемониал, -а
    церемониальность, -и
    церемониальный
    церемониймейстер, -а
    церемониться, -нюсь,-нится
    церемония, -и
    церемонничанье, -я
    церемонничать, -аю, -ает
    церемонность, -и
    церемонный; кр. ф. -онен, -онна
    церемонящийся
    цереус, -а
    цериантария, -и
    цериевый
    церий, -я
    церк, -а
    церкарий, -яи церкария, -и
    церкариоз, -а
    церквушка, -и, р. мн. -шек
    церки, -ов, ед. церк, -а
    церковка, -и, р. мн. -вок
    церковник, -а
    церковница, -ы, тв. -ей
    церковно-административ-ный
    церковно-книжный
    церковно-обрядовый
    церковно-приходский
    церковнославянизм, -а
    церковно-славянский
    церковнослужение, -я
    церковнослужитель, -я
    церковнослужительский
    церковность, -и
    церковно-учительный
    церковно-учительский
    церковный
    церковь, -кви, тв. -ковью, мн. -кви, -квей, -квам и -квям (религиозная организация; храм) и Церковь, -кви, тв. -ковью (Божест-венное учреждение, богосл.; вместо Русская православная церковь); Белая Церковь (город)
    церопластика, -и
    церуссит, -а
    церэушник, -а
    церэушный (от ЦРУ)
    цесаревич, -а, тв. -ем
    цесаревна, -ы, р. мн. -вен
    цесарка, -и, р. мн. -рок
    цесарский (от цесарь)
    цесарь, -я
    цессионарий, -я
    цессия, -и
    цестода, -ы
    цестодоз, -а
    цестоды, -од, ед. -ода, -ы
    цет, -а и нескл., с. (название буквы)
    цетан, -а
    цетановый
    цетрария, -и
    цеу, нескл., с. (сокр.: ценное указание)
    цеу, нескл., с. (сокр.: ценное указание)
    цефализация, -и
    цефалопод, -а
    цефалоподы, -ов,ед. -под, -а
    цефалоспорин, -а
    цефалоспорины, -ов,ед. -рин, -а
    цефеида, -ы (астр.)
    цефеиды, -ид, ед. -ида, -ы (астр.)
    цех 1, -а, предл. в цехе и в цеху, мн. -а, -ов и -и, -ов (подразделение завода и т. п.)
    цех 2, -а, предл. в цехе, мн. -и, -ов (объединение ремесленников)
    цех-автомат, цеха-автомата
    цехин, -а
    цехком, -а
    цеховик, -а
    цеховой
    цеховщина, -ы
    цехштейн, -а
    цеце, нескл., ж. (муха)
    цецидии, -ий, ед. -дия, -и
    цецидия, -и
    Цецилия
    цеэсковец, -вца, тв. -вцем, р. мн. -вцев
    цеэсковский (от ЦСКА)
    цзаофань, -я
    цзяо, нескл., с. (монета)
    циакрин, -а
    циамопсис, -а
    циан(о)содержащий
    циан, -а
    цианамид, -а
    цианеи, -ей, ед. -нея, -и
    цианея, -и
    цианид, -а
    цианиды, -ов, ед. -нид, -а
    цианизация, -и
    цианин, -а
    цианины, -ов, ед. -нин, -а
    цианирование, -я
    цианированный; кр. ф. -ан, -ана
    цианисто-водородный
    цианистый
    цианкобаламин, -а
    цианобактерии, -ий,ед. -ерия, -и
    цианобактерия, -и
    циановый
    цианоз, -а
    цианометр, -а
    цибетин, -а
    цибик, -а
    цибуля, -и
    цивилизатор, -а
    цивилизаторский
    цивилизационный
    цивилизация, -и
    цивилизованно, нареч.
    цивилизованность, -и
    цивилизованный; кр. ф. прич. -ан, -ана; кр. ф.прил. (культурный; такой, как принято у цивилизованных людей) -ан, -анна
    цивилизовать, -зую, -зует
    цивилизоваться, -зуюсь, -зуется
    цивилист, -а
    цивилистика, -и
    цивильный
    цигайский
    цигарка, -и, р. мн. -рок
    цигарочный
    цигейка, -и
    цигейковый
    цигун, -а
    цигунотерапия, -и
    цидула, -ы и цидуля, -и
    цидулка, -и, р. мн. -лок и цидулька, -и, р. мн. -лек
    цизальпинский
    цикада, -ы
    цикадовые, -ых
    цикл, -а
    цикламаты, -ов, ед. -ат, -а
    цикламен, -а
    циклантера, -ы
    циклахена, -ы
    циклевальный
    циклевать, -люю, -люет (к цикля)
    циклеваться, -люется (к цикля)
    циклёванный; кр. ф. -ан, -ана
    циклёвка, -и
    циклёвочный
    циклёвщик, -а
    циклизация, -и
    циклизованный; кр. ф. -ан, -ана
    циклизовать, -зую, -зует (к цикл)
    циклизоваться, -зуется (к цикл)
    циклический
    цикличность, -и
    цикличный; кр. ф. -чен,-чна
    циклоалкан, -а
    циклоалканы, -ов,ед. -кан, -а
    циклобутан, -а
    цикловой
    циклогексан, -а
    циклогексанол, -а
    циклогексанон, -а
    циклогенез, -а
    циклограмма, -ы
    циклографический
    циклография, -и
    циклодол, -а
    циклодром, -а
    циклоида, -ы
    циклоидальный
    циклоидный
    цикломорфоз, -а
    циклон, -а
    циклонический
    циклонный
    циклоп, -а
    циклопарафин, -а
    циклопарафины, -ов,ед. -фин, -а
    циклопентан, -а
    циклопический
    циклопия, -и
    циклопропан, -а
    циклоспоровые, -ых
    циклотимия, -и
    циклотрон, -а
    циклотронный
    циклофрения, -и
    цикля, -и, р. мн. -ей
    циковский (от ЦИК)
    цикориевый
    цикорий, -я
    цикорный
    цикута, -ы
    цилиарный
    цилиндр, -а
    цилиндрик, -а
    цилиндрический
    цилиндровый
    цимбалист, -а
    цимбалы, -ал
    цимлянец, -нца, тв. -нцем
    цимлянский (от Цимла, река, и Цимлянск)
    цимлянское, -ого (вино)
    цимлянцы, -ев, ед. -нец, -нца, тв. -нцем
    циммервальдский (от Циммервальд)
    цимол, -а
    цимофан, -а
    цимшиан, -а
    цимшианы, -ов, ед. -ан, -а
    цинандали, нескл., с. (вино)
    цинга, -и
    цинготный
    цинеб, -а
    цинеол, -а
    цинерария, -и
    цинизм, -а
    циник, -а
    циникс, -а (животное)
    цинический
    циничность, -и
    циничный; кр. ф. -чен, -чна
    цинк, -а
    цинкат, -а
    цинкаты, -ов, ед. -кат, -а
    цинкенит, -а
    цинкит, -а
    цинкование, -я
    цинкованный; кр. ф. -ан, -ана
    цинковать, -кую, -кует
    цинковаться, -куется
    цинковый
    цинкограф, -а
    цинкографический
    цинкография, -и
    цинкографский
    цинкорганический
    цинна, -ы (растение)
    циннаризин, -а
    циннвальдит, -а
    цинния, -и
    циновка, -и, р. мн. -вок
    циновочка, -и, р. мн. -чек
    циновочный
    циномориевые, -ых
    циноморий, -я
    циностерна, -ы
    цинубель, -я
    цинхона, -ы
    цинхонин, -а
    Циолковский, -ого: формула Циолковского
    циперус, -а
    ципреи, -ей, ед. -рея, -и
    ципрея, -и
    цирик, -а
    цирк, -а
    циркадианный
    циркадный
    циркач, -а, тв. -ом
    циркаческий
    циркачество, -а
    циркачка, -и, р. мн. -чек
    цирковой
    циркон, -а
    циркониевый
    цирконий, -я
    цирконистый
    цирконосиликат, -а
    цирконосиликаты, -ов,ед. -кат, -а
    циркорама, -ы
    циркорамный
    циркулировать, -рую, -рует
    циркуль, -я
    циркульный
    циркуляр, -а
    циркулярный
    циркулятор, -а
    циркуляционный
    циркуляция, -и
    циркумвалационный
    циркумполярный
    циркумтропический
    циркумфлекс, -а
    циркумфлексный
    цирлих-манирлих, неизм.
    цировка, -и, р. мн. -вок
    цирроз, -а
    циррозный
    цирцея, -и (растение)
    цирюльник, -а
    цирюльня, -и, р. мн. -лен
    циссоида, -ы
    циста, -ы
    цисталгия, -и
    цистеин, -а
    цистеиновый
    цистерна, -ы
    цистерновый
    цистерцианец, -нца, тв. -нцем
    цистерцианский
    цистерцианцы, -ев, ед. -нец, -нца, тв. -нцем
    цистин, -а
    цистит, -а
    цистицеркоз, -а
    цистография, -и
    цистоидея, -и
    цистолитотриб, -а
    цистоскоп, -а
    цистоскопия, -и
    цистостома, -ы
    цистостомия, -и
    цистра, -ы
    цистрон, -а
    цитадель, -и
    цитата, -ы
    цитатник, -а
    цитатнический
    цитатничество, -а
    цитатность, -и
    цитатный
    цитация, -и
    цитварный
    цитидин, -а
    цитизин, -а
    цитирование, -я
    цитированный; кр. ф. -ан, -ана
    цитировать, -рую, -рует
    цитироваться, -руюсь, -руется
    цититон, -а
    цитогенетика, -и
    цитогенетический
    цитогеронтология, -и
    цитодиагностика, -и
    цитозин, -а
    цитокинез, -а
    цитокинин, -а
    цитокинины, -ов,ед. -нин, -а
    цитолиз, -а
    цитолизин, -а
    цитолизины, -ов,ед. -зин, -а
    цитолог, -а
    цитологический
    цитология, -и
    цитоплазма, -ы
    цитоплазматический
    цитоплазмон, -а
    циторриз, -а
    цитоспороз, -а
    цитостатический
    цитотомия, -и
    цитофотометрия, -и
    цитохалазин, -а
    цитохалазины, -ов,ед. -зин, -а
    цитохимический
    цитохимия, -и
    цитохром, -а
    цитохромоксидаза, -ы
    цитохромы, -ов,ед. -хром, -а
    цитоэколог, -а
    цитоэкологический
    цитоэкология, -и
    цитра, -ы
    цитраль, -и
    цитрамон, -а
    цитрат, -а
    цитраты, -ов, ед. -рат, -а
    цитрин, -а
    цитрон, -а
    цитроновый
    цитруллин, -а
    цитрус, -а
    цитрусовод, -а
    цитрусоводство, -а
    цитрусоводческий
    цитрусовый
    цитрусы, -ов, ед. -рус, -а
    циферблат, -а
    циферблатный
    циферка, -и, р. мн. -рок
    цифирный
    цифирь, -и
    цифирька: игра в цифирьки
    цифирька: игра в цифирьки
    цифра, -ы
    цифрация, -и
    цифроаналоговый
    цифробуквенный
    цифрованный; кр. ф. -ан, -ана
    цифровать, -рую, -рует
    цифроваться, -руется
    цифровой
    цифропечатающий
    цицеро, нескл., м. и с.
    ЦК [цека], нескл., м. (сокр.: Центральный комитет)
    цоб-цобе, неизм.
    цоизит, -а
    цок, неизм.
    цоканье, -я
    цокать, -аю, -ает
    цокнуть, -ну, -нет
    цоколь, -я
    цокольный
    цокор, -а
    цокоры, -ов, ед. цокор, -а
    цокот, -а
    цокотанье, -я
    цокотать, цокочу, цокочет
    цокотуха, -и
    цок-цок, неизм.
    цоликаури, нескл., с.
    цоп, неизм.
    цопать, -аю, -ает
    цопнуть, -ну, -нет
    ЦТП [цетэпэ], нескл., ж. (сокр.: центральная теп-ловая подстанция)
    цуг, -а (упряжка)
    цуг-машина, -ы
    цуговой
    цугом, нареч.
    цугтромбон, -а
    цугундер: на цугундер
    цугундер: на цугундер
    цугцванг, -а
    цук, -а (в конном спорте)
    цуканье, -я
    цукат, -а
    цукатный
    цукаты, -ов, ед. цукат, -а
    цукать, -аю, -ает
    цукини, нескл., м. и мн.
    цунами, нескл., с.
    цунамиопасный; кр. ф. -сен, -сна
    цунами-станция, -и
    цуцик, -а
    цуцугамуши, нескл., ж.
    цхалтубский (от Цхалтубо)
    цхинвалец, -льца, тв. -льцем
    цхинвальский (от Цхинвали, Цхинвал)
    цхинвальцы, -ев, ед. -лец, -льца, тв. -льцем
    цы, нескл., м. и с. (жанр китайской поэзии)
    цыган, -а
    цыгане, -ан, ед. цыган, -а
    цыганёнок, -ёнка, мн. цыганята, -ят
    цыганистость, -и
    цыганистый
    цыганить, -ню, -нит
    цыганка, -и, р. мн. -нок
    цыгановатость, -и
    цыгановатый
    цыганолог, -а
    цыганология, -и
    цыганочка, -и, р. мн. -чек
    цыганский
    цыганщина, -ы
    цыканье, -я
    цыкать, -аю, -ает
    цыкнуть, -ну, -нет
    цыпа, -ы
    цыпка, -и, р. мн. цыпок
    цыпки, цыпок
    цыплёнок, -нка,мн. -лята, -лят
    цыплёнок гриль, цыплёнка гриль
    цыплёночек, -чка,мн. цыплятки, -ток
    цыплятина, -ы
    цыплятник, -а
    цыплятница, -ы, тв. -ей
    цыплячий, -ья, -ье
    цыпонька, -и, р. мн. -нек
    цыпочка, -и, р. мн. -чек
    цыпочки: на цыпочках, на цыпочки
    цыпочки: на цыпочках, на цыпочки
    цыпушка, -и, р. мн. -шек
    цып-цып, неизм.
    цырканье, -я
    цыркать, -аю, -ает
    цыркнуть, -ну, -нет
    цыц, неизм.
    цюрихец, -хца, тв. -хцем
    цюрихский (от Цюрих)
    цюрихцы, -ев, ед. -хец,-хца, тв. -хцем
    цян, -а (народность)


Ч

    чаадаевский (от Чаадаев)
    чабан, -а
    чабаний, -ья, -ье
    чабанить, -ню, -нит
    чабанский
    чабер, чабра и чабера и чабёр, чабра
    чабрец, -а, тв. -ом
    чавканье, -я
    чавкать, -аю, -ает
    чавкнуть, -ну, -нет
    чавыча, -и, тв. -ей и чавыча, -и, тв. -ой
    чага, -и
    чагатайский
    чад, -а и -у, предл. в чаду
    чадец, чадца, тв. чадцем (от Чад)
    чадить, чажу, чадит
    чадный
    чадо, -а
    чадолюбивый
    чадолюбие, -я
    чадородие, -я
    чадра, -ы
    чадский (от Чад, озеро и государство)
    чадушко, -а, мн. -шки, -шек
    чадцы, -ев, ед. чадец, чадца, тв. чадцем (от Чад)
    чаевать, чаюю, чаюет
    чаевод, -а
    чаеводство, -а
    чаеводческий
    чаевой
    чаевые, -ых
    чаедробилка, -и, р. мн. -лок
    чаезавялочный
    чаемый
    чаеобработка, -и
    чаепитие, -я
    чаеподрезочный
    чаепрессовочный
    чаепроизводящий
    чаеразвесочный
    чаесборочный
    чаесушильный
    чаеторговля, -и
    чаеторговый
    чаеуборочный
    чаеупаковочный
    чаеформовочный
    чаечий, -ья, -ье (от чайка)
    чаёвник, -а
    чаёвница, -ы, тв. -ей
    чаёвничанье, -я
    чаёвничать, -аю, -ает
    чаёк, чайка и чайку
    чаинка, -и, р. мн. -нок
    чаишко, -а и -и, м.
    чай 1, чая и чаю, предл. в чае и в чаю, мн. чаи, чаёв
    чай 2, вводн. сл.
    чайка, -и, р. мн. чаек
    чайковец, -вца, тв. -вцем (от Чайковский)
    чайковцы, -ев, ед. -вец,-вца, тв. -вцем (от Чайковский)
    чайковые, -ых
    чайльдгарольдовский
    чайная, -ой
    чайнворд, -а
    чайник, -а
    чайница, -ы, тв. -ей
    чайничанье, -я
    чайничать, -аю, -ает
    чайничек, -чка
    чайный
    чайот, -а
    чайхана, -ы
    чайханный
    чайханщик, -а
    чакан, -а
    чакановый
    чакона, -ы
    чакра, -ы
    чал, -а
    чалдар, -а
    чалдон, -а
    чалдонский
    чалить, чалю, чалит
    чалиться, чалюсь, чалится
    чалка, -и, р. мн. чалок
    чалма, -ы
    чалмоносец, -сца, тв. -сцем, р. мн. -сцев
    чалмоносный
    чало-пегий
    чалый
    чамалинский
    чан, -а, предл. в чане и в чану, мн. -ы, -ов и -ы, -ов
    чанах, -а (сыр)
    чанахи, -ах (мясное блюдо)
    чанг, -а (узбекско-таджик-ский муз. инструмент)
    чанги, нескл., м. (грузинский муз. инструмент)
    чанкайшистский (от Чан Кайши)
    чановой
    чанчунец, -ньца, тв. -ньцем
    чанчуньский (от Чанчунь)
    чанчуньцы, -ев, ед. -нец, -ньца, тв. -ньцем
    чань, нескл., м. и с. (китайский буддизм)
    чао, неизм.
    чапаевец,-вца, тв. -вцем
    чапаевский (от Чапаев, Чапаево, Чапаевск)
    чапаевцы, -ев, ед. -вец,-вца, тв. -вцем
    чапать, -аю, -ает
    чапельник, -а
    чапыга, -и (ручки плуга)
    чапыга, -и (частый кустарник)
    чапыги, -ыг, ед. -ыга, -и (ручки плуга)
    чапыжник, -а
    чара, -ы (сосуд)
    чарвака, -и
    чардаш, -а, тв. -ем
    чарка, -и, р. мн. чарок
    чарльстон, -а
    чарнокит, -а
    чаровать, чарую, чарует
    чароваться, чаруюсь, чаруется
    чаровник, -а
    чаровница, -ы, тв. -ей
    чародей, -я
    чародейка, -и, р. мн. -еек
    чародейный
    чародейский
    чародейственный; кр. ф. -вен и -венен, -венна
    чародейство, -а
    чародействовать, -твую, -твует
    чароит, -а
    чарочка, -и, р. мн. -чек
    чарочный
    чартер, -а
    чартерный
    чартер-партия, -и
    чартизм, -а
    чартист, -а
    чартистский
    чаруса, -ус, -усам
    чарующе, нареч.
    чарующий
    чарующийся
    чары, чар
    час, -а и (с колич. числит. 2, 3, 4) -а, предл. в часе и в часу, мн. -ы, -ов
    часами, нареч.
    час-другой
    часик, -а
    часики, -ов
    час икс, часа икс
    часификация, -и и часофикация, -и
    часишки, -шек
    часовенка, -и, р. мн. -нок
    часовенный
    часовня, -и, р. мн. -вен
    часовой 1, прил.
    часовой 2, -ого
    часовщик, -а
    часок, другие формы не употр.
    часок-другой
    часом, нареч. и вводн. сл.
    часослов, -а
    часофикация, -и и часификация, -и
    часочек, -чка
    час-полтора
    частенько
    частеречный
    частёхонько
    частик, -а
    частиковый
    частить, чащу, частит
    частица, -ы, тв. -ей
    частичка, -и, р. мн. -чек
    частично конвертируемый
    частично упорядоченный
    частичность, -и
    частичный; кр. ф. -чен,-чна
    частник, -а
    частница, -ы, тв. -ей
    частнический
    частнобанковский
    частновладельческий
    частное, -го
    частноземлевладельческий
    частнокапиталистический
    частномонополистический
    частноправовой
    частнопрактикующий
    частнопредприниматель-ский
    частнособственнический
    частность, -и
    частнохозяйственный
    частный
    частокол, -а
    частопетельный
    часторебристый
    частоступенчатый
    частота, -ы, мн. -оты, -от
    частотно-амплитудный
    частотно-временной
    частотно-модулированный
    частотность, -и
    частотно-фазовый
    частотный; кр. ф. -тен, -тна
    частотоизмерительный
    частотомер, -а
    частотопреобразователь-ный
    частуха, -и
    частушечник, -а
    частушечница, -ы, тв. -ей
    частушечный
    частушка, -и, р. мн. -шек
    частый; кр. ф. част, часта, часто
    часть, -и, мн. -и, -ей
    частью, нареч. (отчасти)
    часы, часов
    часы-будильник, часов-будильника
    часы-кулон, часов-кулона
    чат, -а
    чатал, -а и чатало, -а
    чатуранга, -и
    чать, вводн. сл.
    чаус, -а
    чау-чау, нескл., м. и ж.
    чауш, -а, тв. -ем
    чахлость, -и
    чахлый
    чахнувший
    чахнуть, -ну, -нет;прош. чах и чахнул, чахла
    чахотка, -и
    чахоточный; кр. ф. -чен, -чна
    чахохбили, нескл., с.
    чача, -и
    ча-ча-ча, нескл., с.
    чачван, -а
    чаша, -и, тв. -ей
    чашевидный; кр. ф. -ден, -дна
    чашелистик, -а
    чашеобразный; кр. ф. -зен, -зна
    чашечка, -и, р. мн. -чек
    чашечковидный; кр. ф. -ден, -дна
    чашечный
    чашка, -и, р. мн. чашек
    чашки-ложки, чашек-ложек
    чашник, -а
    чаща, -и, тв. -ей
    чаще, сравн. ст.
    чащоба, -ы (чаща)
    чащобный
    чающий
    чаяние, -я
    чаянный (от чаять)
    чаятельно, вводн. сл.
    чаять, чаю, чает
    чваканье, -я
    чвакать, -аю, -ает
    чваниться, -нюсь, -нится
    чванливость, -и
    чванливый
    чванный; кр. ф. чванен, чванна
    чванство, -а
    чванящийся
    че, нескл., с. (название буквы)
    чебак, -а
    чебоксарец, -рца, тв. -рцем
    чебоксарка, -и, р. мн. -рок
    чебоксарский (от Чебоксары)
    чебоксарцы, -ев, ед. -рец, -рца, тв. -рцем
    чеботарить, -рю, -рит
    чеботарный
    чеботарский
    чеботарь, -я
    чебурахать, -аю, -ает
    чебурахаться, -аюсь, -ается
    чебурахнуть, -ну, -нет
    чебурахнуться, -нусь, -нется
    чебурек, -а
    чебуречная, -ой
    чебуречный
    Чебышёв, -а: многочлены Чебышёва, формула Чебы-шёва
    чегемец, -мца, тв. -мцем
    чегемский (от Чегем)
    чегемцы, -ев, ед. -мец,-мца, тв. -мцем
    чегетский (от Чегет)
    чеглок, -а
    чего-то
    чего-чего (чего-чего там только нет!; уж чего-чего, а этого у нас достаточно; так-же при переспросе)
    чеддер, -а
    чей, чьё, чьего, чья, чьей,мн. чьи, чьих
    чей-либо, чья-либо,чьё-либо
    чейн, -а
    чейнджер, -а
    чей-нибудь, чья-нибудь, чьё-нибудь
    чей-то, чья-то, чьё-то
    чек, -а
    чека, -и (стержень)
    чекалка, -и, р. мн. -лок
    чекан, -а
    чеканенный; кр. ф. -ен,-ена
    чеканить, -ню, -нит
    чеканиться, -нится
    чеканка, -и, р. мн. -нок
    чеканность, -и
    чеканный; кр. ф. -анен, -анна
    чеканочный
    чеканщик, -а
    чеканящий
    чеканящийся
    чекист, -а (от ЧК, Чека)
    чекистка, -и, р. мн. -ток
    чекистский
    чек-лист, -а
    чекмарь, -я
    чекмень, -я
    чековый
    чекодатель, -я
    чекопечатающий
    чекрыжить, -жу, -жит
    чек такс-фри, чека такс-фри
    чекуша, -и, тв. -ей
    чекушка, -и, р. мн. -шек
    челеста, -ы
    челниец, -нца, тв. -нцем (к Набережные Челны)
    челнинский (к Набережные Челны)
    челнинцы, -ев, ед. -нец,-нца, тв. -нцем (к Набережные Челны)
    челнок, -а
    челночить, -чу, -чит
    челночник, -а
    челночница, -ы, тв. -ей
    челночный
    челночок, -чка
    Челны, -ов: Набережные Челны (город)
    чело, -а, мн. чёла, чёл
    челобитная, -ой
    челобитчик, -а
    челобитчица, -ы, тв. -ей
    челобитье, -я, р. мн. -тий
    человек, -а
    человек-амфибия, челове-/ка-амфибии
    человек-легенда, человека-легенды
    человекобог, -а
    человековед, -а
    человековедение, -я
    человекодень, -дня
    человеколюб, -а
    человеколюбец, -бца, тв. -бцем, р. мн. -бцев
    человеколюбивый
    человеколюбие, -я
    человекомашинный
    человеконенавистник, -а
    человеконенавистнический
    человеконенавистничество, -а
    человекообразный; кр. ф. -зен, -зна
    человекоподобный; кр. ф. -бен, -бна
    человекосмена, -ы
    человекоубийство, -а
    человекоубийца, -ы, м. и ж.
    человекочас, -а,мн. -ы, -ов
    человецех: на земле мир, во человецех благоволение
    человецех: на земле мир, во человецех благоволение
    человечек, -чка
    человечески
    человеческий
    человечественный
    человечество, -а
    человечий, -ья, -ье
    человечина, -ы, м. (увелич.к человек) и ж. (человечье мясо)
    человечишка, -и,р. мн. -шек, м.
    человечище, -а и -и, мн. -и, -ищ, м.
    человечность, -и
    человечный; кр. ф. -чен, -чна
    челюскинец, -нца, тв. -нцем, р. мн. -нцев
    челюскинский (от "Челюскин")
    челюстной
    челюстно-лицевой
    челюсть, -и, мн. -и,-ей и -ей
    челябинец, -нца, тв. -нцем
    челябинка, -и, р. мн. -нок
    челябинский (от Челябинск)
    челябинцы, -ев, ед. -нец, -нца, тв. -нцем
    челядин, -а
    челядинец, -нца, тв. -нцем, р. мн. -нцев
    челядинка, -и, р. мн. -нок
    челядь, -и
    чем, союз
    чемарка, -и, р. мн. -рок
    чембало, нескл., с.
    чембур, -а
    чемер, -а
    чемерица, -ы, тв. -ей
    чемеричный
    чемодан, -а
    чемоданишко, -а и -и,мн. -шки, -шек, м.
    чемоданище, -а, мн. -аи -и, -ищ, м.
    чемоданный
    чемоданчик, -а
    чемпион, -а
    чемпионат, -а
    чемпионка, -и, р. мн. -нок
    чемпионский
    чемпионство, -а
    чему-чему (уж чему-чему, а этому не бывать; также при переспросе)
    чем-чем (уж чем-чем, а этим нас не удивишь; также при переспросе)
    чентезимо, нескл., с.
    чепан, -а
    чепец, чепца, тв. чепцом, р. мн. чепцов
    чепечный
    чепрак, -а
    чепрачный
    чепуха, -и
    чепухенция, -и
    чепухвый
    чепушистый
    чепчик, -а
    чепэ и ЧП, нескл., с. (сокр.: чрезвычайное происшествие)
    черва, -ы и -ы (личинки пчел)
    черва, -ы (прост. к черви и червы)
    червеобразный; кр. ф. -зен, -зна
    червец, -а, тв. -ом,р. мн. -ов
    черви, -ей, -ям и червы, черв, -ам (карточная масть)
    червивевший (от червиветь)
    червиветь, -еет (становить-ся червивым)
    червививший (от червивить)
    червивившийся (от червивиться)
    червивить, -влю, -вит (что)
    червивиться, -ится
    червивость, -и
    червивый
    червить, -ит
    червление, -я
    червлёный
    червобоина, -ы
    червобой, -я
    червобойный
    червовидный; кр. ф. -ден, -дна
    червовод, -а
    червоводня, -и, р. мн. -ден
    червовый
    червонеть, -еет (краснеть)
    червонец, -нца, тв. -нцем, р. мн. -нцев
    червонка, -и, р. мн. -нок
    червонный
    червончик, -а
    червоточина, -ы
    червоточинка, -и,р. мн. -нок
    червоточный
    червы, черв, -ам и черви, -ей, -ям (карточная масть)
    червь, -я, мн. -и, -ей
    червяга, -и
    червяк, -а
    червяковый
    червяной
    червячный
    червячок, -чка
    чердак, -а
    чердачный
    чердачок, -чка
    чердынец, -нца, тв. -нцем
    чердынский (от Чердынь)
    чердынцы, -ев, ед. -нец, -нца, тв. -нцем
    черевик, -а
    черевики, -ов, ед. -вик, -а
    черевичек, -чка
    черевички, -чек и -ов, ед. -чек, -чка
    череда, -ы
    чередование, -я
    чередовать, -дую, -дует
    чередоваться, -дуюсь, -дуется
    чередом, нареч.
    через 1, предлог
    через 2, -а (кошелек)
    череззерница, -ы, тв. -ей
    черемис, -а
    черемиска, -и, р. мн. -сок
    черемисский
    черемисы, -ов, ед. -мис, -а
    черемховский (от Черемхово)
    черемша, -и, тв. -ой
    черемшовый
    Черенков, -а: излучение Черенкова - Вавилова
    черенкование, -я
    черенкованный; кр. ф. -ан, -ана
    черенковать, -кую, -кует
    черенковаться, -куется
    черенковый
    черенок, -нка
    череночный
    череп, -а, мн. -а, -ов
    черепаха, -и
    черепаховый
    черепаший, -ья, -ье
    черепашина, -ы
    черепашка, -и, р. мн. -шек
    черепашонок, -нка, мн. -шата, -ат
    черепенник, -а
    черепитчатый
    черепица, -ы, тв. -ей
    черепицеделательный
    черепичина, -ы
    черепичный
    черепной
    черепно-мозговой
    череповецкий (от Череповец)
    череповчане, -ан, ед.-анин, -а
    череповчанин, -а
    черепок, -пка
    черепочек, -чка
    черепушка, -и, р. мн. -шек
    череспериодный
    чересполосица, -ы, тв. -ей
    чересполосный
    чересседельник, -а
    чересседельный
    чересстрочный
    чересступенчатый
    чересчур
    черешенка, -и, р. мн. -нок
    черешковый
    черешневый
    черешня, -и, р. мн. -шен
    черешок, -шка
    черешчатый
    черёд, -еда, предл. в череду
    черёмуха, -и
    черёмуховый
    черёмушкинский (от Черёмушки)
    черёмушник, -а
    черёмушный
    черимойя, -и
    черкан, -а
    черкание, -я и чёрканье, -я
    черкануть, -ну, -нёт
    черкас, -а (в старину: украинцы, украинские казаки)
    черкас, -а (в старину: украинцы, украинские казаки)
    черкасец, -сца, тв. -сцем (от Черкассы)
    черкасский (от черкасы и Черкассы, город)
    черкасцы, -ев, ед. -сец, -сца, тв. -сцем (от Черкассы)
    черкасы, -ов, ед. -кас, -а (в старину: украинцы, украинские казаки)
    черкасы, -ов, ед. -кас, -а (в старину: украинцы, украинские казаки)
    черкать, -аю, -ает и чёркать, -аю, -ает (зачеркивать, вычеркивать)
    черкаться, -ается и чёркаться, -ается (зачеркиваться, вычеркиваться)
    черкаться, -аюсь, -ается (устар. к чертыхаться)
    черкез, -а (растение)
    черкес, -а
    черкесец, -сца, тв. -сцем (от Черкесск)
    черкеска, -и, р. мн. -сок (одежда)
    черкесский (от черкесы и Черкесск)
    черкесцы, -ев, ед. -сец,-сца, тв. -сцем (от Черкесск)
    черкесы, -ов, ед. черкес, -а
    черкешенка, -и, р. мн. -нок
    черкнуть, -ну, -нёт
    чермный; кр. ф. -мен, -мна
    чернавка, -и, р. мн. -вок
    чернение, -я
    чернеть, -ею, -еет
    чернеть, -и (вид утки)
    чернеться, -еется
    чернец, -а, тв. -ом,р. мн. -ов
    чернённый; кр. ф. -ён,-ена, прич.
    чернёный, прил.
    чернёхонький; кр. ф. -нек, -нька
    чернёшенький; кр. ф. -нек, -нька
    черниговец, -вца, тв. -вцем
    черниговский (от Чернигов)
    черниговцы, -ев, ед. -вец, -вца, тв. -вцем
    черника, -и
    чернила, -ил
    чернильница, -ы, тв. -ей
    чернильный
    чернить, -ню, -нит
    черниться, -нюсь, -нится
    черница, -ы, тв. -ей
    чернический
    черничество, -а
    черничина, -ы
    черничка, -и, р. мн. -чек
    черничник, -а
    черничный
    чернобородый
    чернобровый
    чернобурка, -и, р. мн. -рок
    чернобыл, -а и чернобыль, -я (растение)
    чернобылец, -льца, тв. -льцем
    чернобылье, -я
    чернобыльник, -а
    чернобыльский (от Чернобыль)
    чернобыльцы, -ев, ед. -лец, -льца, тв. -льцем
    черноватый
    черновик, -а
    черновицкий (к Черновцы)
    черновичок, -чка
    черновой
    черноволосый
    черновчане, -ан, ед. -анин, -а (от Черновцы)
    черновчанин, -а (от Черновцы)
    черноглазый
    черноголовка, -и, р. мн.-вок (растение)
    черноголовый
    черногорец, -рца, тв. -рцем
    черногорка, -и, р. мн. -рок
    черногорский (к Черногория и черногорцы)
    черногорцы, -ев, ед. -рец, -рца, тв. -рцем
    черногривый
    черногрудка, -и, р. мн. -док
    черногрудый
    черноземье, -я (чернозем) и Черноземье, -я (геогр.)
    чернозём, -а
    чернозёмный
    чернозобик, -а
    чернозобый
    черноклён, -а
    чернокнижие, -я
    чернокнижник, -а
    чернокнижный
    чернокожий
    чернокорень, -рня
    чернокрылый
    чернокудрый
    чернолесский (чернолесская культура, археол.)
    чернолесье, -я
    чернолицый
    черномазый
    черномордый
    черноморец, -рца, тв. -рцем
    черноморский (от Чёрное море)
    Черноморское побережье Кавказа
    черноморцы, -ев, ед. -рец, -рца, тв. -рцем
    черноокий
    черноплодка, -и, р. мн. -док
    черноплодный
    чернопольный
    чернорабочая, -ей
    чернорабочий, -его
    черноризец, -зца, тв. -зцем, р. мн. -зцев
    чернорубашечник, -а
    чернорыночный
    чернослив, -а
    черносливина, -ы
    черносливовый
    черносмородинный
    черносмородиновый
    черносотенец, -нца,тв. -нцем, р. мн. -нцев
    черносотенный
    черносотенский
    черносотенство, -а
    черносошный
    черноспинка, -и, р. мн. -нок
    черноспинный
    черностоп, -а
    чернота, -ы
    чернотал, -а
    чернотелка, -и, р. мн. -лок
    чернотроп, -а
    черноусый
    чернофигурный
    чернский (от Чернь, город)
    чернуха, -и
    чернушка, -и, р. мн. -шек
    чернушный
    черным-черно
    черныш, -а, тв. -ом
    чернь, -и
    чернявенький
    чернявый
    чернядь, -и
    черняк, -а
    черняне, -ян, ед. -янин, -а (от Чернь)
    чернянин, -а (от Чернь)
    черняховец, -вца, тв. -вцем
    черняховский (черняховская культура, археол.; к Черняховск)
    черняховцы, -ев, ед. -вец, -вца, тв. -вцем
    черняшка, -и
    черпак, -а
    черпаковый
    черпалка, -и, р. мн. -лок
    черпало, -а
    черпальный
    черпальщик, -а
    черпание, -я
    черпанный; кр. ф. -ан, -ана
    черпануть, -ну, -нёт
    черпать, -аю, -ает
    черпаться, -ается
    черпачок, -чка
    черпнуть, -ну, -нёт
    черствение, -я
    черстветь, -ею, -еет
    черствить, -ит
    черта, -ы
    чертёж, -ежа, тв. -ом
    чертёжик, -а
    чертёжник, -а
    чертёжница, -ы, тв. -ей
    чертёжно-графический
    чертёжно-конструкторский
    чертёжно-копировальный
    чертёжный
    чертёнок, -нка, мн. чертенята, -енят
    чертилка, -и, р. мн. -лок
    чертить, черчу, чертит (куро-лесить)
    чертить, черчу, чертит (к чертёж)
    чертиться, чертится (к чертёж)
    чертовка, -и, р. мн. -вок
    чертовня, -и
    чертовски
    чертовский
    чертовщина, -ы
    чертог, -а
    чертополох, -а
    чертополоховый
    чертыханье, -я
    чертыхаться, -аюсь, -ается
    чертыхнуться, -нусь, -нётся
    чертяка, -и, м. и ж.
    чертящий (от чертить)
    чертящий (от чертиться
    чертящийся (от чертиться
    черустинец, -нца, тв. -нцем
    черустинский (от Черусти)
    черустинцы, -ев, ед. -нец, -нца, тв. -нцем
    черчение, -я
    черченный; кр. ф. -ен,-ена прич.
    черченый, прил.
    чесалка, -и, р. мн. -лок
    чесальный
    чесальня, -и, р. мн. -лен
    чесальщик, -а
    чесальщица, -ы, тв. -ей
    чесание, -я
    чесануть, -ну, -нёт
    чесать, чешу, чешет
    чесаться, чешусь, чешется
    чеснок, -а и -у
    чесноковый
    чесночина, -ы
    чесночник, -а
    чесночница, -ы, тв. -ей
    чесночницеобразные, -ых
    чесночный
    чесночок, -чка и -чку
    чесотка, -и
    чесоточный
    чествование, -я
    чествованный; кр. ф. -ан, -ана
    чествовать, -твую, -твует
    чествоваться, -твуюсь, -твуется
    честер, -а
    честить, чещу, честит
    честнейший
    честной (почитаемый, достойный)
    честность, -и
    честный; кр. ф. -тен, -тна, -тно, честны
    честолюбец, -бца,тв. -бцем, р. мн. -бцев
    честолюбивый
    честолюбие, -я
    честь 1, -и
    честь 2, чту, чтёт, чтут (устар.: признавать, считать, полагать; читать)
    честь 2, чту, чтёт, чтут (устар.: признавать, считать, полагать; читать)
    честь-честью
    чесуча, -и, тв. -ой
    чесучовый
    чета, -ы
    четверг, -а
    четверговый
    четвереньки: на четвереньках, на четвереньки, с четверенек
    четвереньки: на четвереньках, на четвереньки, с четверенек
    четверик, -а
    четвериковый
    четверить, -рю, -рит
    четвериться, -рится
    четверичный
    четверной (в четыре раза больший; состоящий из четырех частей, элементов)
    четверня, -и, р. мн. -ей
    четверо 1, четверых, четверым, четверыми, о четверых, употр. с одушевленными сущ. муж. и сред. рода
    четверо 2, четырёх, четырём, четырьмя, о четырёх, употр. с сущ., не имеющими ед. ч., напр.: четверо ворот, четверо суток
    четверо 2, четырёх, четырём, четырьмя, о четырёх, употр. с сущ., не имеющими ед. ч., напр.: четверо ворот, четверо суток
    четверодневный (устар. к четырёхдневный; Лазарь четверодневный, библ.)
    четвероклассник, -а
    четвероклассница, -ы,тв. -ей
    четверокурсник, -а
    четверокурсница, -ы,тв. -ей
    четвероместный
    четвероногий
    четверорукий
    четверостишие, -я
    четверохолмие, -я
    четвероюродный
    четвероякий
    четвертак, -а
    четвертаковый
    четвертачок, -чка
    четвертина, -ы
    четвертинка, -и, р. мн. -нок
    четвертинный
    четвертитоновый
    четвертичный
    четвертной (от четверть)
    четвертование, -я
    четвертованный; кр. ф. -ан, -ана
    четвертовать, -тую, -тует
    четвертоваться, -туется
    четверток, -тка
    четвертушка, -и, р. мн. -шек
    четверть, -и, мн. -и, -ей
    четвертьвековой
    четвертьволновый
    четвертьфинал, -а
    четвертьфиналист, -а
    четвертьфинальный
    четверть часа
    четверчёный (тёс)
    четвёрка, -и, р. мн. -рок (цифра; четыре предмета)
    четвёрочка, -и, р. мн. -чек
    четвёрочник, -а
    четвёрочница, -ы, тв. -ей
    четвёрочный
    четвёртка, -и, р. мн. -ток (четвертая часть)
    четвёртый
    четий, -ья, -ье (церк.)
    четник, -а
    четники, -ов, ед. -ник, -а
    четыре, четырёх, четырём, четырьмя, о четырёх
    четырежды
    четыреста, четырёхсот, четырёмстам, четырьмястами, о четырёхстах
    четырёхадресный
    четырёхактный
    четырёхбалльный (4-бал-льный)
    четырёхбитный
    четырёхборье, -я
    четырёхвалковый
    четырёхглавый
    четырёхглазка, -и,р. мн. -зок
    четырёхгодичный (4-го-дичный)
    четырёхгодовалый
    четырёхголовочный
    четырёхголосный
    четырёхгранник, -а
    четырёхгранный
    четырёхдневный (4-днев-ный)
    четырёхдольный
    четырёхдорожечный
    четырёхжаберные, -ых
    четырёхзвенный
    четырёхзначный
    четырёхзуб, -а
    четырёхзубы, -ов,ед. -зуб, -а
    четырёхканальный
    четырёхквартирный
    четырёхкилометровый (4-километровый)
    четырёхклассный
    четырёхклинка, -и, р. мн. -нок
    четырёхколёсный
    четырёхконечный
    четырёхкратный
    четырёхлетие (4-летие), -я
    четырёхлетка, -и,р. мн. -ток
    четырёхлетний (4-летний)
    четырёхлеток, -тка
    четырёхлистный
    четырёхлитровый (4-лит-ровый)
    четырёхлучевой
    четырёхмерный
    четырёхместный
    четырёхмесячный (4-ме-/сячный)
    четырёхметровый (4-мет-ровый)
    четырёхмиллионный (4-миллионный) и (при передаче разг. произношения) четырёхмильонный
    четырёхмоторный
    четырёхногий
    четырёхорудийный
    четырёхосный
    четырёхпалубный
    четырёхпалый
    четырёхполосный
    четырёхполье, -я
    четырёхпольный
    четырёхполюсник, -а
    четырёхпрограммный (4-программный)
    четырёхпроцентный (4-процентный)
    четырёхручный
    четырёхрядный
    четырёхсерийный
    четырёхскатный
    четырёхскоростной
    четырёхсложный
    четырёхслойный
    четырёхсоткилометровый (400-километровый)
    четырёхсотлетие (400-ле-/тие), -я
    четырёхсотлетний (400-летний)
    четырёхсотый
    четырёхстенный
    четырёхстопный
    четырёхсторонний
    четырёхструнный
    четырёхтактный
    четырёхтактовый
    четырёхтомник, -а
    четырёхтомный (4-том-ный)
    четырёхтонный
    четырёхтысячный
    четырёхугольник, -а
    четырёхугольный
    четырёххлористый
    четырёхцветный
    четырёхцилиндровый (4-цилиндровый)
    четырёхчасовой (4-часовой)
    четырёхчастный
    четырёхчленный
    четырёхъярусный
    четырёхэлементный
    четырёхэтажный (4-этаж-ный)
    четырнадцатилетие (14-ле-/тие), -я
    четырнадцатилетний (14-летний)
    четырнадцатистишие (14-стишие), -я
    четырнадцатистрочный (14-строчный)
    четырнадцатиэтажный (14-этажный)
    четырнадцатый
    четырнадцать, -и
    четь, -и
    Четьи минеи, Четьих миней (сборник житий святых)
    четьиминейный
    четья минея, четьей минеи
    чех, -а
    чехарда, -ы
    чехи, -ов, ед. чех, -а
    чехлик, -а
    чехлить, -лю, -лит
    чехлиться, -лится
    чехловидный
    чехлоноска, -и, р. мн. -сок
    чеховед, -а (от Чехов)
    чеховец, -вца, тв. -вцем (от Чехов, город)
    чеховиана, -ы
    чеховский (от Чехов)
    чеховцы, -ев, ед. -вец, -вца, тв. -вцем (от Чехов, город)
    чехол, чехла
    чехольный
    чехольчик, -а
    чехонь, -и
    чехословаки, -ов
    чехословацкий (к Чехословакия)
    чехословацко-советский
    чечевица, -ы, тв. -ей
    чечевицеобразный; кр. ф. -зен, -зна
    чечевичка, -и, р. мн. -чек
    чечевичный
    чечен, -а (устар. к чеченец)
    чеченец, -нца, тв. -нцем
    чеченец-акинец, чеченца-акинца
    чеченка, -и, р. мн. -нок
    чечено-дагестанский
    чечено-ингушский
    чеченский (к Чечня и чеченцы)
    чеченцы, -ев, ед. -нец,-нца, тв. -нцем
    чеченцы-акинцы, чеченцев-акинцев, ед. чеченец-акинец, чеченца-акинца
    чечены, -ов, ед. чечен, -а (устар. к чеченцы)
    чечет, -а
    чечётка, -и, р. мн. -ток
    чешка, -и (обувь)
    чешка, -и, р. мн. чешек (к чехи)
    чешки, чешек, ед. чешка, -и (обувь)
    чешский (к чехи и Чехия)
    чешско-российский
    чешско-русский
    чешско-словацкий
    чешуевидный; кр. ф. -ден, -дна
    чешуедрев, -а
    чешуекрылые, -ых
    чешуеобразный; кр. ф. -зен, -зна
    чешуехвостник, -а
    чешуецветные, -ых
    чешуйка, -и, р. мн. -уек
    чешуйница, -ы, тв. -ей
    чешуйчатость, -и
    чешуйчатый
    чешущий
    чешущийся
    чешуя, -и
    чещённый; кр. ф. -ён, -ена (от честить), прич.
    чёбот, -а
    чёботы, -ов, ед. чёбот, -а
    чёлка, -и, р. мн. чёлок
    чёлн, челна
    чёлочка, -и, р. мн. -чек
    чёрканный; кр. ф. -ан,-ана, прич.
    чёрканье, -я и черкание, -я
    чёрненький
    чёрно-белый
    чёрно-бурый
    чёрно-пегий
    чёрно-пёстрый
    чёрно-рыжий
    чёрно-серый
    чёрно-синий
    чёрный; кр. ф. чёрен, черна, черно и чёрно
    чёрствость, -и
    чёрствый; кр. ф. чёрств, черства, чёрство
    чёрт, чёрта, мн. черти, -ей
    чёрт знает что (кто, какой, где, куда и т. п.)
    чёртик, -а
    чёртов, -а, -о
    чёрточка, -и, р. мн. -чек
    чёрт-те (что, какой, где,куда и т. п.)
    чёртушка, -и, р. мн. -шек,м. и ж.
    чёс, -а
    чёсанец, -нца, тв. -нцем, р. мн. -нцев
    чёсанки, -нок, ед.-нок, -нка
    чёсанный; кр. ф. -ан,-ана, прич.
    чёсанок, -нка
    чёсаный, прил.
    чёска, -и
    чёт, -а (чёт и нечет)
    чётки, чёток
    чёткий; кр. ф. чёток, четка и чётка, чётко
    чётко ориентированный
    чёткость, -и
    чёт-нечет, другие формы не употр.
    чётность, -и
    чётный; кр. ф. -тен, -тна
    чётче, сравн. ст.
    чжурчжени, -ей (племена)
    чжурчженьский
    чжэцзянец, -нца, тв. -нцем
    чжэцзянский (от Чжэцзян)
    чжэцзянцы, -ев, ед. -нец, -нца, тв. -нцем
    чианури, нескл., с.
    чибис, -а
    чибисёнок, -нка,мн. -сята, -сят
    чибисовый
    чивиканье, -я
    чивикать, -аю, -ает
    чивикнуть, -ну, -нет
    чигирь, -я (механизм)
    чигоринский (от Чигорин)
    чиж, -а, тв. -ом
    Чижевский, -ого: люстра Чижевского
    чижик, -а
    чижик-пыжик, чижика-пыжика
    чижиный
    чижовка, -и, р. мн. -вок
    чижовый
    чизбургер, -а
    чизель, -я
    чий, -я, предл. о чие (расте-ние)
    чик, неизм.
    чикагец, -гца, тв. -гцем
    чикагский (от Чикаго)
    чикагцы, -ев, ед. -гец, -гца, тв. -гцем
    чикано, нескл., м.
    чиканье, -я
    чикать, -аю, -ает
    чикаться, -аюсь, -ается
    чикнуть, -ну, -нет
    чиксы, -ов
    чик-чик, неизм.
    чик-чирик, неизм.
    чикчиры, -ир
    чилибуха, -и
    чилига, -и (кустарник)
    чилиговый
    чилиец, -ийца, тв. -ийцем
    чилижник, -а
    чилийка, -и, р. мн. -иек
    чилийский (от Чили)
    чилийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    чиликанье, -я
    чиликать, -аю, -ает
    чиликнуть, -ну, -нет
    чилим, -а
    чиляга, -и (сорт винограда)
    чимкентец, -тца, тв. -тцем
    чимкентский (от Чимкент)
    чимкентцы, -ев, ед. -тец, -тца, тв. -тцем
    чин, -а, мн. -ы, -ов
    чина, -ы (растение)
    чинара, -ы и чинар, -а
    чинаровый
    чинарь, -я (об обэриутах)
    чиненный; кр. ф. -ен, -ена, прич. (от чинить 1)
    чинено-перечинено
    чиненый-перечиненый
    чинённый; кр. ф. -ён, -ена,/ прич. (от чинить 2)
    чинёный, прил. (от чинить 1)
    чинить 1, чиню, чинит (исправлять(ся)
    чинить 2, чиню, чинит (устраивать; церемониться)
    чиниться 1, чинюсь, чинится (исправляться)
    чиниться 2, чинюсь, чинится (устраивать; церемониться)
    чинк, -а (обрыв, уступ плато)
    чинка, -и
    чинность, -и
    чинный; кр. ф. чинен, чинна, чинно
    чиновник, -а
    чиновница, -ы, тв. -ей
    чиновничек, -чка
    чиновнический
    чиновничество, -а
    чиновничий, -ья, -ье
    чиновность, -и
    чиновный
    чинодрал, -а
    чиноименование, -я
    чинолюбие, -я
    чиноначалие, -я
    чиноположение, -я
    чинопоследование, -я
    чинопочитание, -я
    чинопроизводство, -а
    чиносовершение, -я
    чинуша, -и, тв. -ей, м.
    чин-чин, неизм.
    чин-чинарём
    чин-чином
    чинш, -а, тв. -ем
    чиншевик, -а
    чиншевой
    чинящий (от чини-/ть 1)
    чинящий (от чини-/ть 2)
    чинящийся (от чини-/ться 1)
    чинящийся (от чини-/ться 2)
    чип, -а
    чипсы, -ов
    чирей, чирья
    чирёнок, -нка,мн. чирята, -ят
    чирик, неизм.
    чириканье, -я
    чирикать, -аю, -ает
    чирики, -аи чирик, -а (обувь)
    чирики, -ов, ед. чирик, -аи чирики, -ов, ед. чирик, -а (обувь)
    чирикнуть, -ну, -нет
    чирк, неизм.
    чирканный; кр. ф. -ан, -ана
    чиркать, -аю, -ает
    чирки, -ов, ед. чирок, чирка (обувь)
    чиркнуть, -ну, -нет
    чирок, чирка
    чироки, нескл., мн.,ед. м. и ж.
    чируха, -и
    чирчикец, -кца, тв. -кцем
    чирчикский (от Чирчик)
    чирчикцы, -ев, ед. -кец, -кца, тв. -кцем
    чирышек, -шка
    чиряк, -а
    чирятина, -ы
    численник, -а
    численность, -и
    численный
    числитель, -я
    числительное, -ого
    числить, -лю, -лит
    числиться, -люсь, -лится
    число, -а, мн. числа, чисел
    числовой
    числящий
    числящийся
    чистейший
    чистенький
    чистец, -а, тв. -ом, р. мн. -ов
    чистёха, -и, м. и ж.
    чистёхонький; кр. ф. -нек, -нька
    чистёшенький; кр. ф. -нек, -нька
    чистик, -а
    чистилище, -а
    чистилищный
    чистильный
    чистильщик, -а
    чистильщица, -ы, тв. -ей
    чистина, -ы
    чиститель, -я
    чистительный
    чистить, чищу, чистит
    чиститься, чищусь, чистится
    чистка, -и, р. мн. -ток
    чисто-белый
    чистовик, -а
    чистовой
    чистоган, -а
    чистоговорка, -и,р. мн. -рок
    чисто-голубой
    чистокровка, -и, р. мн. -вок, м. и ж.
    чистокровность, -и
    чистокровный; кр. ф. -вен, -вна
    чистоль, -я
    чистольняной
    чистомажоритарный
    чисто-начисто
    чистописание, -я
    чистоплемённый
    чистоплотность, -и
    чистоплотный; кр. ф. -тен, -тна
    чистоплюй, -я
    чистоплюйка, -и,р. мн. -юек
    чистоплюйский
    чистоплюйство, -а
    чистополецы, -льца, тв. -льцем
    чистопольский (от Чистополь)
    чистопольцы, -ев, ед. -лец, -льца, тв. -льцем
    чистопородность, -и
    чистопородный; кр. ф. -ден, -дна
    чистопробный
    чистопсовый
    чисторжаной
    чисто-розовый
    чистосердечие, -я
    чистосердечность, -и
    чистосердечный; кр. ф. -чен, -чна
    чистосортность, -и
    чистосортный
    чистота, -ы
    чистотел, -а
    чистошерстяной
    чистый; кр. ф. чист, чиста, чисто, чисты
    чистый-пречистый
    чистюля, -и, м. и ж.
    чистяк, -а
    чистящий
    чистящийся
    читабельность, -и
    читабельный; кр. ф. -лен, -льна
    читаемость, -и
    читаемый
    читалка, -и, р. мн. -лок
    читальный
    читальня, -и, р. мн. -лен
    читанный; кр. ф. -ан,-ана, прич.
    читано-перечитано
    читаный, прил.
    читаный-перечитаный
    читатель, -я
    читательница, -ы, тв. -ей
    читательский
    читать, -аю, -ает
    читать-писать
    читаться, -ается
    читинец, -нца, тв. -нцем
    читинка, -и, р. мн. -нок
    читинский (от Чита)
    читинцы, -ев, ед. -нец,-нца, тв. -нцем
    читка, -и, р. мн. читок
    читчик, -а
    читчица, -ы, тв. -ей
    читывать, наст. вр. не употр.
    чифирить, -рю, -рит
    чифирный
    чифирь, -я (чай)
    чих 1, -а
    чих 2, неизм.
    чиханье, -я
    чихательный
    чихать, -аю, -ает
    чихаться, -ает(ся)
    чихвостить, -ощу, -остит
    чихиртма, -ы
    чихирь, -я (вино)
    чихнуть, -ну, -нёт
    чихота, -ы
    чихуахуа, нескл., м. и ж.
    чичер, -а
    чичероне, нескл., м.
    чичиковский
    чичисбей, -я
    чище, сравн. ст.
    чищение, -я
    чищенный; кр. ф. -ен,-ена, прич.
    чищено-перечищено
    чищеный, прил.
    чищеный-перечищеный
    чищоба, -ы (очищенное от леса место)
    член, -а
    членение, -я
    членённый; кр. ф. -ён, -ена
    членик, -а
    членимость, -и
    членимый
    членистоногие, -их
    членистостебельный
    членистый
    членить, -ню, -нит
    члениться, -нится
    членкор, -а
    член-корреспондент, -аи члена-корреспондента
    членкорский и членкоровский
    членкорство, -а
    членный
    членовредитель, -я
    членовредительский
    членовредительство, -а
    членораздельность, -и
    членораздельный; кр. ф. -лен, -льна
    членский
    членство, -а
    член-учредитель, члена-учредителя
    ЧМ [чеэм], нескл., ж. и неизм. (сокр.: частотная модуляция, частотно-модулиро-ванный)
    чмок, неизм.
    чмоканье, -я
    чмокать, -аю, -ает
    чмокаться, -аюсь, -ается
    чмокнутый
    чмокнуть, -ну, -нет
    чмокнуться, -нусь, -нется
    чмокнуться, -нусь, -нется
    чоканье, -я
    чокать, -аю, -ает
    чокер, -а
    чокерованный; кр. ф. -ан, -ана
    чокеровать, -рую, -рует
    чокероваться, -руется
    чокеровка, -и
    чокеровщик, -а
    чокнутый
    чокнуть, -ну, -нет
    чокнуться, -нусь, -нется
    чомга, -и
    чомпи, нескл., м.
    чон, -а (ден. ед.)
    ЧОН, -а (сокр.: части особого назначения)
    чонгури, нескл., с.
    чоновец, -вца, тв. -вцем, р. мн. -вцев
    чоновский (от ЧОН)
    чопорность, -и
    чопорный; кр. ф. -рен, -рна
    чох, -а
    чоха, -и и чуха, -и
    чохом, нареч.
    ЧП [чепэ], нескл., с. (сокр.: частное предприятие)
    ЧП и чепэ, нескл., с. (сокр.: чрезвычайное происшествие)
    ЧПУ [чепэу] нескл., с. (сокр.: числовое программное управление)
    чреватость, -и
    чреватый
    чревный
    чрево, -а
    чревовещание, -я
    чревовещатель, -я
    чревовещательница, -ы,тв. -ей
    чревосечение, -я
    чревоугодие, -я
    чревоугодник, -а
    чревоугодница, -ы, тв. -ей
    чревоугодничать, -аю, -ает
    чревоугоднический
    чревоугодничество, -а
    чреда, -ы
    чрез, предлог
    чрезбрюшинный
    чрезвычайка, -и, р. мн. -аек (чрезвычайное положение и соответствующее властное учреждение) и Чрезвычайка, -и (Чека)
    чрезвычайно, нареч.
    чрезвычайность, -и
    чрезвычайный; кр. ф. -аен, -айна
    чрезвычайщина, -ы
    чрезмерность, -и
    чрезмерный; кр. ф. -рен, -рна
    чрескожный
    чресла, чресл
    ЧС [чеэс], нескл., ж. (сокр.: чрезвычайная ситуация)
    чтение, -я
    чтение-запись, чтения-за-/писи
    чтец, -а, тв. -ом, р. мн. -ов
    чтец-декламатор, чтеца-дек-ламатора
    чтецкий
    чтиво, -а
    чтимый
    чтить, чту, чтит, чтят и чтут
    чтиться, чтится, чтятся и чтутся
    чтица, -ы, тв. -ей
    что 1, чего, чему, чем, о чём
    что 2, союз
    что-либо, чего-либо
    чтомый (читаемый, церк.)
    что-нибудь, чего-нибудь
    что-то 1, чего-то
    что-то 2, нареч.
    что-что (уж что-что, а это я запомнил; также при переспросе)
    чу, неизм.
    чуб, -а, мн. -ы, -ов
    чубарый
    чубастый
    чубатый
    чубик, -а
    чубук, -а
    чубучный
    чубучок, -чка
    чубушник, -а
    чубчик, -а
    чувак, -а
    чувал, -а
    чуваш, -а и -а
    чуваши, -ей и чуваши, -ей, ед. чуваш, -а и -а
    чувашка, -и, р. мн. -шек
    чувашский (к чуваши и Чувашия)
    чувиха, -и
    чувственник, -а
    чувственность, -и
    чувственный; кр. ф. -вен и -венен, -венна
    чувствие, -я (устар. и прост. к чувство)
    чувствилище, -а
    чувствительность, -и
    чувствительный; кр. ф. -лен, -льна
    чувство, -а
    чувствование, -я
    чувствовать, -твую, -твует
    чувствоваться, -твуется
    чувяк, -а
    чувяки, -ов и -як,ед. -як, -а
    чувячный
    чугун, -а
    чугунка, -и, р. мн. -нок
    чугунный
    чугуновоз, -а
    чугуновозный
    чугунок, -нка
    чугунолитейный
    чугуноплавильный
    чугунчик, -а
    чудак, -а
    чудаковатость, -и
    чудаковатый
    чудак-человек, другие формы не употр.
    чудак-чудаком (в усилит. знач.)
    чудачащий
    чудаческий
    чудачество, -а
    чудачествовать, -твую, -твует
    чудачина, -ы, м. и ж.
    чудачить, -чу, -чит
    чудачка, -и, р. мн. -чек
    чудачок, -чка
    чудесить, -ит
    чудесник, -а
    чудесница, -ы, тв. -ей
    чудесно, нареч. и в знач. сказ.
    чудесный; кр. ф. -сен, -сна
    чудик, -а
    чудила, -ы, м. и ж.
    чудинка, -и
    чудить, -ит
    чудиться, -ится
    чудище, -а
    чудно, нареч. (к чудный)
    чудно,/ нареч. и в знач. сказ. (к чудной)
    чудноватый
    чудной; кр. ф. чуден и чудён, чудна (странный)
    чудный; кр. ф. чуден, чудна (прекрасный)
    чудо, -а, мн. чудеса, чудес
    чудо-... - первая часть сложных слов, пишется через дефис, напр.: чудо-печка, чудо-дерево
    чудо-... - первая часть сложных слов, пишется через дефис, напр.: чудо-печка, чудо-дерево
    чудо-богатырь, -я
    чудовище, -а
    чудовищность, -и
    чудовищный; кр. ф. -щен, -щна
    чудовский (к Чудов монастырь и Чудово, город)
    чудодей, -я
    чудодейка, -и, р. мн. -еек
    чудодейственность, -и
    чудодейственный; кр. ф. -вен и -венен, -венна
    чудо-дерево, -а
    чудо-конь, -я, мн. -и, -ей
    чудом, нареч.
    чудо-машина, -ы
    чудо-печка, -и, р. мн. -чек
    чудотворение, -я
    чудотворец, -рца, тв. -рцем, р. мн. -рцев; но: Николай Чудотворец
    чудотворец, -рца, тв. -рцем, р. мн. -рцев; но: Николай Чудотворец
    чудотворить, -рю, -рит
    чудотворный; кр. ф. -рен, -рна
    чудотворство, -а
    чудотворящий
    чудо-юдо, чуда-юда
    чудо-ягода, -ы
    чудской (от чудь)
    чудь, -и
    чудящий
    чудящийся
    чуечка, -и, р. мн. -чек
    чужак, -а
    чужанин, -а, мн. -ане, -ан
    чужачка, -и, р. мн. -чек
    чужбина, -ы
    чужбинный
    чуждаться, -аюсь, -ается
    чуждость, -и
    чуждый; кр. ф. чужд, чужда, чуждо, чужды
    чужедальний
    чужеземец, -мца, тв. -мцем, р. мн. -мцев
    чужеземка, -и, р. мн. -мок
    чужеземный
    чужеземщина, -ы
    чужеплеменник, -а
    чужеплеменный
    чужеродность, -и
    чужеродный; кр. ф. -ден, -дна
    чужеспинник, -а
    чужестранец, -нца,тв. -нцем, р. мн. -нцев
    чужестранка, -и, р. мн. -нок
    чужестранный
    чужеядный
    чужой
    чуингам, -а
    чуйка, -и, р. мн. чуек
    чуйский (от Чу и Чуя, реки)
    чукотский (к чукчи и Чукотка)
    чукча, -и, м.
    чукчанка, -и, р. мн. -нок
    чукчи, -ей, ед. чукча, -и, м.
    чулан, -а
    чуланный
    чуланчик, -а
    чулки, чулок, ед. чулок, чулка
    чулок, чулка
    чулочки, -чек,ед. чулочек, -чка
    чулочник, -а
    чулочница, -ы, тв. -ей
    чулочно-носочный
    чулочно-трикотажный
    чулочный
    чулымский (от Чулым)
    чум, -а (жилище)
    чума, -ы
    чумазый
    чумак, -а
    чумаковать, -кую, -кует
    чумацкий
    чумачество, -а
    чуметь, -ею, -еет
    чумиза, -ы
    чумизный
    чумичка, -и, р. мн. -чек
    чумка, -и
    чумной (от чума)
    чумный (от чум)
    чумовой
    чумолог, -а
    чуни, -ей, ед. чуня, -и (лапти)
    чунский (от Чуня, река)
    чуня, -и (лапти)
    чупа-чупс, -а и нескл., м.
    чуприна, -ы
    чупрун, -а
    чур, неизм.
    чураться, -аюсь, -ается
    чурбак, -а
    чурбан, -а
    чурбачок, -чка
    чурек, -а
    чуринга, -и
    чурка, -и, р. мн. чурок
    чурочка, -и, р. мн. -чек
    чурочный
    чур-чура, неизм.
    чурчхела, -ы
    чусовляне, -ян, ед. -янин,-а (от Чусовая, река, иЧусовой, город)
    чусовлянин, -а (от Чусовая, река, иЧусовой, город)
    чусовской (от Чусовая и Чусовой)
    чуткий; кр. ф. чуток, чутка, чутко
    чуткость, -и
    чуток, нареч.
    чуточку, нареч.
    чуточный
    чутче, сравн. ст.
    чуть, нареч.
    чутьё, -я
    чутьистый
    чуть-чуть
    чуфа, -ы
    чуфыканье, -я
    чуфыкать, -аю, -ает
    чуха, -и и чоха, -и
    чухломич, -а, тв. -ом
    чухломичи, -ей, ед. -мич,-а, тв. -ом
    чухломской (от Чухлома)
    чухна, -ы (чухонцы)
    чухонец, -нца, тв. -нцем
    чухонка, -и, р. мн. -нок
    чухонский
    чухонцы, -ев, ед. -нец, -нца, тв. -нцем
    чух-чух, неизм.
    чучелко, -а, мн. -и, -лок
    чучело, -а
    чучельник, -а
    чучельный
    чучмек, -а
    чучхе, неизм. и нескл., с.
    чушка, -и, р. мн. чушек
    чушки, чушек (игра)
    чушковый
    чушь, -и
    чующий
    чующийся
    чуянный; кр.ф. чуян, -а, прич.
    чуять, чую, чует
    чуяться, чуется
    чхать, чхаю, чхает (прост. к чихать)
    чхнуть, чхну, чхнёт (прост. к чихнуть)
    ч-ш-ш, неизм.
    чьё, чьего
    чья, чьей
    ЧЭЗ, нескл., с. (сокр.: частотное электромагнитное зондирование)


Ш

    ша 1, нескл., с. (название буквы)
    ша 2, межд.
    шабала, -ы
    шабаш, неизм. (кончено, довольно)
    шабаш, -а, тв. -ем (субботний отдых; сборище ведьм)
    шабашить, -шу, -шит
    шабашка, -и, р. мн. -шек
    шабашник, -а
    шабашничать, -аю, -ает
    шабашничество, -а
    шабер, -а (инструмент)
    шабёр, шабра (сосед)
    шабли, нескл., с.
    шаблон, -а
    шаблонизация, -и
    шаблонизированный; кр. ф. -ан, -ана
    шаблонизировать, -рую, -рует
    шаблонизироваться, -руется
    шаблонность, -и
    шаблонный; кр. ф. -онен, -онна
    шабрение, -я
    шабренный; кр. ф. -ен,-ена, прич.
    шабреный, прил.
    шабрёнка, -и, р. мн. -нок
    шабрить, -рю, -рит
    шабриться, -рит(ся)
    шаброванный; кр. ф. -ан, -ана
    шабровать, -рую, -рует
    шаброваться, -руется
    шабровка, -и
    шабровочный
    шабровщик, -а
    шавка, -и, р. мн. шавок
    шаг, -а и -у и (с колич. числит. 2, 3, 4) -а, предл. в шаге и в шагу, мн. -и, -ов
    шагаловский (от Шагал)
    шагание, -я
    шагать, -аю, -ает
    шагаться, -ается
    шагающий
    шагистика, -и
    шагнуть, -ну, -нёт
    шаговой (о породе лошадей)
    шаговый (тех.)
    шагом, нареч.
    шагомер, -а
    шагреневый
    шагренирование, -я
    шагренированный; кр. ф. -ан, -ана
    шагренировать, -рую, -рует
    шагренироваться, -руется
    шагрень, -и
    шадринец, -нца, тв. -нцем
    шадринский (от Шадринск)
    шадринцы, -ев, ед. -нец, -нца, тв. -нцем
    шадуф, -а
    шаечка, -и, р. мн. -чек
    шаечный
    шажище, -а, мн. -а и -и, -ищ, м.
    шажком, нареч.
    шажок, шажка
    шажочек, -чка
    шаир, -а (поэт у народов Востока)
    шаири, нескл., м. (размер грузинской поэзии)
    шайба, -ы
    шайбовый
    шайбочка, -и, р. мн. -чек
    шайка, -и, р. мн. шаек
    шайка-лейка, шайки-лейки
    шайр, -а (порода лошадей)
    шайрский
    шайры, -ов, ед. шайр, -а (порода лошадей)
    шайтан, -а
    шакал, -а
    шакалий, -ья, -ье
    шакти, нескл., ж.
    шактизм, -а
    шакья, нескл., мн., ед. м. и ж. (древнее племя), м. (буддийский монах)
    шалава, -ы
    шаланда, -ы
    шаландовый
    шалаш, -а, тв. -ом
    шалашик, -а
    шалашник, -а
    шалашный
    шалбер, -а
    шалберник, -а
    шалберничать, -аю, -ает
    шале, нескл., с.
    шалевать, шалюю, шалюет
    шалеваться, шалюется
    шалевый
    шалеть, -ею, -еет
    шалёванный; кр. ф. -ан,-ана
    шалёвка, -и
    шалить, шалю, шалит
    шалман, -а
    шаловливость, -и
    шаловливый
    шалопай, -я
    шалопайничать, -аю, -ает
    шалопайство, -а
    шалопут, -а
    шалопутный
    шалость, -и
    шалтай-болтай, -я (пустя-ки, вздор; бездельник), неизм. (попусту; без дела, занятия) и Шалтай-Бол-тай, Шалтая-Болтая (пер-сонаж прибаутки)
    шалун, -а
    шалунишка, -и, р. мн. -шек, м. и ж.
    шалунья, -и, р. мн. -ний
    шалфей, -я
    шалыган, -а
    шалыганить, -ню, -нит
    шалый
    шаль, -и
    шальвары, -ар
    шалька, -и, р. мн. шалек
    шальной
    шаляй-валяй, неизм.
    шаляпинский (от Шаляпин)
    шаман, -а
    шаманизм, -а
    шаманить, -ню, -нит
    шаманский
    шаманство, -а
    шаманящий
    шаматон, -а
    шамать, -аю, -ает
    шамбала, -ы
    шамберьер, -а
    шамилёвский (от Шамиль)
    шамканье, -я
    шамкать, -аю, -ает
    шамовка, -и
    шамозит, -а
    шамот, -а
    шамотный
    шамотовый
    шампанец, -нца, тв. -нцем (от Шампань)
    шампанизация, -и
    шампанизированный; кр. ф. -ан, -ана
    шампанизировать, -рую, -рует
    шампанизироваться, -руется
    шампанский (от Шампань; шампанские вина)
    шампанское, -ого
    шампанцы, -ев, ед. -нец, -нца, тв. -нцем (от Шампань)
    шампань, -и (порода кроликов)
    шампиньон, -а
    шампиньонница, -ы,тв. -ей
    шампиньонный
    шампуневый
    шампунь, -я
    шампур, -а
    шандал, -а
    шандарахнуть, -ну, -нет
    шанежка, -и, р. мн. -жек
    шанец, шанца, тв. шанцем, р. мн. шанцев
    шанкерный
    шанкр, -а
    шанс, -а
    шансон, -а
    шансонетка, -и, р. мн. -ток
    шансонетный
    шансонье, нескл., м.
    шантаж, -а, тв. -ом
    шантажирование, -я
    шантажированный; кр. ф. -ан, -ана
    шантажировать, -рую, -рует
    шантажироваться, -руюсь, -руется
    шантажист, -а
    шантажистка, -и,р. мн. -ток
    шантажистский
    шантажный
    шантан, -а
    шантанный
    шантрапа, -ы, м. и ж.
    шанхаец, -айца, тв. -айцем
    "Шанхайская пятёрка" (группа стран)
    шанхайский (от Шанхай)
    шанхайцы, -ев, ед. -аец, -айца, тв. -айцем
    шанцевый
    шаньга, -и, р. мн. шанег
    шапирограф, -а
    шапито, нескл., с. и неизм.
    шапка, -и, р. мн. шапок
    шапка-невидимка, шапки-невидимки
    шапка-ушанка, шапки-ушанки
    шапкозакидательский
    шапкозакидательство, -а
    шаповал, -а
    шапокляк, -а
    шапочка, -и, р. мн. -чек
    шапочник, -а
    шапочный
    шапсуг, -а
    шапсуги, -ов, ед. -суг, -а
    шапсугский
    шапчонка, -и, р. мн. -нок
    шар, -а и (в бильярдной игре) -а, мн. -ы, -ов
    Шар, -а: Маточкин Шар, Югорский Шар (проливы)
    шарабан, -а
    шарага, -и
    шарада, -ы
    шарадный
    шарап: на шарап
    шарап: на шарап
    шарах, неизм.
    шараханье, -я, р. мн. -ний
    шарахать, -аю, -ает
    шарахаться, -аюсь, -ается
    шарахнуть, -ну, -нет
    шарахнуться, -нусь, -нется
    шарашка, -и, р. мн. -шек
    шараш-монтаж, другие формы не употр.
    шар-баба, -ы
    шарж, -а, тв. -ем
    шаржевый
    шаржирование, -я
    шаржированный; кр. ф. -ан, -ана
    шаржировать, -рую, -рует
    шаржироваться, -руюсь, -руется
    шаржировка, -и
    шаржист, -а
    шар-зонд, шара-зонда
    шариат, -а
    шариатский
    шаривари, нескл., с.
    шарик, -а (уменьш. к шар) и Шарик, -а (кличка собаки)
    шариковщина, -ы
    шариковый
    шарикоподшипник, -а
    шарикоподшипниковый
    шарить, шарю, шарит
    шарк, неизм.
    шарканье, -я
    шаркать, -аю, -ает
    шаркаться, -аюсь, -ается
    шаркнуть, -ну, -нет
    шаркнуться, -нусь, -нется
    Шарко, нескл., м.: душ Шарко
    шаркун, -а
    шарлатан, -а
    шарлатанить, -ню, -нит
    шарлатанка, -и, р. мн. -нок
    шарлатанский
    шарлатанство, -а
    шарлах, -а
    шарлот, -а
    шарлотка, -и, р. мн. -ток
    Шарлотта
    шарм, -а
    шарманка, -и, р. мн. -нок
    шарманщик, -а
    шарнир, -а
    шарнирно-подвижной
    шарнирно-роликовый
    шарнирно-сочленённый
    шарнирный
    шарованный; кр. ф. -ан, -ана
    шаровары, -ар
    шаровать, шарую, шарует
    шароваться, шаруется
    шаровидность, -и
    шаровидный; кр. ф. -ден, -дна
    шаровка, -и
    шаровой (к шар)
    шаровый (серый)
    шароле, нескл., мн. (порода скота)
    шаромыга, -и, м. и ж.
    шаромыжник, -а
    шаромыжничать, -аю, -ает
    шаромыжничество, -а
    шаромыжный
    шарообразность, -и
    шарообразный; кр. ф. -зен, -зна
    шароскоп, -а
    шарошечный
    шарошка, -и, р. мн. -шек
    шарпать, -аю, -ает
    шарпей, -я
    шар-пилот, шара-пилота
    шартрез, -а
    шартрский (от Шартр)
    шарф, -а
    шарфик, -а
    шарфяной
    шарьяж, -а, тв. -ем
    шарящий
    шасла, -ы
    шассе, неизм. (па шассе) и нескл., с. (движение в танце)
    шасси 1, нескл., с. (у автомобиля, самолета)
    шасси 2 и (в проф. речи) шасси, нескл., с. (элек-тротех., радиотех.)
    шасталка, -и, р. мн. -лок
    шастанье, -я
    шастать, -аю, -ает
    шасть, неизм.
    шатание, -я
    шатать, -аю, -ает
    шататься, -аюсь, -ается
    шатен, -а
    шатенка, -и, р. мн. -нок
    шатёр, шатра
    шатёрный
    шатированный; кр. ф. -ан, -ана
    шатировать, -рую, -рует
    шатироваться, -руется
    шатировка, -и
    шатия, -и
    шатия-братия, шатии-братии
    шаткий; кр. ф. шаток, шатка, шатко
    шаткость, -и
    шатнуть, -ну, -нёт
    шатнуться, -нусь, -нётся
    шато-икем, -а и -у
    шатровый
    шатун, -а
    шатунный
    шатунья, -и, р. мн. -ний
    шатурец, -рца, тв. -рцем
    шатурский (от Шатура)
    шатурцы, -ев, ед. -рец,-рца, тв. -рцем
    шатуряне, -ян,ед. -янин, -а
    шатурянин, -а
    шатучий
    шатущий
    шаурма, -ы (кулин.)
    шафер, -а, мн. -а, -ов (в свадебной церемонии)
    шаферский
    шафран, -а
    шафранный
    шафрановый
    шах 1, -а (в шахматах)
    шах 2, -а (титул); после собственных имен пишется через дефис, напр.: Надир-шах, Реза-шах
    шах 2, -а (титул); после собственных имен пишется через дефис, напр.: Надир-шах, Реза-шах
    шахер-махер, -а
    шахер-махерский
    шахер-махерство, -а
    шахид, -а
    шахиншах, -а
    шахиншахский
    шахиня, -и, р. мн. -инь
    шахматист, -а
    шахматистка, -и,р. мн. -ток
    шахматишки, -шек
    шахматный
    шахматы, -ат
    шахованный; кр. ф. -ан,-ана
    шаховать, шахую, шахует
    шахрестан, -а
    шахсей-вахсей, -я
    шахский
    шахта, -ы
    шахтенный
    шахтёр, -а
    шахтёрка, -и, р. мн. -рок
    шахтёрский
    шахтинец, -нца, тв. -нцем (от Шахты)
    шахтинский (от Шахты, город)
    шахтинцы, -ев, ед. -нец, -нца, тв. -нцем (от Шахты)
    шахтком, -а
    шахтный
    шахтовладелец, -льца,тв. -льцем, р. мн. -льцев
    шахтовый
    шахтоподъёмник, -а
    шахтопроходческий
    шахтопроходчик, -а
    шахтостроитель, -я
    шахтоуправление, -я
    шахтофон, -а
    шашечка, -и, р. мн. -чек
    шашечница, -ы
    шашечный
    шашист, -а
    шашистка, -и, р. мн. -ток
    шашка, -и, р. мн. шашек
    шашки, шашек (игра)
    шашлык, -а и -у
    шашлычная, -ой
    шашлычница, -ы, тв. -ей
    шашлычный
    шашлычок, -чка и -чку
    шашни, -ей
    шваб, -а
    швабка, -и, р. мн. -бок
    швабра, -ы
    швабровый
    швабский
    швабы, -ов, ед. шваб, -а
    шваль, -и
    швальня, -и, р. мн. -лен
    шванк, -а
    шванновский (от Шванн): шванновские клетки
    шванновский (от Шванн): шванновские клетки
    шварк, неизм.
    шварканье, -я
    шваркать, -аю, -ает
    шваркаться, -аюсь, -ается
    шваркнуть, -ну, -нет
    шваркнуться, -нусь, -нется
    швартов, -а
    швартование, -я
    швартованный; кр. ф. -ан, -ана (от швартовать)
    швартовать, -тую, -тует
    швартоваться, -туюсь, -туется
    швартовить, -влю, -вит
    швартовиться, -влюсь, -вится
    швартовка, -и, р. мн. -вок
    швартовленный; кр. ф. -ен, -ена (от швартовить)
    швартовный
    шварцевский (от Шварц)
    швах, в знач.сказ.
    шваховатый
    швед, -а
    шведка, -и, р. мн. -док
    шведский (к шведы и Швеция)
    шведско-норвежский
    шведско-российский
    шведско-русский
    шведы, -ов, ед. швед, -а
    швейка, -и, р. мн. швеек
    швейник, -а
    швейница, -ы, тв. -ей
    швейно-галантерейный
    швейный
    швейцар, -а (сторож)
    швейцарец, -рца, тв. -рцем (к Швей-цария)
    швейцариха, -и (к швейцар)
    швейцарка, -и, р. мн. -рок(к швейцарцы)
    швейцарский (к Швейцария, шр)
    швейцарцы, -ев, ед. -рец, -рца, тв. -рцем (к Швей-цария)
    швеллер, -а
    швеллерный
    швепс, -а (вода)
    швермер, -а
    шверт, -а
    швертбот, -а
    швец, -а, тв. -ом, р. мн. -ов
    швея, -и
    швиц, -а, тв. -ем (порода скота)
    швицкий
    швицы, -ев, ед. швиц, -а,тв. -ем (порода скота)
    шворень, -рня и шкворень, -рня
    швырковый
    швырнуть, -ну, -нёт
    швырнуться, -нусь, -нётся
    швырок, -рка
    швырялка, -и, р. мн. -лок
    швыряние, -я
    швырянный; кр. ф. -ян,-яна
    швырять, -яю, -яет
    швыряться, -яюсь, -яется
    шебаршение, -я и шебуршение, -я
    шебаршить, -шу, -шит и +шебаршиться, -шусь, -шится и +шебуршить, -шу, -шит
    шебуршиться, -шусь, -шится
    шебутиться, -учусь, -утится
    шебутной
    шеваж, -а, тв. -ем
    шевалье, нескл., м.
    шевеление, -я
    шевелённый; кр. ф. -ён, -ена, прич.
    шевелёный, прил.
    шевелить, -елю, -елит
    шевелиться, -елюсь, -елится
    шевельнуть, -ну, -нёт
    шевельнуться, -нусь, -нётся
    шевелюра, -ы
    шевелящий
    шевелящийся
    шевер, -а
    шевингование, -я
    шевинг-процесс, -а
    шевиот, -а
    шевиотовый
    шеврет, -а
    шевретовый
    шевро, нескл., с.
    шевровый
    шевроле, нескл., м. (авто-мобиль)
    шеврон, -а
    шевронный
    шевченковский (от Шевченко)
    шед, -а (постройка; рыба)
    шедевр, -а
    шедевральный; кр.ф.-лен, -льна
    шедовый
    шедула, -ы
    шедший
    шеелит, -а
    шезлонг, -а
    шеища, -и
    шейк, -а (танец)
    шейка, -и, р. мн. шеек
    шейкер, -а
    шейно-воротниковый
    шейный
    шейп-арт, -а
    шейпинг, -а (физические упражнения)
    шейпинг-модель, -и
    шейпинговый (от шейпинг)
    шейх, -а (титул)
    шейх-уль-ислам, -а
    шекель, -я (ден. ед.)
    шеклтон, -а (обувь)
    шеклтоны, -ов, ед. -тон,-а (обувь)
    шекснинский (от Шексна)
    шекспириана, -ы
    шекспирист, -а
    шекспировед, -а
    шекспироведение, -я
    шекспироведческий
    шекспировский (от Шекспир)
    шекспирология, -и
    шеламайник, -а
    шелеп, -а, мн. -а, -ов
    шелест, -а
    шелестение, -я
    шелестеть, -тит
    шелковидный; кр. ф. -ден, -дна
    шелковина, -ы
    шелковинка, -и, р. мн. -нок
    шелковистость, -и
    шелковистый
    шелковица, -ы, тв. -ей
    шелковичный
    шелковка, -и
    шелковод, -а
    шелководный
    шелководство, -а
    шелководческий
    шелкограмма, -ы
    шелкография, -и
    шелкопряд, -а
    шеллак, -а
    шеллаковый
    шеллаконос, -а
    шеллачный
    шеллингианец, -нца,тв. -нцем, р. мн. -нцев
    шеллингианский
    шеллингианство, -а
    шеллинговский (от Шеллинг)
    шелльский (от Шелль; шел-льская культура, археол.)
    шелом, -а
    шелохнуть, -ну, -нёт
    шелохнуться, -нусь, -нётся
    шелудивевший
    шелудиветь, -ею, -еет
    шелудивость, -и
    шелудивый
    шелупонь, -и
    шелуха, -и
    шелушение, -я
    шелушённый; кр. ф. -ён, -ена, прич.
    шелушёный, прил.
    шелушильный
    шелушить, -шу, -шит
    шелушиться, -шится
    шелыга, -и
    шельма, -ы, м. и ж.
    шельмец, -а, тв. -ом,р. мн. -ов
    шельмование, -я
    шельмованный; кр. ф. -ан, -ана
    шельмоватый
    шельмовать, -мую, -мует
    шельмоваться, -муюсь, -муется
    шельмовской
    шельмовство, -а
    шельмочка, -и, р. мн. -чек
    шельтердек, -а
    шельф, -а
    шельфовый
    шелюга, -и
    шелюгование, -я
    шелюгованный; кр ф. -ан, -ана
    шелюговать, -гую, -гует
    шелюговаться, -гуется
    шема, -ы
    шемахинский (от Шемаха)
    шемая, -и
    шемизетка, -и, р. мн. -ток
    шенапан, -а
    шенгенский (шенгенские соглашения, шенгенская виза), но: Шенгенская конвенция, страны Шенгенской группы
    шенгенский (шенгенские соглашения, шенгенская виза), но: Шенгенская конвенция, страны Шенгенской группы
    шенкель, -я
    шенкеля, -ей,ед. шенкель, -я
    шеннонский (от Шеннон)
    шепелеватость, -и
    шепелеватый
    шепелявевший (от шепеляветь)
    шепелявенье, -я
    шепеляветь, -ею, -еет (становиться шепелявым)
    шепелявивший (от шепелявить)
    шепелявить, -влю, -вит (говорить шепеляво)
    шепелявость, -и
    шепелявый
    шепелявящий
    шепинг, -а (тех.)
    шепинговый (от шепинг)
    шепнуть, -ну, -нёт
    шепотком, нареч.
    шепотня, -и
    шепоток, -тка
    шепоточек, -чка
    шепоточком, нареч.
    шептала, -ы
    шептание, -я
    шептать, шепчу, шепчет
    шептаться, шепчусь, шепчется
    шептун, -а
    шептунья, -и, р. мн. -ний
    шепчущий
    шепчущийся
    шербет, -а
    шербетный
    шереметевский (от Шереметев)
    шереметьевский (от Шереметьево)
    шеренга, -и
    шеренговый
    шереножный
    шереспёр, -а
    шериф, -а
    шерифский
    шерл, -а
    шерлокиана, -ы (к Шерлок Холмс)
    шерлокхолмсовский (от Шерлок Холмс)
    шероховатость, -и
    шероховатый
    шерп, -а (народ)
    шерпа, -ы, ж. и шерпы, -ов, ед. шерп, -а (народ)
    шерри, нескл., м. и с.
    шерри-бренди, нескл.,м. и с.
    шерстезаготовительный
    шерстезаготовки, -вок
    шерстеобрабатывающий
    шерстина, -ы
    шерстинка, -и, р. мн. -нок
    шерстистый
    шерстить, -ит
    шерстобит, -а
    шерстобитный
    шерстобитня, -и,р. мн. -тен
    шерстобой, -я
    шерстобойный
    шерстобойня, -и,р. мн. -оен
    шерстокрыл, -а
    шерстомоечный
    шерстомой, -я
    шерстомойка, -и,р. мн. -оек
    шерстомойный
    шерстомойня, -и,р. мн. -оен
    шерстоносный
    шерстопрядение, -я
    шерстопрядильный
    шерстопрядильня, -и,р. мн. -лен
    шерстоткацкий
    шерстоткачество, -а
    шерстотрепальный
    шерсточесалка, -и,р. мн. -лок
    шерсточесальный
    шерсть, -и, предл. в шерсти, мн. -и, -ей
    шерстяник, -а
    шерстянка, -и
    шерстяной
    шерхебель, -я
    шершавевший (от шершаветь)
    шершаветь, -еет (стано-виться шершавым)
    шершавивший (от шершавить)
    шершавившийся (от шершавиться)
    шершавить, -влю, -вит (что)
    шершавиться, -ится
    шершавость, -и
    шершавый
    шершавящий
    шершавящийся
    шершень, -шня
    шершневой
    шест, -а
    шествие, -я
    шествовать, -твую, -твует
    шестерёнка, -и, р. мн. -нок
    шестерённый
    шестерёночный
    шестерёнчатый
    шестерик, -а
    шестериковый
    шестерить, -рю, -рит
    шестеричный
    шестерной
    шестерня, -и, р. мн. -рён (колесо) и -ней (шестер- ка)
    шестеро, -ых
    шестёрка, -и, р. мн. -рок, ж. (цифра 6; группа из шести единиц), м. и ж. (слуга в трактире; подхалим)
    шестёрочный
    шестибалльный (6-бал-льный)
    шестиглавый
    шестигранник, -а
    шестигранный
    шестидесятилетие (60-ле-/тие), -я
    шестидесятилетний (60-летний)
    шестидесяти-семидеся- тилетний (60-70-летний)
    шестидесятник, -а
    шестидесятница, -ы,тв. -ей
    шестидесятнический
    шестидесятничество, -а
    шестидесятый
    шестидневка, -и,р. мн. -вок
    шестидневный (6-днев-ный)
    шестидюймовка, -и,р. мн. -вок
    шестидюймовый (6-дюй-мовый)
    шестизарядный
    шестизначный
    шестик, -а
    шестикилометровый (6-километровый)
    шестиклассник, -а
    шестиклассница, -ы,тв. -ей
    шестиклассный
    шестиклинка, -и,р. мн. -нок
    шестиколонный
    шестиконечный
    шестикратный
    шестикрылый
    шестилетие (6-летие), -я
    шестилетка, -и, р. мн. -ток, ж. (период в 6 лет), м. и ж. (ребенок шести лет)
    шестилетний (6-летний)
    шестилинейный
    шестилучевой
    шестиместный
    шестимесячный (6-ме-/сячный)
    шестиметровый (6-мет-ровый)
    шестимоторный
    шестинедельный (6-не-
    шестипалость, -и
    шестипалый
    шестиполосный
    шестиполье, -я
    шестипольный
    шестипудовый (6-пу-довый)
    шестисерийный
    шестисотлетие(600-летие), -я
    шестисотлетний(600-летний)
    шестисоттонник, -а
    шестисоттонный (600-тонный)
    шестисотый
    шестиствольный
    шестистишие, -я
    шестистопный
    шеститомник, -а
    шеститомный (6-томный)
    шеститысячник, -а
    шеститысячный (6-тысячный)
    шестиугольник, -а
    шестиугольный
    шестичасовой (6-часовой)
    шестиэтажный (6-этаж-ный)
    шестиярусный
    шестнадцатеричный
    шестнадцатикилограммо-вый (16-килограммо-вый)
    шестнадцатилетие (16-летие), -я
    шестнадцатилетний (16-летний)
    шестнадцатиэтажный (16-этажный)
    шестнадцатый
    шестнадцать, -и
    шестовик, -а
    шестовой
    шестоднев, -а
    шестой
    шесток, -тка
    шестопёр, -а
    шесть, -и, тв. -ью
    шестьдесят, шестидесяти, тв. шестьюдесятью
    шестьсот, шестисот, шестистам, шестьюстами, о шестистах
    шестью (при умножении)
    шеф, -а
    шеф-инженер, -а
    шефмонтаж, -а, тв. -ом
    шефмонтажный
    шеф-пилот, -а
    шеф-повар, -а,мн. -а, -ов
    шеф-редактор, -а
    шефский
    шефство, -а
    шефствовать, -твую, -твует
    шеффен, -а
    шея, шеи
    шёл, шла (прош. к идти)
    шёлк, -а и -у, предл. в (на) шёлке и в (на) шелку,мн. шелка, -ов
    шёлкокомбинат, -а
    шёлкокрутильный
    шёлкокручение, -я
    шёлкомотальный
    шёлкомотальня, -и,р. мн. -лен
    шёлкомотальщик, -а
    шёлкомотальщица, -ы, тв. -ей
    шёлкомотание, -я
    шёлкообрабатывающий
    шёлкоотделочный
    шёлкопрядение, -я
    шёлкопрядильный
    шёлкопрядильня, -и,р. мн. -лен
    шёлкотканый
    шёлкоткацкий
    шёлкоткачество, -а
    шёлк-сырец, шёлка-сырца
    шёпот, -а
    шёпотный
    шёпотом, нареч.
    шёптанный
    шёрстка, -и
    шёрстность, -и
    шёрстный
    ши, нескл., с. (форма китайского стиха)
    шиацу, нескл., с.
    шибануть, -ну, -нёт
    шибать, -аю, -ает
    шибер, -а
    шиберный
    шибздик, -а
    шибкий; кр. ф. шибок, шибка, шибко
    шибко, нареч.
    шибляк, -а
    шибче, сравн. ст.
    шиваизм, -а
    шиваит, -а
    шиваитский
    шиваиты, -ов, ед. -ит, -а
    шивера, -ы
    шиворот: за шиворот
    шиворот: за шиворот
    шиворот-навыворот
    шигалёвщина, -ы (от Шигалёв)
    шизанутый
    шизануться, -нусь, -нётся
    шизик, -а
    ШИЗО, нескл., м. (сокр.: штрафной изолятор)
    шизогония, -и
    шизоид, -а
    шизоидный
    шизофреник, -а
    шизофренический
    шизофреничка, -и,р. мн. -чек
    шизофрения, -и
    шиизм, -а
    шиит, -а
    шиитка, -и, р. мн. -ток
    шиитский
    шииты, -ов, ед. шиит, -а
    шик, -а и -у
    шикануть, -ну, -нёт
    шиканье, -я
    шикарность, -и
    шикарный; кр. ф. -рен, -рна
    шикать, -аю, -ает
    шик-модерн, другие формы не употр., м.
    шикнуть, -ну, -нет (к шикать)
    шикнуть, -ну, -нёт (к шиковать)
    шиковать, шикую, шикует
    шилкинский (от Шилка)
    шиллинг, -а
    шило, -а, мн. шилья, -ьев
    шиловидный; кр. ф. -ден, -дна
    шилоклювка, -и, р. мн. -вок
    шилохвостка, -и, р. мн. -ток
    шилохвостый
    шилохвость, -и
    шильник, -а
    шильничать, -аю, -ает
    шильный
    шильце, -а, р. мн. шильцеви шилец
    шимми, нескл., м.
    шимоза, -ы
    шимпанзе, нескл., м. и ж.
    шина, -ы
    шингард, -а
    шинелишка, -и, р. мн. -шек
    шинель, -и
    шинелька, -и, р. мн. -лек
    шинельный
    шинкарить, -рю, -рит
    шинкарка, -и, р. мн. -рок
    шинкарский
    шинкарство, -а
    шинкарь, -я
    шинковальный
    шинкование, -я
    шинкованный; кр. ф. -ан, -ана
    шинковать, -кую, -кует
    шинковаться, -куется
    шинковка, -и, р. мн. -вок
    шинник, -а
    шинный
    шинок, шинка
    шиномонтаж, -а, тв. -ом
    шиномонтажный
    шинопровод, -а
    шиноремонтный
    шинфейнер, -а
    шиншилла, -ы
    шиншилловый
    шиньон, -а
    шиньонный
    шип 1, -а (к шипеть)
    шип 2, -а (выступ; рыба)
    шип-дерево, -а
    шипение, -я
    шипеть, шиплю, шипит
    шипинг, -а
    шипинговый
    шипкинский (от Шипка)
    шипованный; кр. ф. -ан, -ана
    шиповка, -и (обувь)
    шиповка, -и, р. мн. -вок (рыба)
    шиповки, -вок, ед. -вка, -и (обувь)
    шиповник, -а и -у
    шиповничек, -чка и -чку
    шиповой
    шипорез, -а
    шипорезный
    шипохвост, -а
    шипун, -а
    шипучесть, -и
    шипучий
    шипучка, -и, р. мн. -чек
    шипящий
    ширваншах, -а
    шире, сравн. ст.
    ширина, -ы
    ширинка, -и, р. мн. -нок
    ширинковый
    ширить, ширю, ширит
    шириться, ширится
    ширма, -ы
    ширмочка, -и, р. мн. -чек
    широкий; кр. ф. -ок, -ока, -око
    широко, нареч.
    широкобёдрый
    широкобортный
    широковетвистый
    широковещание, -я
    широковещательность, -и
    широковещательный; кр. ф. -лен, -льна
    широкогорлый
    широкогрудый
    широкодиапазонный
    широкодоступный
    широкозадый
    широкозахватный
    ширококолейка, -и,р. мн. -еек
    ширококолейный
    ширококрылый
    широколанцетовидный
    широколиственный; кр. ф. -вен и -венен, -венна
    широколицый
    широколобый
    широкомасштабность, -и
    широкомасштабный; кр. ф. -бен, -бна
    широконек, -нька
    широконоска, -и,р. мн. -сок
    широконосый
    широконький
    широкообразованный*
    широкоохватность, -и
    широкоохватный; кр. ф. -тен, -тна
    широкоплечий
    широкоплёночный
    широкополосный
    широкополый
    широкорот, -а
    широкоротый
    широкорядный
    широкоскулый
    широкоспекторный
    широкость, -и
    широкоугольник, -а
    широкоугольный
    широкоупотребительный; кр. ф. -лен, -льна
    широкоформатный
    широкофюзеляжный
    широкохвостка, -и,р. мн. -ток
    широкоэкранный
    широта, -ы, мн. -оты, -от
    широтный
    широчайший
    широченный
    ширпотреб, -а
    ширпотребный
    ширпотребовский
    ширстрек, -а
    ширь, -и
    ширять, -яю, -яет
    ширяться, -яется
    ширящий
    ширящийся
    шистосоматоз, -а
    шитво, -а
    шито-крыто
    ши-тцу, нескл., м. и ж.
    шитый
    шить, шью, шьёт
    шитьевой
    шитьё, -я
    шиться, шьюсь, шьётся
    шифер, -а
    шиферный
    шифон, -а и -у
    шифоновый
    шифоньер, -а
    шифоньерка, -и, р. мн. -рок
    шифр, -а
    шифратор, -а
    шифровальный
    шифровальщик, -а
    шифровальщица, -ы, тв. -ей
    шифрование, -я
    шифрованный; кр. ф. -ан, -ана
    шифровать, -рую, -рует
    шифроваться, -руется
    шифровка, -и, р. мн. -вок
    шифровщик, -а
    шифровщица, -ы, тв. -ей
    шифрограмма, -ы
    шифрозамок, -мка
    шифропереписка, -и
    шифросвязь, -и
    шифротелеграмма, -ы
    шихан, -а
    шихта, -ы
    шихтовальный
    шихтованный; кр. ф. -ан, -ана
    шихтовать, -тую, -тует
    шихтоваться, -туется
    шихтовка, -и
    шиш, -а, тв. -ом
    шишак, -а
    шишаковый
    шишачный
    шишечка, -и, р. мн. -чек
    шишига, -и
    шишка, -и, р. мн. шишек
    шишкарь, -я
    шишкинский (от Шишкин)
    шишковатость, -и
    шишковатый
    шишковать, -кую, -кует
    шишковидный; кр. ф. -ден, -дна
    шишковист, -а
    шишковский (от Шишков)
    шишконосный
    шкала, -ы, мн. шкалы, шкал
    шкалик, -а
    шкалирование, -я
    шкалированный; кр. ф. -ан, -ана
    шкалировать, -рую, -рует
    шкалироваться, -руется
    шкальный
    шкандыбать, -аю, -ает
    шканечный
    шкант, -а
    шканцевый
    шканцы, -ев
    шкатулка, -и, р. мн. -лок
    шкатулочка, -и, р. мн. -чек
    шкатулочный
    шкаф, -а, предл. в (на) шкафу, мн. -ы, -ов
    шкафик, -а
    шкаф-купе, шкафа-купе
    шкафут, -а
    шкафчик, -а
    шквал, -а
    шквалистый
    шквальный
    шквара, -ы (тех.)
    шкварка, -и
    шкварки, -рок, ед. -рка, -и
    шкварчать, -чит
    шкворень, -рня и шворень, -рня
    шкентель, -я, мн. -и, -ейи -я, -ей
    шкерт, -а
    шкет, -а
    шкив, -а и -а, мн. -ы, -ов
    шкипер, -а, мн. -ы, -ови -а, -ов
    шкиперский
    шкирка: за шкирку (брать)
    шкирка: за шкирку (брать)
    шкода, -ы, ж. (порча; проделка; автомобиль), м. и ж. (тот, кто шкодит)
    шкодить, -ит
    шкодливость, -и
    шкодливый
    шкодник, -а
    шкодница, -ы, тв. -ей
    шкодящий
    школа, -ы
    школа-интернат, школы-интерната
    школа-колледж, школы-колледжа
    школа-лаборатория, школы-лаборатории
    школа-лицей, школы-лицея
    школа-лицей-колледж, школы-лицея-колледжа
    школа-семинар, школы-семинара
    школа-студия, школы-студии
    школенный; кр. ф. -ен, -ена
    школить, -лю, -лит
    школка, -и, р. мн. -лок
    школоведение, -я
    школьник, -а
    школьница, -ы, тв. -ей
    школьнический
    школьно-письменный
    школьный
    школяр, -а
    школярский
    школярство, -а
    шкот, -а
    шкотовый
    шкура, -ы
    шкуренный; кр. ф. -ен,-ена, прич.
    шкуреный, прил.
    шкурить, -рю, -рит
    шкуриться, -рится
    шкурка, -и, р. мн. -рок
    шкурник, -а
    шкурничать, -аю, -ает
    шкурнический
    шкурничество, -а
    шкурный
    шкуродёр, -а
    шлаг, -а (мор.)
    шлагбаум, -а
    шлагбаумный
    шлагтов, -а
    шлак, -а (тех.)
    шлакобетон, -а
    шлакобетонный
    шлакоблок, -а
    шлакоблочный
    шлакование, -я
    шлаковата, -ы
    шлаковать, -кую, -кует
    шлаковаться, -куется
    шлаковик, -а
    шлаковый
    шлакодробилка, -и,р. мн. -лок
    шлакообразование, -я
    шлакопемза, -ы
    шлакопортландцемент, -а
    шлакоситалл, -а
    шлакоудаление, -я
    шлам, -а
    шланг, -а
    шланговый
    шлангокабель, -я
    шлангокабельный
    шлафор, -а
    шлафрок, -а
    шлеечный
    шлезвиг-гольштейнский (от Шлезвиг-Гольштейн)
    шлезвигский (от Шлезвиг)
    шлейка, -и, р. мн. шлеек
    шлейный
    шлейф, -а
    шлейфование, -я
    шлейфованный; кр. ф. -ан, -ана
    шлейфовать, -фую, -фует
    шлейфовый
    шлем, -а
    шлемник, -а
    шлемообразный; кр. ф. -зен, -зна
    шлемофон, -а
    шлемофонный
    шлепок, -пка
    шлеппер, -а
    шлея, -и
    шлёвка, -и, р. мн. -вок
    шлёнда, -ы, м. и ж.
    шлёндать, -аю, -ает
    шлёндра, -ы, м. и ж.
    шлёндрать, -аю, -ает
    шлёнка, -и, р. мн. -нок (овца)
    шлёнский (шлёнская порода овец)
    шлёп 1, -а (шлепанье)
    шлёп 2, неизм.
    шлёпанец, -нца, тв. -нцем
    шлёпанцы, -ев, ед. -нец, -нца, тв. -нцем
    шлёпанье, -я
    шлёпать, -аю, -ает
    шлёпаться, -аюсь, -ается
    шлёпка, -и
    шлёпнутый
    шлёпнуть, -ну, -нет
    шлёпнуться, -нусь, -нется
    шликер, -а
    шлир, -а
    шлирен-метод, -а
    шлиссельбургский (от Шлиссельбург)
    шлиссельбуржец, -жца, тв. -жцем
    шлиссельбуржка, -и,р. мн. -жек
    шлиссельбуржцы, -ев,ед. -жец, -жца, тв. -жцем
    шлиф, -а
    шлифовально-полироваль-ный
    шлифовально-притирочный
    шлифовальный
    шлифование, -я
    шлифованный; кр. ф. -ан, -ана
    шлифовать, -фую, -фует
    шлифоваться, -фуется
    шлифовка, -и
    шлифовщик, -а
    шлифовщица, -ы, тв. -ей
    шлих, -а
    шлиховой
    шлихта, -ы
    шлихтик, -а
    шлихтовальный
    шлихтование, -я
    шлихтованный; кр. ф. -ан, -ана
    шлихтовать, -тую, -тует
    шлихтоваться, -туется
    шлихтовка, -и
    шлихтубель, -я
    шлиц, -а и -а, тв. -ем и-ом, р. мн. -ев и -ов (тех.)
    шлица, -ы, тв. -ей (разрезв пиджаке, юбке)
    шлицевание, -я
    шлицевать, -цую, -цует
    шлицеваться, -цуется
    шлицевый
    шлицефрезерный
    шлицешлифовальный
    шлицованный; кр. ф. -ан, -ана
    шлык, -а
    шлычка, -и, р. мн. -чек
    шлычок, -чка
    шлюз, -а
    шлюзный
    шлюзование, -я
    шлюзованный; кр. ф. -ан, -ана
    шлюзовать, -зую, -зует
    шлюзоваться, -зуется
    шлюзовик, -а
    шлюзовой
    шлюп, -а
    шлюпбалка, -и, р. мн. -лок
    шлюпбалочный
    шлюпка, -и, р. мн. -пок
    шлюпочка, -и, р. мн. -чек
    шлюпочный
    шлюха, -и
    шлюшка, -и, р. мн. -шек
    шлющий
    шлющийся
    шлягер, -а
    шлягерный
    шлямбур, -а
    шляпа, -ы
    шляпёнка, -и, р. мн. -нок
    шляпища, -и
    шляпка, -и, р. мн. -пок
    шляпник, -а
    шляпница, -ы, тв. -ей
    шляпный
    шляпочный
    шляпчонка, -и, р. мн. -нок
    шляться, шляюсь, шляется
    шлях, -а, предл. на шляху и на шляхе, мн. -и, -ов и-и, -ов
    шляхетский
    шляхетство, -а
    шляхта, -ы
    шляхтич, -а, тв. -ем
    шляхтянка, -и, р. мн. -нок
    шмакодявка, -и, р. мн. -вок
    шмальтин, -а
    шмара, -ы
    шмат, -а
    шматок, -тка
    шмелиный
    шмель, -я
    Шмидт, -а: гипотеза Шмидта, телескоп Шмидта; число Шмидта; сын лейтенанта Шмидта
    шмидтовский (от Шмидт)
    шмон, -а
    шмонать, -аю, -ает
    шмотки, -ток
    шмотьё, -я
    шмурыгать, -аю, -ает
    шмурыгнуть, -ну, -нет
    шмуцроль, -и
    шмуцтитул, -а
    шмыг, неизм.
    шмыганье, -я
    шмыгать, -аю, -ает
    шмыгнуть, -ну, -нёт
    шмяк, неизм.
    шмякать, -аю, -ает
    шмякаться, -аюсь, -ается
    шмякнутый
    шмякнуть, -ну, -нет
    шмякнуться, -нусь, -нется
    шнапс, -а
    шнауцер, -а
    шнек, -а (транспортер)
    шнека, -и (судно)
    шнековый
    шнеллер, -а
    шнитт, -а
    шнитт-лук, -а
    шницель, -я, мн. -и, -ейи -я, -ей
    шноркель, -я
    шнур, -а
    шнуровальный
    шнурование, -я
    шнурованный; кр. ф. -ан, -ана
    шнуровать, -рую, -рует
    шнуроваться, -руюсь, -руется
    шнуровка, -и, р. мн. -вок
    шнуровой
    шнурок, -рка
    шнырить, -рю, -рит
    шнырнуть, -ну, -нёт
    шныряние, -я
    шнырять, -яю, -яет
    шобла, -ы
    шов, шва
    шовинизм, -а
    шовинист, -а
    шовинистический
    шовинистка, -и, р. мн. -ток
    шовинистский
    шовно-стыковой
    шовный
    шовчик, -а
    шок, -а
    шокер, -а
    шокированный; кр. ф. -ан, -ана
    шокировать, -руюсь, -рует
    шокироваться, -руюсь, -руется
    шоковый
    шоколад, -а
    шоколадка, -и, р. мн. -док
    шоколадница, -ы, тв. -ей
    шоколадный
    шокотерапия, -и
    шолоховед, -а (от Шолохов)
    шолоховедение, -я
    шолоховский (от Шолохов)
    шомпол, -а, мн. шомпола, -ов
    шомпольный
    шоопирование, -я
    шоопированный; кр. ф. -ан, -ана
    шоопировать, -рую, -рует
    шоопироваться, -руется
    шоп, -а
    шопенгауэровский (от Шо-пенгауэр)
    шопениана, -ы
    шопеновский (от Шопен)
    шопинг, -а
    шопинговый
    шопомания, -и
    шоп-стюард, -а
    шоп-тур, -а
    шор, -а и сор, -а (со-лончаки)
    шора, -ы (часть конской упряжи)
    шорец, шорца, тв. шорцем
    шорка, -и, р. мн. шорок
    шорканье, -я
    шоркать, -аю, -ает
    шоркнуть, -ну, -нет
    шорник, -а
    шорницкий
    шорничать, -аю, -ает
    шорничество, -а
    шорно-седельный
    шорный
    шорня, -и, р. мн. шорен
    шорох, -а и -у
    шорский
    шортгорн, -а
    шортики, -ов
    шорт-лист, -а
    шорт-трек, -а
    шорты, шорт и -ов
    шорцы, -ев, ед. шорец, шорца, тв. шорцем
    шоры 1, шор, ед. шора, -ы (часть конской упряжи)
    шоры 2, -ов, ед. шор, -а и соры, -ов, ед. сор, -а (со-лончаки)
    шоссе, нескл., с. (дорога)
    шоссейка, -и, р. мн. -еек
    шоссейник, -а
    шоссейно-кольцевой
    шоссейный
    шоссированный; кр. ф. -ан, -ана
    шоссировать, -рую, -рует
    шоссироваться, -руется
    шостаковичский (от Шостакович)
    шосткинец, -нца, тв. -нцем
    шосткинский (от Шостка)
    шосткинцы, -ев, ед. -нец, -нца, тв. -нцем
    шотландец, -дца, тв. -дцем
    шотландка, -и, р. мн. -док
    шотландский (к Шотландия и шотландцы)
    шотландцы, -ев, ед. -дец, -дца, тв. -дцем
    шотт, -а
    шоу, нескл., с.
    шоу-балет, -а
    шоу-бизнес, -а
    шоу-бизнесмен, -а
    шоу-класс, -а
    шоумен, -а
    шоу-программа, -ы
    шоу-театр, -а
    шоферня, -и
    шоферюга, -и, м.
    шофёр, -а
    шофёрить, -рю, -рит
    шофёрский
    шофёрство, -а
    шофёрша, -и, тв. -ей
    шпага, -и
    шпагат, -а
    шпагатный
    шпагоглотатель, -я
    шпажист, -а
    шпажистка, -и, р. мн. -ток
    шпажка, -и, р. мн. -жек
    шпажник, -а
    шпажный
    шпажонка, -и, р. мн. -нок
    шпак, -а
    шпаклевание, -я и шпатлевание, -я
    шпаклевать, -люю, -люет и шпатлевать, -люю, -люет
    шпаклеваться, -люет(ся)
    шпаклеваться, -люется и
    шпаклёванный; кр. ф. -ан, -ана и шпатлёванный; кр. ф. -ан, -ана
    шпаклёвка, -и и шпатлёвка, -и
    шпаклёвщик, -а и шпатлёвщик, -а
    шпала, -ы
    шпалера, -ы
    шпалерник, -а
    шпалерный
    шпалеры, -ер, ед. -ера, -ы
    шпалозавод, -а
    шпалоподбивочный
    шпалоподбойка, -и
    шпалопропитка, -и
    шпалопропиточный
    шпалорезка, -и, р. мн. -зок
    шпалорезный
    шпалосверлилка, -и,р. мн. -лок
    шпалосверлильный
    шпалы, шпал, ед. шпала, -ы
    шпальный
    шпана, -ы
    шпангоут, -а
    шпандырь, -я
    шпанистый
    шпанка, -и, р. мн. -нок
    шпанский (устар. к испанский)
    шпаргалка, -и, р. мн. -лок
    шпаргалочник, -а
    шпаренный; кр. ф. -ен,-ена, прич.
    шпареный, прил.
    шпаренье, -я
    шпарить, -рю, -рит
    шпариться, -рюсь, -рится
    шпарящий
    шпарящийся
    шпат, -а
    шпатель, -я
    шпатлевание, -я и шпаклевание, -я
    шпатлевать, -люю, -люет и шпаклевать, -люю, -люет
    шпатлеваться, -люет(ся) и
    шпатлеваться, -люется
    шпатлёванный; кр. ф. -ан, -ана и шпаклёванный; кр. ф. -ан, -ана
    шпатлёвка, -и и шпаклёвка, -и
    шпатлёвщик, -а и шпаклёвщик, -а
    шпатовый
    шпахтель, -я
    шпация, -и
    шпекачек, -чка
    шпекачки, -чек,ед. -чек, -чка
    шпендрик, -а
    шпенёк, -нька
    шпигат, -а
    шпигованный; кр. ф. -ан, -ана
    шпиговать, -гую, -гует
    шпиговаться, -гуется
    шпиговка, -и
    шпик 1, -а и -у (сало)
    шпик 2, -а (сыщик)
    шпилевой
    шпилечка, -и, р. мн. -чек
    шпилечный
    шпиль, -я
    шпилька, -и, р. мн. -лек
    шпильман, -а
    шпинат, -а
    шпинатный
    шпингалет, -а
    шпингалетный
    шпиндель, -я
    шпиндельный
    шпинели, -ей, ед. -ель, -и
    шпинель, -и
    шпион, -а
    шпионаж, -а, тв. -ем
    шпионить, -ню, -нит
    шпионка, -и, р. мн. -нок
    шпиономания, -и
    шпионский
    шпионско-диверсионный
    шпионство, -а
    шпионящий
    шпиц, -а, тв. -ем, р. мн. -ев
    шпицбергенец, -нца, тв. -нцем
    шпицбергенский (от Шпицберген)
    шпицбергенцы, -ев, ед. -нец, -нца, тв. -нцем
    шпицрутен, -а
    шпицрутены, -ов,ед. -тен, -а
    шплинт, -а и -а
    шплинтованный; кр. ф. -ан, -ана
    шплинтовать, -тую, -тует
    шплинтоваться, -туется
    шплинтовка, -и
    шплинтовой
    шпокнуть, -ну, -нет
    шпон, -а и шпона, -ы
    шпонка, -и, р. мн. -нок
    шпоночно-долбёжный
    шпоночно-фрезерный
    шпоночный
    шпор, -а (мор.)
    шпора, -ы
    шпорец, -рца, тв. -рцем и шпорца, -ы, тв. -ей
    шпорить, -рю, -рит
    шпорник, -а
    шпорцевый
    шпоры, шпор, ед. шпора, -ы
    шпорящий
    шпренгель, -я
    шпрехшталмейстер, -а
    шпринг, -а
    шпринтов, -а
    шприц, -а, тв. -ем, мн. -ы,-ев и (в проф. речи) -ы, -ов
    шприцевание,
    шприцевать, -цую, -цует
    шприцеваться, -цуется
    шприцевый
    шприцмашина, -ы
    шприцованный; кр. ф. -ан, -ана
    шприцовка, -и
    шпрота, -ы и шпрот, -а
    шпротина, -ы
    шпротный
    шпроты, -от и -отов,ед. шпрота, -ы и шпрот, -а
    шпулечка, -и, р. мн. -чек
    шпулечный
    шпулька, -и, р. мн. -лек
    шпульный
    шпуля, -и
    шпунт, -а
    шпунтик, -а: винтик-шпунтик
    шпунтик, -а: винтик-шпунтик
    шпунтина, -ы
    шпунтовальный
    шпунтование, -я
    шпунтованный; кр. ф. -ан, -ана
    шпунтовать, -тую, -тует
    шпунтоваться, -туется
    шпунтовка, -и
    шпунтовой
    шпунтубель, -я
    шпур, -а и -а
    шпуровой
    шпынянье, -я
    шпынять, -яю, -яет
    шрам, -а
    шрамик, -а
    шрапнель, -и
    шрапнельный
    шредер, -а
    шредерованный; кр. ф. -ан, -ана
    шредеровать, -рую, -рует
    шредероваться, -руется
    шриланкиец, -ийца, тв. -ийцем
    шри-ланкийский (от Шри-Ланка)
    шриланкийцы, -ев, ед. -иец, -ийца, тв. -ийцем
    шрифт, -а, мн. -ы, -ови -ы, -ов
    шрифт-касса, -ы
    шрифтовик, -а
    шрифтовой
    шрифтолитейный
    шрифтоноситель, -я
    шропшир, -а (порода овец)
    шропширский (от Шропшир; шропширская порода овец)
    шропширы, -ов, ед. -шир,-а (порода овец)
    шрот, -а
    шрот-эффект, -а
    штаб, -а, мн. -ы, -ови -ы, -ов
    штаб-… - первая часть сложных слов, пишется через дефис
    штабелевание, -я
    штабелевать, -люю, -люет
    штабелеваться, -люется
    штабелеукладчик, -а
    штабелёванный; кр. ф. -ан, -ана
    штабелёвка, -и
    штабелёвочный
    штабелёк, -лька
    штабелёр, -а
    штабелирование, -я
    штабелированный; кр. ф. -ан, -ана
    штабелировать, -рую, -рует
    штабелироваться, -руется
    штабелировка, -и
    штабель, -я, мн. -я, -ейи -и, -ей
    штабист, -а
    штаб-квартира, -ы
    штаб-лекарский
    штаб-лекарь, -я
    штабник, -а
    штабной
    штаб-офицер, -а
    штаб-офицерский
    штабс-капитан, -а
    штабс-капитанский
    штаб-ротмистр, -а
    штаб-ротмистрский
    штаг, -а
    штадив, -а
    штакетина, -ы
    штакетник, -а
    штакетница, -ы, тв. -ей
    штакетный
    шталекерия, -и
    шталмейстер, -а
    шталмейстерский
    штамб, -а (ствол дерева)
    штамбовый
    штамм, -а
    штамп, -а (печать)
    штампик, -а
    штамповальный
    штампование, -я
    штампованность, -и
    штампованный; кр. ф. -ан, -ана
    штамповать, -пую, -пует
    штамповаться, -пуется
    штамповка, -и, р. мн. -вок
    штамповочный
    штамповщик, -а
    штамповщица, -ы, тв. -ей
    штамповый
    штанга, -и
    штангенглубиномер, -а
    штангензубомер, -а
    штангенинструмент, -а
    штангенрейсмас, -а
    штангенциркуль, -я
    штангист, -а
    штангистка, -и, р. мн. -ток
    штангистский
    штанговый
    штандарт, -а
    штандартенфюрер, -а
    штандартный
    штаники, -ов
    штанина, -ы
    штанишки, -шек
    штанной
    штанцы, -ов
    штаны, -ов
    штапелирование, -я
    штапелированный; кр. ф. -ан, -ана
    штапелировать, -рую, -рует
    штапелироваться, -руется
    штапелирующий
    штапель, -я
    штапельный
    Штарк, -а: эффект Штарка
    штат, -а
    штатгальтер, -а
    штатив, -а
    штативный
    штатность, -и
    штатно-финансовый
    штатный
    штатовский (к США)
    штатский
    штафирка, -и, р. мн. -рок, ж. (подкладка) и м. (о человеке)
    штевень, -вня
    штейгер, -а
    штейгерский
    штейн, -а (тех.)
    штейнгут, -а
    штейнерианец, -нца,тв. -нцем, р. мн. -нцев
    штейнерианский
    штейнерианство, -а
    штейнеровский (от Штейнер)
    штекер, -а
    штекерный
    штемпелевальный
    штемпелевание, -я
    штемпелевать, -люю, -люет
    штемпелеваться, -люется
    штемпелёванный; кр. ф. -ан, -ана
    штемпелёк, -лька
    штемпель, -я, мн. -я, -ейи -и, -ей
    штемпельно-гравёрный
    штемпельный
    штепсель, -я, мн. -я, -ейи -и, -ей
    штепсельный
    штиблета, -ы
    штиблетный
    штиблеты, -ет, ед. -ета, -ы
    штилевать, -люю, -люет
    штилевой
    штиль, -я
    штирборт, -а
    штифт, -а, предл. на штифту, мн. -ы, -ов
    штифтик, -а
    штифтовой
    штих, -а
    штихель, -я
    штихмас, -а
    шток, -а
    штокверк, -а
    штоковый
    штокроза, -ы
    штольня, -и, р. мн. -лен
    штольцевский
    штопальный
    штопальщик, -а
    штопальщица, -ы, тв. -ей
    штопанный; кр. ф. -ан,-ана, прич.
    штопано-перештопано
    штопаный, прил.
    штопаный-перештопаный
    штопанье, -я
    штопать, -аю, -ает
    штопаться, -ается
    штопка, -и, р. мн. -пок
    штопор, -а
    штопорить, -рю, -рит
    штопорный
    штопорообразный; кр. ф. -зен, -зна
    штора, -ы
    шторка, -и, р. мн. -рок
    шторм, -а, мн. -ы, -ови -а, -ов
    штормить, -ит
    штормовать, -мую, -мует
    штормовка, -и, р. мн. -вок (куртка)
    штормовой
    штормтрап, -а
    штормяга, -и, м.
    шторный
    шторы-жалюзи, штор-жа-люзи
    штос, -а
    штоф, -а
    штофный
    штраба, -ы
    штраусиана, -ы
    штраусовский (от Штраус)
    штраф, -а
    штрафануть, -ну, -нёт
    штрафбат, -а
    штрафбатный
    штрафник, -а
    штрафной
    штрафование, -я
    штрафованный; кр. ф. -ан, -ана
    штрафовать, -фую, -фует
    штрафоваться, -фуюсь, -фуется
    штрейкбрехер, -а
    штрейкбрехерский
    штрейкбрехерство, -а
    штрейфлинг, -а
    штрек, -а
    штрековый
    штрипка, -и, р. мн. -пок
    штрифель, -я
    штрих, -а
    штрихкод, -а
    штрихкодовый
    штрихование, -я
    штрихованный; кр. ф. -ан, -ана
    штриховатый
    штриховать, штрихую, штрихует
    штриховаться, штрихуется
    штриховка, -и, р. мн. -вок
    штриховой
    штрихпунктир, -а
    штрихпунктирный
    штришок, -шка
    штрудель, -я
    штудии, -ий
    штудирование, -я
    штудированный; кр. ф. -ан, -ана
    штудировать, -рую, -рует
    штудироваться, -руется
    штук, -а (то же, что стукко)
    штука, -и
    штукарить, -рю, -рит
    штукарский
    штукарство, -а
    штукарь, -я
    штукатур, -а
    штукатуренный; кр. ф. -ен, -ена, прич.
    штукатуреный, прил.
    штукатурить, -рю, -рит
    штукатуриться, -рюсь, -рится
    штукатурка, -и
    штукатурный
    штукатурящий
    штукатурящийся
    штукенция, -и
    штукованный; кр. ф. -ан, -ана
    штуковать, -кую, -кует
    штуковаться, -куется
    штуковина, -ы
    штуковка, -и
    штунда, -ы
    штундизм, -а
    штундист, -а
    штундистка, -и, р. мн. -ток
    штундистский
    штурвал, -а
    штурвальный
    штурм, -а
    штурман, -а
    штурманский
    штурманство, -а
    штурмбаннфюрер, -а
    штурмованный; кр. ф. -ан, -ана
    штурмовать, -мую, -мует
    штурмоваться, -муется
    штурмовик, -а
    штурмовка, -и, р. мн. -вок (атака; лестница)
    штурмовой
    штурмовщина, -ы
    штуртрос, -а
    штутгартецы, -тца, тв. -тцем
    штутгартский (от Штутгарт)
    штутгартцы, -ев, ед. -тец, -тца, тв. -тцем
    штуф, -а
    штуцер, -а, мн. -ы, -ов и -а, -ов
    штуцерный
    штучка, -и, р. мн. -чек
    штучки-дрючки, штучек-дрючек
    штучный
    штыб, -а
    штык, -а
    штык-болт, -а
    штык-нож, -а, тв. -ом
    штыкование, -я
    штыкованный; кр. ф. -ан, -ана
    штыковать, -кую, -кует
    штыковаться, -куется
    штыковка, -и
    штыковой
    штык-юнкер, -а,мн. -а, -ов
    штылёк, -лька (палочка у иконописцев)
    штыревой
    штырёк, -рька
    штырь, -я
    шуан, -а
    шуанский
    шуаны, -ов, ед. шуан, -а
    шуба, -ы
    шубат, -а
    шубейка, -и, р. мн. -еек
    шубертовский (от Шуберт)
    шубёнка, -и, р. мн. -нок
    шубка, -и, р. мн. шубок
    шубный
    шуга, -и
    шугай, -я
    шугануть, -ну, -нёт
    шугать, -аю, -ает
    шугнуть, -ну, -нёт
    шугосброс, -а
    шугоход, -а
    шудра, -ы, м.
    шудры, шудр, ед. шудра, -ы, м.
    шуйский (от Шуя)
    шуйца, -ы, тв. -ей
    шукшинский (от Шукшин)
    шулер, -а, мн. -ы, -ов и-а, -ов
    шулерский
    шулерство, -а
    шум, -а и -у, мн. -ы, -ов и -ы, -ов
    шумановский (от Шуман)
    шумер, -а
    шумеро-аккадский
    шумерский
    шумеры, -ов, ед. шумер, -а
    шуметь, шумлю, шумит
    шумиголова, -ы, вин. -у,мн. -головы, -голов, -вам, м. и ж.
    шумиха, -и
    шумливость, -и
    шумливый
    шумноватый
    шумность, -и
    шумный; кр. ф. шумен, шумна, шумно, шумны
    шумовик, -а
    шумовка, -и, р. мн. -вок
    шумовой
    шумоглушение, -я
    шумозащита, -ы
    шумозащитный
    шумоизмерительный
    шумоизолирующий
    шумоизоляционный
    шумоизоляция, -и
    шумок, шумка
    шумомер, -а
    шумометрический
    шумопеленгатор, -а
    шумопеленгаторный
    шумопоглощающий
    шумопоглощение, -я
    шум-фактор, -а
    шунгит, -а
    шунт, -а
    шунтирование, -я
    шунтированный; кр. ф. -ан, -ана
    шунтировать, -рую, -рует
    шунтироваться, -руется
    шунья, -и
    шура, -ы
    шурин, -а, мн. -ы, -ов и шурья, -ьёв
    шурованный; кр. ф. -ан, -ана
    шуровать, шурую, шурует
    шуроваться, шуруется
    шуровка, -и, р. мн. -вок
    шурпа, -ы
    шурум-бурум, -а
    шуруп, -а
    шурупный
    шурупчик, -а
    шурф, -а
    шурфование, -я
    шурфованный; кр. ф. -ан, -ана
    шурфовать, -фую, -фует
    шурфоваться, -фуется
    шурфовка, -и, р. мн. -вок
    шуршание, -я
    шуршать, -шу, -шит
    шуры-муры, другие формы не употр.
    шуст, -а
    шустованный; кр. ф. -ан, -ана
    шустовать, -тую, -тует
    шустоваться, -туется
    шустовка, -и
    шустренький
    шустрик, -а
    шустрить, -рю, -рит
    шустрость, -и
    шустрый; кр. ф. шустёр и шустр, шустра, шустро, шустры
    шустряк, -а
    шут, -а
    шутить, шучу, шутит
    шутиться, шутится
    шутиха, -и
    шутка, -и, р. мн. шуток
    шутки-прибаутки, шуток-прибауток
    шутливость, -и
    шутливый
    шутник, -а
    шутница, -ы, тв. -ей
    шутовской
    шутовство, -а
    шуточка, -и, р. мн. -чек
    шуточки-прибауточки, шуточек-прибауточек
    шуточность, -и
    шуточный
    шутя
    шутящий
    шухер, -а
    шуцман, -а
    шучивать, наст. вр. не употр.
    Шушаника
    шушваль, -и
    шушера, -ы
    шушинец, -нца, тв. -нцем
    шушинский (от Шуша)
    шушинцы, -ев, ед. -нец, -нца, тв. -нцем
    шушуканье, -я
    шушукать, -аю, -ает
    шушукаться, -аюсь, -ается
    шушун, -а
    шу-шу-шу, неизм.
    шуяне, шуян, ед. шуянин, -а (от Шуя)
    шуянин, -а (от Шуя)
    шхеры, шхер
    шхуна, -ы
    ш-ш-ш, неизм.
    шэ, нескл., мн., ед. м. и ж. (народность)
    шэн, -а (муз. инструмент)
    шэньши, нескл., мн., ед. м. (сословие)
    шэньянец, -нца, тв. -нцем
    шэньянский (от Шэньян)
    шэньянцы, -ев, ед. -нец, -нца, тв. -нцем
    шютте, нескл., с.
    шюцкор, -а
    шюцкоровец, -вца,тв. -вцем, р. мн. -вцев
    шюцкоровский
    шяуляец, -яйца, тв. -яйцем
    шяуляйский (от Шяуляй)
    шяуляйцы, -ев, ед. -яец, -яйца, тв. -яйцем


Щ

    ща, нескл., с. (название буквы)
    щавелевокислый
    щавелевый
    щавелёк, -лька и -льку
    щавель, -я и -ю
    щавельный
    щадить, щажу, щадит
    щадиться, щажусь, щадится
    щадящий
    щадящийся
    щажённый; кр. ф. -ён, -ена
    щаной (от щи)
    щебенить, -ню, -нит
    щебениться, -нится
    щебень, щебня
    щебет, -а
    щебетание, -я
    щебетать, щебечу, щебечет
    щебетун, -а
    щебетунья, -и, р. мн. -ний
    щебечущий
    щебёнка, -и
    щебёночный
    щебёнчатый
    щебневой
    щебнеочистительный
    щеврица, -ы, тв. -ей
    щеглёнок, -нка,мн. -лята, -лят
    щегловка, -и, р. мн. -вок
    щегловый
    щеглячий, -ья, -ье
    щегол, щегла
    щеголеватость, -и
    щеголеватый
    щеголиха, -и
    щегольнуть, -ну, -нёт
    щегольски
    щегольской
    щегольство, -а
    щеголяние, -я
    щеголять, -яю, -яет
    щедринский (от Щедрин)
    щедрость, -и
    щедрота, -ы (щедрость)
    щедроты, -от (милости; богатства)
    щедрый; кр. ф. щедр, щедра, щедро, щедры
    щека, -и, вин. щёку и щеку, мн. щёки, щёк, щекам
    щекастый
    щеколда, -ы
    щекотание, -я
    щекотать, -очу, -очет
    щекотаться, -очусь, -очется
    щекотка, -и
    щекотливость, -и
    щекотливый
    щекотно
    щекотный
    щекочущий
    щекочущийся
    щелевание, -я
    щелеватый
    щелевой
    щелезуб, -а
    щелеобразный; кр. ф. -зен, -зна
    щелерез, -а
    щелина, -ы
    щелинный
    щелистый
    щелкануть, -ну, -нёт
    щелкопёр, -а
    щелкопёрство, -а
    щелкотня, -и
    щелкун, -а
    щелкунчик, -а и (сказочный персонаж) Щелкунчик, -а
    щелочение, -я
    щелочённый; кр. ф. -ён,-ена
    щелочить, -чу, -чит
    щелочиться, -чится
    щелочной
    щелчок, -чка
    щель, -и, предл. в щели,мн. -и, -ей
    щелястый
    щемить, -ит
    щемящий
    щениться, -ится
    щенок, щенка, мн. щенки, -ов и щенята, -ят
    щеночек, -чка, мн. щеночки, -ов и щенятки, -ток
    щенячий, -ья, -ье
    щепа, -ы, мн. щепы, щеп, щепам
    щепальный (к щепать)
    щепание, -я (к щепать)
    щепанный; кр. ф. -ан,-ана, прич.
    щепаный, прил.
    щепать, щеплю, щеплет и -аю, -ает (откалывать лучину)
    щепаться, щеплется и -ается (откалывать лучину)
    щепетильность, -и
    щепетильный; кр. ф. -лен, -льна
    щепка, -и, р. мн. щепок
    щепкинец, -нца, тв. -нцем, р. мн. -нцев
    щепкинский (от Щепкин)
    щепной
    щеповоз, -а
    щепотка, -и, р. мн. -ток
    щепоточка, -и, р. мн. -чек
    щепоть, -и
    щепочка, -и, р. мн. -чек
    щепьё, -я
    щепяной
    щербатенький
    щербатость, -и
    щербатый
    щербина, -ы
    щербинка, -и, р. мн. -нок
    щербить, -блю, -бит
    щербиться, -бится
    щерблённый; кр. ф. -ён, -ена, прич.
    щерблёный, прил.
    щерить, щерю, щерит
    щериться, щерюсь, щерится
    щерящий
    щерящийся
    щетина, -ы
    щетинистый
    щетинить, -ню, -нит
    щетиниться, -нюсь, -нится
    щетинка, -и
    щетинки, -нок, ед. -нка, -и
    щетинкочелюстные, -ых
    щетинник, -а
    щетинно-щёточный
    щетинный
    щетиновидный; кр. ф. -ден, -дна
    щетинозубые, -ых
    щетинолистный
    щетинообразный; кр. ф. -зен, -зна
    щетинохвостка, -и,р. мн. -ток
    щетинщик, -а
    щетинящий
    щетинящийся
    щец, р. мн., других форм нет
    щецинец, -нца, тв. -нцем
    щецинский (от Щецин)
    щецинцы, -ев, ед. -нец,-нца, тв. -нцем
    щёголь, -я
    щёкинец, -нца, тв. -нцем
    щёкинский (от Щёкино)
    щёкинцы, -ев, ед. -нец,-нца, тв. -нцем
    щёкот, -а
    щёлк 1, -а (щелканье, щелчок)
    щёлк 2, неизм.
    щёлка, -и, р. мн. щёлок
    щёлканье, -я
    щёлкать, -аю, -ает
    щёлкаться, -аюсь, -ается
    щёлкнуть, -ну, -нет
    щёлкнуться, -нусь, -нется
    щёлковец, -вца, тв. -вцем
    щёлковский (от Щёлково)
    щёлковцы, -ев, ед. -вец,-вца, тв. -вцем
    щёлок, -а и -у
    щёлочестойкий; кр. ф. -оек, -ойка
    щёлочеупорный; кр. ф. -рен, -рна
    щёлочеустойчивый
    щёлочка, -и, р. мн. -чек
    щёлочно-земельный
    щёлочно-кислотный
    щёлочность, -и
    щёлочь, -и, мн. -и, -ей
    щённая
    щётка, -и, р. мн. щёток
    щёткодержатель, -я
    щёточка, -и, р. мн. -чек
    щёточный
    щёчка, -и, р. мн. щёчек
    щёчный
    щи, щей
    щигровец, -вца, тв. -вцем
    щигровский (от Щигры)
    щигровцы, -ев, ед. -вец, -вца, тв. -вцем
    щиколка, -и, р. мн. -лок (прост. к щиколотка)
    щиколотка, -и, р. мн. -ток
    щип 1, -а (щипок)
    щип 2, неизм.
    щипальный (к щипать)
    щипальщик, -а
    щипание, -я (к щипать)
    щипанный; кр. ф. -ан,-ана, прич.
    щипануть, -ну, -нёт
    щипаный, прил.
    щипать, щиплю, щиплет, щиплют и щипет, щипят; также -аю, -ает (защемлять; рвать)
    щипаться, щиплюсь, щиплется, щиплются и щипется, щипятся; также -аюсь, -ается (защемлять; рвать)
    щипец, щипца, тв. щипцом, р. мн. щипцов
    щипка, -и
    щипковый
    щипнуть, -ну, -нёт
    щиповка, -и, р. мн. -вок
    щипок, щипка
    щипцевой (от щипцы)
    щипцовый (от щипец и щипцы)
    щипцы, -ов
    щипчики, -ов
    щипчонки, -нок
    щирица, -ы, тв. -ей
    щирицевые, -ых
    щит, -а
    щитень, щитня
    щитковый
    щитник, -а
    щитник-черепашка, щитника-черепашки
    щитовидка, -и
    щитовидный
    щитовка, -и, р. мн. -вок
    щитовник, -а
    щитовой
    щиток, щитка
    щитомордник, -а
    щитонаборный
    щитоноска, -и, р. мн. -сок
    щитообразный; кр. ф. -зен, -зна
    щитохвостый
    щишки, щишек (от щи)
    щука, -и
    щукинский (от Щукин)
    щуковидные, -ых
    щуковые, -ых
    щунять, -яю, -яет
    щуп, -а
    щупальца, -льцев и -лец,ед. -льце, -а
    щупальце, -а
    щупальцевый
    щупанный; кр. ф. -ан,-ана, прич.
    щупаный, прил.
    щупанье, -я
    щупать, -аю,-ает
    щупаться, -аюсь,-ается
    щупик, -а
    щупленький
    щупловатый
    щуплость, -и
    щуплый; кр. ф. щупл, щупла, щупло
    щур, -а (птица)
    щурёнок, -нка, мн. щурята, щурят
    щурить, щурю, щурит
    щуриться, щурюсь, щурится
    щурка, -и, р. мн. щурок
    щурящий
    щурящийся
    щучанский (от Щучье, город)
    щучий, -ья, -ье
    щучина, -ы
    щучить, щучу, щучит
    щучка, -и, р. мн. щучек


Ы

    ы, нескл., с. (название буквы)
    ыканье, -я
    ыкать, -аю, -ает (произно-сить звук ы)
    ыр, -а (песня у нек-рых тюркских народов)
    ых, межд.


Э

    э 1, нескл., с. (название буквы)
    э 2, межд.
    эбеновый
    эбертист, -а
    эбертистский
    эбертисты, -ов, ед. -ист, -а
    эбонит, -а
    эбонитовый
    эбулиоскоп, -а
    эбулиоскопия, -и
    эва, неизм.
    эвакогоспиталь, -я
    эвакоприёмник, -а
    эвакопункт, -а
    эвакуатор, -а
    эвакуационный
    эвакуация, -и
    эвакуированный; кр. ф. -ан, -ана
    эвакуировать, -рую, -рует
    эвакуироваться, -руюсь, -руется
    эвальвация, -и
    эвапоратор, -а
    эвапорация, -и
    эвапорограф, -а
    эвапорография, -и
    эвапорометр, -а
    эвгенол, -а
    эвглена, -ы
    эвдемонизм, -а
    эвдемонистический
    эвдиалит, -а
    эвдиометр, -а
    эвекция, -и
    Эвелина
    эвен, -а
    эвенк, -а
    эвенка, -и, р. мн. -нок (к эвены)
    эвенки, -ов, ед. эвенк, -а
    эвенкийка, -и, р. мн. -иек(к эвенки)
    эвенкийский (от эвенки)
    эвенский (от эвены)
    эвентуальность, -и
    эвентуальный; кр.ф. -лен, -льна
    эвены, -ов, ед. эвен, -а
    эверестский (от Эверест)
    эвикция, -и
    эвкалипт, -а
    эвкалиптовый
    эвкариота, -ыи эукариота, -ы
    эвкариоты, -от, ед. -ота, -ыи эукариоты, -от,ед. -ота, -ы
    эвклаз, -а
    эвкоммия, -и
    Эвксинский: Понт Эвксинский
    ЭВМ [эвээм], нескл., ж. (сокр.: электронно-вы-числительная машина)
    эвмениды, -ид
    эвольвента, -ы
    эвольвентный
    эволюта, -ы
    эволюционизм, -а
    эволюционирование, -я
    эволюционировать, -рую, -рует
    эволюционист, -а
    эволюционистский
    эволюционный
    эволюция, -и
    эворзия, -и
    эвот, неизм.
    эвоэ, неизм.
    эвпатрид, -а
    эвпатриды, -ов, ед. -рид, -а
    эврибатный
    эврибионт, -а
    эврибионтный
    эврибионты, -ов,ед. -онт, -а
    эвригалинный
    эврика, неизм.
    эвриптерида, -ы
    эвриптериды, -ид, ед. -ида, -ы
    эвристика, -и
    эвристический
    эвристичность, -и
    эвристичный; кр. ф. -чен, -чна
    эвритермный
    эвритмический
    эвритмия, -и
    эвритопный
    эврифаг, -а
    эврифагия, -и
    эврихорный
    эвриэдафический
    эвстатический
    эвтаназия, -и
    эвтектика, -и
    эвтектический
    эвтектоид
    эвтроф, -а
    эвтрофный
    эвтрофы, -ов, ед. -роф, -а
    эвфаузиевые, -ых
    эвфемизм, -а
    эвфемистический
    эвфемистичность, -и
    эвфемистичный; кр. ф. -чен, -чна
    эвфонический
    эвфония, -и
    эвфуизм, -а
    эвфуистический
    эвхлена, -ы
    эгалитаризм, -а
    эгалитарист, -а
    эгалитарный
    эге, неизм.
    э-ге-ге, неизм.
    эгей, неизм.
    эгейский (к Эгейское море)
    эгида, -ы
    эгилопс, -а
    Эгина
    эгоизм, -а
    эгоист, -а
    эгоистический
    эгоистичность, -и
    эгоистичный; кр. ф. -чен, -чна
    эгоистка, -и, р. мн. -ток
    эготизм, -а
    эготический
    эгофутуризм, -а
    эгофутурист, -а
    эгофутуристский
    эгоцентризм, -а
    эгоцентрик, -а
    эгоцентрист, -а
    эгоцентрический
    эгоцентричность, -и
    эгоцентричный; кр. ф. -чен, -чна
    эгрет, -а
    эгретка, -и, р. мн. -ток
    эгутёр, -а
    эдак
    эдакий
    эддингтоновский (от Эддингтон): эддингтоновский предел светимости
    эддингтоновский (от Эддингтон): эддингтоновский предел светимости
    эдельвейс, -а
    эдемский
    эдикт, -а
    эдикула, -ы
    эдил, -а
    эдинбургец. -гца, тв. -гцем и эдинбуржец, -жца, тв. -жцем
    эдинбургский (от Эдинбург)
    эдинбургцы, -ев, ед. -гец, -гца, тв. -гцем и эдинбуржцы, -ев, ед. -жец, -жца, тв. -жцем
    Эдит
    эдификатор, -а
    эдиционный
    эдиция, -и
    ЭДС [эдээс], нескл., ж. (сокр.: электродвижущая сила)
    Эдуард, (Эдуардович, Эдуардовна)
    эжектор, -а
    эжекционный
    эжекция, -и
    эзерин, -а
    эзерфолий, -яи эзерфоль, -я
    Эзопов, -а, -о (Эзоповы басни); но: эзопов язык
    эзоповский (от Эзоп; эзоповский язык)
    эзотерика, -и
    эзотерический
    эзофагит, -а
    эзофагоскоп, -а
    эзофагоскопия, -и
    эзофаготомия, -и
    эй, неизм.
    эйблефар, -аи эублефар, -а
    эйдетизм, -а
    эйдетика, -и
    эйдетический
    эйдос, -а
    эйдофор, -а
    эйзенштейновский (от Эйзенштейн)
    Эйлер, -а: метод Эйлера, период Эйлера, постоянная Эйлера, уравнения Эйлера, функция Эйлера, числа Эйлера
    эйлеров, -а, -о (от Эйлер): эйлеровы интегралы, эйлеровы углы, эйлерова характеристика многогранника
    эйлеров, -а, -о (от Эйлер): эйлеровы интегралы, эйлеровы углы, эйлерова характеристика многогранника
    эйлеровский (от Эйлер)
    эйнштейн, -а, р. мн. -ов, счетн. ф. эйнштейн (ед. измер.)
    Эйнштейн, -а: закон Эйнштейна, коэффициенты Эйнштейна, статистика Бозе - Эйнштейна, эффект Эйнштейна - де Хааза
    эйнштейний, -я (хим.)
    эйнштейновский (от Эйнштейн)
    эйре, нескл., с. (монета)
    эйс, -а
    эйфорический
    эйфория, -и
    экарте, нескл., с.
    эквадорец, -рца, тв. -рцем
    эквадорка, -и, р. мн. -рок
    эквадорский (от Эквадор)
    эквадорцы, -ев, ед. -рец, -рца, тв. -рцем
    эквалайзер, -а
    экватор, -а
    экваториал, -а
    экваториальный
    эквивалент, -а
    эквивалентность, -и
    эквивалентный; кр. ф. -тен, -тна
    эквивокация, -и
    эквидистанта, -ы
    эквиинициальный
    эквилибр, -а
    эквилибрировать, -рую, -рует
    эквилибрист, -а
    эквилибристика, -и
    эквилибристический
    эквилибристка, -и,р. мн. -ток
    эквилинеарность, -и
    эквилинеарный; кр. ф. -рен, -рна
    эквимолекулярный; кр. ф. -рен, -рна
    эквиплен, -а
    эквипотенциальный; кр. ф. -лен, -льна
    эквиритмический
    эквиритмичность, -и
    эквиритмичный; кр. ф. -чен, -чна
    эквиритмия, -и
    эквифинальность, -и
    эквифинальный; кр. ф. -лен, -льна
    ЭКГ [экагэ], нескл., ж. и неизм. (сокр.: электрокардиограмма, -графия, -графиче-ский)
    экдизон, -а
    экер, -а
    экерный
    экзальтационный
    экзальтация, -и
    экзальтированность, -и
    экзальтированный; кр. ф. -ан, -анна
    экзамен, -а
    экзаменатор, -а
    экзаменаторский
    экзаменационный
    экзаменованный; кр. ф. -ан, -ана
    экзаменовать, -ную, -нует
    экзаменоваться, -нуюсь, -нуется
    экзантема, -ы
    экзарация, -и
    экзартикуляция, -и
    экзарх, -а
    экзархат, -а
    экзегеза, -ы
    экзегет, -а
    экзегетика, -и
    экзегетический
    экзекватура, -ы
    экзекутор, -а
    экзекуторский
    экзекуция, -и
    экзема, -ы
    экзематозный
    экземплификация, -и
    экземпляр, -а
    экземплярчик, -а
    экзерсис, -а
    экзерсисы, -ов, ед. -сис, -а
    экзерциргауз, -а
    экзерциции, -ий,ед. -циция, -и
    экзерциция, -и
    экзина, -ы
    экзистенциализм, -а
    экзистенциалист, -а
    экзистенциалистский
    экзистенциальный
    экзобиолог, -а
    экзобиологический
    экзобиология, -и
    экзогамия, -и
    экзогамный
    экзогаструляция, -и
    экзогенный
    экзогенота, -ы
    экзодерма, -ы
    экзокарпий, -я
    экзокринный
    экзопептидаза, -ы
    экзопептидазы, -аз,ед. -аза, -ы
    экзопротез, -а
    экзопротезирование, -я
    экзорцизм, -а
    экзорцист, -а
    экзосмос, -а
    экзосоматический
    экзоспорий, -я
    экзостоз, -а
    экзосфера, -ы
    экзот, -а
    экзотерический
    экзотермический
    экзотизм, -а
    экзотика, -и
    экзотический
    экзотичность, -и
    экзотичный; кр. ф. -чен, -чна
    экзотоксин, -а
    экзотоксины, -ов,ед. -син, -а
    экзотроф, -а
    экзотрофный
    экзотрофы, -ов, ед. -троф, -а
    экзоты, -ов, ед. экзот, -а
    экзофермент, -а
    экзофтальм, -а
    экивок, -а
    экивоки, -ов, ед. экивок, -а
    экий
    экипаж, -а, тв. -ем
    экипажик, -а
    экипажный
    экипированный; кр. ф. -ан, -ана
    экипировать, -рую, -рует
    экипироваться, -руюсь, -руется
    экипировка, -и, р. мн. -вок
    экипировочный
    экистика, -и
    экклесиарх, -а
    экклесиологический
    экклесиология, -и
    экклесия, -и
    эклампсический
    эклампсия, -и
    эклектизм, -а
    эклектик, -а
    эклектика, -и
    эклектицизм, -а
    эклектический
    эклектичность, -и
    эклектичный; кр. ф. -чен, -чна
    эклектор, -а
    эклер, -а
    эклиметр, -а
    эклиптика, -и
    эклиптический
    эклога, -и
    эклогит, -а
    эклогитовый
    экмолин, -а
    эко... - первая часть сложных слов, пишется слитно
    экогенез, -а
    эколог, -а
    экологизация, -и
    экологист, -а
    экологический
    экологичный; кр. ф. -чен, -чна
    экология, -и
    эколого-биологический
    эколого-культурный
    эколого-экономический
    эколог-эксперт, эколога-эксперта
    эконом, -а
    экономайзер, -а
    экономгеография, -и
    эконометрика, -и
    эконометрический
    эконометрия, -и
    экономизм, -а
    экономика, -и
    экономико-географический
    экономико-математический
    экономико-правовой
    экономико-статистический
    экономист, -а
    экономистка, -и, р. мн. -ток
    экономить, -млю, -мит
    экономиться, -мится
    экономический
    экономичность, -и
    экономичный; кр. ф. -чен, -чна
    экономия, -и
    экономка, -и, р. мн. -мок
    экономленный; кр. ф. -ен, -ена
    экономничать, -аю, -ает
    экономность, -и
    экономный; кр. ф. -мен, -мна
    экономящий
    экономящийся
    экополис, -а
    экосводка, -и, р. мн. -док
    экосез, -а
    экосистема, -ы
    экослужба, -ы
    экосфера, -ы
    экотип, -а
    экоцид, -а
    экран, -а
    экранизация, -и
    экранизирование, -я
    экранизированный; кр. ф. -ан, -ана
    экранизировать, -рую, -рует
    экранизироваться, -руется
    экранирование, -я
    экранированный; кр. ф. -ан, -ана
    экранировать, -рую, -рует
    экранироваться, -руется
    экранировка, -и
    экранно-вакуумный
    экранный
    экраноплан, -а
    экранчик, -а
    экс-... - приставка в знач. "бывший", пишется через дефис
    эксапостиларий, -я
    экс-вице-мэр, -а
    экс-вице-президент, -а
    экс-вице-премьер, -а
    эксгаустер, -а
    экс-ГДР [-гэдээр], нескл., ж.
    эксгибиционизм, -а
    эксгибиционист, -а
    эксгибиционистка, -и, р. мн. -ток
    эксгибиционистский
    экс-губернатор, -а
    эксгуматор, -а
    эксгумационный
    эксгумация, -и
    эксгумированный; кр. ф. -ан, -ана
    эксгумировать, -рую, -рует
    эксгумироваться, -руется
    экс-депутат, -а
    экс-директор, -а
    экседра, -ы
    эксергия, -и
    экс-замминистра, нескл., м. и ж.
    эксикатор, -а
    экситон, -а
    экскаватор, -а
    экскаваторный
    экскаваторостроение, -я
    экскаваторщик, -а
    экскавация, -и
    эксклав, -а
    эксклюзив, -а
    эксклюзивность, -и
    эксклюзивный; кр. ф. -вен, -вна
    экскориация, -и
    экс-король, -я
    экскременты, -ов
    экскреторный
    экскреты, -ов
    экскреция, -и
    экскурс, -а
    экскурсант, -а
    экскурсантка, -и,р. мн. -ток
    экскурсбюро, нескл., с.
    экскурсионно-туристиче-ский
    экскурсионный
    экскурсия, -и
    экскурсовод, -а
    экскурсоводка, -и,р. мн. -док
    экскурсоводческий
    экскурсоводша, -и, тв. -ей
    экслибрис, -а
    экслибрисист, -а
    экслибрисный
    экс-министр, -а
    экс-мэр, -а
    эксод, -а
    экспандер, -а (радиотех.)
    экспансивность, -и
    экспансивный; кр. ф. -вен, -вна
    экспансионизм, -а
    экспансионист, -а
    экспансионистский
    экспансия, -и
    экспатриант, -а
    экспатриантка, -и,р. мн. -ток
    экспатриация, -и
    экспатриированный; кр. ф. -ан, -ана
    экспатриировать, -рую, -рует
    экспатриироваться, -руюсь, -руется
    экспедирование, -я
    экспедированный; кр. ф. -ан, -ана
    экспедировать, -рую, -рует
    экспедироваться, -руется
    экспедитор, -а
    экспедиторский
    экспедиционно-транспорт-ный
    экспедиционный
    экспедиция, -и
    эксперимент, -а
    экспериментально-иссле-/довательский
    экспериментально-конст-рукторский
    экспериментально-психо-логический
    экспериментально-фонети-/ческий
    экспериментально-хирур-гический
    экспериментальный; кр. ф. -лен, -льна
    экспериментатор, -а
    экспериментаторский
    экспериментаторство, -а
    экспериментирование, -я
    экспериментировать, -рую, -рует
    эксперт, -а
    экспертиза, -ы
    экспертно-аналитический
    экспертный
    эксперт-эколог, эксперта-эколога
    экспираторный
    экспирация, -и
    эксплантация, -и
    эксплантированный; кр. ф. -ан, -ана
    эксплантировать, -рую, -рует
    эксплантироваться, -руется
    экспликация, -и
    эксплицированность, -и
    эксплицированный; кр. ф. -ан, -ана
    эксплицировать, -рую, -рует
    эксплицироваться, -руется
    эксплицитность, -и
    эксплицитный; кр. ф. -тен, -тна
    эксплозивный
    эксплозия, -и
    эксплуататор, -а
    эксплуататорский
    эксплуататорша, -и,тв. -ей
    эксплуатационник, -а
    эксплуатационно-транс-портный
    эксплуатационный
    эксплуатация, -и
    эксплуатирование, -я
    эксплуатированный; кр. ф. -ан, -ана
    эксплуатировать, -рую, -рует
    эксплуатироваться, -руюсь, -руется
    эксплуатнуть, -ну, -нёт
    экспозе, нескл., с.
    экспозиметр, -а
    экспозиционный
    экспозиция, -и
    экспонат, -а
    экспонатный
    экспонент, -а (участник выставки; показатель)
    экспонента, -ы (матем.)
    экспоненциальный
    экспоненциальный
    экспонирование, -я
    экспонированный; кр. ф. -ан, -ана
    экспонировать, -рую, -рует
    экспонироваться, -руется
    экспонометр, -а
    экспонометрический
    экспорт, -а
    экспортёр, -а
    экспортирование, -я
    экспортированный; кр. ф. -ан, -ана
    экспортировать, -рую, -рует
    экспортироваться, -руется
    экспортно ориентированный
    экспортно-импортный
    экспортно-кредитный
    /экспортный
    экс-председатель, -я
    экс-президент, -а
    экс-премьер, -а
    экс-премьер-министр, -а
    экспресс, -а
    экспресс-... - первая часть сложных слов, пишется через дефис
    экспресс-анализ, -а
    экспресс-диагностика, -и
    экспресс-доставка, -и, р. мн. -вок
    экспресс-заправка, -и, р. мн. -вок
    экспрессивно-оценочный
    экспрессивность, -и
    экспрессивный; кр. ф. -вен, -вна
    экспресс-издание, -я
    экспресс-интервью, нескл., с.
    экспресс-информация, -и
    экспрессионизм, -а
    экспрессионист, -а
    экспрессионистический
    экспрессионистичность, -и
    экспрессионистичный; кр. ф. -чен, -чна
    экспрессионистский
    экспрессия, -и
    экспресс-кафе, нескл., с.
    экспресс-курс, -а
    экспресс-лаборатория, -и
    экспресс-лотерея, -и
    экспресс-метод, -а
    экспрессный
    экспресс-обзор, -а
    экспресс-опрос, -а
    экспресс-оценка, -и,р. мн. -нок
    экспресс-проверка, -и, р. мн. -рок
    экспресс-реклама, -ы
    экспресс-стирка, -и,р. мн. -рок
    экспресс-тест, -а
    экспромт, -а
    экспромтный
    экспромтом, нареч.
    экспроприатор, -а
    экспроприаторский
    экспроприация, -и
    экспроприированный; кр. ф. -ан, -ана
    экспроприировать, -рую, -рует
    экспроприироваться, -руется
    экс-рекордсмен, -а
    экс-рекордсменка, -и, р. мн. -нок
    экс-секретарь, -я
    экс-советский
    экс-спикер, -а
    экс-СССР [-эсэсэсэр], нескл., м.
    экссудат, -а
    экссудативный
    экссудация, -и
    экстаз, -а
    экстатический
    экстатичность, -и
    экстатичный; кр. ф. -чен, -чна
    экстемпорале, нескл., с.
    экстензия, -и
    экстензор, -а
    экстенсивность, -и
    экстенсивный; кр. ф. -вен, -вна
    экстент, -а
    экстериоризация, -и
    экстериоризованный; кр. ф. -ан, -ана
    экстерн, -а
    экстернат, -а
    экстерном, нареч.
    экстерн-пособие, -я
    экстерный
    экстерорецептор, -а и экстероцептор, -а
    экстерорецепторы, -ов,ед. -тор, -а и экстероцепторы, -ов, ед. -тор, -а
    экстерорецепция, -ии экстероцепция, -и
    экстерриториальность, -и
    экстерриториальный
    экстерьер, -а
    экстерьерный
    экстинкция, -и
    экстирпационный
    экстирпация, -и
    экстра, неизм. (чай экстра) и -ы (товар высшего сорта, разг.)
    экстра... - приставка, пишется слитно
    экстра... - приставка, пишется слитно, но: экстра-класс
    экстравагантность, -и
    экстравагантный; кр. ф. -тен, -тна
    экстравазат, -а
    экстраверсия, -и
    экстраверт, -а
    экстравертивный
    экстравертный
    экстрагент, -а
    экстрагирование, -я
    экстрагированный; кр. ф. -ан, -ана
    экстрагировать, -рую, -рует
    экстрагироваться, -руется
    экстрадированный; кр. ф. -ан, -ана
    экстрадировать, -рую, -рует
    экстрадироваться, -руюсь, -руется
    экстрадиция, -и
    экстразональный
    экстракапсулярный
    экстракардиальный
    экстракласс, -а
    экстракорпоральный
    экстракт, -а
    экстрактивный
    экстрактный
    экстрактовый
    экстрактор, -а
    экстракционный
    экстракция, -и
    экстралингвистический
    экстрамодный
    экстранормальный
    экстраординарность, -и
    экстраординарный; кр. ф. -рен, -рна
    экстрапирамидный
    экстраплевральный
    экстраполирование, -я
    экстраполированный; кр. ф. -ан, -ана
    экстраполировать, -рую, -рует
    экстраполироваться, -руется
    экстраполятор, -а
    экстраполяция, -и
    экстрасенс, -а
    экстрасенсорика, -и
    экстрасенсорный
    экстрасистола, -ы
    экстрасистолический
    экстрасистолия, -и
    экстрема, -ы
    экстремаль, -и
    экстремальность, -и
    экстремальный; кр. ф. -лен, -льна
    экстремизм, -а
    экстремист, -а
    экстремистский
    экстремум, -а
    экстренно, нареч.
    экстренность, -и
    экстренный; кр. ф. -рен, -ренна
    экстрим, -а
    экструдер, -а
    экструзионный
    экструзия, -и
    эксфолиативный
    эксфолиация, -и
    эксцентриада, -ы
    эксцентризм, -а
    эксцентрик, -а
    эксцентрика, -и
    эксцентриковый
    эксцентриситет, -а
    эксцентрический
    эксцентричность, -и
    эксцентричный; кр. ф. -чен, -чна
    эксцерпция, -и
    эксцесс, -а
    эксцизия, -и
    эксцитативный
    экс-чемпион, -а
    экс-чемпионка, -и,р. мн. -нок
    экс-шеф, -а
    эктазия, -и
    эктерицид, -а
    эктима, -ы
    эктипографический
    эктипография, -и
    эктогенез, -а
    эктогнатный
    эктодерма, -ы
    эктодермальный
    эктокарповые, -ых
    эктомезенхима, -ы
    эктопаразит, -а
    эктопаразиты, -ов,ед. -зит, -а
    эктопический
    эктопия, -и
    эктоплазма, -ы
    эктотроф, -а
    эктотрофный
    эктотрофы, -ов, ед. -троф, -а
    экумена, -ы и ойкумена, -ы
    экуменизм, -а
    экуменист, -а
    экуменический
    экфрасис, -а
    экю, нескл., с. (старинная французская монета)
    ЭКЮ, нескл. с. (европейская валютная единица до 1998)
    элайопласт, -а
    элайопласты, -ов,
    эламит, -а
    эламиты, -ов, ед. -мит, -а
    эламский
    элан, -а
    элановый
    эласмотерий, -я
    эластан, -а
    эластановый
    эластик, -а
    эластин, -а
    эластический
    эластичность, -и
    эластичный; кр. ф. -чен, -чна
    эластомер, -а
    эластомеры, -ов, ед. -мер, -а
    эластопласт, -а
    эластопласты, -ов, ед. -аст, -а
    элатив, -а и элятив, -а
    элдэпээровец, -вца, тв. -вцем, р.мн. -вцев
    элдэпээровский (от ЛДПР)
    элеат, -а
    элеватор, -а
    элеваторно-складской
    элеваторный
    элеваторостроение, -я
    элевация, -и
    элевон, -а
    элевоны, -ов, ед. -вон, -а
    элевсинский (элевсинские празднества, мистерии)
    элегантность, -и
    элегантный; кр. ф. -тен,-тна
    элегик, -а
    элегист, -а
    элегический
    элегичность, -и
    элегичный; кр. ф. -чен, -чна
    элегия, -и
    элективный
    электоральный
    электорат, -а
    электр, -а (янтарь)
    электрет, -а
    электреты, -ов, ед. -рет, -а
    электризация, -и
    электризованный; кр. ф. -ан, -ана
    электризовать, -зую, -зует
    электризоваться, -зуюсь, -зуется
    электризуемость, -и
    электрик, неизм. (цвет)
    электрик, -а (электро-техник)
    электрино, нескл., с.
    электрификация, -и
    электрифицированный; кр. ф. -ан, -ана
    электрифицировать, -рую, -рует
    электрифицироваться, -руется
    электрический
    электричество, -а
    электричка, -и, р. мн. -чек
    электро... - первая часть сложных слов, пишется слитно
    электроагрегат, -а
    электроагрегатный
    электроакустика, -и
    электроакустический
    электроанализ, -а
    электроаппарат, -а
    электроаппаратный
    электроаппаратура, -ы
    электроарматура, -ы
    электробатарея, -и
    электробезопасность, -и
    электробритва, -ы
    электробур, -а
    электробус, -а
    электробытовой
    электровагонетка, -и,р. мн. -ток
    электровакуумный
    электровалентный
    электровафельница, -ы,тв. -ей
    электровентилятор, -а
    электровибратор, -а
    электровоз, -а
    электровоздухораспреде-литель, -я
    электровозный
    электровозоремонтный
    электровозостроение, -я
    электровозостроительный
    электровооружённость, -и
    электровосстановление, -я
    электровысадочный
    электрогазоочистка, -и
    электрогастрография, -и
    электрогенератор, -а
    электрогидравлический
    электрогирлянда, -ы
    электрогитара, -ы
    электроглянцеватель, -я
    электрограф, -а
    электрографический
    электрография, -и
    электрогрелка, -и,р. мн. -лок
    электрогриль, -я
    электрод, -а
    электродвигатель, -я
    электродвижущий
    электродетонатор, -а
    электродиагностика, -и
    электродинамика, -и
    электродинамический
    электродинамометр, -а
    электродиффузия, -и
    электродный
    электродоильный
    электродойка, -и,р. мн. -оек
    электродрель, -и
    электродренаж, -а и -а,тв. -ем и -ом
    электродуговой
    электроёмкий
    электроёмкость, -и
    электрожаровня, -и,р. мн. -вен
    электрозавод, -а
    электроизгородь, -и
    электроизмерительный
    электроизолирующий
    электроизоляционный
    электроимпульсный
    электроинсектофумигатор, -а
    электроинструмент, -а
    электроинтегратор, -а
    электроискровой
    электрокабель, -я
    электрокалорифер, -а
    электрокамин, -а
    электрокапиллярный
    электрокар, -а
    электрокардиограмма, -ы
    электрокардиограф, -а
    электрокардиографиче-ский
    электрокардиография, -и
    электрокардиомонитор, -а
    электрокардиоскоп, -а
    электрокардиостимулятор, -а
    электрокаустика, -и
    электрокинетический
    электрокипятильник, -а
    электрокоагулятор, -а
    электрокоагуляция, -и
    электроконтактный
    электрокорунд, -а
    электрокоса, ы, мн. -косы, -кос
    электрокотёл, -тла
    электрокофеварка, -и, р. мн. -рок
    электрокофемолка, -и, р. мн. -лок
    электрокран, -а
    электрокраскораспыли-/тель, -я
    электролампа, -ы
    электроламповый
    электролебёдка, -и,р. мн. -док
    электролечебный
    электролечение, -я
    электролиз, -а
    электролизёр, -а
    электролизник, -а
    электролизный
    электролиния, -и
    электролит, -а
    электролитический
    электролитный
    электролиты, -ов, ед. -лит, -а
    электролюминесцентный
    электролюминесценция, -и
    электромагистраль, -и
    электромагнетизм, -а
    электромагнит, -а
    электромагнитный
    электромассаж, -а, тв. -ем
    электромашина, -ы
    электромашиностроение, -я
    электромашиностроитель-ный
    электромегафон, -а
    электромедицинский
    электрометаллизация, -и
    электрометаллургический
    электрометаллургия, -и
    электрометр, -а
    электрометрический
    электрометрия, -и
    электромеханик, -а
    электромеханика, -и
    электромеханический
    электромиксер, -а
    электромиограмма, -ы
    электромиограф, -а
    электромиографический
    электромиография, -и
    электромобиль, -я
    электромолотилка, -и, р. мн. -лок
    электромолоток, -тка
    электромолотьба, -ы
    электромонтаж, -а, тв. -ом
    электромонтажник, -а
    электромонтажный
    электромонтёр, -а
    электромотор, -а
    электромузыкальный
    электромясорубка, -и, р. мн. -бок
    электрон, -а
    электронагреватель, -я
    электронагревательный
    электронаркоз, -а
    электронасос, -а
    электронвольт, -а, р. мн. -ов, счетн. ф. -вольт
    электронвольт-сантиметр, -а
    электроник, -а
    электроника, -и
    электронно-акустический
    электронно-волновой
    электронно-вычислитель-ный
    электронно-дырочный
    электронно-измеритель-ный
    электронно-ионный
    электронно-лучевой
    электронно-микроскопи-/ческий
    электронно-оптический
    электронно-световой
    электронно-спутниковый
    электронно-счётный
    электронно-телевизионный
    электронный
    электронограмма, -ы
    электронографический
    электронография, -и
    электронщик, -а
    электрон-электронный
    электрообмотка, -и
    электрообогреватель, -я
    электрооборудование, -я
    электроопрыскиватель, -я
    электрооптика, -и
    электрооптический
    электроорган, -а
    электроосветительный
    электроосвещение, -я
    электроотрицательность, -и
    электропаяльник, -а
    электропередача, -и,тв. -ей
    электропечь, -и, предл. в электропечи, мн. -и, -ей
    электропианола, -ы
    электропила, -ы, мн. -пилы, -пил
    электропитание, -я
    электроплавильный
    электроплавка, -и
    электроплита, -ы,мн. -плиты, -плит
    электроплитка, -и,р. мн. -ток
    электропневматический
    электроподогрев, -а
    электроподстанция, -и
    электропоезд, -а,мн. -а, -ов
    электрополировщик, -а
    электроположительность, -и
    электрополотёр, -а
    электропотребление, -я
    электропредохранитель, -я
    электропрессшпан, -а
    электроприбор, -а
    электропривод, -а, мн. -ы, -ов и (в проф. речи) электропривод, -а, мн. -а, -ов
    электропровод, -а,мн. -а, -ов
    электропроводимость, -и
    электропроводка, -и
    электропроводность, -и
    электропроводный; кр. ф. -ден, -дна
    электропроводящий
    электропроигрыватель, -я
    электропромышленность, -и
    электропунктура, -ы
    электропылесос, -а
    электрорадиооборудование, -я
    электроразведка, -и
    электроразведочный
    электроразрядный
    электроразъём, -а
    электрораспределительный
    электрореактивный
    электрорезка, -и,р. мн. -зок
    электрорентгенограмма, -ы
    электрорентгенограф, -а
    электрорентгенографиче-ский
    электрорентгенография, -и
    электроретинограмма, -ы
    электроретинография, -и
    электророзжиг, -а
    электросамовар, -а
    электросварка, -и
    электросварочный
    электросварщик, -а
    электросварщица, -ы,тв. -ей
    электросверло, -а,мн. -свёрла, -свёрл
    электросветильник, -а
    электросветоводолечение, -я
    электросветовой
    электросветолечение, -я
    электросвязь, -и
    электросекундомер, -а
    электросеть, -и, мн. -и, -ей
    электросигнализационный
    электросигнализация, -и
    электросиловой
    электросинтез, -а
    электроскоп, -а
    электросмог, -а
    электроснабжение, -я
    электросоковыжималка, -и, р. мн -лок
    электросон, -сна
    электросталеплавильный
    электросталеплавильщик, -а
    электросталец, -льца, тв. -льцем
    электросталь, -и (род стали)
    электростальский (от Электросталь, город)
    электростальцы, -ев, ед. -лец, -льца, тв. -льцем
    электростанция, -и
    электростатика, -и
    электростатический
    электростимулятор, -а
    электростимуляция, -и
    электростресс, -а
    электрострижка, -и
    электрострикция, -и
    электросушилка, -и,р. мн. -лок
    электросчётчик, -а
    электротабло, нескл., с.
    электротаксис, -а
    электротельфер, -а
    электротерапевтический
    электротерапия, -и
    электротермический
    электротермия, -и
    электротермометр, -а
    электротехник, -а
    электротехника, -и
    электротехнический
    электротипия, -и
    электротовары, -ов
    электроток, -а
    электротон, -а
    электротравма, -ы
    электротранспорт, -а
    электротяга, -и
    электротяговый
    электроувлажнитель, -я
    электроустановка, -и,р. мн. -вок
    электроутюг, -а
    электрофизиолог, -а
    электрофизиологический
    электрофизиология, -и
    электрофильтр, -а
    электрофон, -а
    электрофор, -а
    электрофорез, -а
    электрофотографический
    электрофотография, -и
    электрофотометр, -а
    электрофотополупровод-никовый
    электрофреза, -ы,мн. -фрезы, -фрез
    электрохимический
    электрохимия, -и
    электрохирургия, -и
    электроход, -а
    электрочайник, -а
    электрочасы, -ов
    электрошашлычница, -ы, тв. -ей
    электрошкаф, -а
    электрошлаковый
    электрошнур, -а
    электрошок, -а
    электрошокер, -а
    электрошоковый
    электроштабелёр, -а
    электрощит, -а
    электрощуп, -а
    электроэнергетика, -и
    электроэнергетический
    электроэнергия, -и
    электроэнцефалограмма, -ы
    электроэнцефалограф, -а
    электроэнцефалографиче-ский
    электроэнцефалография, -и
    электроэпилятор, -а
    электроэпиляция, -и
    электроэрозионный
    элемент, -а
    элементарность, -и
    элементарный; кр. ф. -рен, -рна
    элементарщина, -ы
    элементный
    элементоорганика, -и
    элементоорганический
    элениум, -а
    элеолит, -а
    Элеонора
    элерон, -а
    элеронный
    элероны, -ов, ед. -рон, -а
    элеутерококк, -а
    элефантиаз, -а
    элизий, -я и элизиум, -а
    элизийский
    элизия, -и
    эликсир, -а
    элиминация, -и
    элиминирование, -я
    элиминированный; кр. ф. -ан, -ана
    элиминировать, -рую, -рует
    элиминироваться, -руется
    элинвар, -а
    Элисса
    элистинец, -нца, тв. -нцем
    элистинка, -и, р. мн. -нок
    элистинский (от Элиста)
    элистинцы, -ев, ед. -нец, -нца, тв. -нцем
    элита, -ы
    элитаризм, -а
    элитарность, -и
    элитарный; кр. ф. -рен, -рна
    элитный
    Элла
    Эллада
    элладский (элладская культура, археол.)
    эллин, -а
    Эллина
    эллинг, -а
    эллинговый
    эллинизм, -а
    эллинист, -а
    эллинистический
    эллинка, -и, р. мн. -нок
    эллинский
    эллинство, -а
    эллины, -ов, ед. эллин, -а
    эллипс, -а
    эллипсис, -а
    эллипсный
    эллипсограф, -а
    эллипсоид, -а
    эллипсоидальный
    эллипсоидный
    эллиптический
    эллиптичность, -и
    эллиптичный; кр. ф. -чен, -чна
    элодея, -и
    Элоиза
    элоквентный
    элоквенция, -и
    элонгация, -и
    ЭЛТ [ээлтэ], нескл., ж. (сокр.: электронно-лучевая трубка)
    эль 1, эля (пиво; единица длины)
    эль 2, нескл., с. (название буквы)
    эльбинский (от Эльба)
    эльбрусский (от Эльбрус)
    Эльвира
    эльзасец, -сца, тв. -сцем
    эльзаска, -и, р. мн. -сок
    эльзасский (от Эльзас)
    эльзасцы, -ев, ед. -сец,-сца, тв. -сцем
    эльзевир, -а
    эльф, -а
    эльфический
    элювиальный
    элювий, -я
    элюент, -а
    элюирование, -я
    элюированный; кр. ф. -ан, -ана
    элюировать, -рую, -рует
    элюироваться, -руется
    элятив, -а и элатив, -а
    эм, нескл., с. (название буквы)
    эмалевидный; кр. ф. -ден, -дна
    эмалевый
    эмалирование, -я
    эмалированный; кр. ф. -ан, -ана
    эмалировать, -рую, -рует
    эмалироваться, -руется
    эмалировка, -и
    эмалировочный
    эмаль, -и
    эмальер, -а
    эмальерный
    эман, -а
    эманационный
    эманация, -и
    эманометр, -а
    эмансипантка, -и, р. мн. -ток
    эмансипатор, -а
    эмансипация, -и
    эмансипе, неизм. и нескл., ж.
    эмансипированный; кр. ф. -ан, -ана
    эмансипировать, -рую, -рует
    эмансипироваться, -руюсь, -руется
    эмбарго, нескл., с.
    эмбарговый
    эмбинский (от Эмба)
    эмблема, -ы
    эмблематика, -и
    эмблематический
    эмболический
    эмболия, -и
    эмболотерий, -я
    эмбриоадаптация, -и
    эмбриогенез, -а
    эмбриолог, -а
    эмбриологический
    эмбриология, -и
    эмбрион, -а
    эмбриональный
    эмбриотомия, -и
    эмбриотропный
    эмвэдэшник, -а
    эмвэдэшный (от МВД)
    эмергенцы, -енц
    эмерджентный
    эмеритальный
    эмеритура, -ы
    эметин, -а
    эмигрант, -а (к эмиграция)
    эмигрантка, -и, р. мн. -ток
    эмигрантский
    эмигрантщина, -ы
    эмиграционный
    эмиграция, -и (выезд)
    эмигрировать, -рую, -рует(к эмиграция)
    Эмилиана
    Эмилий, (Эмилиевич, Эмилиевна и Эмильевич, Эмильевна)
    Эмилия
    Эмиль, (Эмильевич, Эмильевна)
    эминенция, -и
    эмир, -а
    эмират, -а
    эмиратский
    эмиритон, -а
    эмирский
    эмиссар, -а
    эмиссарский
    эмиссионный
    эмиссия, -и
    эмитент, -а
    эмитированный; кр. ф. -ан, -ана (от эмитировать)
    эмитировать, -рую, -ру-ет (выпускать бумажные деньги; испускать эле-ментарные частицы)
    эмитироваться, -ру-ется (выпускать бумажные деньги; испускать эле-ментарные частицы)
    эмиттер, -а
    эмиттерный
    эмка, -и, р. мн. эмок (авто- мобиль марки "М")
    Эмма
    Эммануил, (Эммануилович, Эммануиловна)
    эмментальский
    эммер, -а
    эмметропия, -и
    эмотивизм, -а
    эмотивист, -а
    эмотивистский
    эмотивный
    эмоциогенный
    эмоционально-оценочный
    эмоционально-психологи-/ческий
    эмоциональность, -и
    эмоциональный; кр. ф. -лен, -льна
    эмоция, -и
    эмпатический
    эмпатия, -и
    эмпиема, -ы
    эмпиреи, -ев (витать в эмпиреях)
    эмпиризм, -а
    эмпирик, -а
    эмпирика, -и
    эмпириокритик, -а
    эмпириокритицизм, -а
    эмпириомонизм, -а
    эмпириосимволизм, -а
    эмпирический
    эмпиричность, -и
    эмпиричный; кр. ф. -чен, -чна
    эмпирия, -и (опыт, наблюдение)
    эму, нескл., м.
    эмульгатор, -а
    эмульгирование, -я
    эмульгировать, -рует
    эмульгироваться, -руется
    эмульсин, -а
    эмульсионный
    эмульсирование, -я
    эмульсировать, -рует
    эмульсироваться, -руется
    эмульсия, -и
    эмульсоид, -а
    эмульсор, -а
    эмулятор, -а
    эмуляция, -и
    эмфаза, -ы
    эмфатический
    эмфизема, -ы
    эмфизематозный
    эмфитевзис, -а
    эмчеэсовец, -вца, тв. -вцем, р. мн. -вцев
    эмчеэсовский (от МЧС)
    эн, нескл., с. (название буквы)
    эналиды, -ов
    энантема, -ы
    энантиосемия, -и
    энантиотропизм, -а
    энантиотропный
    энгармонизм, -а
    энгармонический
    энгельсовский (от Энгельс, фамилия)
    энгельсский (от Энгельс, город)
    эндартериит, -а
    эндемизм, -а
    эндемик, -а
    эндемики, -ов, ед. -мик, -а
    эндемический
    эндемичность, -и
    эндемичный; кр. ф. -чен, -чна
    эндемия, -и
    эндермология, -и
    эндогамия, -и
    эндогамный
    эндогенный
    эндогенота, -ы
    эндодерма, -ы
    эндозоохория, -и
    эндокард, -а
    эндокардит, -а
    эндокарпий, -я
    эндокринный
    эндокринолог, -а
    эндокринологический
    эндокринология, -и
    эндокринопатия, -и
    эндометрий, -я
    эндометриоз, -а
    эндометрит, -а
    эндомиксис, -а
    эндомитоз, -а
    эндоморфизм, -а
    эндопаразит, -а
    эндопаразиты, -ов, ед. -зит, -а
    эндопептидаза, -ы
    эндопептидазы, -аз, ед. -аза, -ы
    эндоплазма, -ы
    эндоплазматический
    эндопротез, -а
    эндопротезирование, -я
    эндорадиозонд, -а
    эндорадиозондирование, -я
    эндоскоп, -а
    эндоскопический
    эндоскопия, -и
    эндосмос, -а
    эндосперм, -а
    эндоспорий, -я
    эндотелий, -я
    эндотермический
    эндотермия, -и
    эндотоксин, -а
    эндотоксины, -ов, ед. -син, -а
    эндотроф, -а
    эндотрофный
    эндотрофы, -ов, ед. -троф, -а
    эндофермент, -а
    эндоферменты, -ов,ед. -мент, -а
    эндохирургический
    эндохирургия, -и
    эндсы, -ов
    эндшпиль, -я
    энеолит, -а
    энеолитический
    энергетизация, -и
    энергетизировать, -рую, -рует
    энергетизироваться, -руюсь, -руется
    энергетизм, -а
    энергетик, -а
    энергетика, -и
    энергетический
    энергический
    энергичность, -и
    энергичный; кр. ф. -чен, -чна
    энергия, -и
    энерго... - первая часть сложных слов, пишется слитно
    энергоагрегат, -а
    энергобаланс, -а
    энергоблок, -а
    энерговооружённость, -и
    энергоёмкий
    энергоёмкость, -и
    энергозависимость, -и
    энергозависимый
    энергозатраты, -ат
    энергоинформационный
    энергокомплекс, -а
    энергокризис, -а
    энергомашиностроение, -я
    энергомашиностроитель, -я
    энергонадзор, -а
    энергонасыщенность, -и
    энергонасыщенный
    энергонезависимость, -и
    энергонезависимый
    энергоноситель, -я
    энергооборудование, -я
    энергоотдача, -и, тв. -ей
    энергопоезд, -а, мн. -а, -ов
    энергопоставки, -вок
    энергопотребитель, -я
    энергопотребление, -я
    энергоресурсы, -ов
    энергосберегающий
    энергосбережение, -я
    энергосеть, -и, мн. -и, -ей
    энергосиловой
    энергосистема, -ы
    энергоснабжение, -я
    энергостроитель, -я
    энергостроительный
    энерготехнологический
    энерготехнология, -и
    энерготрасса, -ы
    энерготрата, -ы
    энергоустановка, -и,р. мн. -вок
    энергохозяйство, -а
    энерджайзер, -а
    энес, -а (сокр.: народные социалисты, партия в нач. XX в.)
    энес, -а (сокр.: народные социалисты, партия в нач. XX в.)
    энесы, -ов, ед. энес, -а(сокр.: народные социалисты, партия в нач. XX в.)
    энесы, -ов, ед. энес, -а(сокр.: народные социалисты, партия в нач. XX в.)
    энец, энца, тв. энцем (народность)
    энецкий (к энцы)
    энзим, -а
    энзимный
    энзимология, -и
    энзимы, -ов, ед. энзим, -а
    энзоотия, -и
    энигма, -ы
    энигматический
    энигматичность, -и
    энигматичный; кр. ф. -чен, -чна
    энкавэдэшник, -а
    энкавэдэшный (от НКВД)
    энкаустика, -и
    энкаустический
    энклитика, -и
    энклитический
    энкомиум, -а
    энкомьенда, -ы
    энкринит, -а
    Эннафа
    энный
    энотера, -ы
    энофтальм, -а
    энский
    энстатит, -а
    энтада, -ы
    энтазис, -а
    энтальпия, -и
    энтелехия, -и
    энтелодон, -а
    энтерит, -а
    энтеробиоз, -а
    энтерогенез, -а
    энтерокиназа, -ы
    энтерококк, -а
    энтерококки, -ов, ед. -кокк, -а
    энтероколит, -а
    энтероптоз, -а
    энтеросептол, -а
    энтерпорт, -а
    энтогнатный
    энтодерма, -ы
    энтомоз, -а
    энтомолог, -а
    энтомологический
    энтомология, -и
    энтомофаг, -а
    энтомофауна, -ы
    энтомофилия, -и
    энтомофильный
    энтропийный
    энтропион, -а
    энтропия, -и
    энтузиазм, -а
    энтузиаст, -а
    энтузиастический
    энтузиастка, -и, р. мн. -ток
    энтэвэшник, -а
    энтэвэшный (от НТВ)
    энтээровский (от НТР)
    энуклеация, -и
    энурез, -а и энурезис, -а
    энуретический
    энхаэловец, -вца, тв. -вцем, р. мн. -вцев
    энхаэловский (от НХЛ)
    энцефалит, -а
    энцефалитка, -и, р. мн. -ток
    энцефалитный
    энцефалограмма, -ы
    энцефалограф, -а
    энцефалографический
    энцефалография, -и
    энцефаломиелит, -а
    энцефалопатия, -и
    энциклика, -и
    энциклопедизм, -а
    энциклопедист, -а
    энциклопедический
    энциклопедичность, -и
    энциклопедичный; кр. ф. -чен, -чна
    энциклопедия, -и
    энцы, -ев, ед. энец, энца,тв. энцем (народность)
    энэс, -а (сокр.: научный сотрудник, разг.)
    энэс, -а (сокр.: научный сотрудник, разг.)
    эозин, -а
    эозинофил, -а
    эозинофилия, -и
    эозинофилы, -ов, ед. -фил, -а
    эозойский
    эозоон, -а
    эолийский
    эолит, -а
    эолитовый
    эоловый (связанный с деятельностью ветра)
    эон, -а
    эонотема, -ы
    эоплейстоцен, -а
    эоцен, -а
    эоценовый
    эпарх, -а
    эпатаж, -а, тв. -ем
    эпатажность, -и
    эпатажный
    эпатирование, -я
    эпатированный; кр. ф. -ан, -ана
    эпатировать, -рую, -рует
    эпатироваться, -руюсь, -руется
    эпатирующий
    эпатирующийся
    эпейрогенез, -а
    эпейрогенический
    эпейрофорез, -а
    эпендима, -ы
    эпентеза, -ы
    эпентетический
    эпибласт, -а
    эпиблема, -ы
    эпигенез, -а
    эпигенетический
    эпигеосинклинальный
    эпигон, -а
    эпигонский
    эпигонство, -а
    эпигонствовать, -твую, -твует
    эпиграмма, -ы
    эпиграмматист, -а
    эпиграмматический
    эпиграммщик, -а
    эпиграф, -а
    эпиграфика, -и
    эпиграфический
    эпидемиолог, -а
    эпидемиологический
    эпидемиология, -и
    эпидемический
    эпидемия, -и
    эпидерма, -ы
    эпидермальный
    эпидермис, -а
    эпидермофития, -и
    эпидиапроектор, -а
    эпидиаскоп, -а
    эпидидимит, -а
    эпидот, -а
    эпизод, -а
    эпизодик, -а
    эпизодический
    эпизодичность, -и
    эпизодичный; кр. ф. -чен, -чна
    эпизоотик, -а
    эпизоотический
    эпизоотия, -и
    эпизоотолог, -а
    эпизоотология, -и
    эпизоохория, -и
    эпик, -а
    эпика, -и
    эпикард, -а
    эпикотиль, -я
    эпикриз, -а
    эпикритический
    эпикуреец, -ейца, тв. -ейцем, р. мн. -ейцев
    эпикуреизм, -а
    эпикурейский
    эпикурейство, -а
    эпилепсия, -и
    эпилептик, -а
    эпилептический
    эпилептичка, -и, р. мн. -чек
    эпилептоподобный
    эпилиновый
    эпилирование, -я
    эпилог, -а
    эпилятор, -а
    эпиляционный
    эпиляция, -и
    эпинастия, -и
    эпиорнис, -а
    эпипалеолит, -а
    эпиплатформенный
    эпирский (от Эпир)
    эписиллогизм, -а
    эписклерит, -а
    эпископ, -а (прибор)
    эписома, -ы
    эписомы, -ом, ед. -ома, -ы
    эпистемологический
    эпистемология, -и
    эпистиль, -я
    эпистола, -ы
    эпистолия, -и
    эпистолярий, -я
    эпистолярный
    эпистрофа, -ы
    эпитаксия, -и
    эпиталама, -ы
    эпиталамический
    эпитафия, -и
    эпителиальный
    эпителий, -я
    эпителиома, -ы
    эпитет, -а
    эпитон, -а
    эпитрохоида, -ы
    эпифауна, -ы
    эпифеномен, -а
    эпифиз, -а
    эпифит, -а
    эпифитный
    эпифитотия, -и
    эпифиты, -ов, ед. -фит, -а
    эпифора, -ы
    эпицентр, -а
    эпицентрический
    эпицикл, -а
    эпициклоида, -ы
    эпический
    эпичность, -и
    эпичный; кр. ф. -чен, -чна
    эпод, -а
    эпоксидка, -и
    эпоксидный
    эполета, -ы и -лет, -а
    эполеты, -лет и -ов,ед. -лета, -ы и -лет, -а
    эпонж, -а, тв. -ем
    эпонжевый
    эпоним, -а
    эпопея, -и
    эпос, -а
    эпоха, -и
    эпохальность, -и
    эпохальный; кр. ф. -лен, -льна
    эпсилон, -а (название буквы)
    эпсомит, -а
    эпулис, -а
    эпунит, -а
    эпюр, -а
    эпюрный
    эр, нескл., с. (название буквы)
    эра, эры
    Эра
    Эразм, (Эразмович, Эразмовна)
    эрантис, -а
    Эраст, (Эрастович, Эрастовна)
    эратема, -ы
    Эратосфен, -а: решето Эратосфена
    эрбиевый
    эрбий, -я
    эрг 1, -а, р. мн. -ов, счетн. ф. эрг (ед. измер.)
    эрг 2, -а (пустыня)
    эргастерий, -я
    эргастоплазма, -ы
    эргастул, -а
    эргатив, -а
    эргативный
    эргатический
    эргограмма, -ы
    эргограф, -а
    эргография, -и
    эргодический
    эргодичность, -и
    эргометр, -а
    эргометрия, -и
    эргономика, -и
    эргономист, -а
    эргономический
    эргономичность, -и
    эргономичный; кр. ф. -чен, -чна
    эргономия, и
    эргостерин, -а
    эрготизм, -а (болезнь животных)
    эрготин, -а
    эрготоксин, -а
    эргоцентрический
    эрдельтерьер, -а
    эре, нескл., с.
    эрегировать, -рует
    эректор, -а
    эрекция, -и
    эремопоа, нескл., ж.
    эремоспартон, -а
    эремурус, -а
    эрети, нескл., с.
    эретизм, -а
    эрзац, -а, тв. -ем, р. мн. -ев
    эрзац-валюта, -ы
    эрзац-продукт, -а
    эрзац-товар, -а
    эрзя, -и
    эрзяне, -ян, ед. -янин, -а
    эрзянин, -а
    эрзянка, -и, р. мн. -нок
    эрзянский
    эринии, -ий
    эристика, -и
    эритема, -ы
    эритрейский (от Эритрея)
    эритремия, -и
    эритрит, -а
    эритродермия, -и
    эритромицин, -а
    эритроспермум, -а
    эритроцит, -а
    эритроцитарный
    эритроцитоз, -а
    эритроциты, -ов, ед. -цит, -а
    эркер, -а
    эркерный
    эрл, -а
    эрлифт, -а
    эрмитажник, -а
    эрмитажный
    эрмитовский
    Эрнест, (Эрнестович, Эрнестовна)
    Эрнеста
    Эрнестина
    Эрнст, (Эрнстович, Эрнстовна)
    эрогенный
    эродированный
    эродировать, -рую, -рует
    эродироваться, -руется
    эродирующий
    эродирующийся
    эрозийный
    эрозионный
    эрозия, -и
    эротизировать, -рую, -рует
    эротизм, -а
    эротика, -и
    эротический
    эротичность, -и
    эротичный; кр. ф. -чен,-чна
    эротоман, -а
    эротомания, -и
    эротоманка, -и, р. мн. -нок
    эрратический (геол.)
    эр-риядский (от Эр-Рияд)
    эрстед, -а, р. мн. -ов, счетн. ф. эрстед
    эрудированность, -и
    эрудированный; кр. ф. -ан, -анна
    эрудит, -а
    эрудитка, -и, р. мн. -ток
    эрудиция, -и
    эруптивный
    эрупция, -и
    эрфуртец,-тца, тв. -тцем
    эрфуртский (от Эрфурт)
    эрфуртцы, -ев, ед. -тец,-тца, тв. -тцем
    эрцгерцог, -а
    эрцгерцогиня, -и,р. мн. -инь
    эрцгерцогский
    эрцгерцогство, -а
    эрэс, -а (сокр.: реактивный снаряд)
    эрэс, -а (сокр.: реактивный снаряд)
    эрэсэфэсэровский (от РСФСР)
    эс, нескл., с. (название буквы)
    эсдек, -а
    эсдековский
    эсер, -а
    эсерка, -и, р. мн. -рок
    эсеровский
    эсеро-меньшевистский
    эсерство, -а
    эскадра, -ы
    эскадренный
    эскадрильный
    эскадрилья, -и, р. мн. -лий
    эскадрон, -а
    эскадронный
    эскалада, -ы
    эскалатор, -а
    эскалаторный
    эскалация, -и
    эскалоп, -а
    эскамотаж, -а, тв. -ем
    эскамотирование, -я
    эскамотированный; кр. ф. -ан, -ана
    эскамотировать, -рую, -рует
    эскамотироваться, -руется
    эскапада, -ы
    эскапизм, -а
    эскапист, -а
    эскапистский
    эскарп, -а
    эскарпирование, -я
    эскарпированный; кр. ф. -ан, -ана
    эскарпировать, -рую, -рует
    эскарпироваться, -руется
    эскарпный
    эсквайр, -а
    эскер, -а
    эскиз, -а
    эскизность, -и
    эскизный; кр. ф. -зен, -зна
    эскимо, нескл., с.
    эскимос, -а
    эскимоска, -и, р. мн. -сок
    эскимосский
    эскимосы, -ов, ед. -мос, -а
    эскорт, -а
    эскортирование, -я
    эскортированный; кр. ф. -ан, -ана
    эскортировать, -рую, -рует
    эскортироваться, -руюсь, -руется
    эскортный
    эскроу, нескл., с.
    эскудо, нескл., м. и с.
    Эсмеральда
    эсминец, -нца, тв. -нцем, р. мн. -нцев
    эспада, -ы, м.
    эспадон, -а
    эспадрон, -а
    эспадронист, -а
    эспадронный
    эспандер, -а (спорт. снаряд)
    эспаньолка, -и, р. мн. -лок
    эспарто, нескл., с.
    эспарцет, -а
    эсперантист, -а
    эсперантистка, -и,р. мн. -ток
    эсперанто, нескл., м. и с.
    эсперанто-ассоциация, -и
    эсперанто-движение, -я
    эсперанто-русский
    эсперантский
    эспланада, -ы
    эспрессо, нескл., м. (кофе)
    эспри, нескл., м. и с.
    эссе, нескл., с.
    эссеист, -а
    эссеистика, -и
    эссеистка, -и, р. мн. -ток
    эссеистский
    эссексец, -сца, тв. -сцем
    эссексский (от Эссекс)
    эссексцы, -ев, ед. -сец,-сца, тв. -сцем
    эссенец, -нца, тв. -нцем (от Эссен)
    эссенский (от Эссен)
    эссенциале, нескл., с.
    эссенция, -и
    эссенцы, -ев, ед. -нец, -нца, тв. -нцем (от Эссен)
    эст, -а
    эстакада, -ы (мост)
    эстакадный
    эстамп, -а (оттиск)
    эстампаж, -а, тв. -ем
    эстампный
    эстансия, -и
    эстафета, -ы
    эстафетный
    эстезиологический
    эстезиология, -и
    эстезиометр, -а
    эстемменозух, -а
    эстет, -а
    эстетизация, -и
    эстетизированный; кр. ф. -ан, -ана
    эстетизировать, -рую, -рует
    эстетизироваться, -руется
    эстетизм, -а
    эстетик, -а
    эстетика, -и
    эстетический
    эстетичность, -и
    эстетичный; кр. ф. -чен,-чна
    эстетка, -и, р. мн. -ток
    эстетский
    эстетство, -а
    эстетствовать, -твую, -твует
    эстокада, -ы (в фехтовании)
    эстомп, -а (растушевка кожи)
    эстонец, -нца, тв. -нцем
    эстонка, -и, р. мн. -нок
    эстонский (к Эстония и эстонцы)
    эстонско-российский
    эстонско-русский
    эстонцы, -ев, ед. -нец, -нца, тв. -нцем
    эстрагон, -а (растение)
    эстрагонный
    эстрада, -ы
    эстрадник, -а
    эстрадница, -ы, тв. -ей
    эстрадно-концертный
    эстрадность, -и
    эстрадный; кр. ф. -ден, -дна
    эстроген, -а (гормон)
    эстрон, -а
    эструс, -а
    эстуарий, -я
    эсты, -ов, ед. эст, -а
    Эсфирь
    эсхатологический
    эсхатология, -и
    эс-цет, нескл., с. (название буквы)
    эсэнгэвский (от СНГ)
    эсэнгэшный (от СНГ)
    эсэсовец, -вца, тв. -вцем, р. мн. -вцев
    эсэсовский (от СС)
    эта, -ы (название буквы)
    этаж, -а, тв. -ом
    этажерка, -и, р. мн. -рок
    этажерочка, -и, р. мн. -чек
    этажность, -и
    этажный
    этазол, -а
    этак
    этакий
    этакратизм, -а
    этакратический
    эталон, -а
    эталонирование, -я
    эталонировать, -рую, -рует
    эталонироваться, -руется
    эталонный; кр. ф. -онен, -онна
    этан, -а
    этановый
    этанол, -а
    этаноловый
    этап, -а
    этапирование, -я
    этапированный; кр. ф. -ан, -ана
    этапировать, -рую, -рует
    этапироваться, -руюсь, -руется
    этапник, -а
    этапность, -и
    этапный; кр. ф. -пен, -пна
    этатизация, -и
    этатизированный; кр. ф. -ан, -ана
    этатизировать, -рую, -рует
    этатизироваться, -руется
    этатизм, -а
    этатистский
    этатический
    этвеш, -а, тв. -ем
    этерификация, -и
    этизация, -и
    этизированный; кр. ф. -ан, -ана
    этизировать, -рую, -рует
    этизироваться, -руется
    этика, -и
    этикет, -а
    этикетаж, -а, тв. -ем
    этикетировка, -и
    этикетировочный
    этикетка, -и, р. мн. -ток
    этикетный
    этикеточный
    этикет-пистолет, -а
    этикетчик, -а
    этикетчица, -ы, тв. -ей
    этико-психологический
    этил, -а
    этилацетат, -а
    этилбензол, -а
    этилен, -а
    этиленгликоль, -я
    этиленовый
    этиленоксид, -а
    этилирование, -я
    этилированный; кр. ф. -ан, -ана
    этиловый
    этилхлорид, -а
    этилцеллюлоза, -ы
    этимолог, -а
    этимологизация, -и
    этимологизированный; кр. ф. -ан, -ана
    этимологизировать, -рую, -рует
    этимологизироваться, -руется
    этимологический
    этимология, -и
    этимон, -а
    этиолирование, -я
    этиолированный; кр. ф. -ан, -ана
    этиологический
    этиология, -и
    этиоляция, -и
    этиотропный
    этический
    этичность, -и
    этичный; кр. ф. -чен, -чна
    этишкет, -а
    этмоидит, -а
    этнический
    этно... - первая часть сложных слов, пишется слитно
    этноботаника, -и
    этноботанический
    этногенез, -а
    этногенетический
    этногенный
    этногеографический
    этногеография, -и
    этногеополитика, -и
    этногеополитический
    этнограф, -а
    этнографизм, -а
    этнографический
    этнографичность, -и
    этнографичный; кр. ф. -чен, -чна
    этнография, -и
    этнографо-археологиче-ский
    этногруппа, -ы
    этноисторический
    этноконфессиональный
    этнокультурный
    этнолингвистика, -и
    этнолингвистический
    этнолог, -а
    этнологический
    этнология, -и
    этноним, -а
    этнонимика, -и
    этнонимический
    этнонимия, -и
    этнополитический
    этнопсихологический
    этнопсихология, -и
    этнос, -а
    этносоциальный
    этноцентризм, -а
    этноязыковой
    это, частица и связка
    этограмма, -ы
    этолог, -а
    этологический
    этология, -и
    этот, это, этого, тв. этим, эта, этой, мн. эти, этих
    этруск, -а
    этруски, -ов, ед. этруск, -а
    этрусский
    этуаль, -и
    этюд, -а
    этюдник, -а
    этюдность, -и
    этюдный
    эубиотики, -ов, ед. -ик, -а
    эублефар, -а и эйблефар, -а
    эукариота, -ы и эвкариота, -ы
    эукариоты, -от, ед. -ота,-ы и эвкариоты, -от,ед. -ота, -ы
    эуноктин, -а
    эуфиллин, -а
    эф, нескл., с. (название буквы)
    эфа, -ы (змея)
    эфеб, -а
    эфебия, -и
    эфедра, -ы
    эфедрин, -а
    эфедровый
    эфемер, -а
    эфемерида, -ы
    эфемеридный
    эфемериды, -ид,ед. -ида, -ы
    эфемерность, -и
    эфемерный; кр. ф. -рен,-рна
    эфемероид, -а
    эфемероидный
    эфемероиды, -ов,ед. -оид, -а
    эфенди, нескл., м.
    эфес, -а
    эфесный (от эфес)
    эфесский (от Эфес, город); но: Артемида Эфесская
    эфесский (от Эфес, город); но: Артемида Эфесская
    эфиоп, -а
    эфиопка, -и, р. мн. -пок
    эфиопский (к эфиопы и Эфиопия)
    эфиопы, -ов, ед. эфиоп, -а
    эфир, -а
    эфирно-масличный
    эфирно-масляный
    эфирность, -и
    эфирный
    эфиромасличный
    эфиронос, -а
    эфироносный; кр. ф. -сен, -сна
    эфироцеллюлозный
    эфирсульфонат, -а
    эфор, -а
    эфоры, -ов, ед. эфор, -а
    эффект, -а
    эффективность, -и
    эффективный; кр. ф. -вен, -вна
    эффектность, -и
    эффектный; кр. ф. -тен,-тна
    эффенди, нескл., м.
    эффералган, -а
    эфферентный
    эффузивный
    эффузиометр, -а
    эффузия, -и
    эх, неизм.
    э-хе-хе, неизм.
    эхин, -а
    эхинацея, -и
    эхинокактус, -а
    эхинококк, -а
    эхинококковый
    эхинококкоз, -а
    эхинопс, -а
    эхинопсилон, -а
    эхиурида, -ы
    эхиуриды, -ид, ед. -ида, -ы
    эхма, неизм.
    эхо, эха (отзвук)
    эхограмма, -ы
    эхо-импульс, -а
    эхо-камера, -ы
    эхокардиограмма, -ы
    эхокардиографический
    эхокардиография, -и
    эхолокатор, -а
    эхолокационный
    эхолокация, -и
    эхолот, -а
    эхо-резонатор, -а
    эхо-сигнал, -а
    эшафот, -а
    эшафотный
    эшелетт, -а
    эшелон, -а
    эшелонирование, -я
    эшелонированный; кр. ф. -ан, -ана
    эшелонировать, -рую, -рует
    эшелонироваться, -руется
    эшелонный
    эшель, -и
    эшельный
    э-э-э, неизм.
    эякулят, -а
    эякуляция, -и


Ю

    ю, нескл., с. (название буквы)
    юань, -я
    юаровец, -вца, тв. -вцем
    юаровский (от ЮАР)
    юаровцы, -ев, ед. -вец,-вца, тв. -вцем
    юбея, -и
    юбилей, -я
    юбилейный
    юбиляр, -а
    юбилярша, -и, тв. -ей
    юбиляция, -и
    юбка, -и, р. мн. юбок
    юбка-брюки, юбки-брюк
    юбка макси, юбки макси
    юбка миди, юбка миди
    юбка мини, юбки мини
    юбка плиссе, юбки плиссе
    юбка-четырёхклинка, юбки-четырёхклинки
    юбка-шестиклинка, юбки-шестиклинки
    юбочка, -и, р. мн. -чек
    юбочник, -а
    юбочница, -ы, тв. -ей
    юбочный
    юбчонка, -и, р. мн. -нок
    ювелир, -а
    ювелирно-часовой
    ювелирный; кр. ф. -рен,-рна
    ювеналии, -ий
    Ювеналий, (Ювеналиевич, Ювеналиевна и Ювенальевич, Ювенальевна)
    ювенальный (неполовозрелый; ювенальная юриспруденция)
    ювенильный
    ювенологический
    ювенология, -и
    юг, юга; но: Война Севера и Юга (в США, ист.), Вооружённые силы Юга России (белая армия)
    юг, юга; но: Война Севера и Юга (в США, ист.), Вооружённые силы Юга России (белая армия)
    югер, -а
    юго-восток, -а
    юго-восточнее, нареч.
    юго-восточный
    юго-запад, -а; но: Юго-За-/пад, -а (район Москвы)
    юго-запад, -а; но: Юго-За-/пад, -а (район Москвы)
    /юго-западнее, нареч.
    югозападно-африканский
    /юго-западный
    югоосетинский (к Южная Осетия)
    югорский (от югра)
    югослав, -а
    югославка, -и, р. мн. -вок
    югославский (к югославы и Югославия)
    югославы, -ов, ед. -слав, -а
    юго-юго-восток, -а
    юго-юго-восточный
    юго-юго-запад, -а
    юго-юго-западный
    югра, -ы и -ы (племена, ист.)
    Юдифь
    юдоль, -и
    юдольный
    юдофил, -а
    юдофильский
    юдофильство, -а
    юдофоб, -а
    юдофобия, -и
    юдофобка, -и, р. мн. -бок
    юдофобский
    юдофобство, -а
    южане, южан, ед. южанин, -а
    южанин, -а
    южанка, -и, р. мн. -нок
    южнее, нареч.
    южноавстралийский
    южноазиатский
    южноамериканец, -нца, тв. -нцем
    южноамериканка, -и, р. мн. -нок
    южноамериканский
    южноамериканцы, -ев,ед. -нец, -нца, тв. -нцем
    южноатлантический
    южноафриканец, -нца, тв. -нцем
    южноафриканка, -и,р. мн. -нок
    южноафриканский
    южноафриканцы, -ев,ед. -нец, -нца, тв. -нцем
    южнобережный
    южновеликорусский
    южновьетнамский
    южноиндийский
    южнойеменский
    южнокавказский
    южнокаролинец, -нца, тв. -нцем
    южнокаролинский (от Южная Каролина)
    южнокаролинцы, -ев,ед. -нец, -нца, тв. -нцем
    южнокитайский
    южнокореец, -ейца, тв. -ейцем
    южнокорейский
    южнокорейцы, -ев, ед. -еец, -ейца, тв. -ейцем
    южнокурилец, -льца, тв. -льцем
    южнокурильский (от Южные Курилы и Южно-Ку-рильск)
    южнокурильцы, -ев, ед. -лец, -льца, тв. -льцем
    южнорусский
    южносахалинец, -нца, тв. -нцем
    южносахалинский (от Южный Сахалин и Южно-Сахалинск)
    южносахалинцы, -ев,ед. -нец, -нца, тв. -нцем
    южнославянский
    южнотихоокеанский
    южноуральский (от Южный Урал и Южноуральск)
    южнофранцузский
    южный
    юз, юза (аппарат; невращение колес)
    юзист, -а
    юзистка, -и, р. мн. -ток
    юзом, нареч.
    юкагир, -а
    юкагирка, -и, р. мн. -рок
    юкагирский
    юкагиры, -ов, ед. -гир, -а
    юкатанский (от Юкатан)
    юкатанцы, -ев, ед, -нец, -нца, тв. -нцем
    юкка, -и
    юкола, -ы
    юконский (от Юкон)
    юла, юлы
    Юлиан, (Юлианович, Юлиановна)
    Юлиана
    Юлиания
    юлианский (календарь; пе-риод)
    Юлий, (Юлиевич, Юлиевна и Юльевич, Юльевна)
    юлить, юлю, юлит
    Юлия
    юмизм, -а
    юмовский (от Юм)
    юмор, -а
    юмореска, -и, р. мн. -сок
    юморина, -ы
    юморист, -а
    юмористика, -и
    юмористически
    юмористический
    юмористичный; кр. ф. -чен, -чна
    юмористка, -и, р. мн. -ток
    юморной
    юморок, -рка
    юнак, -а и -а
    юнацкий
    юнга, -и, м.
    юнгианец, -нца, тв.-нцем, р. мн. -нцев
    юнгианский
    юнгианство, -а
    юнговский (от Юнг)
    юнгштурмовка, -и,р. мн. -вок
    юнеть, юнею, юнеет
    юнец, юнца, тв. юнцом, р. мн. юнцов
    юнионист, -а
    юнионистский
    юнионисты, -ов, ед. -ист, -а
    юниор, -а
    юниорка, -и, р. мн. -рок
    юниорский
    юница, -ы, тв. -ей
    Юния
    юнкер 1, -а, мн. -ы, -ов (помещик)
    юнкер 2, -а, мн. -а, -ов (воен.)
    юнкерс, -а (самолет)
    юнкерский
    юнкерство, -а
    юнкерьё, -я
    юнкор, -а
    юнкоровский
    юннат, -а
    юннатовский
    юннатский
    Юнона
    юность, -и
    юноша, -и, тв. -ей, м.
    юношески
    юношеский
    юношество, -а
    юный; кр. ф. юн, юна, юно
    юньнанец, -аньца, тв. -аньцем
    юньнаньский (от Юньнань)
    юньнаньцы, -ев, ед. -анец, -аньца, тв. -аньцем
    юпитер, -а (осветительный прибор)
    юпитерианский (от Юпитер, планета)
    юр: на (самом) юру
    юр: на (самом) юру
    юра, юры (геол.)
    юргинец, -нца, тв. -нцем
    юргинский (от Юрга)
    юргинцы, -ев, ед. -нец, -нца, тв. -нцем
    юридизация, -и
    юридически
    юридический
    Юрий, (Юрьевич, Юрьевна)
    юрисдикционный
    юрисдикция, -и
    юрисконсульт, -а
    юрисконсультский
    юрисконсультство, -а
    юриспруденция, -и
    юрист, -а
    юристка, -и, р. мн. -ток
    Юрия
    юрк, неизм.
    юркать, -аю, -ает
    юркий; кр. ф. юрок, юрка, юрко
    юркнуть, -ну, -нет и юркнуть, -ну, -нёт
    юркость, -и
    юрмалец, -льца, тв. -льцем
    юрмальский (от Юрмала)
    юрмальцы, -ев, ед. -лец, -льца, тв. -льцем
    юрод, -а
    юродивость, -и
    юродивый, -ого
    юродливый
    юродский
    юродство, -а
    юродствование, -я
    юродствовать, -твую,-твует
    юрский (геол.)
    юрт, -а и -а (земельный надел)
    юрта, -ы (жилище)
    юртовый
    юрфак, -а
    юрче, сравн. ст. (от юркий, юрко)
    юрьевецкий (от Юрьевец)
    юрьев-польский (прил. к Юрьев-Польский, Юрь-ев-Польской)
    юрьевский (к Юрьев и Юрь-ев-Польский, Юрьев-Поль-ской)
    юрьевчане, -ан, ед. -анин,-а (к Юрьевец и Юрь-ев-Польский, Юрьев-Поль-ской)
    юрьевчанин, -а (к Юрьевец и Юрь-ев-Польский, Юрьев-Поль-ской)
    юрюзанский (от Юрюзань)
    юс 1, юса, мн. юсы, юсов (название буквы)
    юс 2, юса, мн. юсы, юсов (законник, крючкотвор)
    юсовый
    Юстина
    Юстиниан, (Юстинианович, Юстиниановна)
    юстирный
    юстировальный
    юстирование, -я
    юстированный; кр. ф. -ан, -ана
    юстировать, -рую, -рует
    юстироваться, -руется
    юстировка, -и, р. мн. -вок
    юстировщик, -а
    юстиция, -и
    ют, юта
    ютиться, ючусь, ютится
    ютландец, -дца, тв. -дцем
    ютландский (от Ютландия)
    ютландцы, -ев, ед. -дец,-дца, тв. -дцем
    ютовый
    ютский (от Юта)
    юферс, -а
    юфтевый
    юфть, -и
    юфтяной
    юхновский (от Юхнов; юхновская культура, археол.)
    юшка, -и
    ююба, -ы


Я

    я 1, меня, мне, мной, обо мне, местоим.
    я 2, нескл., с. (обращенная на себя личность, индивидуальность; название буквы)
    ябеда, -ы, м. и ж.
    ябедник, -а
    ябедница, -ы, тв. -ей
    ябедничанье, -я
    ябедничать, -аю, -ает
    ябеднический
    ябедничество, -а
    яблоко, -а, мн. -оки, -ок
    яблокорезка, -и, р. мн. -зок
    яблоневый
    яблонный
    яблонь, -и (устар. и обл. к яблоня)
    яблонька, -и, р. мн. -нек
    яблоня, -и, р. мн. -онь
    яблочко, -а, мн. -чки, -чек
    яблочник, -а
    /яблочница, -ы, тв. -ей
    яблочный
    яванец, -нца, тв. -нцем
    яванка, -и, р. мн. -нок
    яванский (от Ява)
    явантроп, -а
    яванцы, -ев, ед. -нец, -нца, тв. -нцем
    явить, явлю, явит
    явиться, явлюсь, явится
    явка, -и, р. мн. явок
    явление, -я
    явленный (явленная икона)
    явленный; кр. ф. -ен, -ена (от явить)
    являть, -яю, -яет
    являться, -яется
    явно, нареч.
    явнобрачный
    явнозернистый
    явнокристаллический
    явнополюсный
    явность, -и
    явный; кр. ф. явен, явна
    явор, -а
    яворовый
    яворчатый
    явочный
    явственно, нареч.
    явственность, -и
    явственный; кр. ф. -вен и -венен, -венна
    явствовать, -твует
    явь, яви
    яга, яги
    ягдташ, -а, тв. -ем
    ягдтерьер, -а
    ягелевый
    ягель, -я
    ягельник, -а
    ягельный
    ягнение, -я
    ягнёнок, -нка,мн. ягнята, -ят
    ягнёночек, -чка,мн. ягнятки, -ток
    ягниться, -ится
    ягнобец, -бца, тв. -бцем
    ягнобский
    ягнобцы, -ев, ед. -бец, -бца, тв. -бцем
    ягнятина, -ы
    ягнятник, -а
    ягнячий, -ья, -ье
    ягода, -ы
    ягодина, -ы
    ягодица, -ы, тв. -ей
    ягодицы, ягодиц, ед. ягодица, -ы, тв. -ей
    ягодичный
    ягодка, -и, р. мн. -док
    ягодковые, -ых
    ягодник, -а
    ягодница, -ы, тв. -ей
    ягодный
    ягодообразный; кр. ф. -зен, -зна
    ягодоуборочный
    ягуар, -а
    ягуарёнок, -нка,мн. -рята, -рят
    ягуаровый
    яд, яда и яду
    Ядвига
    ядерник, -а
    ядерно-космический
    ядерно-плазменный
    ядерно-реактивный
    ядерно-энергетический
    ядерный
    ядерщик, -а
    ядовитик, -а
    ядовито-зелёный
    ядовитость, -и
    ядовитый
    ядозуб, -а
    ядоносный; кр. ф. -сен,-сна
    ядохимикат, -а
    ядохимикаты, -ов,ед. -кат, -а
    ядренеть, -ею, -еет
    ядрёность, -и
    ядрёный
    ядрица, -ы, тв. -ей
    ядрище, -а
    ядро, -а, мн. ядра, ядер
    ядровый
    ядрышко, -а, мн. -шки, -шек
    язва, -ы
    язвенник, -а
    язвенница, -ы, тв. -ей
    язвенный
    язвина, -ы
    язвинка, -и, р. мн. -нок
    язвительность, -и
    язвительный; кр. ф. -лен, -льна
    язвить, язвлю, язвит
    язвообразующий
    язвочка, -и, р. мн. -чек
    язёвый
    язык, -а
    языкастый
    языкатый
    язык-источник, языка-ис-точника
    языковед, -а
    языковедение, -я
    языковедный
    языковедческий
    языковой (к язык - средство общения)
    языковый (к язык - орган во рту)
    языкоглоточный
    языкознание, -я
    язык-основа, языка-основы
    языкотворец, -рца,тв. -рцем, р. мн. -рцев
    языкотворческий
    языкотворчество, -а
    язык-посредник, языка-посредника
    языцех: притча во языцех
    языцех: притча во языцех
    языческий
    язычество, -а
    язычина, -ы, м.
    язычишко, -а и -и,мн. -шки, -шек, м.
    язычище, -а, мн. -аи -и, -ищ, м.
    язычковый
    язычник, -а
    язычница, -ы, тв. -ей
    язычно-нёбный
    язычный
    язычок, -чка
    язь, язя
    яицкий (от Яик)
    яичко, -а, мн. -чки, -чек
    яичник, -а
    яичники, -ов, ед. -ник, -а
    яичниковый
    яичница, -ы, тв. -ей
    яичный
    яишенка, -и, р. мн. -нок
    яйла, -ы
    яйцеварка, -и, р. мн. -рок
    яйцевидный; кр. ф. -ден, -дна
    яйцевод, -а
    яйцевой
    яйцеголовый
    яйцеед, -а
    яйцеживородящий
    яйцеживорождение, -я
    яйцезаготовительный
    яйцезаготовки, -вок
    яйцеклад, -а
    яйцекладка, -и, р. мн. -док
    яйцекладущие, -их
    яйцеклетка, -и, р. мн. -ток
    яйцеклеточный
    яйцемясной
    яйценоский
    яйценоскость, -и
    яйцеобразный; кр. ф. -зен, -зна
    яйцеобразование, -я
    яйцеродный
    яйцерождение, -я
    яйцесортировка, -и
    яйцесортировочный
    яйцо, -а, мн. яйца, яиц, яйцам
    як, яка (бык)
    якамара, -ы
    якана, -ы
    яканье, -я
    якаранда, -ы
    якать, якаю, якает
    Яким, (Якимович, Якимовна)
    яко, союз
    Якоб, -а: болезнь Крейцфельда - Якоба
    Якоби, нескл., м.: многочлены Якоби, символ Якоби
    якобиан, -а
    якобинец, -нца, тв. -нцем, р. мн. -нцев
    якобинский
    якобинство, -а
    якобитский
    якобиты, -ов, ед. -бит, -а (ист.)
    якобсоновский (от Якобсон)
    якобы
    Яков, -а (также: заладила сорока Якова (одно про всякого)
    Яков, (Яковлевич, Яковлевна)
    яковлевский (от Яковлев)
    яковод, -а
    яководство, -а
    яководческий
    якорец, -рца (растение)
    якорёк, -рька
    якорный
    якорь, -я, мн. -я, -ей
    Якуб, (Якубович, Якубовна)
    якудза, нескл., м.
    якут, -а
    якутка, -и, р. мн. -ток (к якуты)
    якутский (к якуты, Якутия, Якутск)
    якуты, -ов, ед. якут, -а
    якутяне, -ян, ед. -янин, -а (от Якутск)
    якутянин, -а (от Якутск)
    якутянка, -и, р. мн. -нок (к якутяне)
    якшанье, -я
    якшаться, -аюсь, -ается
    ял, яла
    ялбот, -а
    ялик, -а
    яличник, -а
    яличный
    яловевший
    яловеть, -еет
    яловица, -ы, тв. -ей
    яловичный
    яловка, -и, р. мн. -вок
    яловость, -и
    яловочный
    яловый
    ялтинец, -нца, тв. -нцем
    ялтинский (от Ялта)
    ялтинцы, -ев, ед. -нец,-нца, тв. -нцем
    ям, яма (почтовая станция)
    яма, ямы
    ямаец, ямайца, тв. ямайцем
    ямайка, -и, р. мн. ямаек (к ямайцы)
    ямайский (от Ямайка)
    ямайцы, -ев, ед. ямаец, ямайца, тв. ямайцем
    ямалец, -льца, тв. -льцем
    ямальцы, -ев, ед. -лец,-льца, тв. -льцем
    ямб, -а
    ямбический
    ямбохорей, -я
    ямбургский (от Ямбург)
    ямина, -ы
    ямистый
    ямища, -и
    ямка, -и, р. мн. ямок
    ямкоголовые, -ых
    ямный
    ямокопатель, -я
    ямочка, -и, р. мн. -чек
    ямочно-гребенчатый
    ямочный
    ямс, -а
    ямской
    ямщик, -а
    ямщина, -ы
    ямщицкий
    ямщичий, -ья, -ье
    ямщичок, -чка
    ян, нескл., с. (понятие китайской философии)
    Ян, (Янович, Яновна)
    Яна
    январский
    январь, -я
    Янина
    янки, нескл., м.
    янсенизм, -а
    янсенист, -а
    янсенистский
    янский 1 (от Яна, река)
    янский 2, -я (ед. измер.)
    янтарка, -и, р. мн. -рок
    янтарный
    янтароносный; кр. ф. -сен, -сна
    янтарь, -я
    Януарий, (Януариевич, Януариевна и Януарьевич, Януарьевна)
    Янус, -а: двуликий Янус
    янцзыйский (от Янцзы)
    янычар, -а, р. мн. янычари -ов
    янычарский
    яо, нескл. мн., ед. м. и ж. (народность)
    японец, -нца, тв. -нцем
    японист, -а
    японистика, -и
    японистка, -и, р. мн. -ток
    японка, -и, р. мн. -нок
    японовед, -а
    японоведение, -я
    японо-китайский
    японо-российский
    японочка, -и, р. мн. -чек
    японский (к Япония и японцы)
    японско-китайский
    японско-русский
    японцы, -ев, ед. -нец, -нца, тв. -нцем
    яр, яра, предл. в (на) яру, мн. яры, яров; но (в названиях населенных пунктов) Яр, Яра, предл. в (на) ... Яру, напр.: Часов Яр (город), Белый Яр, Светлый Яр (поселки), Капустин Яр, также в Бабий Яр
    яр, яра, предл. в (на) яру, мн. яры, яров; но (в названиях населенных пунктов) Яр, Яра, предл. в (на) ... Яру, напр.: Часов Яр (город), Белый Яр, Светлый Яр (поселки), Капустин Яр, также в Бабий Яр
    яранга, -и
    ярд, -а
    ярем, -а
    яремный
    ярить, ярю, ярит
    яриться, ярюсь, ярится
    ярица, -ы, тв. -ей
    ярка, -и, р. мн. ярок
    яркий; кр. ф. ярок, ярка, ярко, ярки
    ярко, нареч.
    ярко-белый
    ярковатый
    ярко-голубой
    ярко-жёлтый
    ярко-зелёный
    ярко-красный
    ярко-лиловый
    ярко-малиновый
    яркомер, -а
    яркоокрашенный*
    ярко-оранжевый
    ярко-розовый
    ярко-синий
    яркостный
    яркость, -и
    ярл, -а
    ярлык, -а
    ярлычный
    ярлычок, -чка
    ярмарка, -и, р. мн. -рок
    ярмарочный
    ярмо, -а, мн. ярма, ярм, ярмам
    яровизация, -и
    яровизированный; кр. ф. -ан, -ана
    яровизировать, -рую, -рует
    яровизироваться, -руется
    яровище, -а
    яровой
    яровые, -ых
    ярозит, -а
    Ярополк, (Ярополкович, Ярополковна)
    Ярослав, (Ярославович, Ярославовна и Ярославич, Ярославна)

    Ярослава
    ярославец, -вца, тв. -вцем
    ярославка, -и, р. мн. -вок
    ярославский (от Ярославль)
    ярославцы, -ев, ед. -вец, -вца, тв. -вцем
    яростность, -и
    яростный; кр. ф. -тен, -тна
    ярость, -и
    ярочка, -и, р. мн. -чек
    яруга, -и
    ярунок, -нка
    ярус, -а
    ярусность, -и
    ярусный
    ярутка, -и, р. мн. -ток
    ярчайший
    ярче, сравн. ст.
    ярыга, -и, м.
    ярыжка, -и, р. мн. -жек, м.
    ярыжник, -а
    ярыжный
    ярый
    ярь, яри
    ярь-медянка, яри-медянки
    ясак, -а
    ясачный
    ясельки, -лек
    ясельник, -а
    ясельничий, -его
    ясельный
    ясеневый
    ясенец, -нца, тв. -нцом, р. мн. -нцов
    ясень, -я
    ясколка, -и, р. мн. -лок
    ясли, -ей
    ясли-сад, яслей-сада
    ясменник, -а
    ясмин, -а
    ясминный
    яснейший
    ясненько
    яснеть, -ею, -еет
    яснёхонький; кр. ф. -нек, -нька
    ясниться, -ится
    ясно, нареч. и в знач. сказ.
    ясновельможный
    ясновидение, -я
    ясновидец, -дца, тв. -дцем, р. мн. -дцев
    ясновидица, -ы, тв. -ей
    ясновидческий
    ясновидящий (к ясновидение)
    ясноглазый
    ясногорский (от Ясногорск)
    ясноокий
    яснополянский (от Ясная Поляна
    яснослышащий     (к яснослышание)
    ясность, -и
    яснотка, -и, р. мн. -ток
    ясный; кр. ф. ясен, ясна, ясно, ясны
    ясочка, -и, р. мн. -чек
    яспис, -а
    ясписовый
    яссец, яссца, тв. яссцем
    ясский (от Яссы)
    яссцы, -ев, ед. яссец, яссца, тв. яссцем
    яства, яств, ед. яство, -а
    яствие, -я
    яство, -а
    ястреб, -а, мн. -а, -ови -ы, -ов
    ястребёнок, -нка,мн. -бята, -бят
    ястребинка, -и, р. мн. -нок
    ястребиный
    ястребок, -бка
    ястреб-перепелятник, ястреба-перепелятника
    ястреб-тетеревятник, ястреба-тетеревятника
    ястык, -а
    ястычный
    ясырь, -я
    ятаган, -а
    ятвяги, -ов
    ятвяжский
    ятевый (от ять)
    ятовь, -и
    ятовье, -я
    ятрогения, -и
    ятрогенный
    ятромеханика, -и
    ятрофизика, -и
    ятрохимия, -и
    ятрышник, -а
    ятрышниковые, -ых
    ять, ятя (название буквы)
    яузский (от Яуза)
    яфетидолог, -а
    яфетидология, -и
    яфетиды, -ов
    яфетический
    яхонт, -а
    яхонтовый
    яхромский (от Яхрома)
    яхромчане, -ан,ед. -анин, -а
    яхромчанин, -а
    яхромчанка, -и, р. мн. -нок
    яхта, -ы
    яхт-гавань, -и
    яхтенный
    яхтинг, -а
    яхт-клуб, -а
    яхтклубовец, -вца,тв. -вцем, р. мн. -вцев
    яхт-клубовский
    яхтный
    яхтовый
    яхточка, -и, р. мн. -чек
    яхтсмен, -а
    яхтсменка, -и, р. мн. -нок
    яхтсменский
    ячанье, -я
    ячать, ячит
    ячеечка, -и, р. мн. -чек
    ячеечный
    ячеисто-ленточный
    ячеистый
    ячейка, -и, р. мн. ячеек
    ячейковый
    ячество, -а
    ячея, -и
    ячий, ячья, ячье (от як)
    ячменёк, -нька и -ньку
    ячменка, -и
    ячменник, -а
    ячменный
    ячмень, -я
    ячневик, -а
    ячневый
    ячный
    ячонок, -нка, мн. ячата, ячат (от як)
    яшма, -ы
    яшмовидный
    яшмовый
    ящер, -а (отряд млекопитающих)
    ящерёнок, -нка,мн. -рята, -рят
    ящерица, -ы, тв. -ей
    ящерицеобразный; кр. ф. -зен, -зна
    ящеричный
    ящерка, -и, р. мн. -рок (уменьш. к ящерица)
    ящерный (от ящеры)
    ящероптица, -ы, тв. -ей
    ящеры, -ов, ед. ящер, -а (отряд млекопитающих)
    ящик, -а
    ящичек, -чка
    ящичный
    ящур, -а (болезнь)
    ящурка, -и, р. мн. -рок (род ящериц)
    ящурный (от ящур)