Аквариум
Л.И. Медведев

Введение
Глава 1. Аквариум и его оборудование
Глава 2. Грунт и растения
Глава 3. Вода
Глава 4. Свет и тепло
Глава 5. Уход за аквариумом
Глава 6. Кормление и корм
Глава 7. Тепловодные экзотические рыбы
Глава 8. Приемы разведения некоторых экзотических рыб
Глава 9. Отечественные рыбы
Глава 10. Выбор рыб, карантин, профилактика и лечение

Литература по аквариумистике

Воронеж,
Центрально-Черноземное
книжное издательство, 1989


Введение

Что такое аквариум? Если кто-либо, не подумав, решит, что это сосуд, наполненный водой, в котором живут красивые экзотические рыбки, плавающие на фоне причудливой растительности, он конечно же ошибется.

Аквариум. — это прежде всего небольшая копия любого закрытого водоема (пруд, озеро), и жизнь в нем протекает по одним и тем же биологическим законам. Поэтому занятия аквариумом — это познание жизни интересных и разнообразных видов рыб и водных растений, окно в мир природы.

Справедливо высказывание австрийского ученого-биолога Конрада Лоренса: «...можно часами сидеть перед аквариумом и созерцать его глубины. Все сознательные мысли оставляют вас в эти минуты абсолютной безучастности, но в эти моменты вы учитесь познавать ценой кажущейся праздности ценнейшие истины о существовании микро- и макрокосмоса. Если бросить на одну чашу весов то, что я узнал из книг в библиотеках, а на другую те знания, которые дало мне чтение «книги бегущего ручья», наверняка вторая чаша перевесит».

Аквариум — это школа, воспитывающая в человеке массу необходимых в жизни качеств: постоянство в делах и серьезное к ним отношение, чувство долга, сдержанность и самоконтроль, любовь к природе, нуждающейся в непременной охране. Аквариум позволяет воспитать в человеке и чувство прекрасного. Трудно оставаться равнодушным, увидев почти невесомый сосуд, сияющий чистыми стеклянными плоскостями, в котором дно укрыто светлым песком, а на нем, напоминая опушку леса, пышно кустятся разнообразные водные растения. Там и развесистый дубок — водный папоротник, и молодой ельничек — кустики перистолистника, и даже спутанные заросли подлеска — мох фонтиналис. А какое разнообразие цвета — все переходы зеленого: от ярко-изумрудных пятен весенней листвы до темно-зеленых мазков угрюмой лесной чащобы. Главное же — рыбы. Среди пышного подводного пейзажа они порхают сказочно-разноцветными бабочками. Вот появились стройные красные меченосцы, потом черно-бархатные пецилии. голубые гурами и вновь меченосцы, но уже другие — лимонно-желтые или перламутровые. Хоровод красок! И все это движется в прозрачной как хрусталь воде.

Не так давно стало известно, что ученые Пенсильванского университета в США провели ряд экспериментов и установили — появляющееся в результате напряженной умственной деятельности повышенное давление крови снижается в течение 15— 20 минут при таком безмятежном занятии, как созерцание жизни подводного мира. Оно, вызывая положительные эмоции, снимает стрессовое состояние и отвлекает человека от навязчивых мыслей. Не зря же в Китае в учреждениях на рабочих столах часто можно увидеть небольшие банки-аквариумы всего с двумя плавающими в них рыбками...

Аквариум объединяет людей в клубы и кружки единомышленников — следопытов природы. Значительную роль он играет и в решении проблемы свободного времени. Газета «Правда» в передовой статье «Наше свободное время» писала: «Когда люди используют свое свободное время рационально, целеустремленно, это сказывается на всем стиле их жизни и поведении. Они проявляют себя достойными гражданами, у них прочнее самодисциплина, организованнее и качественнее труд».

Приняв решение заняться аквариумистикой, вы должны знать, что в ней тесно связаны, теория и практика. И то и другое надо осваивать одновременно. Вот почему в настоящем руководстве в сжатой и доступной форме даются как теоретические, так и практические сведения, основанные более чем на пятидесятилетнем опыте автора: как правильно взяться за устройство аквариума и повести дело так, чтобы не было обидных срывов, огорчений и даже разочарований, что и как можно сделать самому, где проявить смекалку.

Автор и издательство выражают надежду, что эта книга поможет всем начинающим и еще не очень опытным аквариумистам быстрее и с меньшими издержками овладеть навыками аквариумного мастерства.


Аквариум и его оборудование

Глава первая
Аквариум и его оборудование

Рис.1 Аквариум: а - каркасный,
б - стеклянная банка

Выбор аквариума. Аквариум — искусственный водоем для содержания рыб, других водных животных и организмов, а также водных растений (рис. 1).

Для аквариума годится любая стеклянная емкость, даже банка круглой или прямоугольной формы, важно, чтобы ее стекло было хорошего качества. Правда, круглые банки искажают картину подводного мира, и, если есть возможность, им следует предпочесть прямоугольные сосуды. Широкие сосуды лучше узких. В широких рыбы чувствуют себя лучше, у них больше простора, да и растения можно разместить свободнее. Что касается объема, то годится как трехлитровая банка, так и аквариум, вмещающий до 100 л воды. Все зависит от того, каких и сколько рыб собираются держать. В банке на 3 л может жить и даже давать потомство парочка небольших рыбок гуппи или самых маленьких живородящих формоз. И все же лучше всего ориентироваться на аквариум, в который как минимум входит 30—40 л воды. В таком водоеме легче создавать и поддерживать режим, при котором рыбы не требуют для своей жизни частой и полной смены воды. А ведь это первое и необходимое условие успеха.

Объем прямоугольного аквариума высчитать несложно. Если его длина 50 см, ширина 30 см, а высота 40 см, то объем равен 50х30х40 -60000 см3,или 60 л.

Приготовление к эксплуатации. Аквариум или предназначенную для содержания рыб банку следует хорошо вымыть насыщенным раствором поваренной соли или густым раствором перманганата калия (марганцовки), после чего хорошенько промыть чистой водой. Не бывший в употреблении аквариум залить доверху водой и выдержать в течение 2—3 суток. Затем воду заменить новой, делая это с небольшими промежутками до тех пор, пока исчезнет запах лака, олифы и т. п. веществ, на которых делается аквариумная замазка. В воду можно добавить питьевой соды (2—3 столовые ложки на 10 л воды). Нельзя заливать аквариум холодной водой: от нее могут полопаться стекла.

Изготовление каркасного аквариума. Если нет возможности приобрести аквариум в магазине, его можно, сделать самому.

Прежде всего следует научиться готовить аквариумную замазку. Она состоит из смеси масляного лака и сухого, хорошо просеянного цемента достаточно высокой марки. Цемент, обладающий свойством расширяться, не годится: он может разрушить стекла. Лак должен быть водоустойчивым и без примесей химических веществ. Лучшая марка — 333, можно применять и масляно-смоляные лаки 4-С и 7-С.

Приготовление замазки несложно. Определив примерно, сколько ее потребуется, на кусок фанеры насыпают горкой цемент, делают в нем углубление в виде воронки и вливают в нее немного лака. Концом штапеля цемент постепенно обрушиваю в лак и размешивают. Получившуюся густую массу время от времени, обваливая в цементе, натирают до плотности обычной оконной замазки (потверже). Бояться переуплотнения не стоит, так как аквариумная замазка имеет свойство разжижаться.

Рис. 2. Зазор при вмазывании стекол: а — каркас,
б — замазка, в — стекло, г — зазор.

Летом замазка сохнет 8-10 суток, но этот срок можно сократить, если заблаговременно добавить к масляному лаку канифоль (на 10 частей подогретого до 60° лака 1 часть расплавленной канифоли). Однородность массы достигается ее размешиванием при постоянном подогревании.

Особые свойства аквариумной замазки не допускают того, чтобы бывший в употреблении аквариум долго находился без воды, он как бы рассыхается в, вновь наполненный, обязательно потечет.

Для изготовления аквариума проще всего использовать дюралюминиевый уголок со сторонами 2, 5—3 см заводского изготовления, который весьма просто раскроить, соединив затем заклепками из однородного металла. Умельцы могут применять специальную сварку, а также использовать для изготовления каркаса другие материалы. Но во всех случаях каркас должен быть строго прямоугольной формы, а при вмазке стекол — хорошо изолирован от воды. Окиси таких металлов, как железо, медь, цинк и др., могут отравить рыб. Наиболее приемлемый размер каркаса: длина 55 см, ширина 35 см, высота 35 см. Объем аквариума, изготовленного по таким данным, будет 55 л воды.

Лучшая толщина стекол для данного объема — 4—5 мм. Все стекла вырезают с таким расчетом, чтобы между ними и каркасом был зазор в 2—3 мм (рис. 2). Иначе, расширившись от теплой воды, торцы стекол могут упереться в каркас или друг в друга и лопнуть. Стекла лучше вырезать. в три этапа: первым вырезать и вмазать донное стекло, затем боковые длинные стекла и, наконец, боковые короткие. Торцы вырезанных стекол следует внимательно осматривать и выбраковывать те из них, у которых обнаружатся, пусть едва заметные, волосяные заколы. В дальнейшем такие дефекты на стекле могут дать трещину.

Рис. 3. Способ накладывания замазки на каркас:
а —каркас, б — замазка, в — стекло.

Рис. 4. Заделка углов пластилином:
а —-каркас, б — замазка, в — стекло, г — оргсгекло, д — пластилин.

Рис. 5. Заделка углов битумом: а — битум, б — каркас.

Перед вмазыванием донного стекла края его соприкосновения с каркасом, как и весь каркас изнутри, покрывают гонким слоем лака. Затем на нижнюю обвязку каркаса накладывают шпателем слой аквариумной замазки. Располагается этот слой с наклоном. Со стороны каркаса его высота 4—5 мм, а с противоположной — 2—3 мм (рис. 3). После того как стекло наложено на замазку и с некоторым усилием впрессовано, слой замазки под ним должен быть равномерным, примерно 2—3 мм. Дня через два замазка затвердеет, и работу можно продолжить.

Следующие 4 стекла вмазывают попарно, согласно их размерам, друг против друга, соблюдая условия вмазки донного стекла. Когда после впрессовывания стекол слой замазки выровняется, достигнув толщины 2—3 мм, между ними вставляют деревянные рейки-распорки, удерживающие стекла в вертикальном положении. Таким же образом спустя два дня вмазывают и последние два стекла. После каждой операции излишки выдавленной замазки удаляют ножом. Незначительные провалы и пузырьки воздуха между каркасом и стеклом устраняют, впрессовывая в них тонкой металлической линейкой небольшие порции замазки.

Для большей надежности, а также с профилактической целью полезно обрабатывать пластилином все внутренние углы аквариума, горизонтальные и вертикальные. Пластилин наносят на них в виде небольших масс трехгранной формы. Ту грань, которая остается открытой, заделывают узкими (15 мм) полосками из оргстекла (рис. 4). При равномерном нажатии полоски легко прижимаются к пластилину, выдавливая его излишки, которые удаляют. Длина полосок должна соответствовать каждой стороне аквариума.

Вместо пластилина можно применять битум нефтяной (руберакс) марки А или Б ГОСТ 181-68, в котором отсутствуют растворимые водой кислоты и щелочи. Температура размягчения битума марки А—125—135°, марки В—135-150. Битум для удобства розлива разогревают в металлической посуде с носиком. Некоторый наклон (до 30°) заливаемых внутренних углов аквариума обеспечивает равномерный слой, равный 7—8 мм (рис. 5). Изолирующие полоски из оргстекла в таком случае не применяются.

Ремонт аквариума. Если аквариум дал небольшую течь, ее можно ликвидировать с помощью клея БФ-2, смешанного с цементом, или применением пластилина, который безвреден для рыб. Клеем БФ-2 пользуются для наружного ремонта, пластилином — для внутреннего. В обоих случаях в освобожденном от воды и просушенном аквариуме выскабливают заранее отмеченные места течи, после просушивания заполняют изготовленной во время ремонта замазкой на клее БФ-2 (быстро сохнет) или разогретым в руках пластилином. После такого ремонта аквариум можно сразу пускать в дело.

Рис 6. Ремонт лопнувшего стекла: а — каркас, б — битум, в — лопнувшее стекло, г — новое накладное стекло

С помощью битума можно отремонтировать аквариум, в котором лопнуло стекло. Воду выливают, лопнувшее стекло тщательно протирают влажным порошком питьевой соды, после чего всю емкость промывают и просушивают. По размеру внутренней стороны стекла с трещиной вырезают стекло меньшего размера — на 1 см с каждой стороны. Вымытое и высушенное, оно, как и поврежденное, обезжиривается ацетоном или бензином и равномерно накладывается на стекло с дефектом. Образовавшиеся со всех сторон пазы заливают битумом заподлицо с накладным стеклом (рис. 6).

Установка аквариумов и банок. Подготовленный к эксплуатации аквариум устанавливают горизонтально на прочной основе так, чтобы он не качался. Даже малейшее покачивание может со временем вызвать течь из-за разрушения замазки между стеклом и каркасом.

Горизонтальность, что очень важно для больших емкостей, определяют строительным уровнем или с помощью тарелки, наполненной наполовину водой и помещенной на дно пустого аквариума. Равномерное положение жидкости по отношению к краям тарелки подскажет горизонтальность установки.

Наклонное положение аквариума может создать неравномерную нагрузку на одно из стекол и разрушить его. Банки ставят на мягкую основу: пористую резину, войлок или 2—3-миллиметровый слой бумаги. Аквариум, наполненный водой, нельзя переносить с места на место. Обычно дело кончается течью. Переносить же банки, полные воды, вообще опасно. Без видимой причины они могут лопнуть и поранить руки. Не рекомендуется устанавливать аквариум на подоконник или в непосредственной близости от окна. Осложняя подогревание воды зимой и освещение растений летом, такое местоположение неудачно и с точки зрения эстетики: рыбы и растения, рассматриваемые против света, кажутся бледными, полупрозрачными.

Лучше всего аквариум ставить у стены сбоку от окна. Если окно выходит на север — рядом с ним, если на восток и запад — несколько дальше, а если на юг — не ближе 1, 5-2 м от него.

Оборудование для аквариума — его неотъемлемая часть. Оно позволяет немедленно устранять уже в действующем водоеме те небольшие неполадки, которые почти неизбежны у начинающих, нужно оно и для дальнейшей эксплуатации аквариума.

Рис 7. Простейший воздуходувный аппарат: а — тройник, б — зажим, в — груша от пульверизатора, г — футбольная камера, д — резиновый шланг, е — распылитель воздуха.

Воздуходувный аппарат. Поскольку в небольшом аквариуме можно содержать ограниченное количество рыб, уже давно начались поиски того, как изменить это положение. Оказалось, что помочь аквариумистам может аэрация - искусственное продувание аквариума атмосферным воздухом с помощью компрессора или любого устройства, подающего в емкость сжатый воздух.

Простейшим воздуходувным аппаратом является футбольная или автомобильная камера. Конструкция его основана на том, что камера определенной емкости, наполненная воздухом (под давлением), может часами подавать воздух в аквариум. Поток воздуха регулируется зажимом. В небольшие камеры воздух накачивают грушей от пульверизатора, в камеры побольше и совсем большие — велосипедным насосом или еще более мощными устройствами.

Применяют такой аппарат для обслуживания небольших, на 30—40 л, аквариумов. А там, где нужен мощный поток воздуха (для фильтров), используют компрессоры фабричного производства, например компрессор «Скалярия», зарекомендовавший себя очень хорошо.

Для монтирования воздуходувного аппарата помимо камеры нужно иметь метра полтора тонкого шланга красной резины (черную резину держать в аквариуме нельзя, она выделяет в воду вещество, вредное для рыб), тройник, зажим для регулирования тока воздуха и распыляющее воздух устройство (рис. 7).

Рис 8. Распылитель воздуха: а - шланг от воздуходувного аппарата, б - резиновая пробка, в - отрезок резиновой трубки.

Рис. 9. Распылитель воздуха: a — сухой древесный отрезок, б — резиновая соединительная муфта, в — стеклянная трубка.

Распылители воздуха — простое и недорогое приспособление — можно приобрести в зоомагазине или изготовить своими руками. Отрезок резиновой трубки длиною 5—6 см, имеющий в наружном диаметре до 10 мм, часто прокалывают тонкой иглой. Один конец трубки затыкают пробкой (можно хлорвиниловой), а другой соединяют с воздухоносным шлангом, идущим от камеры аппарата (рис. 8). Поступающий из него в распылитель воздух, проходя через тонкие отверстия в резиновой трубке, аэрирует воду аквариума.

Вместо резиновой трубки успешно используют срезанные наискосок небольшие сухие отрезки веток разных видов растений (рис. 9). При слабой подаче воздуха применяют бузину и крушину, с которых предварительно снята кожура, при среднем по силе нагнетании воздуха — отрезки веток винограда, а при очень сильной подаче воздуха — ветки березы, черемухи и рябины. Все эти растения имеют пористую сердцевину. При набухании ее от воды во время длительного использования она перестает пропускать воздух. Поэтому такие естественные распылители воздуха просушивают, возвращая им прежнюю структуру. Все распылители располагают горизонтально в нижней части аквариума, а чтобы они не всплывали, укладывают на них небольшие грузы из керамики.

Аэрация воды, длительная или кратковременная, необходима при слабом росте растений, когда вода аквариума недостаточно обогащается кислородом, во время обогревания аквариума для перемешивания неравномерно нагретых слоев воды, при случайном перекорме рыб, от чего вода становится мутной, и, наконец, при неосмотрительной перегруженности аквариума рыбами, когда требуется чуть ли не круглосуточная аэрация.

Фильтры. Фильтр — также один из необходимых предметов оборудования. Фильтры бывают внутренние и наружные. Внутренние располагают в грунте или на его поверхности (рис. 10). Наружные подвешивают на верхней обвязке каркаса (рис. 11). Внутренние фильтры очищают воду от взвешенных частиц, которые иногда способны разлагаться и портить воду. Снабжены такие фильтры капроновой ватой или иным негниющим материалом. В наружные фильтры, кроме того, можно помещать активированный уголь или торф: уголь улавливает ряд неблагоприятных веществ, растворенных в воде, торф смягчает воду.

Рис. 11. Наружный фильтр: а — грязная вода, б — капроновая вата, в — активированный уголь. г — гравий, д — цилиндр, е — пробирка, ж — подставка, з — чистая вода, и — частая сетка, к — переливная трубка грязной воды, л — шланг от компрессора, м — уровень воды в аквариуме, н — каркас аквариума.

Рис. 10. Внутренние фильтры: а — донный, б — поверхностный, в — песок, г — гравий, д — шланг от компрессора, е — капроновая вата.

Конструкция названных фильтров сложная, в них применяют фигурные изделия из стекла. Между тем есть простая и удобная в эксплуатации конструкция наружного фильтра для механической очистки воды от взвесей (рис. 12). Составной частью такого фильтра является лоток, подвешиваемый над водой на двух крючках к верхней обвязке каркаса. Высота лотка 2 см, ширина 4 см, длина может равняться длине боковой стороны аквариума. Дно лотка снабжено по всей поверхности отверстиями для выхода отфильтрованной воды; их диаметр 10 мм. Чем длиннее лоток, тем реже приходится промывать фильтрующую капроновую ткань, которой в несколько слоев выстилается дно. Изготовляют лоток из тонкой нержавеющей стали, дюралюминия или оргстекла.

Рис. 12. Простой наружный фильтр: а — лоток, б — капроновая ткань, в — крючки для подвески, г — резиновые кольца, д — шланг от компрессора. е — грунт.

Помимо лотка необходимы две стеклянные трубки. Их длина определяется высотой аквариума. В готовом виде конструкция трубок, вертикально подвешенных с помощью крючка к лотку, должна выступать над ним на 2—3 см и настолько же не доходить до грунта. Диаметр трубок разный: внешний диаметр одной из них — 1 см, другой — 0, 5 см. С одного конца обе трубки (это делают на газовой горелке) закругляют в виде полукружий. Радиус полукружия толстой трубки примерно 15 мм, тонкой — 7—8 мм. Объединяют трубки двумя резиновыми колечками так, чтобы изогнутый (нижний) конец тонкой трубки немного вошел в прямой (также нижний) конец толстой.

Действие фильтра основано на том, что воздух, подаваемый компрессором (через резиновый шланг) на прямой, выходящий из воды верхний конец тонкой трубки, проходит по ней и устремляется в толстую трубку, где, захватывая своими пузырьками небольшие порции воды, как насос, поднимает их наверх и сливает через изогнутую верхнюю часть толстой трубки в лоток для фильтрования. Падая из лотка, отфильтрованная вода разбрызгивается и одновременно аэрирует воду аквариума.

Светильники-отражатели. Назначение светильников-отражателей, усиливая световой поток, отражать рассеянный свет. Поэтому внутренняя поверхность отражателей не должна быть зеркальной.

Рис. 13. Светильники-отражатели: а — для боковой подсветки, б — для освещения сверху.

Рис. 14. Светильник-отражатель для люминесцентной лампы: а — лампа, б — дроссель, в — стартер, г — навесной выключатель, д — электрическая вилка, е — держатели для лампы.

Для обычных электроламп накаливания форма отражателя имеет вид полукруглого корытца с наглухо заделанными боками (рис. 13). Чем шире отражатель, тем большее водное пространство он освещает. Длина отражателя для верхнего света несколько меньше длины аквариума, отражатель для боковой подсветки ниже высоты емкости. В зависимости от длины отражателя в него монтируются одна-две или даже три лампы.

Отражатели фабричного изготовления бывают уже, чем желательно. Поэтому такую простую вещь можно изготовить самому из куска тонкой быстро тускнеющей во время эксплуатации белой жести. На боковины идет шестимиллиметровая фанера, а если освоена пайка — все та же жесть.

Светильник-отражатель для люминесцентной лампы также изготовляется из белой жести. В отличие от обычного отражателя он плоский, трапециевидный (рис. 14). Высота светильника 5 см, длина — несколько длиннее лампы, а ширина в нижней части — не менее 14—15 см. Чтобы не уменьшать площадь освещенности аквариума, не следует зауживать ширину светильника.

Люминесцентная лампа. В комплект люминесцентной лампы помимо отражателя входят гнезда-держатели для лампы, дроссель, соответствующий мощности лампы, стартер с патроном к нему, навесной выключатель, электрическая вилка и провод.

Рис. 15. Схема монтирования
люминисцентной лампы

Лампу и стартер монтируют внутри отражателя, а дроссель, если он бесшумный, — на верхней плоскости светильника. Если же дроссель шумит, то, удлинив провода, находят для него место, откуда он не будет прослушиваться. Монтаж светильника делается по определенной схеме (Рис. 15). Все соединения проводов пропаивают с большой тщательностью, так как дефекты сборки могут воспрепятствовать немедленному включению лампы. Во избежание потери драгоценных лучей стекла, покрывающие аквариум, должны быть чистыми.

Рис. 16. Тепловая камера

Тепловая камера. Для подогревания малоемких сосудов используется тепловая камера. В зависимости от размеров ею можно одновременно обогревать несколько небольших банок.

Камера представляет собой ящик, высота которого 10— 12 см, бока и низ деревянные, а верх металлический — кусок листового железа. Внутри камеры вмонтирован потолочный патрон для электролампы. На одной из сторон камеры имеется форточка-отдушник. Она служит для замены перегоревшей лампы и регулирования тепла. Если нужно, форточку приоткрывают (рис. 16). Даже небольшая электролампа хорошо поддерживает тепло в 30—40-литровом аквариуме.

Спиральный обогреватель заводского изготовления должен иметь маркировку мощности. Пользоваться им следует согласно таблице 1, заимствованной из книги М. Н. Ильина «Аквариумное рыбоводство». Так, например, если комнатная температура равна 20°, а температуру воды аквариума необходимо поднять на 2° — до 22°. то для 50-литрового аквариума следует применить обогреватель на 16 ватт. В то же время, чтобы достичь такого результата в 100-литровом аквариуме, придется использовать другой обогреватель мощностью уже на 20 ватт.

Таблица1. Взаимосвязь мощности спирального обогревателя с объемом аквариума (по Недлю)

Объем аквариума, л | Мощность обогревателя (вт) при повышении температуры воды в аквариуме по сравнению с комнатной на 0С
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
10 | 2 | 5 | 7 | 9 | 11 | 13 | 16 | 18 | 20 | 22 | 24 | 27 | 29 | 31 | 33
20 | 4 | 8 | 12 | 16 | 20 | 24 | 28 | 32 | 35 | 39 | 44 | 47 | 51 | 55 | 59
30 | 6 | 11 | 16 | 22 | 28 | 33 | 38 | 44 | 49 | 55 | 60 | 66 | 71 | 77 | 82
40 | 7 | 14 | 20 | 27 | 34 | 40 | 47 | 54 | 60 | 67 | 74 | 80 | 87 | 93 | 100
50 | 8 | 16 | 23 | 31 | 39 | 47 | 54 | 62 | 69 | 77 | 85 | 93 | 100 | 108 | 115
60 | 9 | 18 | 28 | 34 | 42 | 51 | 59 | 68 | 76 | 85 | 93 | 102 | 110 | 119 | 128
70 | 9 | 18 | 28 | 37 | 46 | 55 | 64 | 73 | 82 | 91 | 101 | 110 | 119 | 128 | 137
80 | 10 | 19 | 29 | 38 | 48 | 57 | 67 | 77 | 86 | 96 | 105 | 115 | 124 | 134 | 144
90 | 10 | 20 | 30 | 40 | 50 | 59 | 69 | 79 | 89 | 98 | 108 | 118 | 128 | 138 | 148
100 | 10 | 20 | 30 | 40 | 50 | 60 | 70 | 80 | 90 | 100 | 110 | 120 | 130 | 140 | 150
Рис. 17. Солевой обогреватель

Солевой обогреватель может вполне заменить спиральный. Действует он от пропускания электрического тока через водный раствор поваренной соли. Мощность прибора зависит от насыщенности раствора и глубины погружения в него контактных угольных палочек.

Для изготовления обогревателя нужна U-образная стеклянная трубка диаметром 15—20 мм и длиною не менее 20 см, которая вертикально помещается в аквариум; две резиновые пробки, плотно входящие в отверстия трубки: две угольные палочки от батарейки для карманного фонаря (можно от старой); электрическая вилка и 1—1, 5 м электрического провода в хлорвиниловой изоляции.

К одному концу электропровода присоединяют электрическую вилку, а два проводника другого конца раздельно припаивают к латунным колпачкам на угольных палочках. Во избежание окисления места пайки заливают смолой. Подготовленные таким образом угли плотно вставляют в отверстия, заранее проделанные в пробках. Помимо отверстий для углей в каждой пробке проделывают еще по одному небольшому отверстию для выхода газов. Остается вставить пробки с углями в оба конца U-образной трубки, и обогреватель готов (рис. 17).

Теоретические расчеты мощности обогревателя сложны, проще подобрать нужную мощность опытным путем. Для начала берут чайную ложку соли и растворяют в стакане воды. Полученным раствором наполняют обогреватель, вставляя в него пробки с углями так, чтобы они как можно глубже погрузились в раствор.

Готовый к действию обогреватель предварительно испытывают, помещая в не заселенный рыбами аквариум или сосуд, равный с ним объемом. Уровень раствора в обогревателе не должен быть выше уровня воды в аквариуме. Иначе стеклянная трубка, как и в случае со спиральным обогревателем, лопнет. Измерив начальную температуру воды в испытываемом сосуде, обогреватель включают в сеть. После его суточной работы температуру замеряют вновь, устанавливая, какое тепло способен поддерживать обогреватель в данном сосуде и в данных условиях внешней среды.

Если необходимо усилить действие прибора, его отключают от электросети, добавляют несколько кристалликов соли, растворяя их покачиванием, и проводят повторные испытания. Если мощность прибора превышает необходимую часть раствора разбавляют водой, также проверяя результат в течение суток. Возможная точность регулировки до 0, 5°.

По мере испарения солевого раствора его доливают водой заботясь о соответствующей концентрации соли. Солевой обогреватель универсален изменяя концентрацию соли, можно легко приспосабливаться к изменившимся условиям окружающей среды или нересту рыб. Говорить о надежности обогревателя не приходится — он никогда не выходит из строя при соблюдении правил эксплуатации.

Рис. 18. Градусник
с пробкой

Рис. 20. Спираль для сифона: а — стеклянная трубка, б — спираль.

Подсобный инвентарь. Градусник — неотъемлемая принадлежность аквариума. Как известно, градусники бывают спиртовые и ртутные, последние предпочтительнее из-за их точности. Все же периодически, во избежание всяких неожиданностей, градусники проверяют. Летом градусники сверяют с другими — заведомо точными, а зимой за основу проверки берут температуру тающего снега, равную нулю градусов. Именно нуль градусов и должен показывать точный градусник, опущенный в комнате в чашку со снегом.

Температуру воды измеряют в средней зоне аквариума. Градусник вставляют в проделанное в центре плоской корковой пробки отверстие. Плавая, она удерживает его в нужном месте (рис. 18).

Рис.19. Сифон

Сифон для слива воды из аквариума представляет собой резиновую, не очень гибкую трубку диаметром 12—13 мм и длиною метр с небольшим. В один конец трубки вставляют стеклянный наконечник, внутренний диаметр которого не более 5—6 мм (рис. 19), больший диаметр нехорош тем, что во время чистки аквариума уходит слишком много воды. Длина наконечника сантиметров на 10 выше уровня воды в аквариуме, что дает возможность работать, не погружая руки в воду. Если же снабдить наконечник небольшой пружинящей спиралью, изготовленной из сталистой нержавеющей проволоки диаметром 1 мм, то при умелой уборке ила в шланг не будут втягиваться улитки и крупные фракции песчаного грунта, которые, забивая сифон, постоянно вынуждают прерывать работу. Спираль для наконечника может быть двух видов — конусообразная для прочистки грунта путем его неглубокого рыхления и в виде раструба для поверхностной уборки ила (рис. 20). Накручиваются спирали на соответствующие металлические шаблоны с применением обычной ручной дрели. Зазоры между витками конусообразной спирали равны примерно толщине самой проволоки — 1 мм, а расстояния между витками спирали с раструбом могут быть до 3 мм. Чтобы пустить сифон в действие, его предварительно наполняют водой, перегнув в виде петли и удерживая на весу (рис. 21). Если затем зажать конец трубки пальцами, а наконечник опустить в аквариум, то вода пойдет самотеком лишь в том случае, когда зажатый конец трубки окажется ниже дна аквариума и к тому же не будет сжат пальцами (рис. 22).

Рис. 21, Наполнение сифона водой. | Рис. 22. Сифон в действии: а — сифон закрыт, вода не идет, б — сифон открыт, вода пошла.

Вытекает вода с большой силой и поэтому приходится постоянно наблюдать за тем, чтобы рыбы не плавали вблизи наконечника: увлекаемые током воды, они могут пораниться. Если же рыбы оказываются в опасной зоне, ток воды необходимо сразу прекратить, зажав трубку в любом месте. Как только рыбы отойдут или будут отпугнуты наконечником, ток воды восстанавливают, разжав пальцы, и чистка продолжается. Чистят аквариум не спеша, не нарушая привычной жизни рыб.

Рис. 23. Приспособление для
засасывания воды в действии

Существует несложное приспособление для того, чтобы не наполнять сифон водой перед каждым новым запуском после вынужденной остановки. На стеклянный или металлический тройник надевают три резиновые трубки: одна трубка с наконечником для чистки грунта, другая — пусковая с мундштуком для рта, третья — для слива воды (она без каких-либо приспособлений). Пуск сифона: наконечник опускают в аквариум, трубку для слива воды, зажатую пальцами, в соответствующую посуду (ниже дна аквариума), а мундштук берут в рот. Потянув ртом воду из аквариума и почувствовав, что она только что миновала верхний край аквариума, надо немедленно отпустить пальцы, зажимающие сливную трубку. Вода устремится в посуду для слива. Таким образом при всякой остановке действия сифона его очень просто запустить вновь (рис. 23).

Рис. 24. Воронка

Воронка, предназначенная для наполнения аквариума водой, проста по форме и в изготовлении; к узкому отверстию жестяного раструба — он несколько выше предполагаемого уровня воды в аквариуме — приклепывают на небольшом от него расстоянии достаточно глубокое жестяное блюдце (рис. 24). Наливаемая вода, ударяясь о блюдце, не размывает грунт.

Жестяную воронку следует просушивать после каждого употребления.

Грязечерпалка необходима в тех случаях, когда надо почистить отдельные участки грунта, например, вокруг кустиков растений. Там чаще всего задерживается и скапливается ил.

Рис. 25. Грязечерпалка: а - ламповое стекло, б - стеклянные трубки, в - пробки г - осевший ил.

Изготовить грязечерпалку можно из небольшого стекла для керосиновой лампы. Оба отверстия стекла закрывают пробками, а в проделанные в центре них отверстия туго вставляют стеклянные трубки, внутренний диаметр которых 5-6 мм. Одну из трубок достаточной длины пропускают через пробку, закрывающую узкую (верхнюю) часть стекла. Эта трубка служит рукояткой и пусковым клапаном грязечерпалки. Трубка покороче пропускается через пробку, находящуюся в широкой (нижней) части стекла, с таким расчетом, чтобы она выступала с каждой стороны на 7—8 см (рис. 25). Назначение этой трубки втягивать ил в стекло, а затем удерживать его там при извлечении грязечерпалки для очередной промывки. Длина всего сооружения на 10— 12 см выше уровня воды в аквариуме.

Действие грязечерпалки показано на рисунке 26: трубка закрыта пальцем — погружение; трубка открыта — втягивается ил; трубка закрыта вновь — подъем грязечерпалки. Манипуляции с грязечерпалкой повторяются после каждого удаления очередной порции ила.

Скребок для очистки стекол от водорослей и бактериального налета можно изготовить самому. К длинной ручке из четырехмиллиметровой проволоки, предварительно луженной оловом, припаивают под углом 45° держатель для лезвия безопасной бритвы.

Делается держатель из тонкой жести, перегнутой наподобие книжной обложки. Размер держателя почти соответствует лезвию, режущая часть которого должна выступать на 3—4 мм (рис. 27).

Пользоваться щеткой для очистки стекол не рекомендуется — распыленные водоросли могут надолго замутить воду.

Рис. 26. Работа с грязечерпалкой: 1 — погружение при закрытой трубке «а», 2 — набор ила при открытой трубке «а», 3 — подъем с осевшим илом при закрытой трубке «а».

Рис. 28. Сачки
Рис. 27. Скребок

Сачки (рис. 28) для ловли и пересадки рыб изготавливаются из редкой капроновой ткани и тюля. Размеры и формы сачков разнообразны. Они зависят от объемов и формы сосудов, в которых применяется это орудие лова: чем больше аквариум, тем больше сачок. Для прямоугольных аквариумов — прямоугольные сачки, для круглых банок — круглые. Конус мешка для круглого сачка — усеченный, чтобы рыба не чувствовала в нем неудобства. Глубина мешка — полтора диаметра окружности сачка. Глубина мешка для прямоугольного сачка определяется его длинной стороной.

Кормушки для рыб различны — для сухих и живых кормов. Для сухих кормов применяется плавающая запаянная стеклянная трубочка прямоугольной формы. Такую кормушку можно сделать из небольших отрезков стеклянных и резиновых трубок, объединенных на углах (рис. 29).

Рис. 2 9. Кормушка для сухого корма: а — стеклянная трубка, б - резина

Рис. 30. Кормушка для живого корма: а — пенопласт, б — чашечка, в — отверстия, г — мотыль.

Кормушка для живого корма состоит из пластмассовой чашечки с плоским дном, в котором имеются отверстия для выхода корма, и пенопластового плавающего кольца — в него вставляется кормушка (рис. 30).

Рис. 31. Посуда для растений

Горшочки пластмассовые или самодельные, склеенные из оргстекла, а также небольшие, гончарного производства плошки могут пригодиться для посадки растений, не нуждающихся в специальном грунте, но требующих особой подкормки, и растений, у которых слабая, легкоранимая корневая система.

Применяют горшочки для культивирования растений в аквариуме без грунта тогда, когда нет возможности добыть необходимые количества компонентов грунта: песок или гравий.

Форма и размеры горшочков разнообразные, но одно для них обязательно: в их боках, ближе к доньям, должно быть несколько 3—4-миллиметровых отверстий для выхода разрастающихся корней (рис. 31).


Грунт и растения

Глава вторая
Грунт и растения

Аквариум начинается с устройства грунта. В грунте укореняются растения, из него же они берут незначительное питание, на его поверхности удерживается грязь.

В качестве грунта обычно используют речной песок и гравий. В них практически не должно быть известняков. Определить их наличие можно 10—20-процентным раствором соляной кислоты. Если хорошо промытые составные части грунта залить упомянутым раствором, почти сразу будет отмечено выделение водорода. Быстрое прекращение реакции свидетельствует о пригодности испытываемого материала. Продолжительное выделение газа говорит о том, что этот материал помещать в аквариум нельзя. Он будет постоянно повышать жесткость воды, если она и без того предельно высокая.

Песчаный однослойный грунт. Обычный речной песок темного цвета средней или крупной зернистости укладывают на дно аквариума в один слой толщиною в 4—5 см. Песок предварительно промывают, интенсивно помешивая до тех пор, пока сливаемые порции воды становятся прозрачными.

Поверхность однослойного грунта во время эксплуатации аквариума рекомендуется периодически рыхлить на небольшую глубину.

Мелкий речной песок, а также песок строительный (желтый) для грунта непригодны, так как, постоянно уплотняясь, они в конце концов препятствуют циркуляции воды и могут вызвать загнивание корневой системы растений и даже самого грунта. Строительный песок к тому же несет в себе запасы солей железа, что весьма отрицательно сказывается на растениях и воде аквариума.

Рис. 32. Трехслойный грунт:
а — гравий, б — песок.

Трехслойный грунт с помощью корневой системы обеспечивает питание растений. Их корни должны омываться водой с находящимися в ней питательными веществами. (Однослойный грунт, слеживаясь, лишен этого качества.)

Состав трехслойного грунта: крупнозернистый песок и гравий с фракциями 3—4 мм, оба промытые. Нижний слой грунта — гравий толщиной 1 см; средний — песок, его толщина 3—4 см; верхний — вновь гравий, толщина слоя 1-2 см.

В средний питающий слой можно добавить небольшое количество выветрившейся глины в виде порошка. Брать глину следует не из ям, а с поверхности. Никаких других добавок, как-то: торф, минеральные удобрения, садовая или дерновая земля, а также ил, взятый со дна водоемов, вносить нельзя. Торф, как правило, не является продуктом с законченной минерализацией и в лучшем случае бесполезен. Все другое в силу естественных процессов гниения может вызвать заболевание и гибель рыб.

В трехслойном грунте между его слоями надо устроить «вентиляцию» для циркулирования воды. С этой целью после укладки первого слоя, состоящего из гравия, на него временно ставят несколько пустых стаканчиков (их количество определяется площадью дна аквариума), после чего укладывают второй песчаный слой, который уплотняют вокруг них. Затем стаканчики осторожно снимают, а образовавшиеся пустоты заполняют гравием и, наконец, укладывают слой гравия.

Грунт готов к посадке растений (рис. 32).

Роль растений в аквариуме огромна. Они являются поставщиками кислорода, которым дышат рыбы да и сами растения, и, что не менее важно, потребителями углекислого газа, выделяемого и теми и другими, — все это происходит в разных количествах в зависимости от времени суток.

Растения, особенно мелколиственные, играют роль естественных фильтров, удерживающих на себе мельчайшие взвешенные в воде частицы неорганических веществ. Помимо того, они необходимы как укрытия для небольших, физически слабых рыб и как субстрат (основа) для откладывания икры во время нереста икромечущих рыб.

Нельзя не сказать и об эстетическом назначении растений.

Благодаря их росту вид подводного ландшафта меняется, создавая красивую панораму. В настоящее время в аквариумах содержится такое разнообразие растений — до 300 видов, что стало возможным создание целых подводных садов.

О биологическом "равновесии" и норме посадки растений и рыб. Без растений невозможно создать состояние биологического «равновесия», то есть такого режима, при котором продукты жизнедеятельности растений, рыб и других организмов не угнетают друг друга. При этом остатки несъеденного (понятно, в умеренных количествах) рыбами корма и части умерших организмов, разлагаемые бактериями на составные части, также усваиваются растениями.

Создание условий биологического «равновесия» полностью зависит от самого любителя. Чтобы успешно повести дело, следует помнить, что растения имеют способность поглощать углекислый газ, выделяемый рыбами, только на свету, разлагая его на растворяющийся в воде кислород и углерод. Кислорода при этом получается гораздо больше, чем его требуется для дыхания самих растений, и его используют рыбы. Углерод же, превращаясь в органические вещества — углеводы, усваивается растениями. Жизнь рыб и растений в аквариуме взаимосвязана.

Необходимо учитывать соотношение между количеством рыб и (подчеркиваем!) хорошо растущими растениями друг с другом и объемом аквариума: растения должны занимать примерно 1/3 площади дна аквариума, а на 2 л воды приходиться одна рыбка длиною 3—4 см.

Произвольная посадка растений и рыб может привести к гибели последних, так как в темноте растения выделяют углекислого газа больше, чем на свету, поглощая при этом значительное количество кислорода, необходимого для дыхания рыб. В аквариуме с биологическим «равновесием»; можно не применять такие технические средства, как компрессор и фильтр.

Рис. 33. Гидра.

Выбор растений и борьба с гидрами. Приобретая растения для аквариума, их следует тщательно осмотреть, и если будет замечено, что листья и стебли какого-либо из них опутаны нитями ярко-зеленого цвета (нитчатые водоросли) или хотя бы незначительно покрыты сине-зелеными пленками (сине-зеленые водоросли), от таких растений стоит сразу же отказаться. Даже несколько клеточек упомянутых водорослей способны при хорошем освещении очень быстро размножиться и причинить немало хлопот.

С особенной тщательностью надо осматривать растения, взятые из естественных водоемов, что в первую очередь относится к ряске. Чаще всего именно с нею попадают в аквариум гидры — кишечнополостные животные, питающиеся мелкими ракообразными и мальками рыб (рис. 33).

Простейший способ борьбы с гидрами, коль скоро возникает такая необходимость, — применение сульфата аммония (0, 05 г на литр воды). Не причиняя вреда рыбам и растениям, он уничтожает этих паразитов за 4— 5 дней.

Помимо осмотра листьев и стеблей растений надо обращать внимание и на корневую систему. Она должна быть достаточно развитой и без каких-либо признаков гниения.

Отобранные растения промывают в чистой воде комнатной температуры, а все старые, частично отмершие листья обрезают ножницами.

Рис. 34. Посадка растений: а — точка роста, в — корневая система. Слева — неправильно, справа — правильно.

Посадка растений и их размещение. Растения удобнее всего сажать до того, как аквариум наполнен водой. Для этого в грунте делают достаточно широкую и глубокую лунку и помещают в нее расправленные корни растений. При засыпке корней надо следить за тем, чтобы точки роста таких, например, растений, как валлиснерия, не были бы засыпаны грунтом (рис. 34). Каждое растение сажают в отдельную лунку, располагая виды растений рощицами. Это красиво и, создавая впечатление естественности, обеспечивает растениям лучшие условия роста.

Аквариум с высаженными в грунт растениями необходимо скорее наполнить заранее отстоянной водой в течение суток в стеклянной или эмалированной посуде, ибо водные растения не могут долго оставаться без воды. Если невозможно сразу наполнить всю емкость, следует покрыть xoтя бы растения. Наполняют аквариум водой комнатной температуры так, чтобы не вымыть растения из грунта. Для этого применяют воронку (рис. 24). Другой способ — покрыть грунт и растения чистым листом бумаги, который после осторожного наполнения водой аквариума снимают.

Уровень воды в аквариуме должен быть на 4—5 см ниже его верхней обвязки. Для защиты аквариума от пыли, утечки тепла в прохладное время его покрывают стеклом. Чтобы аквариумные растения укоренились и тронулись в рост, требуется минимум 15 дней. Только после этого они начнут снабжать воду кислородом. Этот же срок необходим для карантина растений.

О карантине растений. Вместе с растениями, особенно взятыми из природных водоемов, в аквариум иногда заносятся некоторые возбудители болезней рыб. Не защищенные оболочкой (цистой) паразиты, не найдя хозяина (рыбу), гибнут через сутки. Паразиты же, защищенные цистой, могут выйти в воду и жить до 12 суток. Еще трое суток они тратят на поиски хозяина. Таким образом карантин растений в аквариуме без рыб продолжается 15 суток. И это (обязательно!) при стабильной температуре 24—26. При другой температуре выход паразитов в воду не имеет определенного срока.

Рис. 35. Приспособление для подвешивания растений: а — крючки, б — упоры, в — растения

Таким образом, заселение аквариума рыбами может быть лишь через 15 суток.

Некоторые растения, сильно разрастаясь на площади грунта небольшого аквариума, могут со временем стеснять движение рыб. Чтобы этого не было, применяют специальные склеенные из оргстекла небольшие коробочки с крючками-зацепами (рис. 35). С их помощью коробочки с высаженными растениями подвешивают к верхней обвязке аквариума. Располагаются они примерно на половину его глубины. Растения, приближенные к верхнему освещению, быстро трогаются в рост и лучше растут.

В простом песчаном грунте хорошо произрастают гигрофила, людвигия, кабомба. Питаясь в основном за счет воды, они, как и растения, растущие в грунте, — полноценные поставщики кислорода.

Не стоит устраивать в аквариуме гроты и класть на дно морские раковины. Об их острые края рыбы легко ранятся.

Место кормежки рыб, обычно у переднего стекла, оставляют свободным.

Большинство растений, содержащихся в аквариуме, — пришельцы из водоемов теплых стран. Видимо, поэтому их считают теплолюбивыми, тогда как они не такие уж неженки. Многие из них могут соседствовать с теми растениями, взятыми из отечественных водоемов, которые легко переносят пониженный температурный режим воды.

Растения отечественных водоемов. Топняк (рис. 36) — представитель высших водорослей. Довольно широко распространен в южной и средней полосе. Растет в виде тонкой, до 30 см длины плети, состоящей из длинных междоузлий, от которых отходят ложные листья и новые побеги. Таким образом создаются густо переплетенные ярко-зеленые заросли.

В аквариуме топняк может расти круглый год при любом освещении и температуре воды. Размножается вегетативно.

Являясь хорошим механическим фильтром, топняк требует периодического промывания от грязи. Используется в нерестовых аквариумах при разведении рыб.

Рис. 36. Топняк

Рис. 37. Нителла, блестянка

Нителла, блестянка (рис. 37). Как и предыдущее растение, это высшая водоросль. Произрастает в тех же условиях и в тех же местах, что и топняк, — юг и средняя полоса страны. Там, где дно небольших водоемов илистое, нителла образует целые заросли. Корней, как и у всех водорослей, у растения нет. Стебли длинные, полупрозрачные, блестящие, темно-зеленого цвета. Они сильно ветвятся, распространяясь лучами во все стороны.

В аквариуме нителла хорошо перезимовывает, предпочитая довольно сильный рассеянный свет. В случае загрязнения от насевших на нее взвесей нуждается в промывании. Помимо того, что нителла широко используется в нерестилищах, она неплохая зеленая подкормка для некоторых видов рыб.

Ряска малая (рис. 38) растет на поверхности водоемов с медленно текущей или стоячей водой. Распространена весьма широко. Растение представляет собой округлые зеленые пластинки 2—3 мм в диаметре. Это видоизмененный безлистый стебель, от которого отходят книзу тонкие корешки, уравновешивающие растения. Достигая почти сантиметровой длины, ряска создает в нерестилище необходимое убежище для мальков. Размножается кружками-отростками, которые очень скоро начинают самостоятельную жизнь.

Рис. 38. Ряска малая

Рис. 39. Ряска трехдольная

Летом, покрыв всю поверхность аквариума, растение может служить естественным светофильтром, препятствующим размножению плавающих в толще воды водорослей.

Ряска трехдольная (рис. 39) — также водоплавающее растение. Размеры его невелики, состоит оно из перекрещивающихся между собой остроконечных листиков-пластинок. От каждого растения отходит книзу только по одному корешку.

Риччия (рис. 40) — печеночный мох, широко распространенный в затонах всех континентов земного шара, ни корней, ни даже намеков на стебель у растения нет, а зеленые листья (яркость зависит от силы света) образуют так называемое слоевище, состоящее из вильчато разделенных на концах веточек-рогулек. Зона произрастания в природе — поверхность стоячих или слаботекущих вод. При ярком свете в аквариуме риччия растет довольно быстро, поэтому ее надо время от времени прореживать. Если ограничить распространение риччии полой плавающей окружностью типа стеклянной кормушки для рыб, можно вырастить оригинальную высокую клумбу. От недостатка света риччия распадается на отдельные рогульки и теряет свой яркий цвет.

Если же надо обеспечить малькам живородящих рыб убежище, или создать естественный светофильтр, или, наконец, обеспечить поверхностную зону воды кислородом, что благоприятно влияет на размножение инфузорий, тогда риччия совершенно необходима.

При наличии других растений, располагающихся на поверхности воды, роль риччии снижается. Более того, она может мешать росту растений нижнего яруса, лишив их света.

Температура воды для риччии большого значения не имеет, обычно это 15—25°.

Рис. 40. Риччия

Рис. 41. Мох фонтиналис

Фонтиналис (рис. 41) — мох, распространенный в водоемах Северной Америки, Азии, Северной Африки и Европы. У нас растет в средней и южной областях страны.

Растение предпочитает придонные места с чистой водой, прикрепляясь малозаметными корешками-ризоидами к грунту, затонувшим корягам или камням.

Растение имеет вид тонких, сильно ветвящихся стеблей, усеянных небольшими листочками темно-зеленого цвета. В природе листочки фонтиналиса достигают 1 см длины и 5-6 мм ширины.

В аквариуме фонтиналис растет круглый год при любой температуре воды, предпочитая все же прохладную. Свет любит рассеянный — средней силы. В мутной воде чахнет и погибает. В аквариуме, перегруженном растениями, особенно такими, которые слишком затемняют поверхность грунта, мох следует располагать возле освещенного бокового стекла, не допуская, однако, чтобы он обрастал водорослями; от них фонтиналис гибнет.

Собранное обычно в бесформенный клубок, растение несет в аквариуме большую службу. В нем укрываются появившиеся на свет мальки живородящих рыб (при случайном нересте). Оно же сохраняет икру в нерестилище от истребления нерестующей рыбой, которая весьма охоча до этого деликатеса. Под клубком фонтиналиса скапливается грязь, образующаяся от несъеденного корма и экскрементов рыб. Уборка грязи — минутное дело, стоит осторожно переместить растение в сторону. К тому же мох служит и естественным фильтром, удерживая в своем клубке мельчайшие взвеси, вот почему его надо периодически промывать.

Фонтиналис активно участвует в ассимиляции (усвоении) органических веществ, растворенных в воде, и в снабжении водоема большим количеством кислорода. Он может быть украшением любого аквариума, но для этого должен расти на просторе с небольшим количеством некрупных рыб и других растений. При этом совершенно необходимы хорошо действующий механический фильтр и верхний, яркий рассеянный свет. В таких условиях фонтиналис образует пышные, как бы взлелеянные опытной рукой мастера-садовника кустящиеся заросли, повторяющие в миниатюре листья известного комнатного растения — папоротника нефролеписа.

Рис. 42. Валиснерия спиральная

Рис. 43. Валлиснерия гигантская

Рис, 44. Валлиснерия спиралевидная крученая

Экзотические растения. Валлиснерия спиральная (рис. 42) широко распространена по всему земному шару, преимущественно в тропиках и субтропиках. У нас встречается в южных районах страны. Растение двудомное, укореняется в грунте, растет кустом, предпочитая неглубокие места. Темно-зеленые изящные лентовидные листья, собранные в пучок, всегда устремлены к поверхности воды, где расплываются в разные стороны. Длина листьев достигает метра при ширине 10—15 мм. Корневая система мочковатая. Быстрое разрастание валлиснерии требует постоянного прореживания.

В аквариуме валлиснерия растет круглый год, в любом грунте, при любом освещении. Вода не должна быть прохладнее 15°.

Валлиснерия гигантская (рис. 43) — разновидность описанной выше. Ее родина — Новая Гвинея и Филиппинские острова. Для своего роста требует повышенной температуры воды, которую легко переносят рыбы.

Валлиснерия спиралевидная крученая (рис. 44) имеет спиральнозакрученные листья бледно-зеленого цвета. Размножаются все разновидности валлиснерий подземными побегами-усиками, оканчивающимися почками. из которых образуются новые небольшие кустики. Достигнув зрелости, они тоже выпускают усики, дающие следующую поросль, и т. д. Когда появляется пять-шесть кустиков, обычно расположенных в одну линию (от старого растения побеги чаще всего расходятся лучами), их можно, разъединив, пересадить на новые места, где они продолжают свой рост и размножение.

Сагиттария (рис. 45) относится к роду стрелолистов, широко распространена на мелководьях восточных штатов Северной Америки. Представляет собой розетку саблевидных листьев. Широкие листья растения, суживающиеся к концу, имеют хорошо выраженную центральную жилку. Корни белого цвета, шнуровидные. Принцип размножения тот же, что и у валлиснерии, с той разницей, что побеги-усики иногда выходят из грунта высокими петлями и новым розеткам листьев приходится укореняться с помощью длинных тонких корешков.

Рис. 45. Сагиттария

Рис. 46. Сагиттария широколистая

В аквариумах культивируется всего два-три вида, чаще сагиттария субулята. Растения не требуют большого света, но всю красоту проявляют лишь при ярком рассеянном освещении. Периодически, чаще всего с повышением температуры воды и освещенности, у сагиттарии появляются плавающие листья, а затем и нитевидный цветонос с бутонами на конце. По окончании цветения белыми некрупными цветами рост цветоноса продолжается, завершаясь новыми бутонами, а затем цветами, и так несколько раз подряд. Нижний предел температуры воды, которую болезненно переносят сагиттарии,+ 15°.

Сагиттария широколистая (рис. 46) также произрастает в Северной Америке, в болотистых местах центральных и южных штатов. Это темно-зеленое растение с лентообразными листьями длиной до 10—20 см и шириной до 3 см часто неверно называют японской сагиттарией.

У аквариумистов сагиттария широколистая пользуется большой популярностью. Условия содержания сходны с предыдущим видом растения, предпочитает грунт из крупнозернистого песка.

Содержание сагиттарии зимой при температуре воды 16—18° способствует ее цветению летом, когда она, выбрасывая из воды стрелку-цветонос, раскрывает розетку белых довольно крупных — до 1 см — цветов (до 10 штук).

Подмечено, что наилучшие условия для растения — аквариум на 80—100 л с большим количеством рыб, достаточно обеспечивающих сагиттарию углекислотой.

Рис. 47. Гигрофила

Рис. 48. Людвигия

Гигрофила (рис. 47) распространена в юго-восточной Азии, где растет в неглубоких заводях, образуя большие ветвящиеся кусты.

Листья ланцетные, светло-зеленого цвета, расположены на ломком стебле попарно друг против друга, последующая пара перпендикулярна предыдущей. В пазухах старых больших листьев образуются небольшие молодые листочки, одна-две пары. Со временем из этих кустиков формируются новые ветви. Форма и размер листа маточного растения зависят от условий произрастания, питательности грунта, света. Корневая система гигрофилы — слабый пучок белых нитеобразных корешков. Помимо корней, развивающихся в грунте, имеются и небольшие корешки на стеблях растения, в местах намечающейся новой ветки.

В аквариуме гигрофила чувствует себя превосходно. Она во всех отношениях неприхотлива: легко переносит температуру в пределах 18—30°, нетребовательна к свету и довольствуется ограниченным питанием — может некоторое время обходиться без грунта. Поэтому гигрофилу используют в нерестилищах.

Размножается черенками и грунтовыми побегами. Людвигия (рис. 48) обычна в Европе, Западной Азии, Северной Африке и на юге Северной Америки. Растет кустом с большим числом побегов, берущих начало из пазух листьев и от корня. Листья небольшие, очередные, ланцетные. Их цвет ярко-зеленый или оливково-зеленый, но обратная сторона обязательно красно-фиолетовая, черешки короче листьев. Корневая система — пучок мелких коричневых корешков. На стеблях, при листовых пазухах, образуются дополнительные корешки.

При достаточном свете сверху и несильной боковой подсветке формируется прекрасно облиственный куст. Если же боковая подсветка отсутствует, то в нижней части растения возможно образование ветвей со сброшенными листьями. Особенно хорошо людвигия развивается в небольшом горшочке с песчаным грунтом. Она может расти не только под водой, но и вне ее. В таком случае верхушки ветвей с глянцевыми вне воды листьями достигают стекла, покрывающего аквариум от пыли и, продолжая расти, могут выйти за пределы аквариума, если приоткрыть это стекло. Иногда людвигия цветет небольшими зеленовато-желтыми, как бы недостаточно раскрывшимися цветами, появляющимися в пазухах листьев.

В аквариуме людвигия растет в любых условиях, но лучше всего при сильном рассеянном свете. Из-за недостатка света листья мельчают, и их обратная сторона теряет красно-фиолетовый цвет, присущий этому растению. Аналогичные явления наблюдаются и при изменении температуры воды ниже 18°. Размножается людвигия черенками, которые прикапывают в грунте. На каждом черенке должно быть по четыре-пять пар листьев и по возможности корешок.

Рис. 50. Водный папоротник (плавающая форма)

Рис. 49. Водный папоротник

Водный папоротник (рис. 49) распространен в водоемах тропических стран. Помимо этого грунтового растения существует и другая форма — плавающая (рис. 50). Обе формы почти ничем не отличаются друг от друга. Последняя получила среди любителей название «водяная капуста».

Светло-зеленые листья папортников причудливо разрезаны по краям. Их корневая система мочковатая и очень нежная. Поэтому грунтовая форма папоротника может служить своего рода показателем качества грунта. Если замечено, что внешне нормальный куст едва держится на нескольких корешках, это явный признак плохого состояния грунта: он уже не является питательной средой и близок к загниванию из-за слеглости. В таком случае его надо заменить.

Водный папоротник размножается вегетативным путем. За короткий срок может дать сотни молодых растений. Новые отпрыски образуются из почек, завязывающихся на краях внутренних вырезов листьев маточного растения, иногда достигающего 20 см длины. Молодые растения имеют ряд крохотных розеток, состоящих из листьев и корешков. Подросшие кустики, отделившись и плавая на поверхности воды, могуг расти самостоятельно. При желании рассаду прикапывают в грунте, а чтобы ее не выдернули рыбы, обкладывают голышами у самых корней. Для ускоренного размножения папоротника лист, отторгнутый от старого растения, помещают под яркий свет. Кстати сказать, старый куст не стоит жалеть (он не выносит пересадки) и его следует периодически заменять подросшим молодняком.

Ценнейшее качество папоротника — обладая способностью очень быстрого роста, он непревзойденный потребитель органических и минеральных веществ. Кроме того, светолюбивый папоротник, плавающая форма — естественный светофильтр, защищающий растения, произрастающие в грунте, от избытка света, а, следовательно, и от обрастания водорослями. Папоротник теплолюбив. Лучшая температура воды для него 25—28°, но он неплохо растет и при 23—24°. При более низкой температуре теряет цвет, мельчает и в конце концов распадается на отдельные листья.

Папоротник суматранский отличается от предыдущего только более мелкими и изящными листьями. Иногда его называют узорчатым.

Рис. 51. Перистолистник

Рис. 52. Кабомба

Перистолистник (рис. 51) насчитывает большое количество видов, родиной которых являются Северная и Южная Америка, Центральная Африка и Австралия.

Все перистолистники — травянистые растения. По внешнему виду они похожи друг на друга. Листья короткие, перистые, глубокорассеченные, располагаются на ломких стеблях мутовками. В каждой мутовке — от 3 до 5 листьев. Расстояние между мутовками зависит от степени освещенности растений: если света достаточно, мутовки почти насаживаются друг на друга. Корневая система слабо развита, мочковата и состоит из белых тонких корешков. Такие же корешки образуются и у отторгнутых от маточного растения боковых побегов (у перистолистников их мало), служащих для образования новых растений.

В аквариуме содержатся только те виды, которые хорошо себя чувствуют в умеренно теплой воде. Растения, укорененные в грунте, не всегда имеют привлекательный вид. От недостатка яркого света пригрунтовые листья чахнут и отпадают. Выход один: удалив оголившуюся часть стебля, укоренить растение заново.

Перистолистники следует оберегать от водорослей, которые глушат их. При верхнем рассеянном свете водорослей почти не наблюдается. Плохо действует на перистолистники и загрязнение листьев взвешенными в воде частицами ила. Водная среда для них должна быть предельно чистой, и без механического фильтра здесь не обойтись. Периодически в небольших количествах желательна подмена воды.

Перистолистники весьма полезны: они выделяют много кислорода, укрывают мальков живородящих рыб и широко применяются в нерестилищах как субстрат для сохранения икры.

Размножаются перистолистники отделением прикорневых побегов и делением стеблей. Черенки, оставленные плавать на поверхности воды, быстро выпускают корешки и боковые побеги, что, впрочем, зависит от яркости освещения. Температурный режим растений — 15—25°.

Кабомба (рис. 52) распространена в Южной Мексике и Северной Бразилии. Растет кустом, ее длинные ярко-зеленые мясистые стебли украшены парными, веерообразными мелкорассеченными листьями. Парочки листьев сидят на коротких черешках и расположены друг над другом. Боковые побеги образуются редко, их развитие начинается лишь при удалении верхушечной почки главного стебля. Помимо веерообразных листьев, растущих под водой, у кабомбы образуются и надводные — плавающие. Они гладкие, блестящие, округлой формы, сидят на тонких черешках. Временами появляются длинные тонкие цветоносы, устремляющиеся к поверхности воды. На них образуются бутоны, а затем небольшие белые цветы. После увядания цветов цветонос продолжает расти, и кабомба вновь зацветает.

Корневая система этого растения — хорошо развитая мочка белых тонких корешков. Одиночными белыми корнями снабжены и стебли. Достигнув грунта, длинные корешки становятся дополнительной опорой, удерживающей растение на месте.

Кабомба непригодна для пересадок. В аквариуме она несет лишь эстетическую нагрузку. Хорошо разросшийся куст ее (длина ветвей доходит до 2 м) может быть гордостью любителя. Она хорошо растет в простом, несколько заилившемся грунте из крупнозернистого речного песка не требует дополнительного питания, по любит яркий рассеянный свет. Без такого света выращивание декоративного куста обречено на неудачу. Подобные растения-светолюбы рекомендуется культивировать в аквариумах с установившимся биологическим «равновесием» да и то через 2—3 месяца после его установления. Если же биологического «равновесия» нет, яркий свет, стимулируя развитие низших водорослей, даст им возможность поселиться на этом красивом растении и заглушить его.

Размножается кабомба вегетативно-стеблевыми черенками. Делить стебель желательно (но не обязательно) так, чтобы при каждом черенке было по одному придаточному корешку. В грунт помимо корешков закапываются 2—3 пары листьев — из их пазух начнут корни и развиваться зачаточные почки. Лучше всего принимаются черенки от верхушек растений.

К температуре воды кабомба невзыскательна: оптимальная — 25°, минимальная — 18°.

Апоногетон (рис. 53) - представитель большого (до 30 видов) семейства апоногетоновых. Он выходец из Южной Америки, где растет в застойных и малопроточных водоемах. Растение травянистое, небольшое, относится к высшим цветковым.

Куст апоногетона имеет вид розетки больших листьев на длинных тонких и ломких черешках. Листья полупрозрачные, гофрированные, ярко-зеленого цвета. Растут они под водой, но другие — небольшие кожистые ложкообразные, сидящие на еще более длинных черешках, - плавают на поверхности воды. Периодически апоногетон выбрасывает цветонос, на тонкой стрелке которого образуются вилообразные ароматные цветы. Клубневый корень покрыт множеством тонких корешков. Размножение вегетативное.

Апоногетон в аквариуме— одно из интереснейших растений. Культивируют его в питательном грунте, используя, как и в безгрунтовом аквариуме, небольшие горшочки. Грунт состоит из смеси непромытого речного песка и выветрившейся поверхностной глины. Чтобы он не закис, в него вносят половину растолченной таблетки активированного угля. Располагают грунт в нижней трети горшочка, остальную емкость которого засыпают промытым речным песком.

Рис. 53. Апоногетон.

Для хорошего роста апоногетона нужен яркий рассеянный свет. Поэтому его выращивание возможно в аквариуме с биологическим равновесием. Он, как и кабомба, гибнет от появления на нем низших паразитирующих водорослей.

В аквариуме листья апоногетона достигают 20 см длины и 5—6 см ширины. Их бывает так много, что часть старых листьев начинает желтеть и отмирать от недостатка питания. .Отмирающие листья полагается удалять. Ломкость тонких черешков — одна из причин, почему апоногетон нельзя рекомендовать для содержания в аквариуме со множеством рыб и растений, так как здесь часто приходится пользоваться сачком.

Клубень апоногетона очень живуч. В случае гибели всех листьев он долгое время даже без грунта продолжает жить и в оптимальных условиях может восстановить растение.

Вегетативное размножение апоногетона начинается с того, что после появления плавающих листьев он выбрасывает из клубня стрелку, на конце которой завязывается крошечный зеленый клубенек. Вскоре у него появляются корешки и листочки. Продолжая расти, стрелка дает второй клубенек, а затем и третий. Новые растеньица постепенно зреют, а потом отрываются от увядающей стрелки и начинают плавать на поверхности аквариума. Если их не посадить в грунт, Они опускаются на дно, чтобы самостоятельно укорениться. У неукоренившихся растений клубеньки теряют листочки, но очень долго сохраняют жизнеспособность и при благоприятных условиях, укоренившись, выбрасывают стрелку.


Вода

Глава 3
Вода

Многих, кто хотел бы присоединиться к огромному числу любителей аквариума, отпугивает неизвестно откуда взявшееся представление о том, что для жизни рыб надо часто и почти полностью менять воду. Между тем смена воды, за редчайшим исключением, не только нежелательна, но и вредна. Рыбы особенно хорошо себя чувствуют, не болеют и долго живут в так называемой «старой» воде.

В природе, понятно, «старой» воды нет, но в аквариуме она образуется довольно просто. Надо лишь терпеливо дожидаться ее становления, а затем, вселив рыб, внимательно следить за биологическим «равновесием», за тем режимом, который необходимо поддерживать, не меняя полностью воду.

Подготовка пригодной воды. Вода болот, прудов, колодцев и родников для аквариума непригодна: соли кальция и железа неблагоприятно действуют на рыб.

Следует использовать речную, озерную или водопроводную воду, но надо иметь в виду, что в речной и озерной воде помимо неорганической мути, взвешенных частиц песка или ила много различных микроорганизмов и микроскопических водорослей. Последние, попав в аквариуме в благоприятные условия (свет, тепло), могут, сильно размножившись, вызвать «цветение» воды — зеленоватое помутнение. Чтобы предохранить от этого уже засаженный растениями аквариум, воду в течение 3—4 суток выдерживают в полной темноте. Посудой служат эмалированные или стеклянные емкости. Через несколько дней микроводоросли будут истреблены микроорганизмами. Воду из естественных водоемов неплохо еще и нагреть до 50—60°.

От неорганической мути легко избавиться, пропустив воду через фильтр, устроенный в стеклянной воронке. В состав фильтра входят мелкий гравий, обычная вата и активированный уголь. Порядок фильтрующих слоев снизу вверх: гравий, вата, уголь, вата, гравий.

Водопроводную воду достаточно выдержать всего лишь в течение суток. За это время из нее выйдет воздух и хлор. И то, и другое для растений безвредно, чего нельзя сказать о рыбах и других организмах.

Образование «старой» воды. Через один-два дня после наполнения аквариума в воде появляется легкая муть, а еще спустя несколько дней образуются уже целые слои или клубы мути. Происходит это от размножения бактерий, и тех, которые были занесены с растениями, и тех, которые попали из воздуха. Это явление не должно смущать. Следует подождать, когда вода самоочистится. Пройдет несколько дней, и, постепенно просветляясь, она станет прозрачной. Разные виды гнилостных бактерий, последовательно сменяясь, превратят гниющие органические вещества в неорганические, размножившихся на обильной пище бактерий уничтожат инфузории.

Цвет воды по сравнению с начальным несколько меняется: он становится слегка желтоватым. Так начинается образование «старой» воды. Чтобы процесс самоочищения воды не затянулся, надо воздержаться от ее хотя бы частичной смены и тем более от внесения в нее органических веществ, вызывающих гниение. В первую очередь это относится к несъеденному корму. И это одна из причин, почему аквариум нельзя преждевременно заселять рыбами.

Процесс самоочищения воды можно ускорить, если с самого начала к свежей воде добавить «старой» — 1/3—1/4 или хотя бы 1/5 часть к общему объему. «Старую» воду берут из заведомо благополучного аквариума. Из него можно взять и немного поверхностного ила. В нем, как правило, богатый набор микроорганизмов, играющих большую роль становлении нового аквариума.

Чем дольше будет стоять вода, постепенно стареющая в условиях незначительной ее подмены во время чистки уже заселенного рыбами аквариума, тем больше гарантий, что она не испортится, не помутнеет. Имеется в виду аквариум с хорошо растущими растениями, не перенаселенный рыбой, которую к тому же правильно кормят. «Старую» воду не в состоянии испортить довольно длительное пребывание в ней незамеченной уснувшей рыбы.

Такая вода способствует лечению некоторых болезней рыб. Дело в том, что со временем в «старой» воде благодаря биологической переработке различных органических веществ образуются гуминовые кислоты и накапливается большое количество других соединений. Таким образом здесь создаются условия, неблагоприятные для жизни и развития многих болезнетворных организмов. Вода приобретает консервирующие и дезинфицирующие свойства.

Пользоваться «старой» водой можно годами, периодически, примерно раз в десять дней заменяя 1/4 часть ее на свежую. Делается это для улучшения роста рыб и растений: в «старой» воде он несколько притормаживается. Увлекаться слишком «старой» водой нет смысла.

О жесткости воды. Вода, встречающаяся в природе, почти всегда имеет разную жесткость, определяемую количеством солей кальция и магния, растворенных в ней. В естественных водоемах это зависит от грунта, в котором находится вода, и в неменьшей степени от сезонности. В средней полосе нашей страны на исходе зимы, например, жесткость повышается, а во время таяния снега снижается. Жесткость воды имеет очень широкий диапазон.

В СССР в промысловом и аквариумном рыбоводстве жесткость выражается в русских, или немецких, градусах (табл. 2).

Таблица 2. Характеристика воды

Вода | Градусы
Очень мягкая Мягкая Средней жесткости Жесткая Очень жесткая Исключительно жесткая | 0—4 4—8 8—12 12—18 18—30 Выше 30

Рис. 54. К измерению жесткости воды: а — мерный цилиндр на 1000 мл, б — мерный цилиндр на 50 мл, в — мерная пипетка на 5 мл, г — воронка, д — бюретка на 10 мл, е — резиновая трубка, ж — запирающий клапан, з — пипетка, и — место ущемления пальцами резиновой трубки, к — мениск, л — глазная палочка, м — коническая колба, н — положение мерной пипетки при введении в колбу раствора.

Рыбы живут в воде разной жесткости, свойственной их природе. Соли магния и особенно кальция им необходимы для образования половых продуктов.

Способ определения общей жесткости воды: нужно иметь простейшее химическое оборудование (рис. 54) и некоторые реактивы.

В оборудование входят два мерных цилиндра — один на 50 мл, другой на 1000 мл, коническая колба на 200-250 мл, мерная (с делениями) пипетка на 5 мл, бюретка на 10 мл, снабженная приспособлением для сливания раствора по каплям, две небольшие стеклянные воронки, которые должны вставляться в бюретку и пипетку, стеклянная глазная палочка. Это оборудование можно приобрести в магазинах учебных наглядных пособий, фотопринадлежностей или юного химика, глазную палочку — в аптеке.

Приспособление для сливания раствора по каплям (из бюретки) состоит из резиновой трубочки (длина 5 см, внутренний диаметр примерно 5 мм). Внутрь средней части трубочки помещают шарик от подшипника, точно соответствующий ее диаметру: это запирающий клапан (рис. 54, ж).

Реактивами служат: 1) раствор трилона Б 0.05Н; 2) буферный раствор; 3) индикатор — сухая смесь. Указанные реактивы приобретают в магазинах «Химреактив» полными наборами. При отсутствии такой возможности их можно приготовить самим. Для приготовления раствора трилона Б берут 9, 3 г трилона, растворяют его в небольшом количестве дистиллированной воды и доводят объем до 1000 мл в мерном цилиндре. Для получения буферного раствора растворяют 10 г хлорида аммония (нашатырь) в небольшом количестве дистиллированной воды, куда добавляют 50 мл 25%-ного раствора аммиака, и доводят объем до 500 мл в мерном цилиндре. Хранится раствор в посуде с притертой пробкой. Для получения индикатора (сухая смесь) берется 0, 25 г хромогена черного, который смешивают с 50 г хлористого натрия (столовая соль «Экстра») и хорошо растирают в фарфоровой посуде.

Ход анализа жесткости воды такой:

1. В коническую колбу вливают 50 мл аквариумной воды, отмеряя ее мерным цилиндром.

2. К воде добавляют мерной пипеткой 5 мл буферного раствора, залитого в пипетку при помощи воронки. При этом необходимо принимать во внимание вогнутый мениск жидкости (рис. 54, к). Чтобы в коническую колбу попало точно 5 мл буферного раствора, носик мерной пипетки прикладывают к внутренней стороне горловины колбы (рис. 54, н). Оставшуюся часть раствора из пипетки удаляют.

3. В коническую колбу при постоянном помешивании добавляют с помощью стеклянной палочки индикатор — до появления густого вишнево-красного цвета.

4. Титрование, т. е. внесение в анализируемый раствор трилона Б, производится с применением бюретки: в нее при помощи воронки набирают раствор трилона Б до нулевой отметки, также принимая во внимание мениск жидкости. Трилон вводят в коническую колбу при постоянном помешивании по каплям. Достигается это периодическим (по мере надобности) сдавливанием резиновой трубочки в том месте, где помещен шарик (рис. 54, и). По мере постепенного введения в колбу цвет раствора меняется: из вишнево-красного переходит в сиреневый и, наконец, становится сине-голубым. Это значит, что анализ окончен.

Отфиксировав, сколько миллилитров трилона пошло для получения сине-голубого цвета, можно установить величину общей жесткости воды в аквариуме. Так, если трилона израсходовано 3, 5 мл, то надо 3, 5Х2, 8=9, 8° жесткости; если трилона израсходовано 4, 2 мл, то надо 4, 2Х2, 8=11, 46° жесткости. Величина 2, 8 постоянна при любом расходе трилона. Смотря по необходимости, жесткость воды в аквариуме можнo регулировать. Для повышения жесткости, с чем приходится сталкиваться редко, употребляют кусочки известняка, мела, мрамора, старой извести, которые в небольших количествах добавляют в грунт. Повысить жесткость можно и кипячением воды в эмалированной посуде в течение часа. Из остуженной воды осторожно сверху удаляют сифоном 2/3 от общего объема. Оставшуюся нижнюю треть воды, в которой сконцентрировалось много солей кальция, постепенно, но с обязательным промером жесткости, вливают в аквариум.

Понижение жесткости достигается разбавлением воды аквариума дистиллированной, дождевой или снеговой водой. (Жесткость каждой из них равна примерно нулю.) Дождевую и снеговую воду обязательно фильтруют. При понижении жесткости должен быть контроль.

Способом кипячения воды можно тоже воспользоваться и для снижения жесткости. В этом случае в аквариум вливают остуженную воду, взятую сверху (2/3 от общего объема), а оставшуюся треть, богатую солями, выливают. Жесткость отобранной воды приблизительно наполовину меньше исходной.

Кислотность воды. Еще. одно важное химическое свойство воды — ее рН, или активная реакция водородных ионов. Буквы, присвоенные этой реакции, взяты из латинского алфавита, По-русски они произносятся «пэ», «аш».

Показатель рН характеризует состояние воды и зависит от концентрации водородных ионов. рН, равная 7, 0, обозначает нейтральную среду, ниже 7, 0 — кислую, а выше 7, 0 — щелочную. рН воды во многом зависит от наличия в ней свободной углекислоты — продукта жизнедеятельности рыб и растений (чем ее больше, тем вода кислее при прочих равных условиях), а также от распада (диссоциация) на части молекул органических кислот, находящихся в воде,

рН крайне нестабильна, колеблется даже в течение суток. Например, к утру рН в аквариуме сильно понижается из-за накопления в воде углекислого газа, выделяемого растениями и рыбами, а к вечеру, напротив, повышается вследствие усиленного потребления его растениями.

Цифровым показателям рН аквариумной практикой установлена соответствующая характеристика воды (табл. 3).

Таблица 3. Характеристика воды

Вода | рН
Сильнокислая Кислая Слабокислая Очень слабокислая Нейтральная Очень слабощелочная Слабощелочная Щелочная Сильнощелочная | 1—3 3—5 5—6 6—7 7 7—8 8—9 9—10 10—14

Как для рыб, так и для растений наилучшая концентрация водородных ионов, т. е. рН, от 5 до 8. Для большинства рыб требуется рН от 5, 5 до 7, 5.

Кислая и сильнокислая, так же как щелочная и сильнощелочная вода, непригодна для аквариумных рыб. Больше того, значительное отклонение pH от нормы оканчивается гибелью некоторых рыб.

Самым простым методом определения pH воды является использование универсальной индикаторной бумаги, сброшюрованной в виде полосок в небольшие книжечки с цветной шкалой на обложке. Такую бумагу приобретают в магазинах «Химреактив».

Полоску индикаторной бумаги (она одноразового пользования) опускают на несколько секунд в испытываемую воду, а вынув, цвет ее немедленно сличают со шкалой. Тождество цветов определяет рН согласно цифровым данным шкалы. Точность такого измерения рН вполне достаточна для аквариумистов. Важно не упускать из виду, что чувствительную к влаге индикаторную бумагу надо хранить в сухом месте. Слишком старая бумага ненадежна.

Для умягчения кислой воды используют питьевую соду, разлагающуюся на щелочь и углекислоту. Небольшие порции соды, предварительно взвешенные, постепенно разводят до получения намеченной рН в 1 л воды, взятой из аквариума. Затем, исходя из количества воды во всем аквариуме, определяют количество соды, необходимое для достижения в нем нужной рН. Например, если для 1 л пробы израсходовано 0, 5 г соды, то для такой же рН в 30-литровом аквариуме потребуется растворить 15 г соды, т. е. 0, 5Х30.

Воду с недостаточной кислотностью подкисляют по-разному. Если требуется незначительное подкисление, используют отстоянную дистиллированную воду, которая одновременно служит и умягчителем воды. Для более сильного подкисления применяют верховой торф. Взятые с возвышенных мест торфяника 5 г торфа, помещенные в эмалированную посуду и залитые литром дистиллированной воды, кипятят в течение 20—30 мин. Полученная жидкость должна быть коричневого цвета. Дважды отфильтрованная, она вносится небольшими порциями в аквариум до тех пор, пока вода примет янтарный цвет. С большой точностью, согласовывая рН с требованиями той или иной рыбы, надо умягчать воду нерестилищ.

Водопроводная вода наших городов и большинства населенных пунктов полностью отвечает всем требованиям аквариума, и задача аквариумиста — умело поддерживать ее в таком состоянии, основываясь на биологическом «равновесии». Если аквариум вышел из-под контроля по жесткости воды и рН, что отмечается по состоянию растений (плохо растут) и рыб (вялость поведения), то эти показатели надо отрегулировать согласно данным рекомендациям.


Свет и тепло

Глава четвертая
Свет и тепло

Об освещении аквариума. Подготовленный к действию аквариум необходимо осветить, а его воду, если это надо, подогреть. Освещение зависит от состояния воды, подогревание — от температуры помещения. Оно необходимо также во время карантина растений. Если вода в аквариуме еще не стала прозрачной, дня два его можно не освещать или, освещая, применять аэрацию.

Аквариум, стоящий на подоконнике или вблизи окна, в светлое время года неизбежно подвергается длительному и чрезмерному естественному освещению, в результате чего сильно разрастаются сине-зеленые водоросли, которые способны в самое короткое время погубить высшие растения, превратив аквариум в болото со зловонным запахом, В испорченной воде, перегретой солнечными тепловыми лучами, из-за недостатка кислорода гибнут рыбы.

Чтобы этого не произошло, для освещения аквариума, стоящего вне зоны солнечных лучей, пользуются лампами накаливания. Искусственное освещение управляемо и не зависит от капризов погоды и сезонности. Освещение считается нормальным, если растения хорошо развиваются, а количество зеленых водорослей на стеклах незначительно, бурых и сине-зеленых вовсе нет.

Освещать аквариум искусственным светом надо в течение 10—12 час. в сутки.

Освещение начинают с применения электроламп накаливания малой и средней силы. Наблюдая за тем, как чувствуют себя растения — растут или нет, прибавляют или уменьшают свет. Аквариум емкостью 30 л можно осветить двумя лампами накаливания, размещенными в светильниках-отражателях: 25 ватт сверху и 15 ватт сбоку. Для 50—60-литрового аквариума — сверху лампа 40 ватт, а сбоку 15 ватт. Эти лампы, особенно расположенные сбоку, являются одновременно и источниками тепла. Поэтому в случае перегревания воды боковые светильники отдаляют от стекол.

Рис. 55. Освещение снаружи и изнутри: верхний рисунок — правильное, нижний рисунок — неправильное; а — уровень воды.

Подобрав нужное освещение для хорошего роста растений, его следует постоянно поддерживать, как и температуру воды в аквариуме. Устойчивое освещение аквариума при незначительном колебании температуры воды дает рыбам здоровье и обеспечивает нормальное развитие растений, осуществляющих, помимо всего, еще и биологическую (путем угнетения) борьбу с низшими водорослями.

Из всех способов освещения аквариума предпочтительнее других верхнее, когда светильник располагается в непосредственной близости от покровного стекла. Равномерное освещение таким способом гарантирует нормальное формирование растений, их хорошую облиственность и умеренную кустистость. Боковое освещение укороченным светильником можно признать полноценным лишь при наличии верхнего света. Одно боковое освещение вынуждает растения тянуться к источнику света, отчего образуются малопривлекательные тонкие побеги. Помимо того, боковой концентрированный свет весьма благоприятен для разрастания простейших водорослей (что, впрочем, безопасно в аквариуме со «старой» водой).

Боковые светильники располагают так, чтобы они были ниже уровня воды в аквариуме. Иначе, при неравномерном нагревании стекла, оно лопнет (рис. 55).

Комбинированное освещение с применением ламп накаливания и люминесцентных ламп получило широкое применение. Идея такого освещения возникла из стремления приблизить искусственное освещение к естественному.

Из физики известно, что обычный белый свет — это спектр электрических колебаний с различными по длине волнами, соответствующими разным цветам света. Тот спектр белого цвета, который мы видим, соответствует длине волн в пределах 350—750 нм. Нижний, коротковолновый предел соответствует фиолетовым лучам, смыкающимся с лучами ультрафиолетовыми, а верхний — длинноволновый — красным, которые смыкаются с тепловыми инфракрасными лучами.

Растения требуют для своего роста наличия синего цвета 400—470 нм спектра, а также белого и светло-красного в пределах 600—700 нм спектра. В нашем распоряжении нет универсальных ламп с такими световыми диапазонами, поэтому при выращивании растений лишь комбинированное освещение может дать желаемый результат. Лучшая комбинация ламп: люминесцентные ЛБС и простые лампы накаливания мощностью не менее 40—60 ватт. Срок полезного действия люминесцентных ламп не более шести месяцев. Пример комбинированного освещения аквариума емкостью на 70—80 л. Освещение верхнее в плоском светильнике (рис. 14), между U-образной люминесцентной лампой (30 ватт) или двумя лампами трубчатой формы (но 20 ватт) монтируют лампу накаливания «миньон» (40 ватт). При подборе люминесцентной лампы необходимо учитывать длину и высоту аквариума. На каждый сантиметр длины невысокого аквариума должен быть 1 ватт, для высоких эта мощность увеличивается вдвое. Мощность подобранной лампы не следует «делить». Например, лампу 40 ватт не могут полностью заменить две по 20 ватт.

Так как комбинированный свет достаточно яркий, то применяют его для освещения аквариумов со «старой» водой и устойчивым биологическим равновесием. В свежей воде возникает большая опасность размножения простейших водорослей. От температуры воды зависит не только здоровье рыб, но, главное, их размножение.

Период, во время которого рыбы экзотических стран могут жить у нас в необогреваемых аквариумах, невелик: самое большое четыре месяца в году. В остальные месяцы тепло надо регулировать.

Правильно регулируемое тепло воды дает возможность организовывать нерест рыб по желанию любителя. Небрежное отношение к теплу приводит к потере самок-производительниц: они страдают и даже гибнут от невозможности выметать икру в подходящих для этого температурных условиях.

Температурный режим для тепловодных рыб в общем аквариуме колеблется между 21—22°.

Выбор мощности источника тепла, будь то лампы накаливания, спиральный и солевой обогреватели, зависит от многих условий: температуры помещения, заданной температуры нагрева воды и даже от местоположения аквариума по отношению к окну. Поскольку все это приходится учитывать в разных сочетаниях, то самое естественное, набравшись терпения, обратиться к помощи эксперимента.

Максимальное повышение температуры допустимо в пределах 28—30°. Нижний предел — 18—19°, но до этого предела лучше не доходить, а начинать подогревать воду при первых же признаках стабильного понижения температуры в помещении. Особенно это касается небольших сосудов, их из-за незначительной массы воды приходится подогревать круглосуточно.

Временное понижение или повышение температуры воды не приносит вреда в том случае, если оно происходит постепенно, не превышая суточных колебаний на 3—4°. Резкое изменение температуры способно вызвать заболевание рыб, чаще других страдают немолодые особи.

Температуру верхнего предела рыбы переносят долго и безболезненно, а длительное пребывание в прохладной воде обессиливает их, понижая сопротивляемость организма к болезням.

Заниженная температура неблагоприятно сказывается и на росте высших растений, в связи с чем нарушается биологическое «равновесие».


Уход за аквариумом

Глава пятая
Уход за аквариумом

Ухаживать за аквариумом надо систематически, а не от случая к случаю в зависимости от настроения. Работа эта несложная, но требует внимания и терпения.

Рис. 56. Снятие пленки с поверхности воды: а — чистый лист бумаги.

Застойные пленки. Первое, что может привлечь внимание любителя, — это появление на поверхности серых пли беловатых с радужным отливом пленок. Пленки, состоящие из пыли и бактерий, образуются от застоя воды. Они абсолютно безвредны, но некрасивы, их обычно удаляют чистым листом бумаги, накладываемым на всю водную поверхность. Если бумагу осторожно стянуть к одной из сторон аквариума, то вместе с ней окажутся стянутыми и прилипшие к ней пленки. Часть пленок может попасть на узкую полоску стекла, свободную от воды, откуда их убирают губкой. Всю операцию повторяют до полного удаления пленок (рис. 56).

Пленки не образуются в аквариуме с достаточным количеством рыб там, где применяют аэрацию, и там, где живут уроженцы наших прудов и болот — небольшие улитки физы (рис. 57), которые уничтожают бактерий.

Рис. 57. Физа — а, прудовик малый — б.

Физа отличается от других улиток, объедающих растения. Раковина физы никогда не бывает более одного сантиметра в диаметре, и ее завитки, закрученные только в левую сторону, имеют желтовато-коричневый цвет, нога — орган передвижения физы — черно-синяя. Размножаются физы очень быстро. Если улиток становится слишком много, их количество приходится убавлять. Помимо очищения водной поверхности физы подъедают излишки рыбьих кормов и непереваренные части экскрементов — все это, правда, весьма ограниченно.

Чистка дна аквариума. Постепенно в аквариуме, заселенном рыбами, образуется ил, состоящий из экскрементов рыб, остатков корма и опавших листьев растений. Илистые образования следует периодически удалять. Вначале когда вода еще не успела состариться, это приходится делать 1—2 раза в неделю. Спустя месяц или полтора чистку можно производить уже через неделю, а по прошествии трех-четырех месяцев — в две недели раз, и чем дальше, тем реже в зависимости от состояния воды — ее прозрачности. Выше говорилось, что в иле, так называемой «грязи», находят себе приют очень полезные для аквариума микроорганизмы-бактерии и инфузории, участвующие с биологических процессах. Поэтому «идеальная» чистка в хорошо обжитом аквариуме нежелательна.

По окончании чистки аквариум доливают заранее приготовленной водой — так же, как это делалось для начального наполнения аквариума. Если вода богата окисью железа (имеет ржавый цвет), ее надо вскипятить, а после остывания осторожно слить сифоном, оставив на дне осадок. температура доливаемой воды не должна значительно изменять существующую.

Бактериальный налет, появляющийся на стеклах, делает их малопрозрачными. Поселяющиеся на них бактерии образуют скользкую на ощупь среду. В аквариуме со «старой» водой и устойчивым биологическим «равновесием» налет счищают специальным скребком (рис. 27, гл. 1), а в аквариуме со свежей водой, чтобы не образовалась бактериальная муть, с помощью чистой поролоновой губки. Не спеша, скользя ею вниз по стеклу, добираются до грунта, затем, плотно прижав губку к стеклу, так же не спеша ведут руку к верху аквариума. В результате на стекле остается прозрачная дорожка. Сполоснув губку в воде, операцию повторяют до очищения всего стекла.

Уход за растениями в аквариуме необходим. На смену старым листьям и веткам вырастают новые, но как только отмершие части растений начинают распадаться, их следует немедленно удалять. Это особенно важно в период становления биологического «равновесия». В это же время нельзя, как иногда рекомендуется, очищая растения, стряхивать с них частицы грязи, которые в значительных количествах накапливаются в перистых листьях роголистника, амбулии, перистолистников и т. п. Появляющаяся при этом муть долго не осаживается, мешая следить за процессом осветления воды.

Если растения слишком разрастаются, их необходимо прореживать, удаляя старые стебли или целые кустики. Чем просторнее содержатся растения, тем больше они получают света, лучше растут, давая больше кислорода, и даже цветут.

Борьба с гниением грунта непроста. Иногда растение, без видимой причины затормозив свой рост, но не теряя обычной окраски, вдруг как бы повисает на одном-двух корешках. Начало такого явления нельзя оставлять без внимания. Оно может быть сигналом истощения грунта или, что значительно хуже, его гниения. Грунт, используемый хотя бы в течение года, может потерять весь запас питательных веществ, оставшихся после промывки. Слежавшись, он иногда загнивает из-за нарушения циркуляции воды. Это чаще всего случается с однослойным грунтом из мелкого песка. В первом случае можно обойтись подкормкой растений, во втором — придется менять грунт. Прежде чем пойти на замену грунта, необходимо осторожно порыхлить его поверхность (глубина рыхления до одного сантиметра). Если будет замечено, что хотя бы часть песка почернела, а вверх идут пузырьки дурно пахнущего газа, сомнений быть не может — грунт надо менять. Если же рыхление не подтвердило гниения грунта, надо приняться за подкормку растений небольшими заготовленными впрок сухими питательными шариками. Состоят шарики из поверхностной (лучше шамотной) глины и порошкообразного активированного угля. Подкладывают шарики под корни растений.

Борьба с мутью воды — частое явление. Этого можно избежать (в какой-то мере), если содержать в аквариуме тепловодных улиток, которые истребляют бактерии, поселяющиеся на стеклах, излишки корма (перекорм рыб) и не вполне переваренные остатки корма в экскрементах — все то, что способствует замутнению воды.

Рис. 58. Ампулярия — а,
мелания — б.

Улитки ампулярия и мелания живут и действуют в разных сферах аквариума: ампулярия на грунте, растениях и стеклах, мелания — в грунте. Ампулярия (рис. 58) — крупная южноамериканская улитка размером 4 см в диаметре. В аквариуме, прикрытом стеклом, она хорошо размножается. Правда, подобрать пару, самца и самку, непросто, так как практически они неразличимы. Содержание очень крупных ампулярий небезопасно — могут объедать нежные листья некоторых растений. Мелания (рис. 58) водится в пресных водоемах Восточной Азии. Она живородящая, при нехватке кислорода покидает грунт, а при резкой перемене рН воды, что обычно наблюдается по ночам, поднимается к поверхности воды и дышит жабрами.

Насколько трудно определить на глаз начало гниения грунта, настолько легко увидеть помутнение воды. Хорошо, если незначительная муть окажется неорганического происхождения: как результат небрежного обращения с поверхностью грунта во время поимки рыб или поспешного доливания воды. В таком случае муть, если ее не поддерживать во время аэрации слишком крупными пузырьками воздуха, проходит сама собой: частицы ила постепенно осаживаются на грунт. Но, не полагаясь на удачу, все же следует ускорить очистку воды механическим фильтром (рис. 12, гл.1).

Гораздо хуже, если помутнение воды бактериального характера. Причина, как говорилось, — постоянное перекармливание рыб и небрежное очищение стекол скребком от бактериального налета. Поскольку бактериальная муть устойчива, надо немедленно приступать к серьезной борьбе с нею, иначе легкое помутнение быстро перейдет в значительное, усложнив борьбу с ним. В самых тяжелых случаях борьба безуспешна, и дело может кончиться полной заменой воды с повторением длительных этапов ее «старения». Приступая к борьбе с мутью, ни в коем случае нельзя добавлять свежую воду в аквариум, ибо она привносит с собой питание для бактерий. Поверхность грунта аквариума тщательно очищают от ила, кормление рыб прекращают на 2—3 дня — голодать они не будут (о мальках и молоди речь не идет), а займутся чисткой растений, то есть склевыванием водорослей. Гарантия успеха — замена одной трети или одной четвертой части объема мутной воды на «старую» или хотя бы на прокипяченную, а затем остуженную воду. Усиленная, лучше круглосуточная, аэрация не только облегчает дыхание рыб, но и способствует быстрейшему окислению разлагающихся органических веществ — питательной среды бактерий. Не получая дополнительного питания, бактерии голодают и погибают.

Из медикаментозных средств безусловно хорош бициллин-5. Этот белый порошкообразный антибиотик разводят в стакане воды, имеющей температуру 28°. На каждый литр воды аквариума берут 5000 ЕД (в упаковке 1 500 000 ЕД, делить можно на глаз). Обработку воды производят три дня подряд. Вливаемый раствор каждый раз готовят заново, и, как в стакане, так и в аквариуме, хорошо размешивают. Бициллин-5 действует в абсолютной темноте и более интенсивно первые два часа.

Начиная вновь кормить рыб, надо побеспокоиться о том, чтобы они сразу не объедались, а постепенно вошли в режим нормального питания.

Трехразовое применение бициллина-5 в аквариуме с рыбами иногда оказывается недостаточным, и тогда борьбу с бактериальной мутью приходится продолжить до 12 суток, на этот раз уже без рыб. Рыбы удаляются, потому что постоянное внесение в воду органических веществ в виде Корма может значительно задержать просветление воды.

Как только вода начнет просветляться, бициллин-5 можно применять уже через день.

Есть сведения, что некоторые ценные растения страдают от бициллина-5 и хотя спустя некоторое время, переболев, восстанавливаются, их все же следует поберечь, изъяв на время из аквариума. Отмечены случаи гибели и такого, казалось бы, неприхотливого растения, как валлиснерия.

Борьба с «цветением» воды также непроста, и начинать ее надо при первых признаках. «Цветение» воды, имеющее вначале мутно-зеленоватый оттенок, легко спутать с бактериальной мутью. Чаще всего это явление наблюдается весной и летом в аквариумах, освещаемых естественным светом. Но и при ярком искусственном освещении оно вполне возможно. Усиливается «цветение» очень быстро, что объясняется бурным размножением микроводорослей, обитающих в толще воды.

Борьба с «цветением» воды практически та же, что и с бактериальной мутью: чистка поверхности грунта, временное прекращение кормления рыб, частичная замена воды на «старую» или кипяченую, аэрация и фильтрование, применение бициллина-5 и, главное, снижение освещенности аквариума. Последнее является основной профилактической мерой.

Борьба с низшими водорослями, которые являются подлинным бичом аквариумиста, должна начинаться с первых признаков их появления.

От высшей водной растительности они отличаются отсутствием корней, стеблей и листьев. Водоросли растут не только на стеклах аквариума, но и на стеблях и листьях растений. Ограничивая доступ света, они снижают их жизнеспособность.

В аквариум водоросли попадают с водой и растениями, взятыми из неблагополучных в этом отношении водоемов. Чаще других досаждают зеленые, сине-зеленые и бурые водоросли.

Зеленые водоросли имеют вид тончайших нитей. В аквариуме встречаются два вида: ярко-зеленые дернинки на стеклах и листьях растений и длинные тонкие нити, опутывающие растения.

Хотя зеленые водоросли и считаются полезной для рыб витаминной подкормкой, тем не менее, при сильном разрастании, с ними надо бороться, счищая со стекол скребком. Небольшие участки можно оставлять для питания рыб. Зеленые нитевидные водоросли удаляют металлической спицей, на которую наматывают их длинные нити.

Основной мерой борьбы с зелеными водорослями является непременное уменьшение света, его яркости.

Сине-зеленые водоросли, поселяясь на растениях и стеклах аквариума, со временем образуют пласты из пленок. В короткое время пленки наглухо закрывают стекла и растения и, если не принять действенных мер, могут превратить аквариум в болото с дурным запахом и всеми вытекающими из этого тяжелыми последствиями для рыб. Разрастаются водоросли от чрезмерного освещения, поэтому одной из мер борьбы и профилактики является уменьшение яркости света. Удаляют пленки механически с помощью пинцета.

Из лекарственных средств борьбы с этими водорослями применяют стрептомицин. Порошкообразное вещество разводят в стакане воды комнатной температуры из расчета 3 мг на 1 л воды аквариума. Вносят раствор по возможности размешивая, лучше применить аэрацию. Полная гибель сине-зеленых водорослей наступает через 120 час. Ни растения, ни рыбы от стрептомицина не страдают.

Бурые водоросли в противоположность предыдущим развиваются при явном недостатке света. Буро-коричневые образования, точки и пятна обычно располагаются в нижней, наиболее затемненной части аквариума. Чаще всего они встречаются на стеклах и реже на растениях. Избавиться от бурых водорослей непросто. При увеличении света они упорно остаются на своих местах, хотя в дальнейшем не развиваются.

Водоросль «черная борода» появилась в аквариумах недавно. По-видимому, ее завезли с высшими растениями из-за рубежа. Точное название водоросли неизвестно. Небольшие кустики грязно-зеленого цвета поселяются на листьях и стеблях растений, а также на стеклах аквариума при боковом освещении. Кустики этой водоросли, значительно разросшиеся, можно иногда обнаружить на грунте аквариума в виде небольших спутанных клубков.

Основная борьба с водорослью — механическое удаление вместе с пораженными листьями и стеблями растений. В какой-то мере помогает содержание в аквариуме небольших ампулярий и опять-таки значительное уменьшение света, сконцентрированного на отдельных участках. Боковое освещение необходимо снять до избавления от водорослей.


Кормление и корм

Глава шестая
Кормление и корм

Правильное кормление рыб. Для хорошего развития и размножения очень важно правильно кормить рыб. От этого зависят их здоровье, темп роста, поведение.

Прежде всего надо знать, что каждый, даже микроскопический, объект корма, не съеденный рыбами, способен гнить и, разлагаясь, стать источником порчи воды. К тому же ведут и непереваренные экскременты перекармливаемых рыб. Чем меньше водоем, тем скорее в нем испортится вода, и поэтому кормить рыб в маленьких банках или аквариумах сложнее, чем в больших. Непросто совместить два таких момента, как сытное кормление и поддержание биологического «равновесия» в аквариуме со свежей водой. На помощь приходит многолетний опыт любителей, выработавших «золотое» правило: рыб лучше недокормить, чем перекормить. Отступать от этого никогда не следует еще и потому, что помимо упомянутой опасности испортить воду можно незаметно для себя погубить все население аквариума. Перекормленным рыбам, в организме которых происходит усиленное пищеварение, не всегда хватает кислорода, присутствующего в воде. Поэтому, испытывая кислородное голодание, они постепенно слабеют и начинают болеть. Страдают рыбы от воспаления желудка и кишечника и, как следствие, от инфекционной водянки, ведущей к гибели.

Каким бы кормом ни кормили рыб, его следует выдавать порционно, наблюдая за их активностью. Каждая порция должна полностью поедаться. Как только будет замечено, что рыбы не бросаются на корм, можно считать — они сыты. Такой способ кормления особенно необходим, когда кормом является живая дафния или циклоп. Остатки этого постоянно движущегося и в конце концов гибнущего корма убрать практически невозможно. Порционное кормление необходимо и в тот период, когда свежей воде нужно дать возможность поскорее «состариться», избежать ее помутнения и порчи. Насытившись, рыбы очень скоро начинают вновь как бы выпрашивать корм, плавая у стекла. Этому не следует поддаваться, так как природный инстинкт рыб побуждает их к почти постоянному поиску пищи. А где же искать ее, как не в привычном месте?

Научившись кормить рыб порционно, аквариумист поймет его преимущество перед хаотичным кормлением — вода не будет замутняться. Кормление ни в коем случае нельзя доверять несведущим людям. Кормить лучше всего в одном месте и в одни часы. Рыбы, привыкшие к этому, быстро собираются в стайку, и зазевавшихся не оказывается. Впрочем, рыба, не наевшаяся в этот раз, в следующий своего не упустит. Для быстрого образования стаи перед кормлением у рыб можно выработать условный рефлекс на легкое постукивание пальцем по стеклу.

Вечерняя кормежка производится за два-три часа до темноты или до того времени, когда будет погашено освещение аквариума. Важность этого момента нельзя недооценивать: поглощенный рыбами корм должен перевариться до их сна. Иначе, когда в темноте растения станут выделять углекислый газ, рыбы в связи с усиленным пищеварением будут испытывать нехватку кислорода и могут погибнуть от удушья. Чтобы избежать катастрофы, исправляя свой промах, следует произвести аэрацию воды неосвещенного аквариума в течение получаса.

Утреннему кормлению должна предшествовать получасовая аэрация. Это быстро вводит рыб в привычный кислородный режим, повышая тем самым их аппетит.

Многие любители кормят рыб один или максимум два раза в сутки, что вполне правомерно для взрослой рыбы независимо от ее размера, растущие же, не говоря уже о мальках, нуждаются в трех- или четырехразовом питании. Поэтому рекомендуется поначалу заселять аквариум только взрослыми рыбами. При их одноразовом кормлении вода скорее стабилизируется, и уже через две-три недели можно перейти на двух-трехразовую выдачу корма с тем, чтобы подключить молодняк.

Виды кормов. Лучшим кормом для рыб считается живой. Его добывают в природных водоемах или, если это возможно, разводят в домашних условиях. Немаловажную роль играет и сухой корм, являющийся подчас необходимой добавкой к живому из-за своего химического состава. Есть и растительный корм: зеленые водоросли, произрастающие в аквариуме, и салат. Нередко используют и суррогатные корма, обязанные своим происхождением нашим продуктам питания: мясо, желток яйца, манка.

Инфузории — первый микроскопический живой корм для новорожденных мальков икромечущих рыб. Изобилие инфузорий наблюдается весной в небольших водоемах с гниющими остатками неорганического происхождения. Торфяные болотца, ямы с водой или большие лужи бывают буквально набиты ими. Живой микроскопический корм любители называют «пылью». И действительно, если присмотреться к воде с живущими в ней инфузориями, то, как в темной комнате, куда проник луч солнца, осветивший скопище пылинок, будет замечена масса беспрерывно двигающихся организмов.

Рис. 69. Сачки для ловли живого корма — ракообразных.

Следует твердо запомнить, что ловить живой корм можно только в тех водоемах, где не водится рыба. Ловят инфузории у границ водоемов. Чтобы наловить их и одновременно отсортировать от более крупных организмов, живущих вместе с ними (дафнии, циклопы и т. п.), используют сачок, состоящий из двух мешков, вставленных друг в друга и укрепленных на одном ободе. Верхний конусный мешок должен пропускать сквозь себя только инфузорий и другую «пыль». Изготавливается он из мелкоячеистого газа, капрона или маркизета. Нижний мешок имеет форму рукава, собранного шнурком во время лова. Он изготавливается из очень плотных тканей, таких, которые с трудом пропускают воду (батист и ему подобные). Развязав шнурок (рис. 59), легко смыть улов в посуду с чистой водой. Температура воды должна соответствовать той, в которой была инфузория или другая «пыль». Для выравнивания температур посуду для улова наполовину опускают в облавливаемый водоем.

Поймать «пыль» в природном водоеме не всегда можно (без видимых причин она вдруг исчезает), а это значит, что новорожденная молодь может остаться без корма, поэтому нужно самим научиться разводить инфузорий, причем, как говорится, «набить» в этом деле руку. Если первые опыты окажутся неудачными, не следует разочаровываться, напротив, надо упорно идти к цели. Тем более что точных рецептов разведения инфузорий нет. Есть лишь хорошие схемы, применение которых даст необходимый опыт.

Чтобы не действовать вслепую, ознакомимся хотя бы в общих чертах с некоторыми моментами из жизни инфузорий.

Как известно, инфузории являются мельчайшими одноклеточными организмами, обитающими в воде. В случае высыхания водоема они покрываются плотной оболочкой — цистой, вследствие чего получают возможность оживать в подходящих условиях через многие годы. Некоторые инфузории так малы, что их можно видеть только через микроскоп. Но есть и «гиганты», видимые невооруженным глазом. Размножаются инфузории в основном ежесуточным делением одной особи на две. Быстро, приблизительно в течение суток, молодь достигает размеров разделившихся особей и сама делится надвое. Отсюда нетрудно представить интенсивность размножения инфузорий. Питаются инфузории гнилостными бактериями и бродильными грибками.

Рис. 60. Инфузория-туфелька.

Инфузория-туфелька — лучшая по своим питательным качествам. Она крупного размера, до 0, 25—0, 30 мм длины (рис. 60). От других инфузорий отличается не только размером, но и формой тела - в виде подошвы нашей обуви. И еще одно отличие — быстро продвигаясь вперед, она вращается вокруг своей оси.

Для разведения туфельки желательно иметь чистую культуру. Получить ее, отделив туфельку от массы других инфузорий, весьма просто. На чистое стекло помещают большую каплю воды с видимыми через лупу инфузориями. Рядом с ней, но обязательно со стороны света располагают каплю свежей, заранее отстоянной воды без признаков жизни в ней. Между каплями прокладывают швейной иглой тонкую водную дорожку. Туфелька немедленно устремится по ней к источнику света, опережая другие инфузории. Как только миграция туфельки, хотя бы частично, закончится, доступ других инфузорий в чистую каплю немедленно прекращают, разъединив водную «магистраль». После нескольких сортировок можно получить материал, достаточный для разведения туфельки, культуру которой закладывают за три-четыре недели до предполагаемого появления мальков.

На какой бы основе ни разводили инфузорий, необходимыми условиями успеха являются: большая, не менее 5 л, стеклянная посуда, тепло — 18—22°, относительно мягкая вода и полумрак.

Из всего многообразия способов разведения инфузорий остановимся на двух, наиболее популярных среди любителей — растительно-молочном и сенном.

Растительно-молочная культура. Необходимы две емкости. В одной она развивается, в другой содержится вода для пополнения расхода ее в банке с культурой.

Для получения культуры туфельки берут отстоянную в темноте (в течение 2—3 дней) водопроводную воду и помещают в нее ранее набранный посадочный материал. Переводить туфельку из одной посуды в другую можно при условии равенства температур. Если же хотят получить обычную культуру инфузорий, достаточно взять одну банку и наполнить ее водой из долгодействующего аквариума. В такой воде всегда найдется необходимое для разведения количество инфузорий. Впрочем, чтобы их стало больше, рекомендуется взять из аквариума подгнивающие или уже гниющие листья растений и поместить их в банку.

В дальнейшем разведение инфузорий, как чистой культуры, так и обычной смешанной, ведется одинаково: в банку с инфузориями вносят небольшое количество растертых в порошок сухих листьев салата (но лучше всего корочки от банана). Поначалу порции порошка самые незначительные. На третий-четвертый день в банке, обязательно прикрытой стеклом, порошок станет разлагаться, создавая благоприятную среду для развития бактерий — пищи инфузорий. В данном случае используется свойство салата и банановой кожуры медленно разлагаться на неярком свете и при умеренной температуре. Этим сдерживается бурное развитие бактерий и в то же время дается возможность инфузориям — пока малочисленным — постепенно справляться со своими извечными врагами, пожирать их.

В итоге умение разводить инфузории сводится к правильному регулированию количества гниющих органических веществ относительно уже имеющегося количества инфузорий. Чем больше инфузорий, тем больше требуется гнилостных бактерий для их питания и, следовательно, большие порции того или иного порошка.

Добавлять порошок в мутную воду ни в коем случае нельзя. Этим усилилась бы и без того значительная колония бактерий, ведущая непримиримую борьбу за жизнь с нужными нам инфузориями. Верх возьмет сильнейший. Признаком полной гибели инфузорий является сильное помутнение воды.

При терпеливом и правильном выхаживании культуры спустя 5—6 дней после ее закладки количество инфузорий станет увеличиваться день ото дня. И тогда их можно переводить на подкормку молоком. Быстро разлагаясь, нежирное молоко способствует скорому образованию больших масс бактерий, что уже нестрашно, так как несметные полчища инфузорий в состоянии с ними справиться.

На молочную подкормку культуру инфузорий переводят постепенно, вливая ежедневно от одной до десяти капель молока на 1 л воды. Количество молока, естественно, зависит от массы инфузорий и состояния среды их обитания. Чем прозрачнее вода в банке-инкубаторе, тем большее количество капель можно влить в него.

Кормят молодь рыб инфузориями так, чтобы поменьше вносить в нерестилище гнилостных бактерий. Их чрезмерное количество способно испортить воду и погубить весь помет молодняка. Если среда с культурой слишком мутная, то, прекратив на несколько дней подкормку бактерий, следует дождаться осветления воды.

Выкармливая мальков, обычно поочередно оперируют двумя-тремя банками культуры. Проще всего отбирать инфузорий специальным приспособлением типа пипетки, погружая наконечник в место наибольшего их скопления. Состоит приспособление из резиновой груши и стеклянной трубки-наконечника. Суточный расход воды с инфузориями пополняют тем же количеством воды из запасной банки и, что особенно важно, такой же температуры. Дальнейшую подкормку культуры производят обычным путем.

Сенная культура инфузорий имеет свою особенность: заложенную культуру нельзя тревожить подкормкой или добавлением воды. Начав кормить мальков сформировавшейся культурой, скармливают ее до конца.

Закладку такой культуры начинают с приготовления питательной среды для обитания инфузорий. Наполненную наполовину сенной резкой (сено лучше луговое) эмалированную кастрюлю доверху наливают водой и кипятят в течение часа; остывший отвар процеживают и вливают в стеклянную посуду (не менее чем пятилитровую), а недостающую часть воды берут из аквариума. «Старая» вода, в которой почти не происходят процессы гниения, для закладки культуры непригодна. Воду следует брать из аквариумов с регулярной частичной подменой воды. Из таких же аквариумов полезно, как и в первом способе закладки культуры, собирать подгнившие листья и стебли растений, отжимая с них в питательную среду большие количества инфузорий. Смесь отвара с аквариумной водой должна иметь цвет густого чая.

Для развития культуры требуются минимальный свет и температура не выше 18—20°. Сильный свет и тепло ускоряют процессы гниения, а в банке-инкубаторе они должны происходить в замедленном темпе.

Чуть ли не на следующий день после закладки культуры вода в банке сильно помутнеет и станет издавать резкий гнилостный запах, на что, однако, не следует обращать внимания. Постепенно запах исчезает, а спустя 5—6 дней в верхних слоях воды, наиболее богатых кислородом, появятся большие скопления инфузорий. Уничтожая бактерии, инфузории станут опускаться все ниже и ниже и через 2—3 недели, когда почти все бактерии будут уничтожены, займут все водное пространство банки, и вода сделается почти прозрачной. Это время считается самым подходящим для скармливания культуры.

Для бесперебойного снабжения инфузориями выклюнувшейся молоди рекомендуется закладывать две-три банки сенной культуры с интервалами в 10—12 дней.

От вливания воды с инфузориями вода нерестилища приобретает желтоватый цвет, но молодь при этом совершенно не страдает.

Кормят мальков инфузориями 3—4 раза в день, сообразуясь с мощностью помета. Для концентрации инфузорий в одном месте, что облегчает разыскивание корма, можно время от времени помещать в нерестилище небольшие кусочки кожуры от банана или кусочки моркови. Находясь у самой поверхности воды в капроновой сеточке и медленно разлагаясь, они станут привлекать к себе бактерии, обеспечивая их кормом, а бактерии — инфузории, охотящиеся за ними. В это время полезна периодическая аэрация воды слабым распылением воздуха.

Рис. 61. Коловратки: а — филодина, б — брахиус.

Коловратки (рис. 61) являются другим объектом первоначального корма для мальков икромечущих рыб. Многоклеточные беспозвоночные коловратки относятся к группе червей. Их размер почти такой же, как у туфельки. Находятся коловратки вместе с инфузориями, являясь частью «пыли». Отличительной особенностью является наличие коловращательного органа, состоящего из двух венчиков ресниц. С его помощью они подгоняют к себе пищу, а также могут передвигаться. Размножаются коловратки без самцов. Из яиц, которые они откладывают, выводятся только самки. Лишь несколько раз в году, в зависимости от вида и неблагоприятных условий существования, из яиц коловраток появляются самцы и самки, причем последние отличаются от обычных самок. Эти особи откладывают так называемые покоящиеся яйца, которые могут сохраняться годами, перенося высушивание и промораживание. Потомство коловраток (поначалу одни обычные самки) появляется из покоящихся яиц с наступлением подходящих условий жизни, главным образом тепла, а с ним и корма.

Аквариумисты охотно пользуются коловратками из за невероятно быстрого их размножения и высокой питательности по сравнению с инфузориями, привлекает их и возможность выращивания коловраток в домашних условиях в любое время года. Однако для выращивания нужна чистая культура, а получить ее очень трудно, хотя принцип тот же, что и для туфельки. Дело в том, что среди множества форм коловраток непросто отыскать именно ту, которая подходит для домашней культуры: по имеющимся сведениям, это пресноводная коловратка из семейства филодина, культивируемая московскими любителями.

В настоящее время распространилась чистая культура коловратки брахиус плитилис, которую разводят в солевом растворе в не слишком жесткой водопроводной воде: на 1 л воды берут 19 г поваренной соли и 6 г сернокислого натрия. Составленный раствор выдерживают в течение суток' для освобождения от газов. Выход коловратки из яиц происходит через 36—48 час. Кормят ее пекарскими или кормовыми дрожжами.

Культивируют коловратку в стеклянной или изготовленной из оргстекла посуде, в которой при слабой, но постоянной аэрации поддерживают температуру раствора на уровне 26—28°. Чем больше емкость инкубатора, тем надежнее сохраняется культура, так как, постоянно отбираемая, коловратка здесь же восстанавливается оставшимися особями.

Наиболее приемлемый объем сосуда — 10—20 л. Если разведение коловратки начинают с небольшого количества особей или нескольких штук — их берут у любителей, можно пользоваться литровой банкой. Замутненную дрожжами воду — питательный раствор для коловратки — вливают в солевой раствор с культурой небольшими порциями так, чтобы не замутить культуру. Иногда это делается даже каплями. Дрожжевую воду следует вливать только в просветленный раствор, незначительно увеличивая порции по мере размножения коловратки (видно на глаз). Когда коловратка займет треть или половину банки (через две-три недели), можно вносить разведенные в воде дрожжи уже до слабого помутнения раствора, не забывая о том, что каждую новую порцию нельзя добавлять в еще не просветленный раствор. Когда же коловратка займет всю банку, ее переводят в трехлитровую посуду, доливая в нее свежий солевой раствор, температуру которого сравнивают с температурой культуры. Только так, постепенно размножая, можно получить сильную культуру коловратки. Такая культура очень живуча, и подкармливать ее можно до значительного помутнения раствора. Внесение новой порции корма-дрожжей допустимо лишь после того, как среда обитания коловратки значительно просветлеет. Об излишке дрожжей можно судить по скоплениям коловратки на всей водной поверхности, и это должно насторожить аквариумиста: культура может погибнуть.

Перед скармливанием малькам культуру отцеживают сачком из маркизета. В нерестилище с пресной водой она сразу же опускается на дно. Поэтому давать ее нужно порционно, по мере поедания и лучше на слабом токе воздуха от распылителя.

Примерно через 3—4 недели после начала скармливания культуры на дне банки-инкубатора могут появиться темные пленки, источающие неприятный запах. Эти образования надо немедленно удалять сифоном, а расход раствора восполнять аналогичным по составу, учитывая температуру. Периодическая, через две-три недели, подмена части старого раствора новым значительно усиливает размножение коловратки.

Отсутствие или постоянный переизбыток корма — дрожжей, а также неблагоприятная температура могут побудить коловратку к откладыванию «зимних» покоящихся яиц. При этом полное угасание культуры длится около месяца.

Покоящиеся яйца сохраняют в сухом или мокром виде. Осадок, образовавшийся на дне сосуда с прекратившей жизнь культурой, собирают, высушивают и хранят в сухом месте. Или же, слыв большую часть уже ненужного раствора, остаток его с осадком помещают в небольшую банку и ставят в холодильник или погреб. Законсервированный материал можно расходовать для восстановления культуры небольшими порциями.

Рис. 62. Науплиус.

Артемия-салина — еще один вид корма для новорожденных мальков. Во взрослом состоянии этот рачок достигает 10 мм длины, но интересует любителей только молодь его науплиусы (рис. 62, с. 74), так как получать их можно в любое время года. Полностью заменяя «пыль» наших водоемов, науплиусы отличаются высокой питательностью: в их составе жиры (до 25%), белки и углеводы, легко усваиваемые мальками.

Выводят молодь артемии из яиц, собранных в местах ее обитания или приобретенных в зоомагазинах. На корм идут рачки двух-трехдневного возраста. Четырех-пятидневная молодь не подходит для новорожденных мальков. Ее можно скармливать только подросшим малькам.

Чаще всего выход молоди из яиц артемии невысокий — 10—30%. Это объясняется не только плохой заготовкой и хранением яиц, но и неумелым использованием полученного сырья: используют не лучший состав солевого раствора, нарушают температурный режим и не обеспечивают постоянную и продуктивную аэрацию. Последнее чрезвычайно важно, так как в просторном инкубаторе с одним обычным распылителем воздуха образуются «мертвые» зоны, способствующие накоплению и гибели в них большого процента полноценных яиц.

Повышают выход рачка сортировка, а также активация яиц. Механическая сортировка основана на провеивании или промывке яиц водой, как это делается для очистки сорного пшена: четвертую часть стакана заполняют яйцами артемии, а затем весь стакан — водой. Намокшую массу несколько раз перемешивают, после чего через 10—15 мин., когда тяжелые, как правило, полноценные яйца осядут на дно, шелуху и сор сливают. Если от взятого количества останется хотя бы 5—10% яиц, то и этого достаточно, чтобы приступить к выведению артемии. Обычно в инкубатор вносят 1/3—1/2 части чайной ложки отсортированных яиц.

Активация яиц производится в два приема. Первый: в 100 мл солевого раствора (о составе его сказано ниже) кладут половину чайной ложки яиц артемии или несколько больше, смотря по надобности. Загруженный сосуд (лучше, если это будет лабораторный стаканчик) ставят на два-три дня в холодильник, на ту полку, где может быть 2— 3° тепла. Второй прием проводится перед внесением яиц в инкубатор; в течение 20—30 мин. яйца обрабатывают гидропиритом —измельченную 1/4 часть таблетки всыпают в стаканчик и вращают его вправо и влево для равномерной обработки яиц.

Для выведения рачков используют отстоянную водопроводную воду, в которой растворяют грубую поваренную соль (не йодированную) из расчета 20—25 г на литр, а для большего выхода рачков применяют раствор сернокислого натрия — 50 г на литр. Активируя яйца, следует пользоваться тем же раствором, который будет в инкубаторе. Температура раствора во время инкубации яиц — 17— 30°, оптимальная — 28—30°. При температуре свыше 30° выход рачков снижается. Чем выше температура раствора, тем интенсивнее должна быть аэрация. При оптимальной температуре инкубация яиц продолжается 40—48 час., но выход рачков начинается уже через 20—24 часа.

Для выведения рачков артемии вначале использовали трехлитровую банку, снабженную обычным распылителем воздуха. Недостаток такого инкубатора — невозможность. отделения рачков от яичной шелухи и неразвитых яиц: они образовывались в так называемых мертвых зонах — там, где яйца не обрабатывались током воздуха. Другой недостаток — постоянная чистка и перезарядка банок.

Лучшим инкубатором оказалась 0, 5-литровая бутылка, снабженная резиновой пробкой и распылителем воздуха в виде тонкой стеклянной трубочки, доходящей до самого дна. Если из трех таких бутылок составить батарею (рис. 63), то станет возможным беспрерывное получение рачков: использовав через 24 час. рачков из первой бутылки и перезарядив ее, а затем проделав, через 48 час. то же самое со второй бутылкой, можно создать замкнутый цикл получения рачков. Для обеспечения батареи бутылок необходимым теплом их помещают в небольшой аквариум, закрытый сверху стеклом. Температура воды в подогреваемом тепловой камерой аквариуме поддерживается терморегулятором. Этот способ имеет те же недостатки.

Рис. 64. Универсальный инкубатор для выведения рачков артемии: а — распылители, б — путь рачков, в — шланги от компрессора, г — задвижка, д — термометр, е — терморегулятор.

Рис. 63. Инкубатор для выведения рачков артемии: а — распылитель, б — терморегулятор, в — покровное стекло, г — шланг от компрессора.

Автором более усовершенствованного инкубатора стал аквариумист из г. Шевченко М. Д. Астерман (журнал «Рыбоводство и рыболовство», 1974, № 3). Его инкубатор дал возможность не только беспрерывно выводить рачков, но и, используя их способность идти на свет, получать рачка в чистом виде — без яичной шелухи Ежедневная чистка инкубатора при этом исключалась. Выход рачков в инкубаторе М. Д. Астермана был велик за счет высочайшего качества используемых яиц, но он не решал проблему «мертвых зон», снижающих выход рачка.

Чтобы ликвидировать проблему «мертвых зон» — повысить выход рачка из яиц среднего качества, инкубатор» М. Д. Астермана был усовершенствован автором настоящей книги.

Инкубатор, изготавливаемый из непрозрачного материала (винипласта), имеет не две камеры, а три. Две из них, «А» и «Б», — с непрозрачными крышками, а у камеры «В» крышка пропускает свет (рис. 64).

Узкая камера «A» (1/5 часть инкубатора) предназначена для загрузки яиц и инкубации их в наилучших условиях с применением двух распылителей воздуха в виде тонких (2—3 мм внутри) стеклянных трубочек, не доходящих до дна на 2—3 мм. Эта камера должна быть надежно изолирована от двух других задвижкой, легко скользящей в пазах. Закрытое или открытое положение камеры сообразуется с графиком эксплуатации инкубатора. График его работы для бесперебойного снабжения мальков науплиусами и рачками артемии, рассчитанный М. Д. Астерманом, ориентирует на температуру раствора 23—24°, когда выход рачков происходит через 24—36 час. Если загружать яйца в камеру «А» ежедневно утром и вечером (через 12 час)., то и вылавливать рачка из камеры «В» следует в то же время.

Прежде чем открыть камеру «А» и выпустить из нее рачков, работа компрессоров прекращается на 30 мин, Через 15 мин. яйца, из которых еще не вывелись рачки, осядут, и камеру можно открыть. В остальные 15 мин. происходит перемещение рачков в камеру «Б», после чего камеру «А» закрывают и загружают новой порцией яиц. Затем компрессоры включаются вновь и работают до следующей паузы, предусмотренной графиком.

В крышке камеры «Б» имеются три отверстия: для обычного распылителя (он обеспечивает кислородом поступающих из камеры «А» рачков), контрольного термометра и терморегулятора. Тепловая камера, заменяя электронагреватель, обогревает инкубатор во всех его частях Камеры «Б» и «В» действуют совместно. Их назначение — приемка, накопление и отсортировка рачков, устремляющихся к свету через узкую придонную щель и ряд двухмиллиметровых отверстий в непрозрачной перегородке. Вылавливают науплиусов и рачков из камеры «В», в которую cовершенно не попадает шелуха от яиц.

Чистку инкубатора проводят не чаще одного раза в 7—10 дней.

Перед скармливанием рыбам науплиусов и рачков прополаскивают в пресной воде. В нерестилище они могут жить примерно сутки. И это обстоятельство надо учитывать: давать корм небольшими порциями.

Нематоды — круглые беловатые, очень мелкие, иногда микроскопические червячки. Среди любителей этот корм известен как микрокорм. Для выкармливания рыбьей молоди его применяют не сразу: малькам живородящих рыб дают на второй-третий день после рождения, а молоди, вышедшей из икры, — после того, когда она не станет удовлетворяться инфузориями или другим начальным кормом: в поисках пищи голодные мальки становятся активнее.

Культура нематод достаточно распространена. Началом ее может быть небольшое количество червей, взятых у любителей вместе с питательной средой (субстратом).

Нематоды живут и размножаются в уксуснокислой среде при температуре 24—25°. В небольшой, закрывающейся для создания влажности стеклянной посуде (например, в лабораторной чашке Петри) приготавливают необходимую среду. Состоит она из толокна, разведенного водой комнатной температуры до степени жидкой кашицы. Полученная масса должна покрывать тонким слоем все дно посуды. Толокно можно заменить густосваренной овсянкой, пропущенной затем через частое ситечко и, если нужно, разведенной водой до указанной консистенции. В эту среду вносят культуру нематод вместе с субстратом. Примерно через сутки толокно станет разжижаться и закисать, источая характерный запах уксуса. В это время начинается усиленное размножение нематод, шевелящихся сплошной массой на поверхности питательной среды. Движение нематод видно невооруженным глазом. С увеличением массы червей увеличивают и питательную среду, внося в культуру новые порции кашицы.

Если в начале разведения окажется, что поверхность кашицы покрылась плесенью (свидетельство несоответствия небольшого количества червей питательной массе), следует сразу же, а в дальнейшем несколько раз в сутки осторожно размешивать кашицу, тем самым нарушая слой плесени. В конце концов с такой помощью нематоды осилят плесень, и чистая поверхность кашицы оживет от движения червей. Иногда поверхность субстрата разжижается, тогда ее приходится «рыхлить» небольшой кисточкой, добавляя при этом немного толокна. Чрезмерно жидкая поверхность субстрата неблагоприятна для нематод.

Только полная уверенность, что культура «пошла» (определяется визуально), позволяет увеличивать субстрат.

Наконец наступает период, когда нематод можно давать малькам.

Рис. 66. Кормушка для мальков: а — поверхность воды, б — хлорвиниловая крышкой, в — крепление, г — присоска, д -- стекло аквариума, е — микрокорм.

Рис. 65. Очищение нематод: а — дубовые дощечки, б — питательная среда, в — нематоды, г — чистые нематоды.

Отбор нематод для кормления мальков производится так: в посуду с сильной культурой помещают небольшую дубовую или березовую дощечку (другие древесные породы непригодны) или оргстекло, возвышающиеся над субстратом на 4—5 мм (рис. 65), и нематоды массой выползают на них.

Собравшихся на ловчей поверхности нематод переносят в нерестилище разными способами: если мальков мало, то небольшое количество червей берут кисточкой и споласкивают ее около скопления молоди (желательно в местах» где дно аквариума свободно от грунта и растительности), если же приходится давать нематод в значительных количествах, то их надо промывать, так как черви заносят с собой в аквариум частицы толокна. При неаккуратном пользовании кормом воду нерестилища можно вначале слегка замутить, а если своевременно не прибегнуть к аэрации, то и совсем испортить.

Для промывания нематод переносят в небольшую пробирку с водой. Встряхнув несколько раз прикрытую пальцем пробирку, червям дают время осесть на дно, после чего, не упуская червей, мутную воду сразу сливают до возможного предела.

Несколько таких манипуляций вполне достаточно для вымывания субстрата, и червей можно вносить в нерестилище.

Для концентрации нематод в одном месте, что облегчает малькам разыскивание корма, имеется нехитрое приспособление: на глубине 8—10 мм от поверхности воды помещают мелкую пластмассовую крышку, удерживаемую с помощью присоски (рис. 66). Ее-то осторожно и загружают червями.

Для разведения большого количества нематод нужно использовать достаточно обширную посуду. Лучше всего подходят низкие кюветы темного цвета, употребляемые в фотографии. Их размер выбирает сам любитель, ориентируясь на количество необходимого корма. Сверху кювету полностью прикрывают стеклом. Субстрат при сильной культуре составляет примерно сантиметровый слой. Размер «ловчих» дощечек должен соответствовать размеру посуды, вернее массе червей, иначе нематоды станут во множестве выползать на стенки кюветы и даже на покровное стекло.

Признаком старения культуры является изменение цвета субстрата, который, постепенно темнея, становится коричневым, и появления под крышкой посуды запаха разложения. Возобновляют культуру приблизительно через месяц, внося червей в свежую кашицу. Выловить значительное количество нематод из разлагающегося субстрата несложно: посуду с ним слегка подогревают снизу, нематоды собираются на ее стенки, и их счищают тупым лезвием ножа.

Рис. 67. Циклоп.

Циклоп — один из ранних весенних кормов, но практически его можно добывать круглый год. Массовое появление циклопа начинается в апреле, когда температура воды поднимается до 8—10° тепла. К середине лета количество рачка значительно снижается, а в некоторых водоемах он и вовсе исчезает. Сентябрь и октябрь — месяцы нового массового появления циклопа; в зимнее же время рачка опять мало.

Кормить циклопом можно рыб разных размеров и даже подрастающую молодь, только что переставшую удовлетворяться «пылью». Это объясняется тем, что размеры отдельных особей весьма различны: от 2—3 мм до микроскопических. Из-за отсутствия жесткой хитиновой оболочки этот корм охотно поедают мальки любых возрастов.

Циклопа относят к веслоногим рачкам. У него членистое грушевидное тело, заметно разделенное на головогрудь и брюшко, один глаз и две пары усиков-антенн, одни побольше, другие поменьше. Движения циклопа скачкообразны, в них принимают участие короткие антенны и несколько гребных ножек. Рачки двуполы. Самка отличается от самца тем, что вынашивает оплодотворенные яйца в двух мешках, прикрепленных к основанию брюшка (рис. 67). По выходе личинок самка сбрасывает пустые мешки и вскоре вновь производит яйца. Неоплодотворенные яйца, не развившись, отпадают. За год самка может дать 10—12 пар яйцевых мешков.

Больше всего циклопов скапливается в небольших водоемах с органическими, постепенно разлагающимися остатками. Держатся циклопы в прибрежной зоне. Ловят рачков сачком, плотность ткани которого зависит от размеров необходимого корма. Сачок делают из частого мельничного газа, более крупных рачков добывают сачком из капрона. Чем реже ткань, тем проще оперировать сачком. Сачок из плотных тканей перемещают в воде медленными движениями взад и вперед. Набирать много корма за один прием не стоит — часть его может погибнуть под тяжестью общей массы.

Рис. 68. Канна.

Циклоп живуч, и поэтому доставить его с водоема нетрудно. Но для этой цели все же неплохо иметь специальную низкую посуду с широким дном, -так называемую канну (рис. 68). Перед заполнением канны уловом желательно произвести предварительную сортировку корма, обвязав горловину канны сеткой, через ячейки которой не прошли бы водные насекомые (среди них могут быть хищные), намного превышающие размер циклопов и дафний (рис. 69). Окончательно корм сортируют дома, пропуская его через ряд сит, вставленных друг в друга. В данном случае хороши сита, применяемые геолога ми и почвоведами для сортировки песчаного грунта. Размер ячеек выбирают в зависимости от размера нужного корма. В ситах-самоделках можно применять батист, маркизет, капрон и различные номера мельничного газа, туго натянутые на обода.

Рис. 69. Опасные для рыб водные насекомые; а — плавт, б — ранатра, в — гладыш, г — водный скорпион, д — личинка стрекозы коромысла, е — личинка стрекозы красотки, ж — плавунец, з — личинка плавунца, и — нимфа стрекозы эпитеки (в натуральную величину).

Сохраняют циклопов в прохладном месте в широкой посуде с низким уровнем воды, частая подмена которой или аэрация удлиняют срок сохранности корма.

Скармливать циклопа надо расчетливо — небольшими порциями, так как голодающий рачок может нападать на аквариумных рыбок. Прикрепляясь к ним в значительных количествах и истощая их, он приводит рыб к гибели.

Корм, принесенный с осеннего или зимнего водоема, нельзя давать рыбам, предварительно не промыв и не согрев. Погибнув в аквариуме от резкой смены температуры, недвижимый: рачок сразу осаживается на дно и, если его не убрать вовремя, начинает разлагаться, отчего вода может испортиться.

Рис. 70. Диаптомус.

Диаптомус, так же как и циклоп, относится к группе веслоногих рачков. Повторяя в общих чертах строение тела и способ размножения циклопа, диаптомус имеет одно существенное отличие: самки этого рачка вынашивают яйца лишь в одном яйцевом мешке. Кроме того, диаптомуса можно определить по характеру движений. Он как бы парит в воде на длинных, отведенных и сторону первых усиках-антеннах.

Крупные рыбы без труда поглощают этого мелкого рачка, но мальки и новорожденная молодь почти не справляются с ним из-за твердого панциря (рис. 70).

Поскольку диаптомус и циклоп почти всегда сопутствуют друг другу в природе, нет каких-либо различий в их ловле, хранении и т. п.

Рис. 71. Дафния.

Дафния появляется ранней весной и постепенно становится основным кормом аквариумных рыб. Размер взрослой дафнии 4—5 мм, а ее молодь микроскопична. Она входит в состав «пыли».

Дафнией обычно называют всех ветвистоусых рачков.

Их несколько сотен видов. Главной особенностью почти всех дафний является хитиновое покрытие их тел, скрепленное на спине и расходящееся на брюшной стороне. Под этим покровом имеется несколько пар гребных ножек с органами дыхания (жабрами). На голове дафнии, не покрытой хитином, располагаются два глаза, большой — сложно устроенный и маленький — простой; там же берут начало ветвистоусые антенны (рис. 71). Приходя в движение, они перемещают тело дафнии. Движения рачка скачкообразны: он то взмывает вверх и вперед, то плавно парашютирует вниз.

Появившись в водоемах ранней весной, все теплое время лета дафния усиленно размножается из неоплодотворенных яиц (примерно 80 штук), которые носит на спине в зародышевой сумке. Новое поколение выводится через каждые 3—4 дня. Новорожденные спустя 8—10 дней сами начинают давать потомство, буквально набивая собой небольшие водоемы, что нередко приводит к самоистреблению из-за нехватки корма — инфузорий.

К концу лета с похолоданием из некоторых яиц дафнии рождаются самцы и начинают появляться оплодотворенные яйца, заключенные в плотную оболочку-седлышко. В седлышке (дафния носит его на спине) бывает не более двух яиц. Оказавшись на свободе, седлышки могут плавать на поверхности водоема или, в зависимости от вида дафнии, опускаться на дно. Покоящиеся в седлышках яйца выносят промораживание и высыхание. Новая жизнь начинается с наступлением тепла и наличия влаги, когда из «зимних» яиц вновь появляются одни самки.

В зависимости от места обитания дафнии бывают разного цвета: в просторных водоемах с богатой кислородом водой встречается светло-серый или зеленоватый рачок, в небольших ямах с почти испорченной водой — красный. Красная дафния наиболее питательна, она дольше других сохраняется в домашних условиях.

Днем, когда светит солнце, дафния уходит в глубь водоема, а в пасмурные дни и по вечерам собирается у берегов. Все это при условии, если она живет в достаточно свежей воде. В затхлой воде рачок постоянно держится около берегов. Вечером ее больше со стороны, противоположной закату солнца, а вообще она там, откуда дует ветер.

Ловля дафнии ничем не отличается от ловли циклопа и диаптомуса, но, так как она чувствительна к недостатку кислорода в воде, то переноске ее следует уделить особое внимание. Посуда должна быть побольше, а рачка в ней поменьше. Температура окружающего воздуха и дальность перехода также должны учитываться. Повышает шансы на успех хотя бы частичная (на остановках) аэрация воды в канне с помощью груши от пульверизатора и простейшего распылителя и подмена части воды на свежую.

Сохранять дафнию живой трудно. Небольшое количество, помещенное в низкий широкий таз, удается сберечь лишь в течение одного-двух дней в прохладном месте при частом удалении погибших рачков. Скапливаясь на дне, они быстро разлагаются и портят воду, отчего гибнут их живые собратья. Удалять мертвого рачка надо полностью.

Рис. 72. Приспособление для сохранения живой дафнии: а — посуда, б —резиновая трубка, в — зажим.

Для лучшей сохранности дафнии пользуются тазом-воронкой, который имеет сток, снабженный зажимом (рис. 72). По мере накопления в стоке мертвой дафнии ее выпускают, открывая зажим на несколько секунд. Убыль воды восполняют свежей. Материалом для изготовления большого таза-воронки может служить оцинкованное железо.

Перед скармливанием дафнию, добытую в природном водоеме, необходимо промыть в чистой воде, для чего пользуются небольшим сачком. Отсортированную «пыль», например, промывают в мешке из тонкого мельничного газа. Дафния, пожалуй, единственный живой корм, от которого рыбы не жиреют, и все же давать его надо так, чтобы излишек не погибал в аквариуме.

В жаркие летние дни дафнию сушат, заготавливая впрок. Делают это прямо на месте лова при помощи довольно больших (1 мХ50 см) деревянных рам, обтянутых марлей: рамы устанавливают около водоема наклонно против солнца, а в ветер — против ветра; выловленную дафнию очищают от посторонних водных насекомых и сора, промывают в чистой воде и тонким слоем располагают на рамах. При ярком солнце сушка продолжается один-два часа. Сухую дафнию счищают с марли тупым ножом. Хранят ее в плотно закрытых коробках в сухом месте и только вполне высушенную, недосушенная плесневеет и для скармливания рыбам непригодна. Сохраняя дафнию, надо знать, что в ней время от времени могут появляться насекомые, которые превращают рачка в труху.

Чтобы несколько увеличить питательность сухой дафнии, полезно сдабривать ее небольшим количеством витамина Д2 на масле (эргокальциферол) — три-четыре капли на спичечную коробку. Готовить такую смесь про запас не рекомендуется.

Крупных рыб кормят целой дафнией, мелких — растертой между пальцами.

Рис. 73. Мотыль.

Мотыль (рис. 73) — рубиново-красная личинка комара-дергуна по праву считается лучшим живым кормом для аквариумных рыб. Питательность мотыля, в крови которого много гемоглобина, переоценить невозможно. Величина личинок разная, что зависит от вида комаров. Некоторые личинки достигают 2, 5 см длины. Обитает мотыль в иле грязных водоемов со стоячей или медленно текущей водой.

Добывают личинок, промывая их в решете с частой сеткой. На месте лова мотыль сохраняется в грубой мокрой ткани, в ней же его доставляют домой, предварительно удалив крупный мусор. От мелкого придонного сора и мертвых личинок избавляются тоже дома, выкладывая мотыль постепенно, небольшими количествами в редкое решето, помещенное в таз с водой всего на 2—3 мм ниже водной поверхности. Через некоторое время живой мотыль уйдет в воду, оставив после себя все ненужное, подлежащее удалению. Если необходимо отделить мелкого мотыля от крупного, описанную операцию повторяют, используя такое сито, сквозь ячейки которого прошли бы только личинки нужного размера.

Мотыль сохраняется долго при температуре 4—10° тепла (зимой — на подоконнике, а летом — в нижнем отделе холодильника). Кювету с небольшим слоем мотыля наполняют водой так,- чтобы она едва покрывала личинок. Хотя бы раз в сутки мотыль промывают. Личинки, предназначенные для хранения, должны быть свежими, что узнается по их подвижности и цвету. Лежалый мотыль теряет подвижность, а рубиново-красный цвет переходит в темно-красный. При соблюдении всех условий мотыль сохраняется в течение 12—14 дней. Еще дольше как зимой, так и летом, сохраняют мотыля в проточной воде сливного бачка санузла. Для этой цели изготавливают специальную коробку из нержавеющей сетки с очень мелкими ячейками, которую и помещают в указанное место.

Рис. 74. Место, свободное от грунта
при кормлении рыб мотылем
или трубочником — а.

Хранить мотыль при обычной температуре весьма трудно, некоторый положительный результат дает частая, четыре-пять раз в сутки, смена воды. Мера эта вызвана тем, что погибающие особи источают кровь, которая, быстро разлагаясь, лишает воду кислорода, необходимого живым личинкам для дыхания.

В зависимости от размера рыб их кормят крупным, средним или мелким мотылем. На одну рыбу достаточно 10—12 штук личинок в сутки. Давать нужно движущегося мотыля, скармливание неподвижного темно-бурого небезопасно: такой мотыль нередко вызывает гибель рыб.

Несъеденные личинки, попадая на грунт, стремятся поскорее уйти в него, но, погибнув там, могут, разлагаясь, вызвать загнивание грунта. Поэтому лучшей мерой предосторожности служит порционное кормление рыб из специальной кормушки (рис. 30, гл. 1). Можно также заблаговременно оставить часть дна у переднего стекла свободной от грунта, куда и помещают мотыль. Достигается это при помощи невысокой (4—5 см) полоски из оргстекла, которую устанавливают вертикально так, чтобы она, упираясь концами в углы аквариума, образовала пологую дугу, за которой располагается грунт (рис. 74).

Кормить молодь рыб резаным, хотя и промытым в воде, мотылем можно лишь при условии, что он будет попадать в «старую» воду. Разложение крови в свежей воде, даже в аквариуме с биологическим «равновесием», весьма опасно. В некоторых случаях оно может вызвать помутнение воды, с которым бороться нелегко.

Рис. 75. Коретра: а — личинка,
б — куколка.

Коретра — довольно крупная прозрачная личинка перистоусого комара, длина ее доходит до 12 мм (рис. 75). В воде личинку можно заметить по черным точкам глаз и серебристым трахейным пузырькам, расположенным в области груди и в задней части брюшка. Водится коретра в озерах и прудах с темной болотной водой. Держась преимущественно в верхних слоях воды, она никогда не подходит к самой поверхности, так как не дышит атмосферным воздухом. Там, где удается обнаружить коретру, ее можно ловить круглый год.

Ловят коретру сачком, большой мешок которого изготовляют из марли. Выловленных личинок переносят домой в воде или, поскольку они живучи, в грубой мокрой ткани. Вместе с коретрой, как с любым живым кормом, попадаются вредные для рыб водные насекомые (жуки, клопы, личинки стрекоз и т. п.), их сразу же удаляют.

Сохраняется коретра очень долго, для чего сосуд надо держать в прохладном месте, периодически меняя воду.

Полагают, что коретра не является переносчиком болезней рыб.

Рыб-подростков, мелких рыб, как и небольших самцов гуппи, кормить коретрой нельзя: захватив случайно личинку с «хвоста», они могут подавиться ее крупной головкой. Для мальков икромечущих рыб (в первые недели их жизни) коретра опасна как хищник.

Рис. 76. Личинка (а) и куколка (б) комара кулекса.

«Чертик», или личинка комара кулекс, а также его куколка (рис. 76) получили у аквариумистов свое прозвище за прыткость движений и пару «рожек» на голове — у личинки вполне умеренных, а у куколки непропорционально больших. И личинки, и куколки темно-коричневые, почти черные. Размер личинки примерно 1 см. Дышит она атмосферным воздухом, зависая вниз головой у поверхности воды и выставляя наружу дыхательную трубку. Продолжительность жизни не более недели, после этого превращается в куколку, из которой через четыре-пять дней вылетает комар. Личинки и куколки живут совместно: то больше одних, то других. В летнее время их можно встретить в болотцах, лужах и бочках с водой.

Ловят этот очень любимый рыбами корм сачком с марлевым мешком. Движения ловца должны быть неожиданными и стремительными. Иначе, ощутив малейшее колебание водной поверхности, личинки и куколки скрываются под водой, оставаясь там долгое время.

Доставляют личинок домой в воде, а о способе хранения говорить не приходится: замешкаешься на несколько дней с выдачей их рыбам — получишь безвредных комаров.

Трубочник является представителем кольчатых червей. Мало в чем уступая по питательности мотылю, он очень полезен для всех аквариумных рыб, так как содержит провитамин Д, который способствует их росту. Кроме того, в крови этого червя содержится много гемоглобина, чем и объясняется его розовый цвет. Правда, встречается и «черный» червь, но он менее полезен.

Нитевидное тело трубочника достигает 30—40 мм длины, но бывают особи 2—3 мм, они-то и являются незаменимым кормом для небольших рыб и мальков.

Находят трубочника в неглубоких медленно текущих речках, канавах, даже ручьях и водоемах со стоячей водой. Встречается он и в очистных сооружениях, но этот корм может быть смертельно опасным для рыб, так как, очень быстро приспосабливаясь к условиям среды, трубочник не боится вредного воздействия химических веществ, даже фенола.

Живет трубочник в илистом, песчаном и др. грунте. Передним концом тела он погружается в грунт, а задним, остающимся в воде, дышит, совершая беспрерывные колебательные движения. Чем меньше кислорода в воде, тем движения интенсивнее. Это напоминает живой пушистый ковер. Но стоит только поколебать водную поверхность, как вся движущаяся масса организмов мгновенно исчезает, прячась в глубокие норки, заранее приготовленные каждой особью. Питается трубочник остатками органического происхождения, пропуская через себя значительное количество грунта.

Добывают этот корм вместе с грунтом. Способы добычи зависят от условий обитания: бывает так, что грунт извлекают руками, но чаще всего используют сито-черпак — металлический каркас с натянутой на него нержавеющей сеткой. Если червь находится на значительной глубине, приходится к черпаку прилаживать длинную ручку.

Самая трудоемкая работа во время добычи корма — очищение от ила и придонного мусора. Делится она на два этапа. Первый — предварительная очистка на месте лова, второй — домашняя доработка. На месте лова чаще всего вымывают ил. Делают это так: мелкоячеистое металлическое сито-черпак с небольшой порцией грунта немного погружают в воду и встряхивают до тех пор, пока прекратится илистый шлейф. Летом отмытую порцию складывают в пустую посуду, а зимой — в посуду с водой, иначе трубочник замерзнет.

В домашних условиях набранную массу выкладывают в посуду с широким дном (небольшое корыто или таз), образуя из нее плоский слой толщиной до 8 см. Если масса слишком плотная из-за спутанной в ней растительности или мусора и может мешать движению трубочника, ее несколько разрыхляют. Приготовленный слой заливают наполовину водой и покрывают марлей. Устремляясь к воздуху, трубочник немедленно идет кверху и, соприкоснувшись с марлей, прилипает к ней.

Мелкий трубочник движется быстрее крупного. Поэтому, если надо получить мелкий корм, марлю быстро снимают, не дожидаясь выхода всего трубочника. Смыв корм с марли, ее возвращают на прежнее место до конца очистки. Позднее ранее собранный мелкий трубочник можно вновь пропустить через тонкое сито (ячейки 1Х1 мм) и получить мельчайший корм для мальков, которых не удовлетворяет микрокорм — нематоды.

Летом трубочник движется быстрее, чем в прохладное? время года, но подогревать массу для ускорения его выхода ни в коем случае нельзя, так как «запарившийся, корм непригоден для хранения.

Время выхода червя зависит от толщины и рыхлости грунта, но обычно длится! не менее двух — четырех часов.

Обработку корма заканчивают его промыванием: вначале 3—4 дня подряд по два-три раза в день. Посуду с находящимся в ней кормом наполняют доверху водой, размешивая содержимое. Когда под силой тяжести трубочник осядет, мутную воду осторожно, но достаточно быстро сливают. Так делают несколько раз подряд — до «чистой» воды. В дальнейшем, когда трубочник уже скармливают рыбам, промывание необходимо хотя бы раз в сутки: погибая, отдельные особи портят воду (лишают ее кислорода) и являются причиной гибели корма.

Сохранять трубочник несложно. Главные условия недельного хранения: небольшой слой, ежедневное промывание, минимальное количество воды в кювете, прохлада (низ холодильника — летом, подоконник — зимой). Если два последних условия нельзя соблюсти, то трубочник, помешивая, промывают не менее двух раз в день. Помогает и длительное хранение в миске под постоянной каплей из водопроводного крана: всего лишь одна капля способна создать такой проток, при котором червь живет неопределенно долгое время. Не надо бояться, что он уйдет из глубокой посуды, переполненной водой. Собственный вес надежно удерживает его на дне.

Крупных рыб кормят целым трубочником, пользуясь кормушкой для живого корма. Рыбам поменьше его можно резать, промывая затем в небольшом капроновом сачке.

Последний способ кормления более рационален — рыбы разных размеров наедаются равномернее.

Проникновение червя в грунт весьма нежелательно, его массовая гибель может привести к загниванию грунта.

Энхитреус — мелкий почвенный червь, обычный размер — 10—12 мм, что очень удобно для скармливания рыбам. Этот тонкий желтовато-белый червячок водится во влажной садовой и лесной почве вблизи стволов деревьев: там, где почва богата продуктами гниения опавших листьев. Иногда энхитреусов можно встретить в плошках с комнатными растениями, почему его часто называют червем-горшечником.

В настоящее время редко кто из любителей аквариума занимается добычей червей в природе, ибо дело это кропотливое и непродуктивное. Зато многие, пользуясь особенностью червя обильно размножаться в домашних условиях, ведут его культуру от особей, взятых на стороне — у любителей.

Разводят червей в деревянных, изготовленных из березовых досок ящиках, лучший размер — 50Х35 при высоте 20 см. Ящики заполняют на 2/3 садовым черноземом, к которому подмешивают немного песка и березовых опилок — этим создают лучшие условия для передвижения червей. Совершенно недопустимо использование глины — она образует земляные комья. Большое значение для успешного разведения энхитреусов имеет степень влажности земли и температура. Поливая землю из пульверизатора, надо не переувлажнять ее и тем более не доводить до состояния грязи — земля должна быть только влажной и, сдавленная в комок, легко рассыпаться. Во избежание быстрого высыхания земли ящики прикрывают фанерой, что также защищает червей от света. Подсыхающую землю постоянно увлажняют, создавая среду, близкую к естественной. Лучшая температура — 17— 21° тепла, при более низкой черви плохо размножаются, а при более высокой гибнут.

Кормят червей жидким пюре, в состав которого входят варенные без соли картофель, морковь, капуста и тыква. В эту смесь можно включать и белый хлеб. Для лучшего размножения червей замешивают пюре на воде с молочными смывками. Добавление к корму костной муки улучшает качество червей, повышая в них содержание фосфора и кальция.

Кормовую массу вносят в бороздки, проделанные в земле. В зависимости от размеров ящика и количества червей бороздок может быть одна-две или больше, их глубина — 6—7 см. Корм, оказавшийся в бороздках, тщательно засыпают землей, незасыпанный, он плесневеет и губит энхитреусов. Количество корма определяют опытным путем, так как оно никогда не бывает одинаковым. Норму разовой выдачи рассчитывают так, чтобы вся она поедалась за три-четыре дня. Следующую порцию выдают только тогда, когда съедена предыдущая.

В киснущем корме черви прекращают размножение и, если его не убрать, погибают. Для проверки поедания корма бороздки раскапывают, спрессованную землю время от времени рыхлят.

При активном, почти полном истреблении корма на его месте оказываются большие чистые клубки энхитреусов. В таком случае перед внесением новой порции корма часть червей отбирают пинцетом.

Энхитреусы размножаются очень быстро, но, если заложить в питомник количество червей, равное спичечной коробке, то эксплуатировать культуру можно не ранее чем через месяц.

Для бесперебойного кормления рыб червями удобно пользоваться несколькими ящиками: в то время как запас энхитреусов, накопившийся в одном, будет расходоваться, в других, оставленных в покое, культура будет увеличиваться.

Если со временем темпы размножения культуры в одном из ящиков будут явно замедлены, землю в нем необходимо заменить, предварительно выбрав червей. Рост и плодовитость энхитреусов снижается от накопления в земле органических веществ, в том числе солей.

Способ извлечения червей из земли прост: землю накладывают с небольшим верхом в жестяную коробку от консервов. Выступающую землю прижимают стеклом вровень с краем коробки, а снизу ее слегка подогревают небольшой электролампой. Спасаясь от тепла, черви устремляются в верхние прохладные слои земли и прилипают к стеклу. Свободную от червей землю, если ее не надо заменить, водворяют на прежнее место — в ней много яиц энхитреусов. Для отбора энхитреусов можно пользоваться и своеобразной приманкой: на поверхность земли кладут тонкие пластинки сыра, которые привлекают червей, и они собираются на нижней, обращенной к земле, стороне пластинок.

Перед кормлением рыб энхитреусами их обязательно промывают. Энхитреусы — корм жирный, и поэтому дают его не чаще двух раз в неделю, чередуя с другими кормами, хотя бы с сухой дафнией. Перекармливание червями может сказаться отрицательно на размножении некоторых видов рыб. Надо внимательно следить за тем, чтобы несъеденные черви не оставались долго в аквариуме и тем более не уходили в грунт, где они быстро (в теплой воде в течение суток) погибают и, разлагаясь, могут нарушить нормальное функционирование грунта. Кроме того, погибшие черви отравляют воду, а это может погубить рыб. Замечено, что от усиленного скармливания резаных червей малькам живородящих рыб последние страдают заболеваниями кишечника и в результате гибнут.

Дождевой червь (он же земляной), видимо, получил свое название от того, что, не выдерживая во время дождей переувлажнения почвы, выползает наружу. Дождевые черви как объект живого корма обеспечивают рыбам дополнительное и очень нужное питание.

Употребляемые в корм черви должны иметь розовый или светло-розовый цвет. На это очень важно обращать внимание при их добыче. В не совсем перегнившей почве помимо дождевых червей попадаются ярко-красные или бурые — навозные. Они вызывают у рыб расстройство пищеварения и непригодны как корм.

В летнее время дождевых червей находят в сырых местах. Для успешной добычи их заранее привлекают к определенному месту, регулярно поливая его водой и предохраняя от высыхания деревянным щитом.

Длительное время черви сохраняются в низком деревянном ящике, дно которого выстлано 3—5-сантиметровым слоем опавших древесных листьев, а сам он наполнен рыхлой садовой землей. Землю берут под деревьями с поверхностного слоя почвы. По мере надобности земля увлажняется водой с небольшим добавлением молока для подкармливания червей. Подкармливают их и ломтиками сырого картофеля, и сухими листьями, заготовленными впрок. При таком содержании в прохладном месте (погреб, подвальное помещение) черви не только живут долго, но и размножаются, поставляя зимой и летом корм для рыб любого размера.

Кормят рыб червями, выдержанными после сбора в течение двух-трех дней. За это время черви освобождаются от пищи. Ускорить их очистку можно холодной подсоленной водой. В ней они моментально выбрасывают содержимое своих желудков, после чего червей отмывают от поверхностной слизи_ Последняя операция — измельчение корма ножницами или специальной сечкой. Мелконарубленный корм промывают в капроновом сачке.

Дождевые черви — высокопитательный корм, и применять его надо с осторожностью, в основном для крупных рыб (5—6 см) . Усиленное кормление червями, как и энхитреусами, может привести к ожирению рыб и потере ими способности давать потомство. Кормить рыб дождевыми червям и с обязательной добавкой сухих кормов можно лишь при отсутствии другого живого корма.

Комбикорм сухой разнообразит питание рыб, отчего во многом зависит их хорошее физическое состояние. Рецептов приготовления комбинированных кормов немало, но все они почти не отличаются друг от друга. Вот рецепт одной универсальной смеси: берут по одной части дафнии, гаммаруса, мотыля, муравьиных яиц, икры от плотвы или щуки, говяжьей печени, риччии, салата пли зелени петрушки.

О сушке дафний уже говорилось. Говяжью печень и рыбью икру сушат га батареях отопления. Печень предварительно измельчают ножницами — пользоваться мясорубкой нельзя из-за потери крови. Муравьиные яйца сушат иначе: собранных и подсушенных на солнце их раскладывают тонким слоем на чистом листе бумаги и прикрывают марлей. Высыхают яйца примерно через месяц. Признак их готовности — внешний вид и запах: сморщившиеся высохшие яйца издают приятный запах сушеных грибов. Только из таких яиц можно готовить порошок, вернее, то, что является одним из компонентов комбикорма. При отсутствии приспособления для размалывания сухих кормов (кофемолка и т. п.) муравьиные яйца перестирают пальцами.

Хранят составные части комбикорма в отдельных банках с плотно прилегающими полиэтиленовыми крышками сухом месте. Периодически, для гарантии качества заготовок, их просушивают, не вынимая из банок, на батареях центрального отопления или в духовом шкафу давно истопленной печи.

По мере надобности составные части комбикорма отдельно измельчают и перемешивают в указанной пропорции. Для получения мельчайших фракций порошка, пригодных для кормления самых маленьких рыбок и мальков, комбикорм пропускают через соответствующие сита. Качество комбикорма значительно повышается, если к нему добавить витамин Д2 на масле (эргокальциферол) — 5— 6 капель на 6—7 чайных ложек кормовой смеси. Вводится витамин усиленным растиранием его с комбикормом между пальцами. Плавучесть, приобретенная порошком от масла, способствует его меньшему распылению в воде, а следовательно, и лучшему поеданию рыбами. Заготовки впрок сдобренного комбикорма не должны превышать двухнедельной потребности.

Обычно небольшие порции сухих кормов, выдаваемые рыбам, могут вызвать опасения у неопытного аквариумиста, что он постоянно недокармливает рыб. Проверить, так ли это, просто: голодная рыба находится в постоянном поиске корма, склевывая микроорганизмы и микроводоросли с растений и стекол аквариума или обследуя его грунт. Если в обжитом аквариуме достаточно того и другого, то особенно тревожиться о питании рыб не стоит. Замечено, что одна-две недели взрослая рыба легко обходится без корма. Перегрузка аквариума сухими кормами, как правило, приводит к помутнению воды.

Комбикорм вареный приготавливают на основе сухих кормов (дафния, циклоп, рачок-гаммарус продаются в зоомагазинах), сушеной крапивы и некоторых суррогатных кормов (яйцо, манка) — очень питательный корм, который зимой вполне может заменить живой.

Корм готовят в алюминиевой кастрюле емкостью 0, 5 л. В кипящие пол-литра воды всыпают 1 столовую ложку (без верха) манки и варят, постоянно помешивая, на "легком огне точно 3 мин. Проваренную манку выливают в дуршлаг, предварительно выстланный одним слоем трикотажной ткани. Сюда же добавляют 1 стакан холодной воды из крана, размешивают и дают стечь 5 мин. Остуженную массу помещают в ту же кастрюлю. Сухие компоненты корма, растертые на металлической сетке (ячейка 1Х1 мм): гаммарус — 2 чайные ложки, дафния — 1 чайная ложка, циклоп — 1 чайная ложка и крапива — 1 столовая ложка — смешивают с проваренной манкой. Гаммаруса, циклопа и дафнию можно взаимозаменять. В полученную массу вносят 4—5 ложек тщательно размешанного сырого яйца. Хорошо перемешанная масса проваривается на легком огне (следить, чтобы не пригорела) при постоянном помешивании 3—4 мин. до полного, по возможности, выкипания воды. Остывший корм хранят в холодильнике (не морозят) в течение 10— 14 дней в пластмассовой коробочке.

Порцию корма для рыб, протертую пальцами сквозь металлическую сетку (1 ммX1 мм), берут пинцетом и разбрасывают у поверхности воды небольшими порциями по мере поедания так, чтобы он был съеден, не достигнув дна.

Зеленый корм естественного происхождения. К нему относятся растущие в аквариуме зеленые водоросли, располагающиеся «щеточкой» на близлежащих к боковому свету стеклах, и листья салата, которые мы употребляем в пищу.

Листья салата перед скармливанием рыбам промывают от грязи и ошпаривают кипятком. Затем с помощью грузика небольшой пучок листьев опускают на дно аквариума, когда рыбы насытятся ими, излишки удаляют, ибо в самое короткое время они могут загнить и испортить воду. Иногда ошпаренный салат, прежде чем дать его рыбам, мелко режут, но пользоваться им можно только в таком аквариуме, из которого легко убрать несъеденные мелкие остатки.

Суррогатные корма, часто применяемые опытными любителями, разнообразны: скобленое мясо морской мороженой рыбы, скобленая свежая нежирная молодая говядина, замороженная белковая паста «Океан» (нужное количество оттаивают перед скармливанием), свежая незатвердевшая рыбья икра, кусочки белого хлеба, творог, ошпаренная кипятком манная крупа и т. п.

Эти корма можно применять в аквариуме с установившимся биологическим «равновесием» емкостью свыше З л воды, с механическим фильтром и аэрацией. В воде, богатой кислородом или аэрируемой, незначительные процессы гниения несъеденных и неубранных своевременно остатков проходят довольно быстро и безболезненно для рыб. Суррогатный корм для новорожденных мальков — это сваренный вкрутую яичный желток и порошок из молока. Учитывая небольшой срок (примерно 2 недели) использования продуктов, можно уверенно сказать, что при правильной их дозировке, применении механического фильтра и аэрации порча воды в нерестилище емкостью не менее 10—15 л с несколькими десятками мальков полностью исключена. Небольшой комочек яичного желтка тщательно растирают блюдце, а затем, поместив в рюмку, заливают водой и размешивают. Образуется разнородная взвесь. Крупные частицы взвеси осаживаются на дно, мелкие по мере надобности набирают в пипетку и переносят в нерестилище. В течение суток заготовку можно сохранять в холодильнике. Порошок из молока лучше сделать самому: наливают тонким слоем на широкое дно посуды свежее нежирное молоко. Оно быстро выпаривается на батареях центрального отопления или на «водяной» бане.


Тепловодные экзотические рыбы

Глава седьмая
Тепловодные экзотические рыбы

Общие сведения о рыбах. Тело рыб имеет обтекаемую форму, которая помогает им быстро передвигаться в воде. У одних рыб тело сплющено с боков, у других напоминает торпеду, у третьих — шар или ленту. Разновидностей форм тела много (рис. 77).

Плавники у рыб двух типов — парные и непарные. К парным относятся грудные и брюшные, к непарным — спинной, анальный и хвостовой.

Поступательное движение большинства рыб происходит за счет колебательных движений всего тела и хвостового плавника. Толкая рыбу вперед, они направляют ее вправо или влево. Хвостовые плавники бывают трех видов: 1) когда обе лопасти одинаковые, 2) верхняя лопасть длиннее нижней, что облегчает движение рыбы вверх, и 3) когда нижняя развита больше верхней, чем облегчается движение вниз. Некоторые рыбы могут перемещаться и с неподвижным телом за счет колебательных движений анального, спинного или грудных плавников. Грудные и брюшные плавники служат также для выравнивания тела в воде при поворотах, спинной и анальный способствуют подъему или опусканию.

Рис. 77. Схема внешнего вида рыбы: 1 — боковая линия, 2 — спинной плавник, 3 — хвостовой стебель, 4 — хвостовой плавник, 5 —— анальный плавник, 6 — анальное отверстие, 7 — брюшные плавники, 8 — грудные плавники, 9 — жаберные крышки

Кожа рыб, защищенная чешуей, имеет большое количество желез, выделяющих слизь. Она смазывает поверхность тела и таким образом снижает трение тела рыбы о воду, что способствует ее быстрому передвижению. Окраска рыб зависит от пигмента, находящегося в их коже. Он очень разнообразен, но окраска всегда целесообразна: позволяет рыбе лучше укрыться от врагов или, укрывшись, подстеречь свою добычу. Самцы обычно ярче самок.

Многие рыбы имеют так называемую боковую линию, каналы которой, располагаясь (полностью или частично) с обеих сторон тела или с головы, контактируют с окружающей средой посредством трубочек с чувствительными клетками. С помощью боковой линии рыба воспринимает движение воды и ее колебание, силу течения, его направление и расположение в воде различных объектов. Она помогает рыбе уверенно ориентироваться среди растительности и в стае, а также в поисках пищи.

О тепловодных и холодноводных экзотических рыбах. Экзотические рыбы бывают не только тепло-водные, но и холодноводные. Это золотая рыбка и все ее разновидности: вуалехвост, комета, телескоп и др.

Среда обитания тех и других весьма различна. Если лучшая температура содержания тепловодных рыб 22— 24°, то для холодноводных — 15—16°. Кроме того, холодноводные рыбы очень требовательны к количеству кислорода, растворенного в воде. Потребность в нем настолько велика, что приходится ежедневно менять 1/3 объема воды аквариума или интенсивно круглосуточно аэрировать ее. Это исключает возможность не только создания биологического «равновесия», но и совместного содержания тепловодных и холодноводных рыб.

В настоящее время тепловодных экзотических рыб так много, что собрать всех их в одном аквариуме практически невозможно. Опытный любитель, выбирая рыб для своего аквариума, может руководствоваться личным вкусом и желанием. Начинать же занятие аквариумом надо с рыб, содержание которых несложно. Это могут быть как живородящие рыбы, приносящие живых мальков, так и икромечущие.

Рис. 78

Гуппи (рис. 78) — небольшая, очень подвижная рыбка. Известные места ее обитания — тихоокеанские острова Тринидад и Тобаго, Венесуэла, Северная Бразилия и Гвиана.

Самцы гуппи меньше самок. Если максимальная длина самца 4 см, то самки 6 и более. В иллюстрациях знаки:

— указывает на самца,

— на самку.

Усиленный рост самок особенно отмечается в нерестовые периоды, продолжающиеся у них со значительными перерывами в течение 5—6 месяцев.

Обычные самки гуппи (не вуалевые) окрашены в однотонный серебристо-серый или золотисто-желтый цвет. Самцы же, напротив, раскрашены очень разнообразно, и их расцветки почти не поддаются точному описанию. По основному желтовато-зеленому или зеленовато-фиолетовому фону расположены переливающиеся всеми цветами радуги штрихи, точки или различной формы пятнышки. Трудна найти двух одинаково «расписанных» природой самцов. Плавники этих рыб в основном небольшие, округлые по форме. Правда, у самцов встречаются особи с удлиненным спинным плавником (дымком) или с небольшим удлинением в нижней части хвостового плавника,

Рис. 79. Схема крупноплавничных самцов гуппи: А — веерохвостый, Б — веерохвостый обрезной (триангель), В — юбочный (вуалевый)

Помимо размеров тела и его окраски гуппи различаются и по половому признаку: у самки анальный плавник плоский и довольно широкий, у самца — узкий, в виде трубочки, что, кстати сказать, характерно для всех живородящих рыб. К моменту половой зрелости самца первые лучи его анального плавника удлиняются, образуя сложный, очень подвижный капулятивный орган — гоноподий, с помощью которого молоки самца попадают в организм самки. Около 75 лет тому назад гуппи обратили на себя внимание аквариумистов, занимавшихся селекционной работой. В результате их упорного труда появилось большое количество новых породных групп этой рыбки.

С 50-х гг. уже существуют так называемые вуалевые гуппи, отличающиеся друг от друга не только окраской тела, но и величиной и формой спинного, а главное, хвостового плавника. В основном это присуще самцам и в меньшей мере самкам.

Возникший во всем мире интерес к гуппи привел к тому, что повсеместно стали организовываться выставки-конкурсы, в том числе и в нашей стране.

Наибольшим распространением и популярностью пользуются вуалевые (крупноплавничные) гуппи (рис. 79).

Чистопородность вуалевых гуппи определяется тем, насколько однородно их потомство. К достижению этого и направлено главное усилие селекционеров.

Из значительного многообразия пород уже выделились такие, в которых основательно закрепились наследственные признаки. Этим породам уже присвоены следующие названия: гвоздика, смарагдовая, кобра, московская алая, вуалевая синяя. Их самки зачастую имеют свои отличительные признаки: хвостовые плавники московских алых — красноватой окраски, усиленной в верхней части плавников, у вуалевых синих самок хвосты окрашены в ровный синий цвет, а гвоздики обладают несколькими темными зубчатыми линиями, радиально расположенными поперек хвостовых плавников.

Гуппи во всех отношениях неприхотливы: они хорошо живут с любыми мирными рыбами, довольствуясь небольшими объемами аквариумов. Диапазон температурного режима для них широкий — от 15 до 30°, но лучшая температура — 23—24°. Химический состав воды существенного значения не имеет. Гуппи нетребовательны к еде: они могут жить и размножаться, питаясь не только живыми кормами, но и сухими. Правда, в последнем случае их потомство не достигает предельных размеров и той красоты, которая присуща гуппи.

Нормальный рацион питания гуппи должен состоять из даваемых вперемежку живых и сухих кормов. Растут и размножаются рыбки довольно быстро: через 3 месяца после рождения они способны давать потомство. Но полного развития, роста и окраски они достигают к 10— 12 месяцам. Продолжительность жизни — немногим более трех лет.

Рис. 80

Пецилия (рис. 80) обитает в водах Мексики и Гватемалы. Ее размер в природе невелик: самцы достигают 4 см длины, самки — 6 см. Разумеется, в аквариумах они несколько меньше. Высокое тело пецилии как бы сжато с боков, хвостовой плавник округлой формы.

В местах обитания пецилий встречается несколько разновидностей — пятнистая, черная и красная. Пятнистая пецилия имеет очень скромную окраску: цвет ее тела желтоватый, но на спине он переходит в буро-оливковый, а на брюшке — почти в белый. У основания хвостового плавника обеих особей находится крупное темно-синее пятно. Такие же пятна за жаберными крышками самки, а у самцов вместо них по бокам обозначаются 4—б темных поперечных полосок. Все плавники этих пецилий обычно бесцветные. Черная и красная разновидности пецилий послужили исходным материалом для выведения цветных меченосцев путем скрещивания пецилий с зеленым меченосцем (о меченосцах будет ниже). При этом применялся предварительный искусственный отбор.

Рис. 81. Пецилия «редиска».

Современные пецилии, являясь также результатом искусственного подбора, представляют собой по окраске целую гамму чистых цветов и их оттенков.

Пецилия-рубра — золотисто-оранжевая или ярко-красная рыбка; пецилия-шварц — рыбка с черным окрасом; пецилия-пульхра (по гречески «прекрасная») покрыта по всему телу многочисленными черными пятнышками, которые, иногда сливаясь, дают сплошную черную окраску, отливающую зеленым блеском; мраморная пецилия отличается нежным перламутрово-белым или голубоватым фоном тела, который к тому же покрыт черным крапом. Выведенная советскими любителями, эта рыбка послужила основой для создания аквариумистом Н. А. Васильевым так называемой зеркальной пецилии. Пецилия-бабочка — рыбка с черными плавниками, с красным или светло-желтым телом. У пецилии, имеющей ярко-красный или светло-желтый цвет тела, удалось «переделать» форму хвостового плавника. Его абрис — всем известная редиска, т. е. овал с хвостиком (рис. 81). Цвет плавника черный, реже — красный.

Пецилия — одна из самых спокойных и уживчивых рыбок в общем аквариуме. Она вполне удовлетворяется сухим кормом, лучше комбикормом. Добавление живого корма удлиняет ее жизнь. Химический состав воды для пецилии не имеет существенного значения. Жесткость не ниже 8°, рН=7, 0—7, 2, температура — 23—25°. При внимательном уходе, живом корме и стабильной среде обитания пецилия живет более трех лет.

Самое ценное качество пецилий, отличающее ее от других живородящих рыб, заключается в том, что она, даже умеренно питаясь, не истребляет своего потомства, как бы оно ни было мало и немощно.

Рис. 82

Меченосец (рис. 82) распространен в странах Центральной Америки — Мексике, Гватемале, Гондурасе. Размер меченосца в природе достаточно велик: длина самки 12 см, самца 8 см, не считая мечевидного отростка. В аквариуме рыбы соответственно меньшего размера. Самка меченосца массивнее самца, который по сравнению с ней, кажется тонкой и стройной рыбкой. Стройность самца подчеркивается тем, что нижние лучи его хвостового плавника сильно вытянуты в виде остроконечного клинка или меча.

Мечевидный отросток и гоноподий — признаки мужского пола меченосца.

Натуральная окраска тела дошедшего до нас в отдаленном потомстве так называемого зеленого меченосца отличается нежностью тонов и ажуром рисунка линий и точек. Спинка самца буровато-оливковая, бока зеленовато-синие, отливающие металлическим блеском, а брюшко почти белое. На высоте глаз вдоль всего тела проходит четко обозначенная красная полоска, которая доходит до основания хвостового плавника. Далее она переходит на мечевидный отросток и, окаймляя его, меняет свой красный цвет на черный. Параллельно красной центральной полосе проходит несколько слабовыраженных красноватых линий. Все плавники светло-желтого цвета. Часть из них — спинной и хвостовой — имеют украшения в виде красно-бурых точек, расположенных в три-четыре ряда. Мечевидный отросток, отороченный, как уже сказано, черной каймой, имеет желтовато-зеленый цвет с металлическим блеском. Так же блестит и все тело рыбы.

Окраска самки — бледная копия расцветки самца, с той лишь разницей, что у ее анального плавника расположено почти черное «пятно зрелости».

У меченосцев наблюдаются случаи, когда казалось бы, вполне сформировавшаяся самка вдруг начинает приобретать характерные признаки самца и превращается в массивную тускло окрашенную рыбу с коротким мечевидным отростком. Мечевидный отросток у нормальных меченосцев появляется на четвертом месяце жизни, свидетельствуя о начале половой зрелости. Полная зрелость у обеих особей наступает к шести месяцам.

Помимо зеленых меченосцев, встречающихся в наших аквариумах, существуют меченосцы и других расцветок.

Меченосцы красного цвета появились от скрещивания зеленого меченосца с красной пецилией. Это одна из первых разновидностей цветных меченосцев. До 1941 г. можно было встретить и другой гибрид — черного меченосца, полученного в результате скрещивания зеленого меченосца и черной пецилии. Окраска этого нетипичного по форме тела меченосца была черно-бархатной без зеленого или синего оттенка. Вторую жизнь черной разновидности меченосца дали в 1946 г. московский любитель В. М. Маранчак и научный работник Г. В. Самохвалова. В качестве исходного материала для искусственного оплодотворения они взяли самца черной пецилии и самку зеленого меченосца.

На основе селекции и скрещивания меченосцев появилась большая группа рыб с новой окраской — чистой и смешанной. К этой группе относятся: тигровый меченосец, по красному телу которого беспорядочно разбросаны различные по форме и величине черные пятна; красно-черный — вдоль боков его красного тела идут густо-черные участки, красная спинка при этом имеет особую яркость; ситцевый меченосец, украшенный по всему телу красными, белыми и черными пятнами; лимонно-желтый, повторяющий красный рисунок линий и точек зеленого меченосца; красно-лимонный — с постепенным переходом красного цвета от головы к хвосту в лимонный и, наконец, красный меченосец с черными плавниками.

Рис. 83. Схема флаговых меченосцев

Любителям-селекционерам удалось изменить форму их плавников. Появился вильчатый меченосец. Его хвостовой плавник, а иногда и спинной, имеет вид двузубой вилки, крайние лучи которой значительно вытянуты в длину. Полностью вытянутый вверх спинной плавник, напоминающий гордо реющий флаг, дал основание называть его владельца флаговым меченосцем (рис. 83).

В противоположность пецилии меченосец очень подвижен, я в кругу соплеменников драчлив. Поэтому в небольших аквариумах рекомендуется держать лишь одного самца или небольшую группу из трех-четырех самцов.

Некоторые любители, присматриваясь к жизни меченосцев, обратили внимание на то, что самцы не так долговечны, как самки. Оказалось, что старые самцы могут не наедаться во время обычных для всех рыб кормежек. Поэтому корм для рыб должен быть питательным (лучше всего мелкий мотыль) и выдаваться небольшими порциями не менее двух раз в сутки.

Признак недоедания самцов — явная подтянутость брюшка, а в дальнейшем, если не принять мер, сгорбленность. Держать такую рыбку в общем аквариуме небезопасно — она теряет иммунитет к инфекционным болезням.

Истощенную рыбу надо подкормить, отсадив на время в небольшую (4—5 л) емкость, а через некоторое время возвратить на прежнее место, но постоянно держать ее под контролем.

Учитывая размеры и бойкость меченосцев, аквариум для них должен быть попросторнее и не очень занят растениями — густые заросли мешают интересным и необычайно стремительным «играм» этих рыб. Во избежание выпрыгивания меченосцев аквариум прикрывают стеклом.

Рис. 84

Данио, относящиеся к икромечущим рыбам, имеют несколько разновидностей. Места их обитания — Индия, Бирма, Таиланд или остров Суматра. По внешнему виду все эти рыбы в общих чертах похожи друг на друга. Тело их вытянуто в длину и несколько сжато с боков, в углах рта одна-две пары направленных книзу усиков. Самцы отличаются от самок меньшим размером и формой брюшка. У самцов брюшко небольшое и плоское, а у самок — значительное и округлое. Размер рыбок колеблется от 4 до 5 см, реже от 5 до 6 см, последнее обычно для данио розового.

Одна из отличительных черт этой рыбки — необыкновенная подвижность. Ухитряясь хорошо насыщаться в любой компании рыб, данио долго живут и редко болеют.

Данио могут жить в аквариумах и любых емкостях самого небольшого объема: 2—3 рыбки нормально обитают в трехлитровой банке, воду которой снабжает кислородом хорошо растущий кустик папоротника или другого растения.

Созревают данио к четырем месяцам, но при хорошем содержании и живом корме они могут метать икру уже в возрасте 2, 5—3 месяцев.

Данио вполне приспособлены к большим, но постепенным перепадам температуры в пределах 15—30°. Лучшая температура для них считается 22—24°, менее желательна —18—22°.

Насколько все виды данио похожи строением тела, повадками и образом жизни, настолько они различны цветом и рисунком, покрывающим их тело, а иногда и плавники

Рис. 85. Схема крупноплавничного данио-рерио (самца)

Данио-рерио (рис. 84) имеет весьма необычный внешний вид, за который ей дали ласковое прозвище «чулочек» ассоциируя это, видимо, с некогда модными полосатыми женскими чулками. И действительно, вдоль всего тела тянутся стройные, несколько расширяющиеся в средней части туловища полоски. Начинаются они на жаберных крышках и проходят по анальному и хвостовому плавникам. Цвет полосок чередуется: сине-черные с металлическим отливом сменяются соломенно-желтыми. Плавники, лишенные рисунка, беловато-желтые, лишь спиннoй плавник отличается от них — он оторочен темной полоской.

Селекционеры занимались и этой рыбкой, уже существует ее вуалевая разновидность — значительно удлиненные плавники придают данио-рерио вид существа, порхающего в воде (рис. 85).

Данио-рерио — рыбка стайная. Находясь в беспрерывном движении, она создает ту особую динамику, которая оживляет аквариумный ландшафт.

Рис. 86

Данио точечный (рис. 86) имеет весьма оригинальную окраску: спинка оливково-коричневая, а все тело светло-зеленое. Вдоль туловища (от жаберных крышек до конца хвостового плавника) проходит широкая серебристая полоса, сопровождаемая с обеих сторон узкими голубовато-синими полосками. Под нижней полоской — ряд голубых точек, такие же находятся и на анальном плавнике. Остальные плавники желтоватые или даже желтовато-коричневые.

Данио леопардовый по окраске вполне соответствует своему названию. По золотистому фону тела (самка темнее самца) расположены многочисленные темные пятна и пятнышки, последние находятся ближе к спине. Желтоватые плавники — анальный и хвостовой — также усеяны мелкими крапинками. Грудные и брюшные — темные, с прозрачным рисунком в виде пятен. Ирис глаз желтоватого цвета.

Рис. 87

Данио розовый (рис. 87) имеет нежную синевато-розовую окраску, особенно хорошо видимую при отраженном свете. В зависимости от положения лучей света окраска рыбки меняется. Вдоль тела молодых особей тянется ярко-вишневая полоса, впоследствии она исчезает. Внешний вид спинного и анального плавников несколько необычен: начинаясь в незначительном удалении от средины туловища, он простирается вплоть до хвостового плавника.

Кардинал (рис. 88) обитает в быстротекущих ручьях юга Китая. По размеру кардинал меньше данио-рерио, его обычная длина 2, 5—3 см, самки крупнее самцов. Рыбки вуалевой разновидности (также успех селекционеров) несколько массивнее и длиннее обычных, но уступают им в яркости окраски.

Окраска кардиналов пестра и многоцветна: большая часть тела, начиная со спины, желтовато-коричневая, а низ (в основном брюшко) беловатый. Вдоль всего тела, начиная от глаз и до основания хвостового плавника, тянется узкая фосфоресцирующая золотистая полоска. Она, как и глаза, светится при отраженном боковом свете. Оканчивается полоска крупной черной точкой. Почти все плавники и желтовато-лимонного цвета, но грудные имеют черную окантовку; брюшные — бледно-красные края; анальный плавник — ярко-красный уголок; у спинного плавника — густо-лимонный низ, переходящий в широкую Ярко-красную полоску, красный хвостовой плавник, имеющий остроконечный вырез, заканчивается прозрачными уголками. Окраска самцов ярче окраски самок, отличающихся от них к тому же заметным брюшком.

Рис. 88

Кардиналы, как и данио-рерио, хороши в стайке, поэтому желательно, чтобы в аквариуме было хотя бы 4 самки и 2 самца. Такой состав дает возможность наблюдать за оригинальностью ухаживания самцов. Зрелость кардиналов наступает к четырем месяцам.

Особую симпатию у начинающих кардиналы завоевали своей неприхотливостью в содержании. Рыбки довольствуются водой, бедной кислородом, могут жить при температуре 16—17°, не ниже. Лучшая температура — 20— 22°, к химическому составу воды они безразличны, поедают любой корм. Живут не менее трех лет, в оптимальных условиях — гораздо дольше. Ни икры, ни мальков кардиналы не поедают.

Тернеция (рис. 89). Характерной ее особенностью является наличие второго жирового (без жестких лучей) спинного плавника. Обитает в странах Южной Америки — Бразилии, Боливии, Парагвае, в озерах и реках с медленным течением.

В длину тернеции достигают 3—5 см. Самец заметно меньше и тоньше самки, разумеется, если речь идет 6 рыбках одного помета. Широкая и плоская тернеция имеет в качестве украшения довольно большой анальный плавник, отчего выглядит как бы рыбкой в юбочке. Это подчеркивается и окраской ее тела. Рыбка в основном серебристого цвета. Но постепенно к хвостовому плавнику этот цвет переходит в черный, который окрашивает и весь анальный плавник-юбочку. Украшением рыбки служат и три черные полоски, вертикально расположенные на теле в небольшом удалении друг от друга, а также оба черных спинных плавника, остальные плавники прозрачные. Старея, тернеция постепенно теряет свою окраску, становится бледнее, а совсем старые особи выглядят сплошь серебряными.

Рис. 89

Уже выведена тернеция с вуалевыми плавниками, что сделало рыбку более привлекательной для содержания в аквариуме, — ее значительно увеличившиеся плавники сохранили прежнюю оригинальную форму.

Тернеции — очень энергичные рыбки. Держатся они стайкой, предпочитая свободные от густой растительности места. Как бы враждуя между собой, тернеции постоянно наскакивают друг на друга, их стремительные и точные

движения под стать снайперской стрельбе; других рыб тернеции не трогают. Оказавшись в одиночестве, тернеции обычно заходят в гущу растений, откуда выходят только во время кормежек. Для нормального поведения рыбок их должно быть две-три пары.

В зависимости от температуры воды, ее качества, а иногда и от испуга черный цвет тела рыбок (особенно молодых) может частично или полностью исчезать, а по устранении той или иной причины немедленно восстанавливаться, что в каждом случае является показателем благополучия в аквариуме. Поэтому-то тернецию считают рыбкой-индикатором.

При соответствующих условиях тернеции достигают, зрелости к 7—8 месяцам. Однако рыбки, рост которых был задержан из-за плохого питания или перенаселенности в аквариуме, к размножению непригодны. Наилучшая температура для содержания — 22—23°. В небольших аквариумах полезна еженедельная подмена 1/5 части «старой» воды на свежую. При отсутствии мелкого живого корма рыбки неплохо живут и на сухой дафнии или комбикорме. Срок жизни более трех лет.

Гурами, а их несколько разновидностей, обитают в Юго-Восточной Азии, но есть одна разновидность — гурами «мраморный», которую вывели селекционеры от голубых особей.

Все гурами имеют добавочный дыхательный орган, расположенный в расширенной части первой жаберной дуги. Благодаря этому органу (он называется лабиринтовым аппаратом) рыбы могут усваивать кислород не только из воды, но и непосредственно из воздуха, периодически подымаясь к водной поверхности и захватывая его небольшими порциями. Обходиться без атмосферного воздуха гурами не могут и, лишенные возможности получать его, быстро погибают от удушья. Поэтому доступ рыб к поверхности воды не должен встречать никаких препятствий. Надо иметь в виду, что даже при наличии так называемого двойного дыхания гурами, как и другие рыбы, иногда страдают от недостатка кислорода в воде. Жить долго на одном виде дыхания они не могут.

Если не вдаваться в анатомические подробности, все перечисленные гурами имеют очень похожую форму тела. Это удлиненный овал, сильно сжатый с боков. Сходны и плавники: анальный, начинаясь от грудных плавников, доходит до основания хвостового, спинной плавник самца, имея острый конец, не уступает по длине анальному. У самки спинной плавник короткий и округлый, и это дает возможность c абсолютной точностью определить пол подросших рыб. Брюшные плавники гурами соответствуют длине тела, они нитевидны по форме и весьма подвижны: ими ощупывается все, что встречается рыбе на ее пути. Если плавники-усики повреждены или вовсе оторваны, они постепенно восстанавливаются, правда, в несколько укороченном виде.

Средняя длина гурами 7—8 см, рыбы, выращенные в просторном аквариуме, достигают 10 см и более. Температура воды для содержания этих рыб — 21—22°, при постепенном понижении ее возможна и меньшая. Заниженная температура исключена для весьма теплолюбивых жемчужных гурами. Повышенная температура, как правило, делает рыб агрессивными, стимулирует их подготовку к нересту. Тут дело не обходится без драк, возникающих, по-видимому, из-за стремления захватить лучшие места для постройки гнезда.

Рис. 90

Гурами охотно поглощают любой корм, лишь бы он не был слишком велик для их небольшого рта. Если рыбу не закармливать, она может приносить некоторую пользу, очищая стекла аквариума и растения от микроскопических водорослей.

Живут гурами очень долго — до 10 лет. Для этого, помимо хороших условий обитания в аквариуме, требуется определенная свежесть воздуха в жилом помещении, ибо сильные запахи угнетают их.

Гурами жемчужный (рис. 90) — наиболее элегантная рыбка своего рода. По ее серебристому с фиолетовым отливом телу располагаются небольшие светлые пятнышки, напоминающие россыпь жемчуга. То же самое и на полупрозрачных плавниках, имеющих вид густой вуали. От угла ротового отверстия через глаз и далее посредине тела проходит, постепенно суживаясь, изящная темная полоска. Почти у самого корня хвостового, несколько вырезанного посредине плавника она как бы теряется, оканчиваясь затем темной точкой. У немолодых самцов, кроме того, в передней части брюшка образуются подпалины оранжевого цвета. Во время нереста, как и в преднерестовый период, они ярко светятся, дополняя сказочную красоту этой рыбки

Рис. 91

Гурами пятнистый (рис. 91) — серебристого цвета, поперек туловища идут малозаметные тонкие лиловатые

Рис. 90. полоски неправильной формы, посредине тела и у корня хвостового плавника с каждой стороны находятся по два темных пятнышка. Их форма неустойчива, к тому же интенсивность их окраски постоянно меняется: бывает, что они как бы вовсе исчезают. Плавники, в том числе и хвостовой, имеющий небольшой вырез, бесцветны, а украшают их только бледно-оранжевые точки. Такая же по цвету кайма тянется по низу анального плавника, что очень гармонирует с красноватым ирисом глаз. В период размножения окраска рыб делается более яркой и устойчивой.

Гурами голубой отличается от других рыб своего рода тем, что имеет бледный зеленовато-голубой цвет, который в период нереста становится ярким и очень красивым. У них такие же темные пятна (по форме и расположению), как у пятнистого гурами. Но если пятнистый гурами способен так «привыкнуть» к человеку, что станет брать корм с пинцета, то голубой постоянно держится настороже. Его «дикий» нрав выражается в том, что он очень резок с самкой, а в аквариуме с повышенной температурой воды может, побуждая ее к икрометанию, совершенно забить.

Содержать голубых гурами в небольшом аквариуме можно лишь при наличии значительного количества растений. Рыб других семейств этот гурами не трогает, во всяком случае не преследует.

Рис. 92

Гурами мраморный (рис. 92) значительно интереснее своего голубого прародителя. Поперек его голубого тела проходят в причудливом рисунке «мраморные» разводы серо-синего цвета. Они тем интенсивнее, чем моложе рыба. С возрастом эта разрисовка бледнеет, но в периоды возбуждения рыб проступает в полную силу.

Описанные выше рыбы мирные и вполне уживаются друг с другом при содержании их в общем аквариуме.

Транспортировка рыб — непростое дело. Транспортируемую рыбу помещают в воду, мало чем отличающуюся от той, в которой она жила. Достаточно к 1/3 прежней воды добавить 2/3 свежей, сутки отстоянной. Разница температур при пересадках из одной емкости в другую 1— 2°, взрослые здоровые рыбы выдерживают разницу в 1—4°.

Резкие перепады температур и изменения состава воды ослабляют рыб, лишают их иммунитета к болезням.

При транспортировке рыб надо учитывать размер посуды, количество перемещаемых рыб, время на дорогу и сезонность. Например, нескольких небольших рыбок, если находиться в пути 1—2 час., можно -перенести в 200— 500-граммовой емкости. Неплохо, если посуда будет прозрачной и плоской: в прозрачной легко наблюдать за поведением рыб, а плоскую можно помещать во внутренний боковой карман пиджака, что зимой обеспечивает необходимое тепло — не менее 20°С.

Если в дороге придется быть хотя бы сутки, для рыб нужно подготовить посуду на 5—6 л и обеспечить возможность продувания воды атмосферным воздухом — резиновой грушей от пульверизатора, конец шланга которой снабжен керамическим распылителем. Если фабричного распылителя нет, конец шланга можно заткнуть пробкой, а вблизи нее проколоть швейной иглой десяток дырочек. Аэрация воды производится и таким способом: зачерпывая воду из емкости с рыбами, ее постепенно вливают струёй в ту же посуду. Разбрызгиваясь, вода обогащается кислородом. Перемена или доливание воды в пути недопустимы.

Важным условием успеха при перевозке рыб является подготовка их к путешествию. За сутки до отъезда и в пути рыбу (без вреда для нее) не кормят, ибо разлагающиеся экскременты портят воду.

В прохладное время года надо побеспокоиться и о подогревании воды. Для этого применяют резиновые грелки, ими по мере надобности обкладывают емкости с рыбами. Нельзя только, чтобы они были выше уровня воды — стекло может лопнуть. Длительное сохранение тепла обеспечивается ватными сумками, помещенными в полиэтиленовые мешки. Контролируют температуру воды выверенным (ртутным) термометром.

Перевозить рыб можно в нержавеющих или пластмассовых каннах (низкая закрывающаяся посуда с широким дном), но лучше всего в аквариумах-переносках, через стекла которых можно следить за состоянием рыб. Переносный аквариум отличается от обычного наличием- дюралевой (толщина 3 мм) крышки с ручкой и подкладкой из пористой резины. В краях крышки высверлены небольшие отверстия, которые насаживаются на болтики, прочно прикрепленные к обвязке аквариума. Крышка, наглухо соединенная гайками с аквариумом, обеспечивает необходимую герметизацию.

В теплое время года рыб перевозят в емких, до 20 л, полиэтиленовых мешках, вставленных друг в друга для гарантии от течи. Мешки заполняются водой лишь на 1/4 или на 1/5 его части. В эту воду помещают рыб, закрывают мешок резиновым кольцом и через оставленное заранее небольшое отверстие, в которое вставлен кусок резинового шланга, накачивают велосипедным насосом воздух. После этого мешок закрывают наглухо и помещают в картонную коробку. Такой способ перевозки дает возможность перевозить в 5—6 л воды в течение суток 40—50 рыб размером 2—3 см.


Приемы разведения некоторых экзотических рыб

Глава восьмая
Приемы разведения некоторых экзотических рыб

Почти от всех рыб, содержащихся в аквариуме, можно получить потомство. Правда, одни из рыб разводятся в сложных условиях, разведение других наталкивается на проблему выкармливания мальков в первый период их самостоятельной жизни. Но есть рыбы, простота разведения которых счастливо сочетается с относительной легкостью выкармливания молоди.

Производители рыб должны отвечать определенным качествам. Хорошими производителями считаются молодые, как правило, не старше одного года рыбы, которых к тому же содержали в просторных аквариумах с соблюдением нормы посадки, не перегревали в теплой воде и не переохлаждали в холодной, а также кормили в основном живым кормом без излишеств. Только воспитание производителей самим любителем, а не приобретение рыб на стороне, может дать полную гарантию соблюдения перечисленных правил.

Заполучив примерно в середине лета двух-трехмесячных рыбок (желательно не задержанных в росте из-за плохих условий содержания и кормления) и воспитывая их в дальнейшем с учетом сказанного выше, можно вырастить к весне следующего года необходимых производителей. В редчайших случаях отдельные особи не склонны к размножению, это можно определить еще в период их возмужания. Такие рыбы малоподвижны и не проявляют стремления участвовать в общей гонке по аквариуму или заплывать (время от времени) в гущу растений с рыбами своего вида С учетом такой возможности лучше готовить две-три пары производителей, а если молодняк нельзя определить по половым признакам, то и побольше.

Устройство нерестилищ — небольших аквариумов (иногда банка), предназначенных для отсаживания производителей на икрометание или выметку мальков, если это живородящая рыба, играет важную роль в успешном получении потомства.

Иногда в таких аквариумах проводят нерестовую подготовку производителей, а также выхаживают мальков в первый период их жизни. Лучшими нерестилищами считаются стеклянные или изготовленные из оргстекла аквариумы. Форма и размер зависит от того, каких по величине рыб собираются разводить. В иных случаях пригодны даже трехлитровые банки, но чаще всего — аквариумы на 20—30 л.

Общие требования к нерестилищам: 1) безусловное отсутствие улиток и других водных обитателей, способных испортить или уничтожить икру, 2) идеальная чистота нерестовой посуды и всего того, что с нею связано — камней для укрытия рыб или глиняных горшков и черепков, под прикрытием которых происходит икрометание, 3) обеспечение теплом, светом и аэрацией, 4) заблаговременность устройства с учетом того, что свеженалитая вода должна выстояться в течение нескольких дней — стать «старой».

Пересадка производителей и мальков должна выполняться точно с соблюдением необходимых правил. Для безболезненной пересадки температура обеих емкостей не должна разниться более чем на один градус. Пересадка мальков, особенно ранняя, требует, кроме того, почти одинакового состава воды. Новая вода должна включать в себя большую часть той, в которой нерестились рыбы.

Лучшее время для разведения рыб — весна. Уже в апреле появляется много мельчайшего корма, а это облегчает начало выкармливания молоди.

Выкармливание мальков живородящих и икромечущих рыб производится почти по одной схеме (табл. 4 и 5), состоящей из нескольких этапов смены кормов. В них входят живые естественные и искусственно разводимые), суррогатные и сухие. На стыке этапов выкармливания предшествующий мелкий корм должен оставаться вместе с последующим более крупным кормом из-за неравномерности роста мальков. Поэтому переход от мелкого корма к более крупному, определенный по таблице количеством дней, несколько условен.

Таблица 4. Примерная схема использования кормов для мальков живородящих рыб
Корма | Количество дней | Этапы кормления
Обычная «живая пыль». Артемия (2—3-дневная). Коловратка солоноводная. Пылевидный комбикорм. | 3-4 | I — старт
Микрокорм (нематоды). Мелкорезаные — трубочник, мотыль, энхитреус (ограниченно). Обычный комбикорм. | 3-4 | II
Мелкие — трубочник, мотыль, энхитреус. (ограниченно). Рыбы или говяжье скобленное мясо. Обычный комбикорм. | 7-8 | III
Мелкий корм взрослых рыб . | 30 | IV
Обычный корм взрослых рыб. | Постоянно
Таблица 5. Для мальков икромечущих рыб
Корма | Количество дней | Этапы кормления
Мелкая «живая пыль».Инфу- зория-туфелька. Яичный желток. Порошок из молока. | 3-4 | I старт
Обычная «живая пыль». Артемия (2—3-дневная). Коловратка солоноводная. Микрокорм (нематоды). | 7-8 | II
Мелкорезаные — трубочник, мотыль, энхитреус (ограниченно). Артемия. | 15-18 | III
Мелкие — трубочник, мотыль, энхитреус (ограниченно). Рыбье или говяжье скобленное мясо. Обычный комбикорм. | 30 | IV
Мелкий корм взрослых рыб. Обычный корм взрослых рыб. | Постоянно

На первом этапе выкормки молоди икромечущих рыб с учетом их малой подвижности требуется обилие и даже некоторый излишек корма. От его нехватки голодающие мальки, теряя способность плавать в горизонтальном положении, начинают совершать вертикальные скачкообразные движения — признак их неизбежной гибели.

В дальнейшем мальков кормят порционно, три-четыре раза в день, определяя количество корма на глаз. Если в начале кормежки мальки дружно идут на выданную порцию, то по мере насыщения (минут через 5—6) они становятся менее активными, расплываются по всему нерестилищу, тут-то и прекращается очередное кормление. Никакой корм, в том числе и живой, не следует давать в излишке, с запасом: погибнув, живой корм быстро разлагается и портит воду.

Для поддержания на должном уровне свежести и чистоты (прозрачности) воды желательно в течение всего периода выкармливания мальков применять «пылевидную» (мельчайшие пузырьки воздуха) аэрацию и донные фильтры, снабженные капроновой ватой, предотвращающей всасывание мальков (рис. 10, глава 1).

Смена кормов по этапам производится на основе визуального наблюдения за ростом мальков и степенью их насыщения. Сытые мальки отличаются от голодных меньшей подвижностью (нет нужды в активных поисках пищи), имеют явно округлое, наполненное кормом брюшко.

Огромную роль в выращивании рыб играет размер емкости, в которой будут расти молодые рыбки после примерно 2—3-недельного пребывания в нерестилище. Только в просторном аквариуме можно вырастить во всех отношениях полноценное поколение рыб.

Проще всего разводить живородящих рыб из семейства пецилид: гуппи, меченосцев, пецилий и других. Эти рыбы мечут не икру, а вполне сформированных в организме самки мальков.

Разведение гуппи всегда успешно, так как самки этого рода настолько подвижны, что, перехватывая корм у других рыб, содержащихся в общем аквариуме, способны подготовиться к нересту без особых условий. Даже довольно невысокая температура воды — 19—20° (норма 24—25°) — не мешает им набирать икру и охотно спариваться. Известно, что самка живородящих рыб, однажды оплодотворённая, может приносить мальков до 5—6 раз с перерывами, зависящими от температуры воды.

При развитии икры у самки увеличивается брюшко (в его задней части) и пятно зрелости. Ко времени метки самка становится крайне беспокойной. Она буквально мечется по аквариуму, совершая однообразные движения вдоль и поперек стекол. Если в это время ее не отсадить, хотя бы в наспех устроенное нерестилище (им может быть трехлитровая банка, дно которой покрыто голышами, а Водное пространство занято растениями), то она вымечет мальков в общем аквариуме, где большая их часть будет истреблена постоянно охотящимися за кормом рыбами, в том числе самими родителями.

Оставшихся в общем аквариуме живых мальков — они обычно ютятся у поверхности воды среди растений — необходимо немедленно отсадить для выращивания. Также рекомендуется высадить в обособленную емкость и самку м два-три дня подкармливать ее живым кормом. В противном случае, ослабевшая от мотки и последующего недоедания (среди резвых и здоровых рыб), они спустя некоторое время может совсем прекратить прием пищи, а отсаженная с опозданием — погибнуть,

Метка в общем аквариуме себя не оправдывает, и если аквариумист не заинтересован в разведении рыб, он с успехом может содержать одних самцов, что отнюдь им не во вред. Напротив, самцы без самок, лучше питаются, не отвлекаясь ухаживанием, и дольше живут, сохраняя красоту своих плавников.

В основу не хаотичного, а целенаправленного разведения гуппи положен принцип искусственного отбора из мальков, выращенных до половой зрелости.

Для этой цели мальков выращивают на рациональном питании (можно по табл. 4), обеспечивая их на протяжении всего периода роста — до двух м месяцев как минимум — просторной, соответствующем количеству особей емкостью. В связи с этим мальков иногда пересаживают из меньших аквариумов в большие. Конечный расчет: 1 л воды на взрослую рыбу.

Примерно в трехнедельном возрасте самцов и самок рассаживают по разным аквариумам. К этому времени их можно различить по половому признаку: у самцов удлиняются первые лучи анального плавника (плавник уже, чем у самок), намечающие образование капулятивного органа — гоноподия. У самок в задней части брюшка отмечается появление темных точек — будущих пятен зрелости. Увидеть разницу анальных плавников легко, рассматривая рыбок на просвет. Удобней всего это делать в узком небольшом аквариуме при электрической подсветке или при ярком дневном свете (рис. 92а).

Рис. 92а. Определение пола мальков гуппи на просвет аквариума.

Не рассаженные по признакам пола гуппи спариваются очень рано, что ведет к вырождению породы. Особенно это нежелательно для самцов: значительно ограничивая себя в пище, они остаются мелкими по сравнению со своими сверстниками, которых лишили возможности раннего спаривания. Нормального развития самцы достигают к 4— 6 месяцам. Лишь после этого из них можно отбирать рыбок для продолжения породы по следующим признакам: крупный размер, активность, качество окраски тела, точность и оригинальность рисунка на хвостовом плавнике, размер и форма плавников. Самок отбирают менее строго — по яркости цвета тела и наибольшему размеру хвостового плавника. Молодых самок спаривают в возрасте 3—4 месяцев и лучше с самцами предыдущих пометов.

Посаженные в нерестилище для спаривания производители находятся вместе в течение 10—12 дней, затем самца высаживают в общий аквариум. Самка примерно через 3— 4 недели выметывает мальков.

Новорожденные мальки обычно поднимаются к поверхности воды после 15—20-минутного покоя. Наполнив плавательный пузырь воздухом, они способны плавать. Мальки гуппи довольно крупные — до 8 мм длины, серого или золотистого цвета. Их количество зависит как от размера самки, так и от порядкового номера метки: самые многочисленные пометы от крупных самок (до 100 штук) приходятся на первые три помета. Обычное количество мальков 50—60 штук. В первых пометах они сильнее и лучше.

Выметавшую мальков самку отсаживают на 2—3-дневную подкормку обильным живым кормом в отдельный небольшой аквариум. Подкормленную самку можно содержать в общем аквариуме с самцами гуппи любой породы, ибо новое оплодотворение не может произойти ранее 4—5 меток, на что уйдет не менее четырех месяцев.

Вторая метка самки состоится примерно через 3—4 недели, и, чтобы ее не прозевать, самку надо заблаговременно отсадить из общего аквариума в нерестилище. Последующие метки будут происходить примерно с такими же интервалами. Лишь скудное питание или пониженная температура воды в аквариуме могут задерживать перерывы между метками до 30 дней и более.

Бывает и так, что самка, оставшись в одиночестве после высадки самца из нерестилища, долго не мечет мальков. В таком случае ей можно помочь: либо повышением температуры воды на 2—3° (не выше 28°), либо заменой 1/3 части ее свежей отстоянной водой. Ту и другую меру можно применять одновременно.

И еще, если при отсадке самки в нерестилище на метку ее брюшко было чрезмерно большим, па что неопытный любитель может не обратить внимания, и в дальнейшем (несмотря на принятые меры) она не разметывается, то остается предположить — либо у самки переродилась икра (киста) из-за переохлаждения воды, либо самка ожирела от перекорма. В таких случаях, продолжая жить, она навсегда остается бесплодной.

При серьезном отношении к работе с гуппи аквариумист может значительно улучшить уже имеющиеся породы этой уникальной по красоте рыбки, а затем приступить и к созданию новых пород путем отбора и скрещивания рыб.

Разведение меченосцев не представляет большого труда. Добавить к тому, что сказано о гуппи, почти нечего. Главное — меченосцы нещадно истребляют потомство. Новорожденные мальки крупные и обычно окрашены в довольно яркий цвет, облегчающий охоту за ними. Если в аквариуме мало растений, то в живых может остаться лишь незначительная часть потомства. Для сохранения всего или большей части помета самку отсаживают в низкое просторное (20—25 л) нерестилище с надежным укрытием для новорожденных в виде густой растительности на дне, в толще воды и особенно на ее поверхности.

Рис. 93. Садок для нереста меченосцев: а — покровное стекло, б — садок, в — щель в садке.

Так как большие нерестовые аквариумы трудно обеспечить необходимым количеством растений, аквариумисты применяют для нереста меченосцев специальные садки, склеенные из оргстекла. Один из них представляет собой трехгранную призму (рис. 93). Верх садка прикрывается стеклом, оно не дает самке возможности выпрыгнуть из своего временного заточения, к чему она обычно стремится.

Выметываемые самкой мальки, падая вниз, проваливаются через щель в нижней части садка на дно нерестилища, затем, всплывая к поверхности воды, уже не попадают через узкую щель в садок, в котором находится самка.

По окончании метки садок и самку убирают, а оставшихся в нерестилище мальков выкармливают до первой пересадки в аквариум, соответствующий их количеству и размеру. Пересадка самки в общий аквариум допустима при условии, что она не будет там голодать из-за многочисленности рыб. В противном случае се следует поместить в отдельную небольшую, на 4—5 л, емкость и усиленно подкармливать в течение нескольких дней.

При стабильной температуре воды (26—27°) и сытном живом корме самка меченосца может метать мальков почти ежемесячно, не нуждаясь в самце в течение нескольких месяцев — до полного размета. Крупная, негибридная самка способна принести в одном помете сто и более мальков. Обычный приплод значительно меньше.

В больших пометах мальки неравноценны, и уже через неделю из них выбирают для выращивания более крупных и сильных, слабых — бесперспективных для продолжения породы — уничтожают.

Сильные, правильно выкармливаемые на живом корме мальки (по табл. 4) растут быстро: через 7—8 недель у будущих самцов начинает изменяться анальный плавник, а в конце третьего месяца (иногда немного позже) трогается в рост и мечевидный придаток хвостового плавника. Половая зрелость у меченосцев» наступает к шести месяцам, и за это время они успевают стать. довольно крупными рыбками. Чтобы не было бесконтрольного спаривания, самок отделяют от самцов в тот момент, когда у них начнут удлиняться первые лучи анального плавника, — то же явление, что у самцов гуппи,

Содержание меченосцев разных пород в общем аквариуме приводит к тому, что, произвольно скрещиваясь между собой, они дают смешанное потомство: часть рыбок идет в самца, часть — в самку. Нечасто бывают и такие удачи, когда рождается совершенно новая, не похожая на других по расцветке или форме плавников рыбка. Проходить мимо такой удачи нельзя, и если но какой-либо причине самому невозможно воспользоваться представившимся случаем для выведения новой разновидности, то к этому обязательно следует привлечь кого-либо из опытных друзей-аквариумистов.

Разведение пецилий отличается от разведения многих живородящих рыб тем, что ни во время метки, ни после нее они не поедают своего потомства, однако длительный голод может заставить их охотиться за своими мальками. Доводить рыбку до такого критического состояния не следует: предвосхищая возможную охоту самки, в нерестилище помещают некоторое количество растений для укрытия мальков. Между прочим, истребление в природе слабых особей животного мира — необходимый фактор естественного отбора, и о таких потерях не стоит жалеть.

Пецилия неплодовита, за период размножения она дает 5—6 пометов по 30—50 мальков. У небольших самочек пометы еще малочисленнее. Нерестуя, пецилия обычно выметывает с небольшими перерывами по одному мальку, вся | метка длится несколько дней. Мальки пецилии своим широким тельцем, а это присуще и их родителям, заметно отличаются от молоди других живородящих рыб.

На рациональном, лучше живом, корме и в большом аквариуме потомство пецилии хорошо и быстро растет: уже через 4 месяца оно может воспроизводить себе подобных.

В просторном аквариуме, где в небольшом количестве содержатся одни пецилии, можно выращивать мальков вместе со взрослыми рыбами, заботясь о необходимом по питательности и подходящем по размеру корме для тех и других. Рост мальков при этом сначала несколько притормаживается, но, повзрослев, они наверстывают упущенное.

Для улучшения породы путем отбора лучших представителей вида применяется раздельное воспитание самцов и самок в течение 6—8 месяцев. Принцип раннего определения пола тот же, что у гуппи и меченосцев, — по анальному плавнику будущего самца.

Разведение данио, которые описаны в главе VII, основано на одних принципах. Эти рыбки могут вполне подготовиться к нересту в общем аквариуме, выхватывая корм, что называется, из-под носа других менее подвижных рыб.

Признаком готовности самки к икрометанию является значительное увеличение брюшка, а признаком готовности самца к нересту — его усиленный гон за такой самкой. Наблюдая подобное в общем аквариуме, следует сразу же организовать нерест этих рыбок, ибо длительная задержка икрометания может привести к тому, что икра перезреет и наступит бесплодие самки. Поэтому иногда нерест необходим не столько ради получения потомства, сколько ради сохранения самки как производительницы.

Наскоро устроенным нерестилищем может быть трехлитровая банка, наполненная отстоянной в течение суток водопроводной водой, и куст какого-либо растения, расположенного в центре банки для стимуляции нереста. Температура воды в банке-нерестилище 25°. При такой температуре самка могла бы отнереститься и в общем аквариуме, но то ли отсутствие удобной для этого растительности, то ли суета рыб, вызывающая опасение за сохранность потомства, часто заставляют самку надолго задерживать икрометание — подвергать себя риску никогда не разметаться. Подмечено, что готовые к нересту самки некоторых рыб быстро начинают метать икру, коль скоро оказываются в нерестилище.

Отнерестившихся рыб содержат при температуре 17— 19° на умеренном, желательно живом корме. Содержание рыб при минимально допустимой дли определенного вида температуре дает возможность управлять их разведением.

Целенаправленно рыб к разведению начинают готовить весной, когда появляются дафния и циклоп, а с ними масса живой «пыли» для выкармливания мальков.

Самцов и самок рассаживают в отдельные емкости и там в течение нескольких дней усиленно подкармливают живым кормом. Температура воды при этом соответствует нерестовой, а ее свежесть, поддерживается на должном уровне аэрацией.

В прямоугольном аквариуме нерестилище недостаток растений можно вполне заменить, нержавеющей сеткой с ячеей 3—4 мм. Монтируется она ни 2—3 см выше дна с учетом того, чтобы под нее не проникли рыбы. Средством, стимулирующим нерест, служит либо небольшое количество веточек водных растений, в беспорядке набросанных на сетку, либо пучки узконарезанных ленточек из капроновой или дедероновой ткани темных цветов, прикрепленных к плавающим кормушкам для сухого корма.

Сажают рыб в нерестилище под вечер и, если все в порядке, то с рассветом начинается икрометание. Происходит оно бурно — самцы неистово гоняют самку, а когда она оказывается вблизи растений, то, выбивая резкими движениями икру, здесь же оплодотворяют ее молоками. Выметывание икры с небольшими перерывами следует раз за разом, а весь нерест длится примерно час. Количество выметанных икринок колеблется в пределах 60—200 штук или несколько больше, что зависит от размера и подготовленности самки. По окончании нереста самка выглядит сильно похудевшей, а самцы умиротворенными; от былой прыти не остается и следа. В это время производителей немедленно удаляют, чтобы предотвратить поиск и истребление ими икры как пищи для восстановления отданной энергии.

Выход личинок из икры зависит от температуры воды в нерестилище: при 26—28° личинки выклевываются через 30—36 час. Если же, например, температура 17°, то выход личинок задерживается на неделю и больше.

В течение нескольких дней личинки неподвижно висят на стеклах или ветках и листьях растений. В это время они питаются за счет своего желточного метка. У 5— 6-дневных личинок мешок рассасывается, и они начинают плавать в поисках пищи, с этого момента их именуют мальками. Если мальков правильно выкармливать согласно таблице 5, то через две-три недели они настолько подрастают, что возникает необходимость пересадки их в более просторный, заранее подготовленный аквариум.

При применении сухого корма для выкармливания мальков необходимы аэрация и фильтрование воды.

Иногда спустя несколько часов после нереста некоторые икринки могут побелеть, а затем покрыться пушистым налетом от поселившегося на них грибка сапролегнии; такому нашествию подвергаются икринки, оказавшиеся неоплодотворенными. Их желательно осторожно удалить пинцетом. Если же побелеет вся икра или ее большая часть, то это может быть результатом недоброкачественности воды.

Чтобы икра не погибла, применяют некоторые профилактические меры: за 5—8 дней до нереста держат в нерестилище какой-нибудь серебряный предмет — ложку, крупную монету и т. п. для получения «серебряной» воды. Если же это не сделано, то, как только производители высажены, воду нерестилища дезинфицируют или обрабатывают по-иному: самое простое — замена 2/3 воды свежеотстоянной водой равной температуры, повышение температуры воды в нерестилище на 2—3°. Иногда обе меры совмещаются. Воду дезинфицируют двухпроцентным раствором йода — 2—3 капли на 10 л (воду аккуратно, тщательно размешивают) или пенициллином — 2500 ЕД на один литр воды. Пенициллин предварительно растворяют в стакане воды комнатной температуры и как можно равномернее вносят в нерестилище.

Если ни одна из перечисленных мер не приносит положительного результата, причину неудачи приходится искать в другом — в качестве производителей. Иногда посаженные на нерест рыбы не нерестуют в положенное время: самка не отвечает на ухаживание самцов, уходит от них в укромные места растений, а самцы не обращают внимания на нее. Не делая поспешных выводов, следует дня два-три усиленно подкормить рыб живым кормом, лучше всего мотылем. Если и эта мера не приносит успеха, подкормку надо продлить еще на 2—3 дня, отсадив самцов в отдельную емкость. Только после неоднократной безуспешной попытки получить от рыб потомство можно решить, судя по их поведению, кого же, самцов или самку или всех вместе, следует заменить молодыми производителями.

А через 7—10 дней раздельного содержания рыб, при соответствующей температуре и обильном корми, можно организовать очередной нерест, и так 5— 6 раз подряд. После значительного, не менее 1—2-месячного перерыва, когда рыб содержат в умеренно теплой воде (17—19°), на ограниченном кормлении, вполне возможна организация нового цикла икрометания.

Так называемое гнездо данио состоит из двух самцов и одной самки. В зависимости от размеров нерестилища можно осуществлять одновременный нерест нескольких гнезд.

Разведение кардиналов, которые, находясь в общем аквариуме, из-за неактивности постоянно недоедают, требует особых условий.

Поэтому весной за 10—15 дней до предполагаемого разведения самцов и самок отсаживают в отдельные емкости. Отсадниками, где рыб постоянно кормят мелким живым кормом, могут быть трехлитровые банки, наполненные свежей отстоянной водой, которую периодически аэрируют, Температура воды поддерживается на уровне 22—23°.

Гнездо кардиналов состоит из двух самок и одного самца. Во избежание каких-либо случайностей к нересту готовят два гнезда. Готовность рыбок определяется по самке, брюшко которой приобретает заметную округлость.

Нерестилищем для одного-двух гнезд может служить невысокий аквариум на 5—6 л воды. Дно сосуда покрывают слоем хорошо промытого крупнозернистого речного песка, примерно 1/4 емкости отводят под мелколиственные растения, такие, как перистолистник или роголистник. Вполне пригодны и посаженные в грунт людвигия, водяной папоротник, гигрофила. Воду для нерестилища предпочтительнее составлять из «старой» и свежей (отстоянной) воды, смешивая их в равных частях, но можно пользоваться и одной свежей. Температура воды не ниже той, в которой рыбки подготавливались к нересту. Уровень ее небольшой — 20—25 см. Освещение умеренное.

Рыбки, помещенные в нерестилище, сразу же становятся оживленными, а самцы начинают свой ритуал ухаживания — делают изящные виражи вокруг самок, при температуре воды до 25° оживленность рыбок возрастает.

Нерест может длиться в течение двух суток. За это время одна самка выметывает до 30 икринок. Если нужно после первого нереста получить второй, а их может быть до десяти с 8—12-дневными перерывами, производителей вновь рассаживают в разные емкости и усиленно кормят живым кормом. Прекратив разведение, рыбок помещают в общий аквариум с обычными кормовым и температурным режимами.

Инкубация икры длится от 30 до 50 час. в зависимости от температуры воды, которая не должна подвергаться значительным колебаниям.

Личинки кардиналов настолько малы, что едва видимы отраженном свете простым глазом. Личиночный период, когда эти крошки неподвижно висят на том или ином субстрате, длится до двух суток.

Поплывших мальков выкармливают, не отступая от таблицы 5, но из-за их малого размера кормление инфузориями или другим стартовым кормом несколько удлиняется.

Небольшие размеры кардиналов, особенность не истреблять свою икру и потомство, даже в личиночной стадии, как бы самой природой предопределили их содержание в аквариуме отдельно от других рыб. В 15—20-литровой емкости можно создать миниатюрную копию естественного водоема, наблюдая все стадии жизни этих рыбок, не беспокоя их пересадками для подготовки к нересту и на нерест.

Устройство видового аквариума для кардиналов (он же будет и нерестилищем для 3—4 гнезд этих рыбок) предусматривает наличие на дне песка и небольшого количества растений. Единственное отличие такого аквариума от обычного нерестилища в том, что вода в нем стареет, приобретая янтарно-желтый цвет, и поэтому каждую неделю 1/5 часть ее надо подменять свежей.

Нормально питающиеся, даже суррогатными кормами или сухим комбикормом, рыбки, находясь в оптимальных для разведения температурных условиях, время от времени готовы к нересту без специальной подготовки. Это дает возможность наблюдать за «турнирными боями» самцов И видеть ухаживания их за самками. Поспешными движениями с распущенными плавниками самцы вьются вокруг самок, периодически отскакивая в сторону, устремляясь в гущу растений, как бы приглашая их последовать за ними. Когда старания самцов приносят успех, рыбки скрываются в зарослях растений, где и происходит икрометание. Перед глазами проходят все стадии жизни миниатюрного сказочного подводного мира. Мотка икры продолжается не 2—3 дня, как при обычном нересте, а приблизительно месяц, так как ежедневно каждая мечущая самка выметывает всего 2—3 икринки. Отдых после такого икрометания продолжается примерно неделю или несколько больше. После этого начинается обычный жизненный цикл.

Появившихся через 3—4 дня от момента нереста мальков начинают кормить, как обычно, мелкой живой «пылью» или искусственно выращенной культурой инфузорий. Поскольку, в отличие от временного нерестилища, в обжитом аквариуме всегда есть небольшое количество инфузорий и других водных микроорганизмов, выкармливание новорожденных в первый период их жизни упрощается — так или иначе они находят пищу. Если же день ото дня количество мальков увеличивается, то без добавления стартового корма уже не обойтись. Правда, возможно небольшое увеличение количества инфузорий прямо в аквариуме, если обеспечить их кормом. Для этого тонкий ломтик моркови или небольшой кусочек (1 кв. см) банановой кожуры подвешивают на нержавеющей проволоке в самом верхнем слое воды. Намокнув и медленно разлагаясь (при наличии в аквариуме состарившейся воды но стоит бояться того, что она испортится), они являются хорошей средой для бактерий, а те, в свою очередь, будут способствовать увеличению количества инфузорий. После того как первая порция корма для инфузорий полностью разложится — распадется, можно подвесить новую.

Первые мальки, привлеченные обилием мелкого корма в определенном месте, остаются там до тех пор, пока этот корм перестает их удовлетворять. На смену подросшим малькам (они уходят на поиски более крупного корма) приходят все новые и новые поколения, нуждающиеся в начальном корме. Продолжать выкармливание молоди кардиналов можно на любых суррогатных кормах, не исключая и сухого комбикорма. Темп роста мальков, естественно, замедляется. И все же рыбки в конце концов достигают хороших размеров и полного развития, которое позволяет получать от них потомство.

Разведение тернеций предусматривает соблюдение следующего условия: производителями могут быть только те особи, которые к моменту зрелости — 8 месяцам — достигли 3, 5—4, 5 см длины. Рыбы меньшего размера, как и слишком крупные (старые 2—3-летки), к размножению непригодны.

Для нерестилища берут невысокий аквариум на 30— 40 л воды, большую часть дна которого занимают такими не требующими посадки в грунт растениями, как мох фонтиналис, перистолистник, топняк, нителла. Из других растений используются небольшие кустики водяного папоротника. К основному слою растительного субстрата их прижимают стеклянными трубочками. Заливают нерестилище свежей водопроводной водой, уровень ее не должен быть выше 5—6 см. Температуру воды постоянно держат в пределах 24—26°. Освещение яркое, в течение нескольких часов в день оно может быть естественным.

После того как вода в нерестилище станет совершенно прозрачной, а на это уходит 4—5 дней (сократить этот срок можно добавлением в воду 15—20% «старой» воды), в него сажают пару производителей.

Не падкие на корм тернеции, взятые из видового аквариума, где они жили вместе с другими рыбами, почти всегда оказываются неготовыми к нересту. Поэтому их сразу же начинают усиленно кормить мотылем, наблюдая за тем, чтобы поедались все личинки. Понемногу можно давать трубочников или энхитреусов — в общем, нужен питательный корм, который позволил бы рыбкам быстро набрать икру и молоки и подготовиться к нересту за 3— 6 суток.

Во время нереста самец неотступно следует за самкой, а когда она, приостанавливаясь над слоем растений, выметывает икру, здесь же оплодотворяет ее молоками. За один прием самка выметывает до 30 икринок, а за весь нерест (он длится два-три часа) — до тысячи и более штук. По окончании нереста, когда рыбки предпочитают оставаться на свободном от растений пространстве, их высаживают. Медлить с этим нельзя, ибо, отдохнув от нереста, производители сразу же начинают искать корм, уничтожая большую часть икры. Хорошо подкармливаемая в отдельном аквариуме пара тернеций способна нереститься 4—5 раз с перерывами в 12—14 дней.

Инкубируется икра 18—20 час. Чтобы избежать больших потерь в потомстве, тотчас же после высадки производителей нужно Довести температуру воды нерестилища до 28°. Личинки тернеций очень малы — их трудно увидеть висящими на стеклах и растениях, а поплывших через 3—4 дня мальков различить в толще воды все же можно.

Выкармливают мальков тернеций так же, как и молодь других, несложных для разведения рыб, взяв за основу схему таблицы 5 и отдавая предпочтение живым кормам. На правильно чередуемых кормах мальки растут быстро, но неровно, и если в дальнейшем (через 3—4 недели) их своевременно не сортировать, рассаживая в отдельные емкости, то большие начинают поедать меньших.

Разведение гурами требует той же подготовки, как и большинство икромечущих рыб: за две недели до нереста самца и самку помещают в отдельные аквариумы и усиленно кормят мотылем или другим живым кормом. Как только брюшко самки значительно увеличится, рыб переводят в нерестилище.

Иногда гурами могут самостоятельно подготовиться к нересту и в общем аквариуме, если они, получая обильный корм (даже сухой), долго находились в слишком теплой воде. Преднерестовое состояние рыб заметно не только по внешнему виду самки, но и но их поведению: самка часто и охотно подплывает к самцу, а он, свирепо отгоняя других рыб от занятого им места (чаще всего у обогревателя), начинает постройку пенного гнезда у поверхности воды. Если этому не помешать, рыбы обязательно отнерестятся, что всегда желательно, ибо сохраняется самка как производительница. Так как польза от таких нерестов невелика (мальки в общем аквариум о поедаются рыбами), не следует бесцельно эксплуатировать производителей, а надо создать для их жизни определенные условия: при умеренном температурном режиме в 21-22° и необильной кормежке они не будут стремиться к нересту.

Гурами принято разводить в невысоких нерестилищах удлиненной формы емкостью 15—20 л воды, лучше, если вода «старая», уровень ее не превышает 10—15 см, оптимальная температура — 24—26°, можно и несколько выше.

В нерестилище должны быть очаги густой растительности, «грядки» из больших голышей или глиняных черепков от не бывших в употреблении горшков — все это необходимо как убежище для самки, иногда спасающейся от слишком свирепых действий самца. Самым жестоким считается самец голубых гурами: в нерестовом азарте он может не только вырвать у самки все плавники, но и забить ее до смерти, что нередко случается в небольших аквариумах, лишенных укрытий. Свирепость самца объясняется стремлением поскорее закончить нерест, тогда как мечущая самка нуждается хотя бы в небольших перерывах между выметываемыми порциями икры. Особую злобность проявляет самец в случае неподготовленности или неполной готовности самки к нересту.

Гурами, помещенные в нерестилище, сразу же меняются в цвете, приобретая яркий брачный наряд. Расправляя плавники, они, что называется, «петушатся». Постоянное ухаживание самца за самкой не мешает ему, однако, начать постройку гнезда. Строится гнездо из пузырьков воздуха, во множестве выпускаемых самцом изо рта. Воздушные пузырьки, объединяемые плавающими на поверхности воды веточками растений, иногда образуют плоский расплывчатый островок, напоминающий взбитую пену. Постройка гнезда, диаметр которого порой достигает 7—8 см, длится 2—3 дня. Все это время самец ревниво охраняет свое сооружение и почти ничего не ест.

Как только гнездо готово, рыбы начинают нерест: самец, загоняет самку под гнездо, обхватывает ее поперек туловища и, выдавливая икру, здесь же оплодотворяет ее молоками. Легкая, по сравнению с водой, икра всплывает наверх, обессиленные рыбы плавно опускаются на дно и расходятся в разные стороны — самка уплывает в укрытие, а самец устремляется к гнезду, собирает ртом икринки, не попавшие в гнездо, и водворяет их на место. Вскоре появляется самка, и весь ритуал метки полностью повторяется. Нерест длится 3—4 час., но перерывы между метками псе удлиняются и, наконец самка перестает появляться — нерест окончен. Итог его — до 1000 выметанных икринок.

За нерестовый период от гурами получают 4—5 пометов, подготавливая каждый раз производителей в течение двух-трех недель. Неудачу, которая может возникнуть в первом нересте (из передержанной икры выходит иногда мало мальков или вообще ничего не получается), легко избежать в последующем, если соблюсти необходимые правила подготовки производителей; рассадить их и усиленно 7— 8 дней подкармливать живым кормом.

Отнерестившуюся самку немедленно высаживают из нерестилища, так как во время часто случающихся междоусобных драк гнездо полностью уничтожается. Вылавливать самку нужно очень осторожно и подальше от гнезда. Перед самкой ставят мешок большого сачка (8Х10 см) и палочкой из оргстекла легкими движениями не спеша загоняют внутрь. На долю оставшегося самца выпадает обязанность не только ухаживать за икрой, но и поддерживать гнездо в полном порядке: он внимательно следит за тем, чтобы икринки не выплывали из гнезда, а само оно не разрушилось. Время от времени самец то водворяет выплывшую икринку на место, то подновляет гнездо новой порцией воздушных пузырьков. Инкубация икры длится 24—48 час. Зависит это от температуры воды, за стабильностью которой надо постоянно следить, не допуская значительных понижений. Почувствовав что-то неладное, например охлаждение воды, самец может немедленно прекратить уход за икрой или личинками (если они уже появились) и тут же все уничтожить.

Личинки, выклюнувшиеся из икры, неподвижно висят в пене гнезда, но иногда выпадают из него, и тогда самец, проявляя отеческую заботу о потомстве, берет их в рот и водворяет на место. Через 2—3 дня личинки переходят в стадию малька и начинают плавать. Самец и здесь проявляет уже ненужную заботу — собирает мальков в рот и «водворяет» их в гнездо. Когда активность мальков становится массовой и они расплываются по всему нерестилищу, самца немедленно удаляют: голодный самец (ему не дают никакого корма, пока он занят заботами о продолжении рода), приходя в необыкновенное волнение от невозможности справляться с отцовскими обязанностями, начинает уничтожать свое потомство, принимая его, возможно, за живых дафний или циклопов.

После удаления самца из нерестилища выкармливание мальков производится по уже известной таблице 5.

Выкормить большой помет мальков гурами очень трудно. Для этого требуются несметные количества инфузорий или отсеянной «пыли», а также множество аквариумов для рассаживания неровно растущей молоди. Обычно к концу второго месяца жизни среди нее появляются настоящие каннибалы — крупные особи, которые в массе поедают своих собратьев. Поэтому лучше сразу выхаживать лишь часть помета, отобрав из него сильных мальков.

Мальки гурами не очень крепкие, и поэтому температура воды нерестилища должна поддерживаться на одном уровне в течение двух месяцев и только потом постепенно понижаться до нормы — 21—22°, понижение ее ниже нормы может погубить даже самых крупных мальков.

Гурами жемчужного можно развести при соблюдении следующих. условий: 1) не все пары подходят друг к другу, нужен отбор, основанный на наблюдении подросших рыб в стае, — пары должны формироваться естественно, 2) лишь молодые рыбки не старше года охотно идут на нерест; если же пропустить время нереста, связанное со зрелостью рыб, то в дальнейшем они вообще могут не давать потомства; 3) как содержание, так и нерест должны проходить в идеально прозрачной воде. Во время нереста надо обеспечить рыбам полный покой: стенки нерестилища, особенно те, около которых возможно какое-либо движение, прикрываются бумагой.

Подготовка рыб к нересту и его течение такое же, как у других гурами.

Жемчужные гурами малоплодовиты — мечут до двухсот икринок. Мальки слабые, с большим желточным мешком, за его счет они питаются до трех суток. После этого в течение 5—6 дней мальков кормят инфузориями, живую пыль» они почти не берут, если не считать самую мелкую, отсортированную с помощью частого ситечка. Кроме такого стартового корма можно давать простоквашу, отмытую от сыворотки и затем продавленную небольшими порциями сквозь чистую ткань. Дают простоквашу через 2—3 час., следя за тем, чтобы она полностью поедалась. В зависимости от роста мальков простоквашу пропускают сквозь более редкую ткань. Дальнейшее выкармливание молоди такое же, как у других гурами.


Отечественные рыбы

Глава девятая
Отечественные рыбы

Содержать в аквариуме небольших рыб наших водоемов так же увлекательно, как и тепловодных экзотов. Своей формой, окраской тела и плавников, часто веселым нравом и простотой содержания холодноводные рыбы едва ли намного уступают зарубежным собратьям. Да и добыть местных рыб весьма просто. Они, как говорится, под рукой.

Подготовка аквариума для отечественных рыб такая же, как для тепловодных. В обоих случаях приходится учитывать особенность грунта. Для рыб, которые ворошат грунт, он должен быть галечным. Возможность никогда не подогревать воду позволяет ориентироваться на использование умеренно теплолюбивых растений тропиков и растений местных водоемов.

Доставка и акклиматизация рыб для содержания в аквариуме может быть успешной, если принести их домой в воде того водоема, из которого они выловлены, а дома поместить в аквариум с отстоянной водопроводной водой, наполовину смешанной с той, в которой они жили. Чтобы легче справиться с акклиматизацией рыб, их надо вылавливать из водоемов, бедных кислородом (в ямах, канавах, отделившихся от рек заливчиках и т. п., где рыбы долго жили при пониженном кислородном режиме), либо в такое время года, когда по разным причинам, даже в обширных водоемах, оказывается недостаток кислорода: летом — в большую жару или при «цветении» воды, а зимой во время «заморов», вынуждающих рыб скапливаться у прорубей или отдушин в поисках среды, богатой кислородом.

Лучше других переносят транспортировку и акклиматизацию небольшие рыбки 3—4 см длины. Но надежнее всего отлавливать весной крупных мальков. Правда, в этом случае не всегда можно распознать, мальки какой рыбы выловлены, но надо надеяться, что среди них будут и те, которых рекомендуют для содержания в неволе.

Доставка рыб домой должна быть такой надежной, чтобы принесенные экземпляры оставались резвыми, без каких-либо повреждений. Для этого предпочтение отдается широкой и низкой посуде — канне (рис. 68, гл. VI). В 4— 5-литровой посуде можно принести трех-четырех рыбок. Во время долгого пути рекомендуется использовать «походную» аэрацию, заранее смонтированную из шланга, распылителя и груши для пульверизатора.

Акклиматизация рыб начинается с того, что им создают наилучшие условия существования, близкие к естественным: вода должна быть постоянно свежей, периодически подменяться смесью (50% природной воды с водопроводной отстоянной). Свежесть — насыщенность воды кислородом — может поддерживаться аэрацией. От природной воды, даже бедной кислородом, рыбы отвыкают постепенно, осваиваясь в то же время с новыми условиями жизни в аквариуме. Со временем их потребность в привычных условиях существования в природе полностью исчезает, и содержание рыб в аквариуме становится необременительным.

На первых порах, наблюдая за поведением акклиматизированных рыб, приходится то удлинять время аэрации до круглосуточной, то укорачивать, сводя до минимума. Если же, несмотря на аэрацию, рыба все-таки захватывает атмосферный воздух с поверхности воды, ее необходимо подменить — примерно 1/3 от общего объема аквариума.

Иногда могут возникать и критические моменты в акклиматизации или вообще в жизни отечественных рыб в аквариуме. Случается это при повышении температуры воды летом (в теплой воде мало кислорода), в таком случае надо снизить температуру — теплую воду разбавить отстоянной холодной водопроводной. Все трудности акклиматизации начинают отступать по прошествии двух-трех недель.

Период акклиматизации — своегс рода карантин для рыб и растений. Наблюдая в это время за рыбами, можно установить, не страдают ли они какими-либо заболеваниями и нет ли на них кожных паразитов. Содержание отечественных холодноводных рыб вместе с тепловодными экзотическими в одном аквариуме ни в коем случае недопустимо. Температурный режим аквариума с тепловодными рыбками неминуемо ослабит холодноводных рыб, даже вполне акклиматизированных, и они могут стать источником распространения различных болезней.

Рыб кормят преимущественно живым движущимся кормом (циклоп, дафния, мотыль). Неподвижный корм рыбы берут неохотно, но со временем привыкают и к нему — чем рыбка меньше, тем скорее.

В благоприятных условиях больших аквариумов отечественные акклиматизированные рыбы живут подолгу, достигая значительных размеров. Это усложняет их содержание, и со временем крупных рыб приходится заменять мелкими. При подходящей температуре (умеренная летом и прохладная зимой — смена сезонности), хорошем корме и густой растительности некоторые из таких рыб, отложив икру, дают потомство,

Иногда в естественных водоемах попадается рыбья икра. Советуем воспользоваться ею, чтобы получить и воспитать мальков для своего аквариума. Берут икру вместе с водой и тем субстратом, к которому она прикреплена. Постепенная подмена воды на новую — инородную — допускается по прошествии двух недель с момента появления на свет личинок, которые поначалу живут за счет своего желточного метка. Когда же он исчезнет и мальки поплывут, им следует давать «пыль», а затем, приблизительно через неделю, мелких циклопов, дафний и т. п. Можно воспользоваться и таблицей 5. Растет молодь очень быстро, обогащая любителя необходимым опытом.

Объединение разных рыб в одном аквариуме вполне возможно, но надо делать это с учетом очень важного признака — требовательности к количеству кислорода в воде. Одну группу могут составить самые нетребовательные рыбы: карась, линь, вьюн, щиповка и даже голец. На рыбку длиною не более 4 см необходимо не менее 3 л воды. При частичной аэрации такая норма снижается до 2 л. К группе с повышенным требованием кислорода следует отнести плотву, красноперку, верховку, уклейку и пескаря. Здесь на рыбку также длиною до 4 см требуется уже до 4, 5—5 л воды, а при частичном продувании воздуха — 3 л. Окунь наиболее чувствителен к недостатку кислорода. Отсюда и норма посадки: на каждую рыбку указанной длины требуется 5—6 л воды. Частичное продувание сокращает норму до 4 л. Увеличение размеров рыб требует увеличения количества воды на каждую из них.

Рис 94.

Золотой карась (рис. 94) — одна из красивейших рыб чашей фауны. Более или менее круглое туловище сильно сжато с боков. Этим и отсутствием усов карась сильно отличается от своего ближайшего родственника — карпа. Цвет карася — бронзово-золотистый. Спинной плавник высокий, а хвостовой имеет достаточно глубокий вырез. Этот карась чаще всего встречается в илистых прудах и озерах, но иногда поселяется и в реках. Зона его обитания в нашей стране необычайно обширна. Она распространяется далеко на Север и на Восток по всей Сибири, не говоря уже о центральных районах страны. Лишь южные области не богаты этой рыбой. Питается золотой карась червями и личинками насекомых, которых разыскивает в илистом дне водоема или тине. Кроме животной пищи он употребляет и растительную — объедает молодые побеги водных растений. Живучесть рыбы поразительна: зимуя, она не боится промерзания водоема — остается живой, даже оказавшись вмороженной в лед или в ил.

Рис 95.

Серебрянный карась (рис. 95) имеет торпедовидную форму. Распространен равномерно по всей территории европейской части СССР. Как и золотой карась, он — рыба донная, живущая не только в прудах и озерах, но и в проточной воде рек. Черви, личинки комаров, мелкие моллюски и молодые побеги водной растительности — пища этого карася. Интересна биология рыбы: у нее нет самцов, и поэтому икра, выметанная самками, оплодотворяется самцами других рыб. в частности сазанами, но всякий раз рождаются только самки.

В аквариуме карасей кормят резаными червями, мотылем, сырой скобленой говядиной, энхитреусами, крупинками пшенной каши и крошками белого хлеба, все это в ограниченных количествах. Карась берет и сухую дафнию, когда она, намокнув, опускается на дно. Он охотно объедает со стекол и растений зеленые водоросли. Лучшая температура для содержания карасей не выше 22°. При достаточном количестве кислорода в воде карась легко переносит ее временный перегрев.

Рис 96.

Линь (рис. 96). имеет форму тела, типичную для обитателя дна. Его брюшная часть плоская, а тело вальковатое. Спинной плавник у линя высокий, иногда склоняющийся набок, хвостовой сидит на широком хвостовом стебле и почти не имеет выреза. Два небольших усика располагаются в углах как бы припухшего маленького рта- Самец отличается от самки тем, что его брюшные плавники длиннее грудных. Чешуя, покрывающая тело линя, очень мелкая, находится она под толстым слоем слизи. В случае ранения рыбы слизь предохраняет ее от грибковых заболеваний. Окраска линя зависит от мест обитания. Иногда встречаются лини темно-серого цвета, но обычно они темно-бронзовые с зеленоватым отливом на спине. У светлых по цвету рыб этот оттенок переходит в красно-золотистый. Если при этом учесть, что небольшие глаза линя ярко-красного цвета, то привлекательность этой рыбы очевидна.

Найти линя можно в небольших тенистых богатых растительностью прудах и озерах или в речных затонах и старицах, в придонной зоне. Иногда, в жаркие летние дни, зарываясь в тину, он впадает в спячку.

Для аквариума берут небольших линьков, ибо крупные (в случае голода) могут нападать на мелких рыб. Пищу линь подбирает со дна, питаясь резаными дождевыми червями, скобленой нежирной говядиной, мотылем, энхитреусами. Привыкнув к жизни в аквариуме, линь, по некоторым наблюдениям, становится всеядным. При значительном понижении температуры делается вялым и плохо ест.

Рис 97.

Вьюн (рис. 97) распространен в границах средней и восточной Европы. У нас встречается в средней и южной частях страны.

Вьюн любит непроточные водоемы с илистым дном. Найти его можно в заболоченных реках, заводях, иловатых прудах, озерах и даже в болотах — гам, где другая рыба не живет. Вьюн настолько неприхотлив, что принести его домой можно во влажной тине.

По внешнему виду напоминает угря или змею, уподобляясь им и своими змееподобными движениями. Удлиненная голова вьюна у лба сплющена, а рот, обращенный книзу, окружен усиками: шесть усиков на верхней губе и четыре — на нижней; верхние усики длиннее нижних. Все плавники, кроме грудных, расположены ближе к округлому хвостовому плавнику.

Вьюн коричнево-охристого цвета: спинка охристо-бурая с черным крапом, а брюшко желтое или красноватое; вдоль боков охристого туловища тянутся три черных полоски, из которых крайние уже средней. Мелкая, покрытая слизью чешуя едва заметна. В чистой постоянно фильтруемой воде и при обильном корме вьюн приобретает яркую окраску.

Отдельные экземпляры вьюна достигают 30—35 см длины, но в аквариуме предпочтительно держать рыб длиной 10—15 см.

Вьюн довольно красив. Он обладает двумя свойствами. Первое: у него есть приспособления для добавочного дыхания атмосферным воздухом, которое происходит с помощью некоторых отделов кишечника, снабженных массой кровеносных сосудов. В этих сосудах организм рыбы усваивает примерно половину кислорода, поступающего с воздухом. Упомянутые отделы кишечника ни пищеварительных, ни каких-либо иных функций не несут. Испытывая недостаток кислорода, вьюн стремительно подымается к поверхности воды и с характерным, напоминающим писк звуком заглатывает пузырек воздуха. После того как воздух пройдет по всему кишечнику, он выходит через анальное отверстие в виде мелких воздушных пузырьков.

Второе: вьюн предугадывает ненастье. Приблизительно за сутки до плохой погоды, сытый (мы это подчеркиваем), он становится очень беспокойным — беспорядочно носится по всему аквариуму, как бы не находя себе места. Такой надежный «барометр» неплохо служит рыболовам и туристам.

Учитывая беспокойное поведение вьюна в поисках пищи или в преддверии непогоды, рекомендуется держать его отдельно от других рыб в небольшом аквариуме с галечным дном. Снабжение воды кислородом должно быть достаточным. Если не удается быстро установить биологическое «равновесие», приходится периодически применять аэрацию.

Кормят вьюна резаным дождевым червем, мотылем, скобленой говядиной, энхитреусами — всем тем, что падает на дно. Случается, что поначалу вьюн с трудом находит свою пищу, но, привыкнув к новой обстановке, быстро осваивает ее.

Как и другие рыбы, вьюн болезненно переносит перегревание воды и особенно резкие перепады температуры. В последнем случае он теряет способность нормально передвигаться: плавает у поверхности воды, согнувшись. Но это шоковое состояние проходит само собой. Вьюн хорошо себя чувствует в воде комнатной температуры.

Рис 98.

Щиповка (рис. 98) — самый маленький представитель вьюновых, встречающихся в наших водоемах. Длина рыбки редко превышает 8—10 см. Характерная особенность щиповки — наличие на жаберных крышках, ниже глаз, двух колючек, которыми она может слегка уколоть человека, если он неловко возьмет рыбку за голову.

Обитает щиповка на песчаных отмелях рек и речушек всей европейской части СССР, песок — ее неизменное укрытие. Иногда она проделывает в песке лабиринты норок, из которых то здесь, то там выставляет свою головку. Выманить щиповку наружу может лишь появление корма вблизи норки. Покинув убежище, она порывистыми, извивающимися, наподобие ужонка, движениями пускается в недалекое плавание. Применившись к повадкам щиповок, их можно наловить без труда.

Тело щиповки цилиндрическое, слегка сжатое с боков, а на рыльце — шесть коротких тонких усиков: два — посредине верхней губы, два — в уголках рта, а еще два — на нижней губе.

Окрас щиповки до некоторой степени сходен с окрасом вьюна и достаточно привлекателен: спинка и туловище охристо-желтые с черно-бурыми пятнами, величина и конфигурация их различны. Один ряд округлых и довольно больших пятен расположен на хребте, два других — поменьше — тянутся вдоль хребта, по обе его стороны; примыкая к ним, проходят еще два ряда совсем крупных пятен. Иногда пятна каждого ряда сливаются между собой, образуя полоски. Горло и брюшко щиповки гладкие, бледно-желтые. Все плавники, за исключением спинного и хвостового, светло-серые, спинной и хвостовой покрыты темными пятнами или поперечными полосками.

Выносливость и нетребовательность щиповки к большому количеству кислорода в воде дают возможность содержать ее вместе с вьюнами, тем более что, корм и температурный режим у них сходны.

Рис 99.

Голец (рис. 99) встречается в речках, прудах и озерах на всей территории страны. Располагаясь на дне около берегов, голец прячется среди камней, коряг и других возможных укрытий, но иногда забирается в тину. Голодный или потревоженный, перемещается с места на место весьма своеобразным способом: судорожными движениями резко, взмывает кверху, на мгновение замирает, а затем, планируя, опускается на дно. Пользуясь в основном пассивностью рыбы, ее очень просто вылавливать мелкоячеистым сачком, предварительно спугнув с мест укрытия.

Форма удлиненного тела гольца вальковатая, несколько зауженная с боков, голова слегка притупленная. На верхней губе — шесть усиков, два из них сидят в углах рта. Размер гольца невелик: редкие особи достигают 12—13 см.

Окраска гольца неодинакова и зависит от возраста рыбы и от того места, где она обитает: в реках с песчаным или каменистым дном голец светлее тех, которые живут в непроточных водоемах; молодые гольцы темнее старых. Локальный цвет тела гольца серовато-желтый. На этом фоне расположены зеленовато-бурые пятнышки разной формы и величины. Они то сливаются в продольную широкую ленту, то образуют мраморный рисунок, состоящий из поперечных штрихов. Анальный и брюшные плавники — желтовато-белые, все остальные испещрены рядами темных пятен.

Бока гольца покрыты мелкой, не примыкающей друг Другу чешуей. Такая оголенность, возможно, и дала название этой рыбе.

С аквариумными условиями голец свыкается очень быстро, хотя он более чувствителен к свежей воде, чем вьюн. Если будет замечено, что рыба тяготеет к поверхности воды (наподобие птицы она может «сесть» на веточку растения), то это значит, что настало время подменить часть воды или освежить ее аэрацией. Но, учитывая, что голец, как и вьюн, может ощущать приближение непогоды, не всегда следует связывать волнение рыбы с недостатком кислорода. Температурный режим и корм для гольца те же, что и для. других рыб.

Рис 100.

Верховка (рис. 100) редко достигает 8 см длины. Распространена в европейской части страны, преимущественно в ее северных областях. Считается, что она живет в любых более или менее пригодных для ее обитания водоемах и чуть ли не соперничает в этом с карасем. И все же верховка предпочитает глубокие тихие места рек или прудов с иловатым дном, где, как правило, она держится у самой поверхности, расцвечивая водную гладь возникающими то здесь, то там серебристыми блестками.

Несмотря на явные различия верховку часто путают с молодой уклейкой. Сравнивая этих рыбок, можно сразу заметить, что верховка массивнее уклейки, голова и спинка у нее потолще, а туловище пошире. Начинающаяся от самой головы боковая линия вскоре теряется. Зато почти вдоль всего тела проходит синеватая полоска.

Добыть верховок несложно, облавливая марлевым сачком верхние участки водоема. Пойманных рыбок брать в руки нельзя, так как нежная серебристая чешуя сразу же отпадает. Из сачка в переноску (посуда для транспорта) их перемещают вытряхиванием. Также нельзя набирать в один раз слишком много рыбок: они гибнут от скученности и перемены условий обитания, к чему весьма чувствительны.

Содержание верховок в аквариуме прежде всего требует соблюдения важного условия их жизни в стае: одиночные верховки долго не живут. Другие условия: обеспеченность кислородом, исключение перегревов воды, питание с учетом всеядности верховки и ее особенности брать корм только налету — так, как она это делает в природе.

Известны случаи, когда верховки давали потомство в небольших 30—40-литровых аквариумах. Это происходит главным образом от смены температурных условий содержания рыб. В теплые месяцы года температура воды в аквариуме не должна превышать 24°, а зимой быть в пределах 12—14°, что достигается перемещением аквариума в прохладное место, возможно, на подоконник. Зимой рыб почти не кормят, до наступления весеннего тепла.

А если весной вдруг кому-то посчастливится увидеть новорожденных мальков, первое, что он должен сделать — отделить их от родителей. Выкармливаются мальки так же, как это делается при разведении экзотических рыб (по табл. 5).

Рис 101.

Уклейка (рис. 101) встречается повсеместно в европейской части СССР. Уклейкой обжиты крупные реки, речушки и даже ручьи. Не составляют исключений озера и пруды как с проточной, так и со стоячей водой. Избрав тихую глубокую часть водоема с песчаным дном, уклейка предпочитает держаться на некотором отдалении от его поверхности: если водоем неглубок, примерно вполводы.

Тело уклейки удлиненное, сильно сжатое с боков. Обтекаемая форма свидетельствует о подвижности рыбки, поэтому аквариум следует прикрывать стеклом. Длина уклейки 12—15 см. Верхняя челюсть имеет посредине небольшой уступ, в него входит кончик удлиненной и завернутой кверху нижний челюсти. Это отмечается и у верховки, так же, как и наличие острого бесчешуйного ребра, проходящего от брюшных плавников до анального. У уклейки в отличие от верховки боковая линия проходит вдоль всего тела.

Уклейка — серебристая рыбка: ее бока, брюшко и глаза серебристо-белые, отливающие металлическим блеском. Даже серовато-голубая с зеленоватым отливом спинка и в основном светло-серые плавники не лишают рыбу ее серебристости. Это особенно подчеркивается при боковом освещении аквариума. Не зря же присутствующее в чешуе рыбы вещество используется в производстве искусственного жемчуга.

Добывая уклеек, следует применять ту же осторожность, что и при ловле верховок, — слабосидящая чешуя слетает даже от легкого прикосновения к ней. Объединяют этих рыбок и условия содержания (включая корм), и то, что в неволе они способны давать потомство. Температура воды для нереста должна быть не ниже 15°.

Рис 102.

Плотва (рис. 102) обитает почти во всех реках и озерах нашей страны, предпочитая водоемы со слабым течением и песчаным грунтом. Обилие плотвы в некоторой степени определяется температурой воды. В реках северных областей плотвы меньше, чем в водоемах центральных и южных районов.

Плотву считают рыбкой с наиболее пропорциональным телосложением: отношение длины к ширине и толщине тела можно брать за образец идеальной формы. Линия рта плотвы несколько косовата, она полого поднимается кверху, боковая линия четко выражена на всем протяжении, хвостовой плавник имеет глубокий треугольный вырез. Размер обыкновенной речной плотвы 12—15 см.

Тело плотвы серебристо-белое. Даже серая спинка не смотрится обособленным цветом. Все плавники, за исключением прозрачных грудных, имеют красноватый цвет, брюшные и анальный ярче других. Особое внимание обращают на себя глаза: они кажутся ярко-красными за счет красных пятнышек, расположенных поверх желтой радужной оболочки.

Условия содержания плотвы в аквариуме общие со всеми карповыми, а ее всеядность дает возможность расширить рацион питания сухими кормами. Особенно хорошо чувствуют себя рыбы, если хотя бы время от времени понемногу подкармливать их зеленой водорослью под названием шелковица. Добыть ее можно в реке, снимая с деревянных или железобетонных сооружений, погруженных в воду. Колеблясь от течения, водоросль имеет вид тонких ярко-зеленых нитей.

Красноперка ни в чем не уступает по красоте многим экзотическим тепловодным рыбам.

Если не считать спинки, окрашенной в коричневато-зеленый цвет, вся красноперка как бы покрыта желтовато-золотистыми блестками, края ее чешуи оторочены блестящей каймой. Глаза у нее не такие яркие, как у плотвы, хотя на их радужной оболочке глаз тоже есть красные пятнышки. Зато почти все плавники и особенно хвостовой — кровяно-красные, иногда даже малиново-красные.

Живет красноперка главным образом в реках и озерах юга и юго-востока РСФСР, в средней части республики ее немного. Привлекает эту красавицу тихая и теплая вода речных затонов и стариц, занятых густой прибрежной растительностью.

Тело красноперки несколько шире, чем у плотвы. Хвостовой плавник вильчатообразный, с довольно глубоким вырезом, боковая линия четко выражена. Характерной особенностью красноперки является не только косая, обращенная кверху линия рта, но и острый, несколько выдающийся книзу киль, начинающийся за брюшными плавниками. В отличие от многих рыб красноперка не покрыта слизью. Обычный размер — 12—15 см, но иногда встречаются особи, достигающие 20—25 см.

Небольших красноперок да и других рыбешек можно найти в массе спутанных между собой растений и водорослей, вытащенных на берег. Различить молодых плотвиц от красноперок по цвету весьма непросто, и все же при внимательном осмотре яркость красноперки неизменно бросается в глаза.

В аквариуме красноперка чувствует себя отлично, требуя заботливого отношения лишь в период акклиматизации.

Значительную часть ее пищи в природе составляют микроводоросли, преимущественно нитчатые, так называемая шелковица. В аквариуме, если ей постоянно не давать только живой или сухой корм, она никогда не изменила бы своей привычке. По сути дела, в аквариуме, где много микроводорослей, красноперку можно не кормить другим кормом, таким, как крупинки каши, крошки белого хлеба и т. п.

Нерест красноперок в неволе явление нередкое, но для этого необходимо немало условий, главные из них — наличие разнополых рыбок достаточного размера, их зимнее содержание в прохладной воде на скудном кормовом рационе, усиление кормового и температурного режимов с приближением весны, периодическое освежение (подмена) части воды, применение аэрации, максимальное количество мелколиственных растений, сконцентрированных в одном месте аквариума, и, наконец, нерестовая температура воды, не ниже 18°.

Рис 103.

Пескарь (рис. 103) весьма распространен в европейской части РСФСР и на большей части Западной Сибири, в больших и малых реках и редко — в прудах и озерах. Живя в непроточной воде и размножаясь там, пескарь заметно мельчает. Главное условие его обитания — чистая свежая вода в реках со слабым течением, песчаным или слегка иловатым дном. Пескари в больших количествах собираются на речных перекатах (резкое понижение дна) и в складках неровного дна реки, где укрываются от течения. Форма тела приспособлена к жизни на дне рек с довольно сильным течением. Голова вместе с телом напоминают сигару, а плоское брюшко позволяет рыбе плотно прижиматься ко дну; рот, в углах которого имеется по одному усику, обращен книзу — все это способствует отыскиванию пищи на дне или в донном грунте. Считаясь мелкой рыбой, пескарь все же иногда вырастает до 10—12 см длины.

Окраску пескаря можно назвать монохромной: буровато-желтая или желтовато-бурая, она в обоих случаях светлая. Интенсивность окраски неравномерна: спинка темнее брюшка. Единственное украшение пескаря — синеватые или черноватые пятнышки на теле пли плавниках, иногда на боках они сливаются в полоску.

Способ отлова пескариков примитивен: на мелководье их загоняют в бреденек из марлевой ткани. Доставка пойманных рыбешек домой — дело посложнее: надо постоянно следить за свежестью воды, частично подменяя или аэрируя ее.

Несмотря на то что в природе пескарь предпочитает жить в проточной воде, он неплохо акклиматизируется в аквариуме, где, по некоторым сведениям, может размножаться. Если акклиматизация несколько затягивается, приходится терпеливо подменять воду до тех пор, пока в этом не станет нужды. Нельзя допускать и критически высокой температуры воды: в слишком теплой пескари гибнут.

Условия содержания и кормления прижившихся пескарей ничем не отличаются от рекомендованных для подобных донных рыб — щиповки и гольца.

Рис 104.

Окунь (рис. 104), как и красноперка, — красивейшая рыба наших водоемов.

В окраске окуня можно найти красные, сиренево-сизые, серебристые и заленовато-желтые цвета. Сила окраски зависит от места обитания и возраста рыбы. Темных окуней добывают из глубоких омутов. Чем старше рыба, тем ярче ее окраска. У молодых окуней окраска светлая.

Спинка окуня темно-зеленого цвета, бока серебристые или зеленовато-желтые, брюшко желтоватого оттенка. Поперек туловища проходит пять, иногда больше, темных полос. Хвостовой, анальный и брюшковые плавники ярко-красные, грудные и второй спинной зеленовато-желтые, а первый спинной плавник сиренево-сизый с черным пятном на конце. Глаза рыбы оранжевые. Пестрота окраски, надо полагать, облегчает окуню не только охоту за рыбой, но и маскировку от щук среди многоцветного ландшафта водной растительности.

В нашей стране он обитает почти повсеместно в тех реках и прудах, где вода чистая и свежая. Растет медленно, чем старше становится, тем больше прибавляет в объеме, почти не увеличиваясь в длину. В реках трехлетняя рыба достигает всего 13—15 см длины. Окунь — настоящий хищник: охотясь, не выслеживает добычу по примеру щуки, а неустанно преследует ее. Хищником становится лишь со второго года жизни.

Взглянув на окуня, можно без ошибки определить, что это рыба немирная. Крупные глаза и непропорционально большой рот говорят сами за себя. В азартной охоте окунь подчас пытается заглотать добычу явно не по своему росту. Уплощенный корпус окуня с горбинкой у головы и два длинных спинных плавника свидетельствуют о силе, маневренности и скоростных качествах рыбы; первый спинной плавник, имеющий жесткие лучи, выше и длиннее второго, у которого лучи мягкие.

Существует мнение, что окунь непригоден для содержания в аквариуме. Однако практикой это не подтверждается. Небольшие окуньки, 4—5 см длины, выловленные в малопроточных озерах и терпеливо акклиматизированные, подолгу живут в неволе. Еще большую надежду на успех дают рыбки, выросшие в непроточных, почти пересохших к концу лета старицах, куда они попадают во время половодья. Охотятся за такими окуньками осенью.

Норма воды для окуня в аквариуме самая высокая — 5—6 л на рыбку длиной до 4 см, но относиться к такой рекомендации формально нельзя: один окунек не может жить в такой емкости. И совсем другое дело, если четыре-пять окуньков будут помещены в 30—40-литровый аквариум. Окунькам необходим простор для передвижений, а чтобы они не выпрыгнули из аквариума, его поверхность покрывается стеклом.

Летом, когда температура в комнатах значительно повышается, воду в аквариуме приходится постоянно освежать (подменять) и беспрерывно аэрировать. Температура воды выше 15° считается для окуньков критической. Они становятся вялыми, теряют окраску и, перестав принимать пищу, погибают.

Кормят окуньков циклопами, дафнией и другим движущимся живым кормом. Окуньки берут корм только «на лету» — во время опускания его на дно, а то, что не съедено и оказалось на грунте, надо немедленно убирать. Комочек скобленого мяса, например, можно давать с пинцета так, чтобы он был в поле зрения рыбки.


Выбор рыб, карантин, профилактика и лечение

Глава десятая
Выбор рыб, карантин, профилактика и лечение

Определение по внешним признакам здоровых и больных рыб при приобретении обязательно. Здоровую рыбу от больной вполне можно отличить. Основной признак здоровой рыбы — ее поведение. Как бы ни была рыба флегматична по характеру, она постоянно жизнедеятельна. У большинства здоровых рыб плавники, особенно спинной, всегда расправлены. Здоровые рыбы очень редко подходят к поверхности воды, нормально снабжаемой кислородом, чтобы схватить пузырек воздуха.

Нездоровая рыба всегда пассивна, плавники ее сжаты, и большую часть времени она проводит в местах, не свойственных рыбам: то лежит на грунте, то прячется среди растений или стоит у поверхности воды, постоянно заглатывая атмосферный воздух, и это, повторяем, даже в среде, богатой кислородом. Не стоит приобретать крупных рыб, так как они могут оказаться старыми, довольно слабого здоровья, а поэтому и предрасположенными к различным заболеваниям.

Карантин необходим, если нет уверенности в том, что рыбы взяты из благополучного хозяйства — не болеют там. Всех приобретенных новоселов, например, купленных на рынке, нужно подвергнуть карантину, поместив их в аквариум-изолятор. Это необходимо еще и потому, что встречаются рыбы-паразитоносители, которых трудно выявить при наружном осмотре.

В качестве изолятора используют относительно небольшую, лучше цельностеклянную емкость, снабженную устройством для аэрации. Изолятор содержится без песка и растений, ибо в нем приходится часто менять воду.

Весь рыбоводный инвентарь — сачок, градусник и т. п да и сам изолятор — не должны применяться без предварительной дезинфекции. Осуществляется дезинфекция с помощью кипятка, пятипроцентного раствора хлорамина или соляной кислоты.

Срок карантина не менее месяца. В течение всего времени вода аэрируется круглосуточно, температура ее неукоснительно поддерживается на уровне 24—26°, рыб, подвергнутых карантину, кормят только живым кормом. Инкубационный период болезни обычно оканчивается в указанный срок. Путем наблюдений удается определить больных рыб, если таковые окажутся, их в дальнейшем подвергают особому лечению или усыпляют как безнадежно больных.

Перед тем как рыб, благополучно прошедших карантин, перевести в общий аквариум, их следует подвергнуть профилактическому купанию, один курс которого состоит из трех ванн с перерывами в 12 час. В зависимости от состояния рыб длительность купания может быть 10—12 мин.

Лечебными растворами для таких ванн, приготовленных на отстоянной воде, могут быть растворы марганцовки или трипофлавина. На 10 л воды марганцовки берется 1 г, а трипофлавина — 0, 2 г. Нерастворенных частиц вещества в ваннах не должно быть.

Во время лечебного купания рыб ванны прикрываются стеклом и аэрируются. Температура воды при этом соответствует той, в которой проводился карантин. Каждая ванна служит для одноразового пользования.

Рыбы, прошедшие активную профилактику, переводятся в видовой (общий) аквариум при тождестве температур обеих сред. Допустимая разница — 1—2°, и это независимо от того, в какую воду пересаживается рыба, в теплую из прохладной или наоборот, но лучше все-таки пересаживать в более теплую.

О диагностике болезней рыб. Аквариумисту надо знать, что рыбу легче уберечь от заболеваний, чем вылечить. Помня это, почти никогда не приходится иметь дело с болезнями. И все же знать о них надо.

Заболевания рыб могут вызываться грибками, бактериями, вирусами, простейшими инфузориями, простейшими рачками и плоскими червями из группы сосальщиков.

Признаков нездоровья рыб много, но, чтобы разобраться в них, мы предлагаем любителю аквариума изучить таблицу 6. Она поможет ему зрительно — по внешним признакам и поведению рыбы — определить характер заболевания. Рекомендуемые же рецепты гарантируют успех в лечении болезней. При этом необходимо помнить, что запущенные, даже самые простые, болезни не всегда вылечиваются.

Т аб л и ц а 6. Определение заболевания рыбы по внешним признакам (примерно) (по материалам таблицы, опубликованной в сборнике статей "Аквариум". М., 1960.)
Симптомы заболевания (не все из них могут быть одновременно) | Болезнь, возбудитель, причина | Лечение, рецепты после таблицы
1 | 2 | 3
Очаговый ватный налет на теле и плавниках; отказ от корма; малая подвижность; налет на губах, морде и по всему телу, опускание на грунт | Сапролегниоз — грибок сапролегния; охлаждение, ушибы | 1-б, 1-в, II, IX
Сжатие плавников — особенно хвостового; тело и плавники усыпаны белыми узелками наподобие манной крупы; отказ от корма; вялость; трение о грунт; вздрагивание; плавание толчками (в начале болезнь трудноопределима) | Ихтиофтириоз — инфузория ихтиофтириус; ослабление организма, инвазия (заражение организма животными паразитами) | III, IV, VI
Сжатие плавников — особенно хвостового; в отраженном свете голубовато-белый вуалевый налет на коже; отказ от корма; трение о грунт; распухшие покрасневшие жабры (жаберные крышки оттопырены); вялость; беспорядочное плавание; кислородный голод (частое заглатывание атмосферного воздуха) | Циклохетоз — инфузория циклохета; ослабление организма, инвазия | I, I-б, II, III, IV
Сжатие плавников — особенно хвостового; в лучах света голубовато-серый, иногда сильный, налет на коже; отказ от корма; трение о грунт; распухшие, сильно покрасневшие жабры-крышки оттопырены; вялость; беспорядочное плавание; кислородный голод | Хилодонеллез — инфузория хилодонелла; ослабление организма из-за плохих условий содержания, инвазия | I, 1-б, II, III, IV, IX
Сжатие плавников — особенно хвостового; в отраженном свете голубоватый вуалевый налет на коже; отказ от корма; трение о грунт воспаленные, распухшие жабры — их разрушают паразиты; беспокойное расстроенное плавание; кислородный голод | Костиоз — жгутиконосец костия, ослабление организма из-за плохих условий содержания, инвазия | I, I-a, 1-б II, III, IV IX
Тусклая окраска тела, как бы покрытого мельчайшим песком. Отсутствие аппетита, трение о грунт, склеенность и расщепление плавников, плавание толчками при запущенной болезни | Оодиноз — жгутиконосец оодинум, низкая температура, плохие условия содержания и перенаселение | III, IV, V
Набрякшие, воспаленные, неравномерно окрашенные жабры, паразиты на концах жаберных лепестков; потеря аппетита; беспокойное плавание; усиленное заглатывание атмосферного воздуха — кислородный голод. Раннюю стадию болезни определить трудно | Дактилогироз — червь сосальщик дактилогирус; занесение с кормом, инвазия | 1-б, Ш-а, VI
Слабый беловато-голубой налет на коже, покрасневшей на многих участках; потеря аппетита; иногда изъязвление кожи; помутнение глаз; трение о грунт; неуверенное расстроенное плавание | Гиродактилез — червь сосальщик гиродактилус; занесение с кормом из водоемов с вольными рыбами, инвазия | 1-в, III, III-a, IV, VI, IX
Паразиты (рачки) на теле — до 5—6 мм; розовые пятнышки, окруженные валиками — места поражений; трение о грунт; истощение; повреждение глаз; беспокойное неуверенное плавание; у небольших рыб шок или смерть | Карпоед или рыбья вошь — рачок аргулюс, занесенный с кормом из водоемов с вольными рыбами, инвазия | VII, X, XI
Присосавшиеся пиявки — более 1 см длины; вздрагивание; трение с о грунт; плавание толчками | Рыбья пиявка; занес ение с кормом | X
Бахромчатость, склеенность или белое окаймление плавников, нежно-голубое помутнение | Гниль плавников; плох ие условия содержания, низкая температура | VIII, XIII
Перемежающиеся газовыми пузырьками экскременты; иногда ненормальное вздутое брюшко; вялые движения: стояние на месте р с ритмичными покачиваниями тела | "Часовая" болезнь — кишечно-желуд очное р асстройство; однообразный корм, полностью или в основном с ухой | XII
Красные полосы, черные точки или светлые пятна на на теле; трение о грунт; неуверенное расстро енное плавание, пучеглазие; поднятие чешуи, исхудание, разрушение жабр | Сангвиниколоз — микрочервь, паразитирующий в крови, инвазия | неизлечимо
Исхудание; «провалившийся» живот, отказ от пищи; плавание головой вниз | Октомитоз — кишеч ный жгутиконосец, инвазия | неизлечимо
Опускание на грунт и скручен ное лежание на нем; судорожные попытки всплыть; увеличение жи вота; выступающее анальное от верстие | Воспаление плавательного пузыря, истощение | неизлечимо
Бисер на коже, разрастающийся в виде ягод малины | Лимфоцистис — гипертрофия кожных клеток | неизлечимо
Одно- или двустороннее пучеглазие; опухоли на коже; плава ние на боку | Глюгеа — споровик, инвазия | неизлечимо
Посветление участков тела, на рушающее рисунок блестящих пятен и линий; расстроенное плавание вниз хвостом; исхудание, впалое брюшко | Пластифора (неоновая болезнь) — споровик, проникающий в кишечник, инвазия | неизлечимо
Узелковые образования на ко же и жабрах величиной с булавочную головку от фосфорно-белой до желтоватой окраски | Различные споровики, инвазия | неизлечимо
Черные пятна на теле; омерт вение участков тела и плавников; исхудание; лежание на грунте; шишкообразные возвышения; пу чеглазие (иногда внешние признаки отсутствуют) | Ихтиофоноз — грибок, ихтиосфонус, инвазия | неизлечимо
Налитые кровью участки тела; красные полосы; черные точки; потеря аппетита; исхудание; вва лившийся живот | Рыбий туберкулез, истощение | неизлечимо
Взъерошенная чешуя; пучеглазие; увеличение живота; высту пающее анальное отверстие; скрю ченное лежание на грунте | Водянка, инфекция | неизлечимо
Плохой аппетит; малая подвиж ность; вздутие живота | Ожирение — часто ведет к инфекционной водянке | неизлечимо
Вздувшееся брюшко вокруг анального отверстия | Киста - разложение невыметанной икры | неизлечимо

Рецепты для лечения болезней рыб. Общими условиями для применения всех рецептов являются: раствор без осадка, температура ванны на 1—2° выше той, в которой находились рыбы до лечения, аэрация, одноразовое использование раствора, прикрытие ванны стеклом. В тех случаях, когда лечение производится в отдельном сосуде, между ваннами рыбу держат также в отдельной емкости.

I. 1, 5%-ный раствор поваренной соли (половина столовой ложки на 1 л воды). 10—12-часовая (ежедневная) ванна в отдельном сосуде до полного излечения.

1-а. 2, 5%-ный раствор поваренной соли (немного меньше столовой ложки на 1 л воды). Кратковременная (15— 38 мин.) ванна в отдельном сосуде с перерывом в 5—7 дней до полного излечения. Переносимость раствора проверить на 1—2 рыбках.

1-б. 3%-ный раствор поваренной соли (полная столовая ложка на 1 л воды). Кратковременная (20 мин.) ванна в отдельном сосуде с перерывами в 12 часов до полного излечения.

1-в. 4, 5%-ный раствор поваренной соли (полторы столовой ложки на 1 л воды). Кратковременная (5 мин.) ванна в отдельном сосуде до полного излечения.

II. Раствор перманганата калия (марганцовка) — 0, 01 г на 1 л воды (негусторозовый цвет, 30 мин.) с перерывом в 12 час., в отдельном сосуде до полного излечения.

III. Лечение в аквариуме трипофлавином — 0, 6 г на 100 л воды (зеленоватый фосфоресцирующий раствор). Для небольших аквариумов цвет определяется на глаз. В полстакане воды растворяется самое незначительное количество порошка, полученную ярко-зеленую жидкость вливают в аквариум небольшими порциями, постоянно размешивая. Перенасыщенный раствор имеет темно-коричневый цвет, насыщенный — ярко-зеленый. Препарат действует только на свету в течение 12—14 суток. Применение угольного фильтра противопоказано. Температура воды во время лечения 24—26°. После лечения вода не меняется.

III-a. Раствор трипофлавина — 0, 02 г на 1 л воды (ярко-зеленый цвет) в течение 15—20 мин. с перерывом в 12 час. в отдельном сосуде до полного излечения.

IV. Антибиотик — бициллин-5, расфасованный во флаконы по 1 500 000 ЕД. Плохо растворяясь в воде, он образует суспензию, действует только в темноте, с особым эффектом — в первые два часа, на свету разлагается. 500 000 ЕД (во всех случаях содержимое флакона делится на глаз) можно обработать 100-литровый аквариум. Для меньших емкостей доза соответственно рассчитывается. Разводят препарат в стакане воды, температура которой (строго!) 28°. Образовавшуюся суспензию сразу же вливают в аквариум, где равномерно размешивают по всей емкости, этому способствует аэрация и механический фильтр. Установленная доза каждый раз заготавливается заново. Лечение ежедневное, в течение шести дней. Перед началом лечения грунт аквариума очищается от грязи, отмершие части растений удаляются. Во время лечения температура воды поддерживается на уровне 24—26°, так как более низкая или высокая задерживает на неопределенный срок выход паразитов в воду. Кормят рыб только живым кормом за два часа до лечения или через такое же время после него. Производить лечение рыб можно с двухмесячного возраста.

V. Основной раствор медного купороса — 1 г медного купороса на 1 л воды, от него берется 1, 5 мл на 1 л воды. Содержание в отдельной емкости от 3 до 10 дней. Если не поможет, то, сменив раствор, процедуру повторить.

VI. Температуру воды в аквариуме с больными рыбами постепенно повышают до 30—31°С и поддерживают на таком уровне 5—8 дней при постоянной аэрации. Снижение температуры также постепенное.

VII. 2%-ный раствор лизола. Лечение — погружение рыбы на 5—15 сек. ежедневно до излечения.

VIII. Акварол, 2 г вещества на 25 л воды, 30-минутная ванна через каждые 3 дня.

IX. Метиленовый синий — 3 мл 1%-ного водного раствора на 10 л воды. Лечение — длительная (3—5 дней) ванна в отдельном сосуде. Температура воды 24—26°.

X. Лечение вне емкости. Быстрое снятие паразитов пинцетом или волосяной кисточкой.

XI. Лечение вне емкости. Быстрое снятие паразитов пинцетом, предварительно смазанным скипидаром. Места повреждений смазываются легким раствором перманганата калия.

XII. Английская соль. Очищение кишечника в отдельной емкости: щепоть соли подбрасывают к морде рыбы. Затем 7—10 дней держат рыбу на голодном пайке (1—2 мотыля в день).

XIII. Трипофлавин или риванол — 1 г на 500 л воды с одновременным повышением ее температуры до 26°, кратковременная ванна (30 мин.) через каждые 3 дня.

Очаговые заболевания, болезненные состояния и отравления рыб также требуют к себе внимания. Очаговые поражения роговицы глаза, области ноздрей, кожи и т. п. можно лечить, хотя и не всегда успешно. Местная обработка заключается в неоднократном вне воды смазывании очагов поражения небольшим ватным тампоном (жгутик ваты на спичке) с лекарством. Это может быть перманганат калия — 1 г на 1 л воды (густо-фиолетовый цвет) или трипофлавин — 1 г на 2 л воды (густо-зеленый цвет).

В разных местах руководства уже упоминалось вскользь о тех болезненных состояниях рыб, которые, не будучи по существу болезнями, все же приводят к их гибели. Речь идет прежде всего о недостатке или избытке кислорода к воде (избыток кислорода бывает от набора воды под очень большим давлением). При недостатке кислорода рыба, беспрерывно взбивая «пену», заглатывает воздух с поверхности воды, усиленно работает жабрами и как бы задыхается. Когда кислород в избытке, у рыбы, напротив, дыхание ослабленное, она ведет себя беспокойно.

При наличии в воде дубильных веществ и хлора у рыб облезает кожа. При воздействии кислот и щелочей рыбы становятся пугливыми, боятся света, отмечаются судорожные мерцательные (вздрагивание) движения плавников, воспаляются и разрушаются жабры.

Особо надо отметить явления, связанные с рН воды. При низкой (ниже нормы) рН рыбы становятся менее подвижны, зато более пугливы, иногда у них судорожно сжимаются жаберные крышки, а на тело появляются пятна молочно-белого цвета: пересадка рыб из обычной воды в мягкую с низкой рН побуждает их метаться со всему аквариуму с попытками выпрыгнуть из него. Повышенная рН также неблагоприятна для рыб: покровы их тела тускнеют, а плавники неестественно топорщатся.

Наконец, об отравлении рыб. Причина — попадание в воду вредных химических веществ или препаратов. Это могут быть частицы лака, изготовленного на химической основе и употребленного для приготовления аквариумной замазки; окиси металлов, из которых сделаны каркасы (то и другое при условии их плохой изоляции от воды); препараты для борьбы с насекомыми — ДДТ, гексахлоран и тому подобные, попадающие в неприкрытый стеклом аквариум при обработке помещения,

Во всех случаях отравления или неблагоприятной среды рыбы настойчиво пытаются покинуть водоем, выпрыгнуть из аквариума. Они мечутся из стороны в сторону, выскакивают из воды, но, обессилев, в конце концов теряют плавательную способность, ложатся на грунт и засыпают. Спасение рыбам может принести только немедленная пересадка их в свежую, предварительно отстоянную воду надлежащей температуры.

Дезинфекция инвентаря необходима как во время лечения рыб, так и после него. Чтобы предупредить перенос инфекции из одного аквариума в другой, за каждым аквариумом закрепляется индивидуальный инвентарь. А такие предметы, как сачок и градусник, надо держать постоянно погруженными полностью в один из дезинфицирующих растворов (марганцовка — 0, 1%-ный раствор 1 г в 1 л воды, соляная или серная кислота — 5%-ный раствор, хлорамин — 3%-ный раствор), промывая их перед употреблением водопроводной водой. Через каждые две недели раствор возобновляется.

Дезинфекция аквариума, воды и обеззараживание грунта. Если необходимо продезинфицировать аквариум, в котором находились больные рыбы, применяют стиральные порошки «Лотос», «Кристалл» и т. п. — на 30—50 л воды 1 пачка (700 г). Емкости с таким раствором выдерживают в течение суток, а затем неоднократно промывают теплой водой.

Грунт обеззараживают кипячением или прокаливанием в духовке 30—40 мин. Вода дезинфицируется получасовой выдержкой при температуре 80°.


Литература по аквариумистике

1. Сидоров С. А. Живородящие рыбки. Мосрекламсправиздат, 1930.

2. Сидоров С. А. Аквариум и его заселение. Изд. Мосзоопарк, 1948.

3. Молчанов А. В. Аквариум (8 брошюр). Изд. Мосзоопарк, 1948.

4. Герд С. В. Аквариум в школе. М., Учпедгиз, 1953.

5. Советы натуралисту-любителю. Под ред. проф. Монтейфеля Б. А. М., «Московский рабочий», 1956.

6. Комнатный аквариум. Под род. проф. Пешкова А. М. М., изд. МГУ, 1956.

7. Аквариум. Сборник статей, вып. I. Изд, Московского областного Всероссийского об-ва содействия охране Природы, 1958.

8. Журавлев Н. Н. Аквариум. Лениздат, 1959.

9. Полканов Ф. М. За стеклянным берегом. Изд. «Детский мир», 1959.

10. Аквариум. Сборник статей, вып. II. Изд. Московского Всероссийского об-ва содействия охране природы. М., 1900.

11. Фогель Зд. Аквариумные рыбки. Прага, Артия, 1965.

12. Ильин М. Н. Аквариумное рыбоводство. М., изд. МГУ, 1968.

13. Фрей Г. Твой аквариум. М., «Колос», 1969 (пер. с нем.).

14. Полканов Ф. М. Подводный мир в комнате. М., Детгиз, 1970.

15. Дацкевич В. Цветные плавнички. М,, «Детская литература», 1972.

16. Полонский А. С. Аквариумные рыбы. Калининград, кн. изд-во, 1974.

17. Махлин М. Д. Занимательный аквариум. М,, «Пищевая промышленность», 1976.

18. Жданов В. С. Аквариумные растения. М., «Лесная промышленность», 1981.

19. Франк Ст. Иллюстрированная энциклопедия рыб. Прага, Артия, 1984.

<<< На предыдущую страницу | Оглавление |

http://sheba.myjino.ru/

= Учебная литература СССР =