Ю.А.Корзюков - Болезни аквариумных рыб

Ю. А. Корзюков

 Болезни
аквариумных
рыб

МОСКВА - КОЛОС - 1979


Ю.А.Корзюков - Болезни аквариумных рыб - Оглавление

          книга собрана специально для сайта

          http://www.natahaus.ru/
          Оглавление

          • Введение
          • Классификация болезней аквариумных рыб
          • Глава I. Незаразные болезни
            • Воздействие на рыб неблагоприятных условий внешней среды
              • Температурный режим
              • Газовый и солевой состав воды (гидрохимический режим)
              • Содержание растворимого в воде кислорода
            • Болезни, вызванные недостатком растворимого в воде кислорода
              • Асфиксия
              • Газовая эмболия
              • Определение растворимого в воде кислорода
              • Жесткость воды
              • Метод определения общей жесткости воды с помощью трилона Б
              • Содержание водородных ионов в воде (pH)
            • Заболевания рыб при нарушении pH воды
              • Метод определения pH смешанным индикатором
              • Определение pH воды при помощи индикаторных бумажек
              • Окисляемость воды
              • Метод приблизительного определения окисляемости воды
              • Содержание углекислого газа в воде
            • Заболевания рыб при повышенном содержании углекислого газа
              • Определение содержания свободной углекислоты в воде
              • Содержание хлора в воде
              • Смена воды
              • Освещение аквариума
            • Болезни вызываемые неправильным кормлением
              • Ожирение внутренних органов
              • Воспаление желудочно-кишечного тракта
              • Киста половых желез
            • Отравления
            • Сколиоз
            • Механические повреждения
            • Враги рыб, попадающие в аквариум вместе с кормом
          • Глава II. Заразные болезни
            • Инфекционные болезни
              • Болезни, вызываемые бактериями и вирусами
                • Микобактериоз (туберкулез)
                  • Микобактериоз макроподов
                  • Асцит петушков
                  • Пучеглазие данио
                  • "Творожистая" болезнь карповых рыб
                  • Истощение пецилидовых
                  • Микобактериоз - диагностика и меры борьбы
                • Язвенная болезнь
                • Лепидортоз
                • Плавниковая гниль
                • Лимфоцистоз
                • Папилломы
              • Болезни, вызываемые паразитическими грибами (микозы)
                • Ихтиоспоридиоз (ихтиофоноз)
                • Дерматомикоз
                • Грибковое заболевание икры (биссус)
                • Бранхиомикоз
            • Инвазионные болезни
              • Болезни, вызываемые простейшими (протозойные болезни)
                • Болезни, вызываемые жгутиконосцами
                  • Костиоз
                  • Оодиниумоз
                  • Октомитоз
                  • Криптобиоз
                • Болезни, вызываемые споровиками
                  • Плистофороз (неоновая болезнь)
                  • Глюгеоз
                  • Узелковая болезнь
                • Болезни, вызываемые инфузориями
                  • Ихтиофтириоз
                  • Хилодонеллез
                  • Триходиноз
                • Болезни, вызываемые гельминтами (гельминтозы)
                  • Моногеноидозы
                    • Дактилогироз
                    • Гиродактилез
                  • Трематодозы
                    • Сангвиниколез
                    • Диплостоматоз
                  • Цестодозы
                    • Кариофиллез
                • Болезни, вызываемые ракообразными (крустацеозы)
                  • Лернеоз
                  • Аргулез
            • Глава III. Методы диагностики болезней рыб
              • Клинический осмотр
              • Патологоанатомические методы исследования
              • Паразитологические методы исследования
            • Глава IV. Лечение больных рыб

              (Внимание! Информация в данном разделе существенно устарела, сейчас появилось много новых высокоэффективных средств, а потому к ней стоит относится с некоторой критичностью и поправкой на срок давности)

              • Лечение в общем аквариуме
              • Лечение в отдельном сосуде
              • Лечебно-профилактическая установка "Нептун"
              • Лечебные примочки
            • Глава V. Профилактика болезней рыб
              • Изолирование больных и подозрительных по заболеванию рыб
              • Карантинирование и лечебно-профилактические ванны
              • Дезинфекция аквариумов и рыбоводного инвентаря
              • Обеззараживание водной растительности
            • Указатель литературы


Ю.А.Корзюков - Болезни аквариумных рыб - Введение

Введение

Аквариум - это лаборатория, в которой удобно изучать жизнь и развитие многих организмов животного и растительного происхождения, обитающих в водной среде. В комнатных водоемах проводят исследования по ихтиопатологии, гидробиологии, ихтиологии, эмбриологии и селекционному делу.

Кроме того, любительское аквариумное рыбоводство представляет громадный познавательный интерес, позволяет наблюдать животный мир многим миллионам поклонников этого увлекательного занятия, способствует полноценному отдыху и выработке эстетического вкуса.

Развитие аквариумного рыбоводства в значительной степени сдерживается отсутствием отечественных руководств и справочников по болезням экзотических рыб. Учитывая это, была поставлена задача - описать в данной книге наиболее распространенные заболевания аквариумных рыб. Присоединяемся к мнению профессора М.А.Пешкова о том, что изучение заразных заболеваний аквариумных рыб поможет выяснить вопросы, относящиеся к заболеваниям промысловых рыб, их мальков и икры.

Известно, что наиболее часто болезни аквариумных рыб возникают в результате нарушений условий содержания и кормления. Поэтому в Главе I "Незаразные болезни" описаны заболевания, вызываемые нарушением газового и солевого состава воды, температурного режима и многих других факторов, обусловливающих биологическое равновесие в аквариумной воде.

Глава II "Заразные болезни" имеет два самостоятельных раздела. В разделе "Инфекционные болезни", наряду с общеизвестными болезнями, вызываемыми бактериями, вирусами и паразитическими грибами, описаны малоизвестные и совсем неизвестные большинству ветеринарных врачей, рыбоводам-селекционерам и любителям-аквариумистам болезни экзотических рыб (микобактериоз, лимфоцистоз, папилломы, грибковое заболевание икры и бранхиомикоз).

В разделе "Инвазионные болезни" мы сочли необходимым описать циклы развития большинства возбудителей этих болезней, так как это позволит более целенаправленно профилактировать болезни и разрабатывать меры борьбы с ними. Впервые описаны кариофиллез и криптобиоз аквариумных рыб.

В главах III и IV изложены методы диагностики и лечения больных рыб. Нами рекомендуются для лечения ряда заболеваний аквариумных рыб два новых метода: малахитовым зеленым в отдельном сосуде и бициллином-5 как в общем аквариуме, так и в отдельном сосуде. Оба метода дали положительные результаты в наших экспериментах, проведенных в Московском городском клубе аквариумистов и клубе "Нептун" при дворце культуры завода "Серп и Молот".

Последняя, V глава посвящена профилактике болезней рыб, где впервые в аквариумном рыбоводстве даны методики применения лечебно-профилактических ванн после карантинирования рыб и обеззараживания водной растительности.

Особое внимание уделено изолированию больных и подозрительных по заболеванию рыб, карантинированию приобретенных рыб, а также дезинфекции аквариумов и рыбоводного инвентаря.

Полагаем, что книга принесет пользу практическим ветеринарным врачам-ихтиопатологам, рыбоводам-селекционерам государственных рыборазводен систем "Зоокомбината" и Министерства рыбного хозяйства СССР, а также любителям-аквариумистам.

Автор приносит искреннюю благодарность многим любителям экзотических рыб подсекции Аквариумисты Центрального совета Всероссийского общества охраны природы, Московского городского клуба аквариумистов и клуба "Нептун", особенно их руководителям М. М. Шундееву и Ю.И.Дроздову, за материал, представленный нам для изучения болезней рыб и разработки методов их лечения, а также Н.С.Киселеву, подготовившему цветные слайды для этой книги.


Ю.А.Корзюков - Болезни аквариумных рыб

Классификация болезней аквариумных рыб

Болезни рыб в зависимости от причин, их вызывающих (этиологии), подразделяют на незаразные, инфекционные и инвазионные. Незаразными называют болезни, вызываемые механическими, физическими и химическими факторами внешней среды; инфекционными болезни, возбудителями которых являются паразиты растительного происхождения: бактерии (бактериозы), грибы (микозы), вирусы (вирусозы), риккетсии (риккетсиозы) и одноклеточные водоросли (альгеозы); инвазионными болезни, возбудителями которых являются паразиты животного происхождения: одноклеточные или простейшие организмы (протозойные), паразитические черви (гельминтозы), паразитические рачки типа членистоногих (крустапеозы) и моллюски (моллюскозы). Среди аквариумных рыб не встречаются или остаются неизученными такие болезни, как риккетсиозы, альгеозы и моллюскозы, которые не включены в классификацию болезней аквариумных рыб и не описаны в книге.

Инвазионные болезни рыб в книге названы в соответствии с принципами номенклатуры, предложенной академиком К.И.Скрябиным. Инвазии описаны под зоологическим наименованием рода возбудителя путем прибавления к корню слова, обозначающего родовое название возбудителя, суффиксов -оз- или -ез- (латинский - osis), например плистофороз, глюгеоз, костиоз, хилодонеллез и т. д.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Глава I. Незаразные болезни

Незаразные болезни возникают в результате воздействия факторов внешней среды. Для экзотических рыб, содержащихся в аквариумных условиях, такой средой является в первую очередь вода.

Практика показывает, что чаще всего причиной незаразных заболеваний и гибели аквариумных рыб бывает неумение создать необходимые температурные и гидрохимические режимы. В результате возникают простудные заболевания, асфиксия (кислородное голодание), газовая эмболия (закупорка кровеносных сосудов пузырьками газа), отравления и др.

Вторым немаловажным фактором в содержании аквариумных рыб является кормление. В аквариумных условиях рыбы не могут выбрать корм, как это наблюдается в естественных условиях, кормление зависит всецело от аквариумиста. Неполноценное кормление рыб приводит к нарушению обмена веществ и возникновению таких заболеваний, как киста половых желез, ожирение внутренних органов, воспаление желудочно-кишечного тракта (гастроэнтерит) и т. д.

Определенное место среди незаразных болезней занимают отравления рыб ядохимикатами, попадающими в аквариумы с живым кормом, с препаратами, применяемыми при борьбе с насекомыми.

Транспортировка и ничем не обоснованная частая пересадка из одного аквариума в другой являются причинами травмати-зации кожного покрова, жаберного аппарата и плавников, а иногда скелета и внутренних органов рыб.

Ихтиофаги (гидра, жук-плавунец, щитень и др.) - враги рыб; попадая в аквариум с плохо отсортированным кормом, наносят им механические повреждения.

Профилактика незаразных болезней довольно проста: необходимо создать рыбам нужные температурные и гидрохимические режимы, организовать правильное и разнообразное кормление, а также до минимума свести случаи травматизации. Исключение составляет сколиоз рыб, причина возникновения которого пока не выяснена.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

ВОЗДЕЙСТВИЕ НА РЫБ НЕБЛАГОПРИЯТНЫХ УСЛОВИЙ ВНЕШНЕЙ СРЕДЫ

Наиболее важным и сложным в аквариумном рыбоводстве является создание оптимальных условий для жизни всех водных организмов, содержащихся в аквариуме. Оптимальные условия внешней среды складываются из многих факторов: газового и солевого состава воды; ее температуры; количества и видового состава растений; освещения; количества, качества и вида корма, даваемого рыбам; числа рыб и т. д.

В аквариуме постоянно происходят взаимосвязанные биологические и химические процессы, в результате которых одни животные и растительные организмы рождаются, другие погибают. Кроме рыб, растений, моллюсков и живого корма, даваемого рыбам, в аквариуме живут, размножаются и погибают миллиарды микроскопических организмов, увидеть которые можно, только вооружившись лупой или микроскопом. Это - различные бактерии, вирусы, инфузории, амёбы, коловратки, парамеции, стило-хинии и др.

Растения, как и все живое, в процессе жизнедеятельности поглощают кислород, а выделяют углекислый газ. Вместе с тем на свету в результате фотосинтеза они вырабатывают кислород, а в темноте выделение его прекращается, поэтому в это время в воде накапливается углекислый газ. Отмершие листья, стебли и корни растений под действием биологических и химических процессов усваиваются самими же растениями, а также моллюсками, инфузориями и другими микроорганизмами. Некоторые виды рыб также поедают растения.

Растения необходимы рыбам в период икрометания, так как одни виды нерестятся в их мелколистных зарослях, другие откладывают икру на крупных листьях. Среди растений рыбы прячутся от своих агрессивных сородичей, самки - от чрезмерно активных самцов, мальки спасаются от взрослых рыб, чтобы они не съели их. Кроме того, растения имеют огромное эстетическое значение для оформления аквариума.

Огромная масса бактерий, живущих в толще воды и грунте, также оказывает большое влияние на внешнюю среду, перерабатывая продукты распада и жизнедеятельности растений, остатки корма, экскременты (испражнения) рыб, а инфузории, в свою очередь, питаются бактериями. Инфузорий поедают коловратки, амёбы, циклопы, дафнии и личинки икромечущих рыб. Моллюски питаются остатками корма, отмершими растениями, а также поедают другие продукты животного и растительного происхождения.

Температурный режим в аквариуме, газовый и солевой состав воды также имеют громадное значение в создании оптимальных условий содержания рыб.

Итак, в аквариуме все живые организмы тесно связаны друг с другом и каждый из них в какой-то мере зависит от другого. Только тогда, когда в водоеме количественное соотношение перечисленных организмов, их жизненная взаимосвязь, а также солевой, газовый и температурный режимы будут правильными, наступает так называемое биологическое равновесие, которое необходимо поддерживать постоянно. При биологическом равновесии вода в аквариуме остается всегда прозрачной, растения хорошо растут, рыбы прекрасно себя чувствуют, щедро раскрывая перед нами все разнообразие своей окраски. Характерными признаками установившегося биологического равновесия является наличие мшанок на стеклах аквариума и листьях растений.

Если аквариумисту удается сохранять такое равновесие в течение многих месяцев или нескольких лет, причем вода в аквариуме становится желтоватой или слегка бурой, то можно считать, что успех в его увлекательном занятии наполовину обеспечен.

Н. Ф. Золотицкий и А. А. Набатов - основоположники отечественной аквариумистики - такую воду назвали старой. Ее, а также немного грунта из "старого" аквариума добавляют в новый, чтобы быстрее наступило биологическое равновесие.

При создании оптимальных условий внешней среды для всех обитателей аквариума сравнительно редко приходится сталкиваться с болезнями рыб и их гибелью.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Температурный режим

Большинство видов аквариумных рыб тепловодные. Оптимальная температура для их содержания колеблется от 18 до 27°. Нельзя забывать, что рыбы относятся к холоднокровным животным и температура их тела соответствует температуре внешней среды, т. е. воды.

В книгах по аквариумному рыбоводству для каждого вида рыб описаны минимальные и максимальные границы температурного режима при их содержании и оптимальные при разведении.

В аквариумном рыбоводстве во избежание заболевания рыб отклонения температуры воды от оптимальной не должны превышать 2-3°. Поддерживать постоянную температуру круглый год довольно трудно. Для этого используют различного рода обогреватели и лампы накаливания.

Довольно часто аквариумы устанавливают на подоконниках или рядом с окнами, что весьма нежелательно. Летом на солнечной стороне вода в аквариуме перегревается, а ночью температура ее понижается до 12-15°. Такие скачки очень вредно влияют на организм рыбы. Зимой температура воды в таком аквариуме резко меняется в зависимости от температуры воздуха и направления ветра на улице. Переохлаждение приводит к простудным заболеваниям. При пониженной температуре воды все жизненные процессы в организме рыб замедляются, они прекращают активно питаться, становятся малоподвижными, защитные функции организма резко понижаются, в результате чего рыбы становятся более восприимчивыми к различного рода заболеваниям.

При содержании в воде с пониженной температурой рыбы плохо растут и развиваются, особенно молодь, органы размножения и продуцируют зрелые половые клетки и рыбы теряют способность к размножению. Если от них и получают потомство, то мальки часто погибают. При выращивании в условиях повышенной температуры рыбы рано достигают половой зрелости, потомство от них получается слишком слабым и почти неспособным к размножению.

В природе примером зимней спячки, или состояния анабиоза, служат золотой и серебряный караси, линь, карп, которые с наступлением осенних холодов прекращают питаться до весны, когда вода достаточно прогреется.

Характерные признаки простудного заболевания при содержании рыб при низкой температуре следующие: общая слабость, проявляющаяся малой подвижностью рыб; сжатие плавников; побледнение окраски тела; отказ от корма. Рыбы держатся около рефлектора или в верхних слоях воды возле обогревателя. Находясь на одном месте или медленно продвигаясь вперед, производят колебательные движения всем телом. Часто отдельные участки или все тело покрывается серовато-белым налетом (см."Дерматомикоз"). При значительном повышении температуры воды рыбы находятся в верхних слоях, жадно заглатывая атмосферный воздух. Это объясняется понижением содержания растворимого в воде кислорода, необходимого для дыхания.

Особенно опасно пересаживать рыб из холодной воды в теплую и наоборот: в первом случае рыбы начинают беспорядочно метаться по аквариуму и нередко выпрыгивают из него; во втором - у рыб наступает шоковое состояние. Они медленно плавают на боку или неподвижно лежат на дне аквариума. Движения жаберных крышек замедляются или прекращаются совсем. Очень часто шоковое состояние оканчивается гибелью рыб.

При транспортировке рыб и пересадке их из одного аквариума в другой необходимо измерить температуру воды в обоих сосудах. Если разница температур более 2-3°, необходимо температуру воды в сосуде, откуда пересаживают рыб, довести до температуры воды аквариума, в который помещают рыб. Для этого рыб помещают в небольшую банку с водой из транспортируемого сосуда и опускают ее в аквариум так, чтобы она плавала. Когда температура воды в банке и аквариуме уравняется, рыб пересаживают в аквариум.

Недопустимо содержать вместе холодноводных и тепловодных рыб. Для постоянного наблюдения за температурным режимом необходимо в каждом аквариуме иметь термометр. Лучшие термометры - ртутные.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Газовый и солевой состав воды (гидрохимический режим)

Гидрохимический режим имеет важнейшее значение в жизни рыб и зависит от количественного содержания растворимых в воде газов и солей. Наладить в аквариуме нужный температурный режим и правильное кормление гораздо проще, нежели режим гидрохимический. Резкое повышение даже на короткое время содержания в воде углекислого газа (СО2), концентрации водородных ионов (рН), хлора или жесткости воды приводит к заболеваниям, а нередко и к массовой гибели рыб. Понижение содержания в воде кислорода (O2), жесткости или рН воды приводит к тем же результатам.

Основными гидрохимическими показателями в аквариумном рыбоводстве являются: содержание растворимого в воде кислорода (О2), углекислого газа (СО2), растворимого в воде хлора и его соединений;

ТАБЛИЦА 1

Гидрохимический режим, необходимый для рыб

Показатели | Оптимальные величины
Кислород (O2), мг/л | 8,0-10,0
Углекислота (CO2), мг/л | До 8,0
Сероводород (H2S), мг/л | 0
Активная реакция водородных ионов (рН), мг-экв/л | 6,0-8,0
Жесткость общая, градусы | 6,0-12,0
Окисляемость, мг О2/л | 8,0-12,0
Азот альбуминоидный, мг NH4/л | До 0.2
Нитриты, мг NO2/л | До 0,2
Нитраты, мг NO3/л | До 0,5
Фосфаты, мг P2O5/л | 0
Железо общее, мг Fe/л | 0
Хлориды, мг Cl/л | До 2,0
Сульфаты, мг SO4/л | До 2,0

жесткость воды; активная реакция водородных ионов (рН); окисляемость. В Таблице 1 даны основные гидрохимические показатели воды для большинства аквариумных рыб.

Большинство этих показателей находятся в прямой зависимости друг от друга, и при повышении или понижении одного-двух из них в аквариуме нарушается биологическое равновесие, так необходимое для всех его обитателей и растений.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Содержание растворимого в воде кислорода

Большинство аквариумных рыб весьма требовательны к содержанию растворимого в воде кислорода, количество которого является одним из главных показателей химического состава воды. Растворимый в воде кислород имеет огромное значение как для дыхания рыб, так и для всех водных животных и растений. Исключение составляют немногие виды рыб, например лабиринтовые, которые благодаря лабиринту - добавочному наджаберному органу, способны усваивать кислород из атмосферного воздуха. Если этих рыб лишить возможности заглатывать атмосферный воздух (плотно закрыть доверху налитый водой сосуд), то они погибнут. У себя на родине, в странах Юго-Восточной Азии, лабиринтовые рыбы живут в водоемах, бедных кислородом.

Основным поставщиком кислорода в аквариуме являются растения, которые в результате фотосинтеза на свету выделяют кислород. Летом продолжительность светового дня позволяет растениям в достаточном количестве продуцировать кислород. Зимой интенсивность естественного освещения аквариума невелика. Количество кислорода, выделяемого растениями, становится недостаточным для дыхания рыб. Поэтому в аквариумной практике широко применяют различного рода осветители и аэрацию воды, т. е. обогащение ее кислородом путем продувания атмосферного воздуха.

На количество растворенного в воде кислорода влияет содержание в ней органических веществ - экскрементов рыб, несъеденного корма, продуктов жизнедеятельности моллюсков и других организмов; количество растений; освещенность аквариума и другие факторы. При этом много кислорода расходуется на окислительные процессы, постоянно происходящие в воде аквариума. Большое значение имеет плотность посадки, т. е. количество рыб, содержащихся в аквариуме. Не следует забывать, что кислород активно расходуют при дыхании все обитатели аквариума:

рыбы, моллюски, кишечнополостные, ракообразные, инфузории, бактерии, растения (в ночное время) и т. д. Температура воды также влияет на содержание растворимого в ней кислорода: чем выше температура воды, тем меньше в ней кислорода.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

олезни, вызванные недостатком растворимого в воде кислорода

Асфиксия

Этиология. При недостатке растворимого в воде кислорода у рыб наблюдается асфиксия (удушье), которая нередко заканчивается гибелью рыб. Признаки кислородного голодания: постоянное нахождение рыб у поверхности воды и жадное заглатывание воздуха ртом.

При длительном содержании рыб в бедной кислородом воде они плохо поедают корм, отстают в росте, органы размножения дегенерируют (вырождаются, их функционирование ухудшается из поколения в поколение), и рыбы теряют способность к размножению. Особое значение приобретает количество растворимого в воде кислорода в период размножения рыб. При недостатке кислорода икра не развивается, а родившиеся личинки или мальки погибают либо остаются "затянутыми" даже при качественном и обильном кормлении.

О содержании кислорода в воде можно судить по поведению малайской живородящей песчаной улитки Melonoides tuberculata, обитающей на дне аквариума и питающейся остатками не съеденного рыбами корма и их экскрементами. При резком снижении количества кислорода в воде она перебирается на стекла аквариума или растения.

Для предупреждения кислородного голодания и гибели рыб от асфиксии надо помнить, что:

в аквариуме должно быть достаточное количество растений;

зимой световой день необходимо поддерживать в течение 10- 12 часов, летом - 15 часов;

не следует давать рыбам лишнего корма;

надо ежедневно удалять остатки не съеденного рыбами корма, отмершие части растений, погибшие водные организмы;

нельзя допускать слишком уплотненной посадки рыб в аквариуме. Рекомендовать точное количество рыб в расчете на 1 л воды чрезвычайно трудно, поскольку это зависит от объема и формы водоема, наличия аэрации воды, вида рыб, их размеров и биологических особенностей. Так, Е.Amiacher, немецкий специалист по болезням рыб, считает минимальным количеством воды на одну рыбу 5 л; наш соотечественник, автор книги "Аквариумное рыбоводство" М.Н.Ильин рекомендует посадку рыб без аэрации воды в аквариуме емкостью 40-50 л в таком количестве, чтобы на каждую рыбу длиной до 5 см приходилось 2 л воды, длиной 8-10 см - 3-4 л и свыше 12 см - 810 л;

надо удалять из аквариума лишние водные организмы (особенно моллюсков) при значительном из размножении;

в воде нерестовых и выростных аквариумов, где содержат молодь рыб, не достигшую половой зрелости, количество растворимого кислорода должно быть больше, чем в аквариумах, где содержат взрослых рыб;

желательно 1-2 раза в месяц проводить во всех аквариумах исследование воды на содержание в ней растворимого кислорода.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Газовая эмболия>

В солнечные летние дни при активном выделении кислорода растениями и одновременной аэрации воды скапливается слишком большое количество растворимого в воде кислорода, избыток которого вызывает заболевание рыб, часто оканчивающееся их гибелью. Такое заболевание называется "газовая эмболия".

Симптоматика и патогенез.Рыба ведет себя неспокойно, резко реагирует на внешние раздражители (приближение сачка и других предметов), наблюдается судорожное дрожание плавников и всего тела, движения жаберных крышек ослабевают и затем прекращаются совсем. Иногда наблюдается помутнение роговицы и хрусталика глаза, лепидортоз (ерошение чешуи) и разрушение плавников, от которых остаются только ости.

Кислород, в избытке поступая в кровеносную систему рыбы, скапливается в виде мелких пузырьков и вызывает закупорку сосудов. Попадая, в капилляры (тончайшие кровеносные сосуды), пузырьки кислорода по размерам оказываются больше диаметра этих сосудов. Происходит их закупорка, так как сила сердечного толчка недостаточна для проталкивания газа по капиллярам.

При вскрытии относительно крупных рыб из кровеносных сосудов, паренхиматозных органов (внутренние органы, не имеющие полостей и состоящие из паренхимы,- печень, селезенка, почки) и жабр, в силу скопления в них мельчайших пузырьков кислорода, выступает пенистая кровь.

Диагноз. Диагноз ставят на основании клинической картины, патологоанатомических изменений, которые находят при вскрытии рыб, и результатов исследования воды на содержание в ней растворимого кислорода.

Лечение и профилактика. Рыбы, пересаженные в аквариум, где содержание растворимого кислорода не превышает 10-15 мг/л, быстро выздоравливают.

Опыты, проведенные с гуппи, тигровыми меченосцами, черными моллиенезиями, тетра-фон-рио и кардиналами, показали, что при содержании в воде кислорода 28-30 мг/л рыбы погибают с проявлением описанных клинических признаков через 1.5 - 2 часа.

Для предупреждения гибели рыб от газовой эмболии нельзя допускать интенсивную аэрацию воды аквариума, густо засаженного растениями и при ярком продолжительном освещении.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Определение растворимого в воде кислорода

Принцип метода. Определение кислорода в воде основано на том, что при прибавлении к ней едкого натра (NaOH) и хлористого марганца (MnCl2) образуется гидрат закиси марганца [Мn(ОН)2], который при наличии в воде кислорода окисляется в гидрат окиси марганца [Мn(ОН)3]. Если затем прибавить к воде соляную кислоту (НС1), то гидрат окиси марганца растворяется, образуя хлорный марганец (МпСl3). Однако хлорный марганец непрочное соединение и быстро переходит в хлористый марганец (MnCl2) с выделением свободного хлора (Cl2). При прибавлении к жидкости йодистого калия (KI) происходит реакция замещения в нем йода хлором. Количество выделившегося йода эквивалентно количеству свободного кислорода, содержащегося в исследуемой воде.

Выделившийся йод определяют раствором гипосульфита натрия. По количеству гипосульфита натрия, израсходованному на титрование, устанавливают количество растворенного в воде кислорода.

Лабораторная посуда: склянки с притертыми пробками емкостью 100- 150 л; пипетки Мора на 50 мл; градуированные пипетки на 10, 5 и 1 мл; колбы емкостью 100 и 250 мл; бюретки на 25 и 50 мл; цилиндры мерные на 100 мл; палочки и воронки стеклянные.

Реактивы:

Раствор хлористого марганца (MnCl2): 40г MnCl2 растворяют в 100 мл дистиллированной воды и фильтруют через бумажный фильтр.

Раствор едкого натра с йодистым калием (NaOH+KI): 32г едкого натра и 10г йодистого калия растворяют в 100 мл дистиллированной воды. Едкий натр может быть заменен едким калием (КОН).

Концентрированная соляная кислота(НСl) или 25%-ная серная кислота (Н2SO4). Кислоту растворяют в воде постепенно, все время размешивая жидкость и добавляя кислоту к воде.

Гипосульфит (серноватистокислый натрий, Na2S2O3), 0,01н. (Сантинормальный раствор) раствор: растворяют 2,5 г Na2S2O3 в 1 л дистиллированной воды.

1%-ный раствор крахмала: 1г крахмала или чистой картофельной муки тщательно размешивают в 20 мл холодной воды, добавляют к 80 мл кипящей дистиллированной воды и кипятят несколько минут.

Йодноватокислый калий(КIO3), 0,01 н. раствор: на аналитических весах отвешивают 0,3567г КIO3, переносят реактив в мерную колбу объемом 1 л и растворяют в небольшом количестве дистиллированной воды. После полного растворения КIO3 в колбу добавляют дистиллированную воду точно до метки 100 мл и тщательно перемешивают. Готовый раствор хранят в темной склянке.

Техника определения. Склянкой емкостью 150-250 мл с очень узким горлышком берут пробу воды у самого дна аквариума. Воду необходимо брать так, чтобы в склянку не попадали экскременты рыб, остатки корма и другие частицы, находящиеся на дне. Сразу после взятия пробу воды переливают в склянку емкостью 100-150 мл с притертой пробкой так, чтобы между пробкой и водой не оставалось ни одного пузырька воздуха. Затем приступают к фиксации кислорода. Для этого пробку открывают, в воду пипеткой (для каждого раствора отдельной) вносят 1 мл раствора хлористого марганца и 1 мл смеси едкого натра с йодистым натрием или калием. Указанные растворы выливают из пипеток в нижний слой пробы. Склянку закрывают и содержимое тщательно взбалтывают.

По изменению цвета жидкости можно ориентировочно судить о количестве растворимого в испытуемой воде кислорода. Если его в воде много, раствор буреет; если мало,- раствор не изменяет цвет.

После этого пипеткой вносят на дно 2 мл концентрированной соляной кислоты или 3 мл 25%-ной серной кислоты. Склянку закрывают, содержимое вновь взбалтывают и приступают к титрованию жидкости гипосульфитом. Для этого пипеткой Мора или мерным цилиндром из склянки берут 50 мл испытуемой жидкости, переливают ее в колбу и титруют 0,01 н. раствором гипосульфита до появления светло-желтого окрашивания жидкости, хорошо заметного на белом фоне бумаги, лежащей под колбой. Затем в смесь добавляют 1 см? крахмала (если при фиксации кислорода исследуемой воды растворами хлористого марганца и смеси едкого натра с йодистым калием жидкость не буреет, то раствор крахмала вливают сразу же перед титрованием, отчего она становится темно-синей, и титруют до осветления.

Расчет. Установив количество израсходованного на титрование гипосульфита, определяют содержание растворимого в воде кислорода по формуле:

х=1,117*П*К,

где х - количество растворимого в воде кислорода, мг/л;

1,117 - постоянный коэффициент;

П - количество гипосульфита, израсходованного на титрование, мл;

К - поправочный коэффициент гипосульфита.

Определение поправочного коэффициента гипосульфита. В колбу для титрования вносят 10 мл 0,01 н. раствора KIO3 и 0,5 г сухого йодистого калия (KI). После растворения последнего добавляют 2 мл концентрированной соляной кислоты или 3 мл 25%-ной серной кислоты. Полученную жидкость титруют гипосульфитом, как и пробу на кислород. Затем количество взятого 0,01 н. раствора KIO3 (10 мл) делят на количество миллилитров гипосульфита, израсходованного на титрование. Полученный результат является поправочным коэффициентом гипосульфита.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Жесткость воды

Жесткость воды определяется количеством растворенных в ней солей кальция и магния. При незначительном содержании их воду называют мягкой, при большом количестве - жесткой. Различают общую, постоянную и временную жесткость воды. Сумма постоянной и временной жесткости составляет общую жесткость. Постоянная жесткость воды зависит от содержания в ней сульфатов и хлоридов кальция и магния, временная жесткость - от содержания в ней бикарбонатов кальция и магния. Обычное кипячение воды приводит к выпадению солей кальция и магния в осадок, чем в значительной степени снижается жесткость воды. Наглядным примером тому служит накипь, образующаяся на стенках чайников и самоваров.

Жесткость выражается суммой миллиграмм-эквивалентов ионов кальция и магния в 1 л воды. 1 мг-экв жесткости, или 1° жесткости, отвечает содержанию 20,04 мг/л Са или 12,16 мг/л Mg. В ряде стран жесткость воды измеряется в градусах жесткости. В аквариумном рыбоводстве жесткость воды наиболее удобно выражать в русских или немецких градусах, которые равны 0,35663 мг-экв/л.

Различают воду: очень мягкую - 0-4°, мягкую - 4-8°, средней жесткости - 8-12°, жесткую - 12-18° и очень жесткую - 18-30°

Большинство аквариумистов пользуются водопроводной водой, жесткость которой непостоянна и зависит от материковых пород, времени года, количества атмосферных осадков. Например, в Москве жесткость воды от 4 до 12°, в Ленинграде вода значительно мягче - 2-3°, в Одессе - 12° и выше.

Солевой состав воды влияет на количество углекислоты, растворенной в воде. В жесткой воде, т. е. содержащей много солей кальция и магния, всегда мало свободной углекислоты, а в, мягкой - ее значительно больше.

Жесткость воды имеет большое значение для физиологического состояния рыб. Одним видам рыб необходима мягкая вода, другим - средней жесткости или даже жесткая. Следует учитывать, что при пересадке рыб из старой воды в свежую и наоборот они резко реагируют на изменение ее жесткости: наблюдаются скачкообразные движения, судороги, выпрыгивание из воды и нередко гибель рыб. Наибольшее значение жесткость воды имеет в период размножения рыб. Например, неоновые рыбы и филомены нерестятся в очень мягкой воде (от 0,5 до 4°), гетеробарбусы и серпасы - в мягкой (4-5°), менее прихотливы грими (2,5-7°), а такие рыбы, как фонарики, могут размножаться как в мягкой, так и в жесткой воде.

В аквариуме с многовидовым составом рыб трудно установить жесткость воды, необходимую для каждого вида в отдельности. Неудачи в этом случае чаще всего связаны с солевым составом воды.

Наличие в аквариуме большого количества моллюсков, различных ракушек и раковин, содержащих соли кальция, способствует повышению жесткости воды. В связи с этим присутствие в аквариуме их в большом количестве нежелательно.

Аквариумисту нужно уметь определять жесткость воды, а также составлять воду нужного солевого состава.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Метод определения общей жесткости воды с помощью трилона Б

Принцип определения. По количеству трилона Б - натриевой соли этилендиаминотетрауксусной кислоты (порошок белого цвета), пошедшего на титрование пробы воды с индикатором эриохромом черным Т, рассчитывают содержание растворенных в ней солей кальция и магния. Так как индикатор меняет свою окраску не только от изменения концентрации ионов кальция и магния, но и в зависимости от рН раствора, в титруемый раствор добавляют буферную смесь (NH4OH + NH4Cl), поддерживающую рН около 10.

Реактивы:

Раствор трилона Б, 0,05н. раствор: растворяют 9,3 г трилона Б в дистиллированной воде с последующим доведением объема до 1 л.

Буферный раствор: 20г химически чистой NH4Cl растворяют в дистиллированной воде, добавляют 100 мл 20%-ного раствора NH4OH и доводят объем дистиллированной водой до 1 л.

Раствор индикатора: 0,5г эриохрома черного Т растворяют в 10 мл буферного раствора и доводят объем 96%-ным этиловым спиртом до 100 мл.

Ход анализа. В коническую колбу емкостью 200-250 мл наливают 50 мл исследуемой воды, добавляют 5 мл буферной смеси и 10-15 капель индикатора эриохрома черного Т (до появления интенсивного вишнево-красного цвета). При непрерывном покачивании колбы пробу титруют раствором трилона Б. По мере прибавления трилона Б вишнево-красный цвет переходит в лиловый. С этого момента титрование следует проводить медленнее. Окончание титрования устанавливают по появлению синего цвета с зеленоватым оттенком.

Расчет. Содержание растворимых в воде солей кальция и магния вычисляют но формуле:

v * 0.05 * 1000
x = ------------------------------
v1

где х - количество растворимых в воде солей кальция и магния, мг-экв/л;

v - количество трилона Б, пошедшее на титрование, мл;

0,05 - нормальность трилона;

1000 - пересчет на 1 л воды;

v1 - объем исследуемой воды, мл.

Для перевода в градусы жесткости полученную цифру умножают на 2,8.

Определение общей жесткости лучше проводить по таблице 2, составленной В.П.Дацкевичем. В таблице нужно найти цифру, равную количеству трилона Б, пошедшему на титрование. В левой (вертикальной) графе указаны градусы жесткости, в верхней (горизонтальной) - десятые доли градуса. Таблица составлена для анализа, проведенного в 100 мл воды 0,1 н. раствором трилона Б или 0,05 н. раствором, но при исследовании 50 мл воды.

Чтобы приготовить воду нужной жесткости для общего, а в особенности для нерестового аквариумов, сначала следует определить жесткость водопроводной и дистиллированной воды, из которых будет составляться вода для аквариума. Химически обессоленная вода имеет нулевую жесткость. Пользуясь данными таблицы 3, водопроводную воду смешивают с химически обессоленной и получают воду нужной жесткости. Предварительно водопроводную воду подогревают до 90° в течение 30 минут и охлаждают.

Пример. Для аквариума, где будут нереститься неоновые рыбы, требуется вода жесткостью 3°, а мы располагаем водопроводной водой, жесткость которой 8°. В левой вертикальной графе указана требуемая жесткость воды, в горизонтальной графе - жесткость водопроводной воды. В-горизонтальной графе под цифрой 8 находим цифру, соответствующую 3° жесткости вертикальной графы,- 1666. Значит, для получения воды жесткостью 3° к 1 л водопроводной воды нужно добавить 1666 мл дистиллированной. Далее делаем пересчет на все количество воды нерестового аквариума.

ТАБЛИЦА 2

Определение жесткости воды по расходу трилона Б

Жесткость воды, градусы | Доли градуса
 | 0,0 | 0,1 | 0,2 | 0,3 | 0,4 | 0,5 | 0,6 | 0,7 | 0,8 | 0.9
0 |  | 0,036 | 0,071 | 0,10 | 0,14 | 0,18 | 0,21 | 0,25 | 0,28 | 0,32
1 | 0,36 | 0,39 | 0,43 | 0,46 | 0,50 | 0,53 | 0.57 | 0,60 | 0,64 | 0,68
2 | 0,71 | 0,75 | 0,78 | 0,82 | 0,85 | 0,89 | 0,93 | 0,96 | 1,00 | 1.03
3 | 1,07 | 1.10 | 1,14 | 1,18 | 1,21 | 1,25 | 1,28 | 1,32 | 1,35 | 1,39
4 | 1,43 | 1,46 | 1,50 | 1,53 | 1,57 | 1,60 | 1,64 | 1,68 | 1,71 | 1,75
5 | 1,78 | 1,82 | 1,85 | 1,89 | 1,92 | 1,96 | 2,0 | 2,03 | 2,07 | 2,10
6 | 2,14 | 2,17 | 2,21 | 2.25 | 2,28 | 2,32 | 2,35 | 2,39 | 2,42 | 2,46
7 | 2,5 | 2,53 | 2,57 | 2,60 | 2,64 | 2,67 | 2,71 | 2,75 | 2,78 | 2,82
8 | 2,85 | 2,89 | 2,92 | 2,96 | 2,99 | 3,03 | 3,07 | 3,10 | 3,14 | 3,17
9 | 3,20 | 3,24 | 3,28 | 3,32 | 3,35 | 3,39 | 3,42 | 3,46 | 3,50 | 3,53
10 | 3,57 | 3,60 | 3,64 | 3,67 | 3,71 | 3,74 | 3,78 | 3,81 | 3,85 | 3,89
11 | 3,92 | 3,96 | 3,99 | 4,03 | 4,06 | 4,10 | 4,14 | 4,17 | 4,21 | 4,24
12 | 4,28 | 4,31 | 4,35- | 4,39 | 4,42 | 4,46 | 4,49 | 4,53 | 4,56 | 4,60
13 | 4,63 | 4,67 | 4,70 | 4,74 | 4,79 | 4,81 | 4,85 | 4,88 | 4,92 | 4,96
14 | 4,99 | 5,03 | 5,06 | 5,10 | 5,13 | 5,17 | 5,21 | 5,24 | 5,28 | 5,31
15 | 5,35 | 5.38 | 5,42 | 5,45 | 5,49 | 5,53 | 5,56 | 5,60 | 5,63 | 5,67

ТАБЛИЦА 3

Определение количества дистиллированной воды (мл), необходимой на 1 л водопроводной
Требуемая воды, градусы | Жесткость водопроводной воды, rpaдусы
 | 6 | 7 | 8 | 9 | 10 | 11 | 12
3 | 1000 | 1333 | 1666 | 2000 | 2333 | 2666 | 3000
4 | 500 | 750 | 1000 | 1250 | 1500 | 1750 | 2000
5 | 200 | 400 | 600 | 800 | 1000 | 1200 | 1400
6 |  | 166 | 333 | 500 | 666 | 833 | 1000
7 |  |  | 142 | 222 | 429 | 571 | 714
8 |  |  |  | 125 | 250 | 375 | 500
Примечание. Если дистиллированная вода имеет нулевую жесткость, то при расчете необходимо сделать соответствующую поправку, а также проверить жесткость полученной воды


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Содержание водородных ионов в воде (рН)

Небольшая часть молекул воды диссоциирована на водородные (Н) и гидроксильные ионы (ОН). В химически чистой воде молярные концентрации этих ионов равны и при 25° составляют 10~7 моль/л. Таким образом, величина произведения обеих концентраций равна 10~14. Эта величина остается постоянной и в присутствии веществ, при диссоциации которых образуются водородные и гидроксильные ионы. Поэтому вполне достаточно установить концентрацию одного из них. Практически определяют концентрацию водородных ионов.

Поскольку концентрация водородных ионов может иметь самое различное значение и подразделяться на несколько порядков, принято выражать ее величиной рН, представляющей собой десятичный логарифм концентрации ионов водорода, взятый с обратным знаком:

(Н+)=10-рН, pH= - lg(H+).

Определение концентрации водородных ионов осуществляется в интервале от 1 до 10~14 мг-экв/л, что соответствует величине рН от 0 до 14; рН 7 отвечает нейтральному состоянию раствора. меньшие ее значения - кислотному, а более высокие - щелочному.

На концентрацию водородных ионов большое влияние оказывает жесткость и количество растворимого углекислого газа, а эти показатели в аквариумной воде постоянно меняются, даже в течение одних суток.

Аквариумист должен уметь определить концентрацию водородных ионов в воде, поскольку она оказывает огромное влияние на рост и развитие рыб и растений. Особое значение приобретает рН воды в периоды размножения рыб и развития икры и личинок (в первые три дня их жизни).

В аквариумной практике в зависимости от величины рН различают воду: рН от 1,0 до 3,0 - сильнокислая, рН от 3 до 5,0 - кислая, рН от 5,0 до 6,0 - слабокислая, рН от 6,0 до 7,0 - очень слабокислая, рН 7,0 - нейтральная, рН от 7,0 до 8,0 - очень слабощелочная, рН от 8,0 до 9,0 - слабощелочная, рН от 9,0 до 10,0 - щелочная и рН выше 10,0 - сильнощелочная. Для нормальной жизни и размножения большинства аквариумных рыб наиболее подходящей является вода, рН которой колеблется от 6 до 8, а для большинства растений оптимальным является рН от 6 до 6,5.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

ЗАБОЛЕВАНИЯ РЫБ ПРИ НАРУШЕНИИ рН ВОДЫ

У рыб через несколько часов пребывания в кислой воде (рН 3—5) наблюдается возбужденное состояние, переходящее затем в угнетенное. Сокращается частота сердечных ударов и дыхательных движений жаберных крышек: рыбы принимают боковое положение или плавают вверх брюшком, на жаберных лепестках и кожном покрове интенсивно образуется свернувшаяся слизь, чем объясняется более бледная окраска всего тела или появление белых пятен на отдельных его участках. Слизеобразование на жаберных лепестках тормозит процесс дыхания, так как на них скапливается большое количество механических загрязнителей воды, поднятых со дна аквариума. В результате в организме накапливается большое количество углекислоты, оказывающее токсическое действие и вызывающее асфиксию. Тело погибших рыб свернуто кольцом, жаберные лепестки и крышки плотно сжаты, ротовое отверстие закрыто.

Щелочная среда (рН выше 9) вызывает беспокойное состояние рыб, выражающееся в нарушении координации движений, судорожных явлениях, учащенном дыхании. Рыбы мечутся и нередко выпрыгивают из аквариума. Клетки кожного покрова набухают и выделяют прозрачную, несвертывающуюся в отличие от слизи при заболевании рыб, находящихся в кислой воде, слизь. Жаберные лепестки также выделяют большое количество слизи. Нередко у рыб наблюдается помутнение роговицы глаза, и они слепнут. Плавники веерообразно расправлены.

В густо заселенных растительностью аквариумах с интенсивным освещением рН резко повышается (до 9—12). В этом случае очень быстро наступает гибель рыб в результате асфиксии. Сдвиг водородных ионов в щелочную сторону может быть вызван накоплением аммиака за счет повышенного содержания в аквариумах органических веществ.

Особенно опасно пересаживать рыб из очень слабокислой или нейтральной воды в щелочную и наоборот.

Выздоровление рыб после создания оптимального гидрохимического режима довольно продолжительное — 15-45 дней.

Для предупреждения заболевания рыб и их гибели от низкого или высокого рН аквариумист должен знать, какой рН воды необходим для разводимых им рыб, и должен уметь определять его. Для аквариумистов наиболее приемлемым методом количественного определения концентрации водородных ионов является колориметрический, основанный на свойствах органических красителей, называемых индикаторами, изменять свою окраску в зависимости от концентрации водородных ионов. Определенную трудность представляет приготовление стандартной цветовой шкалы и универсального индикатора.

Определение рН воды можно проводить в школьных кабинетах химии и биологии, а также дома, приобретя необходимые для этого стеклянную посуду и химические реактивы.

Существуют электрометрический и фотоколориметрический методы определения рН воды, но они требуют специальной аппаратуры и могут быть проведены только в лабораторных условиях.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Метод определения рН смешанным индикатором

Реактивы:

Универсальный индикатор: 1) 0,04 г сухого метилового красного тщательно растирают в фарфоровой чашке с 6 мл 0,01 н. раствора NaOH, смывают смесь дистиллированной (не содержащей СО г) водой в мерную колбу емкостью 100 мл, добавляют 20 мл этилового спирта и доводят объем дистиллированной водой до метки 100 мл; 2) 0,01 г бромтимолового синего растирают с 3,7 мл 0,01 п. раствора NaOH, смывают смесь дистиллированной водой в мерную колбу емкостью 50 мл, прибавляют 10 мл этилового спирта и доводят объем дистиллированной водой до метки 50 мл. Приготовленные растворы индикаторов сливают вместе и тщательно смешивают. Хранят универсальный индикатор в темной химически чистой посуде с притертой пробкой и в темном прохладном месте.

В кислой воде индикатор дает красную окраску, в щелочной — синюю.

Стандартная цветная шкала. Для сравнения с испытуемой водой готовят стандартную цветную шкалу из цветных солей (хлоридов кобальта, железа меди и сульфата меди) путем сочетания их кислых растворов:

1) хлористый кобальт — CoCl2 • 6H2O ( 59,5г в 1 л 1%-ного раствора НСl);

2) хлорное железо — FeCl3 • 6H2O (45,05г в 1 л 1%-ного раствора НСl);

3) хлорная медь — CuCl2 • 2H2O (400 г в 1 л 1%-ного раствора НСl);

4) сернокислая медь — CuS04 • 5Н2О (200г в 1л 1%-ного раствора НСl).

Приготовленные растворы солей в количествах, согласно данным таблицы 4, разливают в стеклянные пробирки одинакового диаметра из бесцветного стекла, закрывают резиновыми пробками и хранят в темном месте.

ТАБЛИЦА 4

Соотношение реактивов для приготовления стандартной цветной шкалы
pH | CoCl2 • 6H2O | FеCl3 • 6H2O | CuCl2 • 2H2O | CuSO4 • 5H2O | Дистиллированная вода
4,0 | 9,60 | 0,30 | - | - | 0,10
4,2 | 9.15 | 0,45 | - | - | 0,40
4.4 | 8.05 | 0,65 | - | - | 1,30
4.6 | 7,25 | 0,90 | - | - | 1,85
4,8 | 6,05 | 1,50 | - | - | 2,45
5.0 | 5,25 | 2,80 | - | - | 1,95
5,2 | 3,85 | 4,00 | - | - | 2.15
5,4 | 2,60 | 4,70 | - | - | 2,70
5,6 | 1,65 | 5,55 | - | - | 2,80
5,8 | 1,35 | 5,85 | 0,5 | - | 2,75
6,0 | 1,30 | 5,50 | 0,15 | - | 3.05
6,2 | 1,40 | 5,50 | 0,25 | - | 2,85
6,4 | 1,40 | 5,00 | 0,40 | - | 3.20
6,6 | 1,40 | 4,20 | 0,70 | - | 3,70
6,8 | 1,90 | 3,05 | 1.00 | 0,40 | 3.65
7,0 | 1,90 | 2,50 | 1,15 | 1,05 | 3,40
7,2 | 2,10 | 1,80 | 1,75 | 1.10 | 3,25
7,4 | 2,20 | 1,60 | 1,80 | 1,90 | 2,50
7,6 | 2,20 | 1,10 | 2,25 | 2,20 | 2,25
7,8 | 2,20 | 1,05 | 2,20 | 3,10 | 1,45
8,0 | 2.20 | 1,00 | 2,00 | 4,00 | 0,70

Пример. Для приготовления раствора с концентрацией водородных ионов (рН), равной 6.4, нужно к 1.4 мл раствора CoCL2 добавить 5 мл раствора FeCl3, 0.4 мл раствора CuCl2 и 3.2 мл дистиллированной воды.

Ход анализа. Концентрацию водородных ионов в аквариумной воде определяют следующим образом: в пробирку наливают 5 мл исследуемой воды, прибавляют 0,1 мл универсального индикатора и взбалтывают; исследуемая вода окрашивается в определенный цвет, который сравнивают с окрасками содержимого пробирок цветной шкалы до совпадения их и таким образом устанавливают концентрацию водородных ионов в воде.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Определение рН воды при помощи индикаторных бумажек

Индикаторную бумажку смачивают в испытуемой аквариумной воде и по изменившемуся цвету определяют рН воды по бумажной цветной шкале.

Недостатком этого метода является определенное отклонение результата от действительной концентрации водородных ионов в испытуемой воде


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Окисляемостъ воды

Окисляемость воды — показатель взвешенных и растворенных в воде органических веществ. Чем выше окисляемость воды, тем меньше кислорода содержится в ней.

При плохом санитарном состоянии аквариума и чрезмерном кормлении рыб в нем накапливается большое количество органических веществ. Это понижает содержание кислорода в воде, так как значительная его часть расходуется на окислительные процессы. В результате в аквариуме нарушается биологическое равновесие, необходимое для нормальной жизнедеятельности всех водных организмов,— в огромном количестве развиваются бактерии, образуя видимую невооруженным глазом бактериальную муть. На осмотическое дыхание бактерий также расходуется кислород. Понижение содержания кислорода в аквариуме вызывает кислородное голодание у рыб и может привести к их гибели.

Для предупреждения повышения окисляемости воды аквариумисту рекомендуется придерживаться правил, описанных в разделе "Содержание растворимого в воде кислорода ".


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Метод приблизительного определения окисляемости воды

Реактивы:

Перманганат калия (KMnO4) , который окисляет содержащиеся в воде органические вещества.

Серная кислота (H2SO4). Окисление ведут в кислой среде, так как в ней перманганат калия отщепляет больше кислорода.

Ход анализа. В пробирку наливают 10 мл исследуемой воды и прибавляют 0,5 мл серной кислоты в разведении 1:3 и 1 мл 0,01 н. раствора перманганата калия. Смесь хорошо перемешивают и оставляют в покое на 20 минут при температуре выше 20° или на 40 минут при температуре от 10 до 20°. После этого окраску раствора в пробирке при рассмотрении сбоку сравнивают с таблицей приблизительной окисляемости воды (табл. 5).

ТАБЛИЦА 5

Приблизительная окисляемость воды
Цвет жидкости в пробирке при рассмотрении сбоку | Окисляемость воды, мг O2 на 1 л
Яркий лилово-розовый | 1
Лилово-розовый | 2
Слабый лилово-розовый | 4
Бледно-лилово-розовый | 6
Бледно-розовый | 8
Розово-желтый | 12
Желтый | 16 и выше

Более точные методы определения окисляемости воды описаны в специальных руководствах по гидрохимическим исследованиям.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Содержание углекислого газа в воде

Немаловажное значение в газовом режиме аквариумной воды имеет углекислый газ. В воде он находится в трех видах: свободном, полусвязанном (бикарбонаты) и связанном (карбонаты). В аквариуме Наибольшее количество углекислого газа накапливается под утро.

Много его содержится в аквариумах с недостаточно ярким освещением и с большим содержанием органических веществ, перенаселенных рыбами и другими водными организмами, поскольку все они в процессе дыхания выделяют углекислоту.

На содержание углекислоты влияют температура и жесткость воды: чем выше температура, тем меньше углекислоты, в жесткой воде (12—14°) свободной углекислоты мало, а в мягкой (1—5°) — значительно больше.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

ЗАБОЛЕВАНИЯ РЫБ ПРИ ПОВЫШЕННОМ СОДЕРЖАНИИ УГЛЕКИСЛОГО ГАЗА

Повышенное количество углекислоты в воде вызывает интоксикацию организма рыбы; концентрация 28-30 мг/л - ее гибель.

При интоксикации наблюдаются общее беспокойства рыб с резким нарушением координации движений, учащенные дыхательные сокращения жаберных крышек, неестественное положение тела (брюшком кверху или плавание на боку), после чего наступает смерть.

При вскрытии рыб, погибших от отравления углекислым газом, находят, что жаберные крышки плотно прилегают к телу в отличие от случаев гибели рыб при асфиксии, когда они широко раскрыты.

Для предупреждения повышенного содержания углекислого газа в воде аквариума необходимо: не допускать скопления остатков несъеденного корма; обеспечить достаточное освещение; не перенаселять рыбами, моллюсками и другими водными организмами; сажать водную растительность.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Определение содержания свободной углекислоты в воде

Реактивы:

0,1 н. раствор едкого натра (NaOH).

1%-ный спиртовый раствор фенолфталеина.

Ход определения. На склянку емкостью 200 мл предварительно наносят метку, соответствующую объему 100 или 150 мл; доверху заполняют ее исследуемой водой, следя за тем, чтобы не было поглощения углекислоты из воздуха, и закрывают пробкой так, чтобы под пробкой не осталось пузырьков воздуха. Перед началом исследования склянку открывают и осторожно сливают или отсасывают воду пипеткой до метки 100 или 150 мл. Затем пипеткой добавляют 0,1 мл 1%-ного спиртового раствора фенолфталеина, склянку закрывают пробкой и содержимое осторожно взбалтывают. После чего жидкость титруют 0,1 н. раствором едкого натра до слабо-розового окрашивания, не исчезающего в течение 2 минут.

Расчет. Количество свободной углекислоты в воде вычисляют по формуле:

П • К • 2.2 • 1000
x = -------------------------------------------
v

где х - содержание свободной углекислоты в 1 л воды, мг;

П - количество 0,1 н. раствора NaOH, израсходованное на титрование, мл;

К - коэффициент поправки для 0,1 н. раствора NaOH; в среднем равен единице;

2,2 - количество CO2, соответствующее 1 мл 0,1 н. раствора NaOH, мл;

1000 - коэффициент пересчета на 1 л;

v - объем испытуемой воды.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Содержание хлора в воде

Хлор и его соединения вызывают отравления рыб, нарушая процесс газообмена. Вначале жаберные лепестки покрываются слизью, затем слизь образуется на поверхности кожного покрова тела рыбы. Нарушение газообмена вызывает интоксикацию организма рыбы, в симптоматике которой можно различить два периода: в первом периоде рыбы становятся беспокойными, совершают резкие вращательные движения, пытаясь выпрыгнуть из аквариума; во втором, наоборот, рыбы не реагируют на внешние раздражители. Смерть наступает внезапно.

При вскрытии видимые изменения обнаруживают телько на жабрах: анемичность, а также разрушение жаберных лепестков.

Особенно опасно повышенное содержание хлора (больше 0,05-0,1 мг/л) для личинок и мальков рыб. Их гибель наступает через 2-3 часа, в то время как для взрослых рыб эта концентрация остается безвредной длительное время. Концентрация хлора 0,03-0,05 мг/л убивает икру рыб в период инкубации.

Поскольку основным водоисточником аквариумов является водопроводная вода, которую дезинфицируют путем хлорирования (особенно в теплое время года), аквариумисту необходимо знать приемы освобождения воды от хлора. Хлор обладает способностью улетучиваться из воды. Достаточно оставить водопроводную воду в широкой стеклянной или эмалированной посуде на 1-2 суток, как содержание в ней хлора оказывается безвредным для рыб. Процесс освобождения воды от хлора ускоряется при ее подогревании до 90° в течение 30-40 минут.

Нельзя доливать аквариумы водой, не освобожденной от хлора, при профилактической или санитарной чистке взамен испарившейся воды, а тем более полностью заменять ею старую аквариумную воду.

Недопустимо создавать проточность хлорированной воды в аквариумах, где содержатся холодноводные рыбы или живой корм


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Смена воды

Для нормального развития рыб и предупреждения ряда заболеваний необходимы в воде определенный химический состав и биологическое равновесие, поддерживаемое на протяжении многих лет. Обычно такую воду называют старой; меняют ее в случаях освежения, испарения воды, чистки стекол, грунта аквариума и т. д. лишь частично - не более одной трети от общего объема. Причем даже частичная замена воды не должна резко изменять газового и солевого состава ее. Использовать для этих целей неотстоявшуюся водопроводную воду, тем более, если температура новой и старой воды отличается больше чем на 2-3°, недопустимо.

В аквариумном рыбоводстве полную замену старой воды производят исключительно редко. Даже при массовой гибели рыб ее полностью не меняют, о чем будет сказано при описании отдельных болезней. При полной замене воды необходимо быть уверенным в том, что новая вода отвечает всем гидрохимическим показателям, необходимым для имеющихся видов рыб. Причем нужно стараться приблизить эти показатели к тем, которые были у заменяемой воды, если, конечно, они не были причиной заболеваний или гибели рыб.

Иногда рыб долгое время содержат в воде с не подходящим для них солевым и газовым составом. Однако организм рыб адаптируется (приспосабливается) к новым условиям. Такая рыба, помещенная в воду даже с оптимальными для нее гидрохимическими показателями, может заболеть и даже погибнуть.

Таким образом, распространенное среди начинающих аквариумистов мнение о необходимости частой смены воды как обязательном условии для нормального содержания экзотических рыб - глубоко ошибочно. Частая смена воды в аквариумах может явиться причиной заболевания и гибели рыб. Исключение составляют немногие виды рыб, для содержания которых постоянно требуется свежая отстоявшаяся вода.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Освещение аквариума

Правильное и достаточное освещение аквариума обусловливает нормальный гидрохимический режим, рост растений и способствует созданию оптимальных условий для жизни рыб. При интенсивном освещении прямыми солнечными лучами усиливается процесс фотосинтеза, особенно в аквариумах, густо населенных растениями, что приводит к резкому повышению рН воды и может вызвать гибель рыб. В предутренние часы в этом случае, наоборот, наступает дефицит кислорода с накоплением в воде большого количества углекислого газа, что может привести к гибели рыб от асфиксии или интоксикации. При интенсивном солнечном освещении нарушается и температурный режим, что особенно заметно в летний период, когда температура воды в аквариуме в дневные часы может повышаться до 30° и более, а в ночное время понижаться до 18-20°.

При высокой температуре воды и интенсивном освещении в аквариуме активно размножаются микроскопические сине-зеленые водоросли (Cyanophyceae) и нитчатка, которые, активно участвуя в процессах фотосинтеза, отрицательно влияют на гидрохимический состав воды. Сине-зеленые водоросли развиваются как в мягкой, так и в жесткой воде (от 4 до 25°), повышая концентрацию водородных ионов. Они находятся во взвешенном состоянии, покрывают растения, грунт и стенки аквариума сине-зеленым или буро-зеленым липким, легко снимающимся налетом. Вода при этом приобретает зеленый цвет, растения и обитатели аквариума плохо просматриваются через стекла. Подобное явление можно наблюдать в естественных водоемах. Существует выражение: "пруд зацвел". Это значит, что в жаркий летний период в пруду развилось большое количество сине-зеленых водорослей, в результате чего вода приобрела зеленый цвет. Если из такого пруда зачерпнуть стакан воды, то можно отчетливо различить массу плавающих в ней мелких зеленых частиц. В прудах и озерах, где рыбы имеют возможность свободно мигрировать и выбирать себе участки с наилучшим гидрохимическим режимом, в предутренние часы во время "цветения" наблюдаются заморные явления, а порой и гибель рыб от асфиксии и интоксикации углекислым газом.

Для борьбы с сине-зелеными водорослями применяют два метода: биологический и химический. При биологическом методе в затемненный на некоторое время аквариум помещают веслоногих рачков (дафний), которые поедают сине-зеленые водоросли. Химический метод заключается во внесении в воду аквариума антибиотика пенициллина в концентрации 10 000 ЕД (единиц действия) на 1 л воды. Через каждые двое суток антибиотик снова вносят в аквариум в дозе 2500 ЕД на 1 л воды. В течение восьми дней все сине-зеленые водоросли погибают, после чего их удаляют из аквариума при помощи резинового шланга или стеклянной трубки. На высшие водные растения и рыб пенициллин токсического действия не оказывает. Применяют также 3%-ную борную кислоту в дозе 1 мл на 1 л воды. Рыб и растения оставляют в аквариуме.

В связи с отрицательным влиянием интенсивного солнечного освещения на гидрохимический состав не рекомендуется устанавливать аквариумы на окнах или в непосредственной близости от них. Кроме того, установленный на окне аквариум теряет свое эстетическое назначение. Рыбы просвечиваются насквозь так, что можно различить контуры скелета и внутренних органов. Да и растения тянутся к свету, показывая аквариумисту "спину". В комнате с ярким солнечным освещением аквариум обычно устанавливают боковым стеклом к окну в 2-3 м от него. В комнате с окнами, выходящими на север, аквариум устанавливают так же, но на расстоянии одного метра от окна.

При недостаточном освещении аквариума растения значительно замедляют свой рост, покрываются коричневато-бурым налетом, состоящим из диаптомовых микроводорослей, и в результате необходимый для дыхания рыб кислород продуцируют в незначительном количестве. Это ведет к нарушению химического состава воды и возникновению заболеваний рыб.

Лучшим способом создания правильного светового режима в аквариуме является смешанное освещение - естественное (солнечное) и искусственное.

В естественных условиях рыбы и растения получают только верхний свет. Такой же свет является наилучшим и для населения аквариумов. Ни одно верхоплавающее растение не будет расти хорошо при недостаточном верхнем освещении.

Большинство аквариумистов пользуются верхним искусственным освещением, а осветитель сдвигают к передней лицевой стенке аквариума. Применяют обычные лампы накаливания различной мощности или люминесцентные лампы белого света (БС) и теплого белого света (ТБС). Лампы накаливания монтируют в отражатели различного вида и формы. При таком освещении рыбы полностью раскрывают перед аквариумистом все разнообразие своей окраски; растения, посаженные в грунт, тянутся вверх, в сторону лицевого стекла, а верхоплавающие растения прекрасно растут, защищая при этом мальков от взрослых рыб, а последних - от драчливых особей. Верхоплавающими растениями можно затенять растения, посаженные в грунт, но требующие менее яркого освещения, и наоборот.

Многие аквариумисты пользуются лампами накаливания и для обогрева. Это далеко не лучший способ обогрева аквариумов, так как при выключении освещения ночью температура воды понижается больше, чем на допустимые 2-3°, что приводит к нарушению дыхания и простудным заболеваниям рыб.

Таким образом, правильное и достаточное освещение необходимо создать в аквариуме не только для поддержания постоянного биологического равновесия, но и для предупреждения многих заболеваний рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ НЕПРАВИЛЬНЫМ КОРМЛЕНИЕМ

От правильно организованного кормления рыб во многом зависит их физиологическое развитие, способность к размножению и качество получаемого от них потомства. Нельзя забывать, что разные виды рыб требуют соответствующего корма. По биологическим и экологическим особенностям большинство аквариумных рыб питаются беспозвоночными животными, рыбами (хищники) и различными микро- и макрорастениями.

Главным условием правильного кормления рыб является составление разнообразного рациона, состоящего из живого корма. Так, личинок икромечущих рыб выкармливают "живой пылью", представляющей многие виды простейших Protozoa: инфузорий, коловраток и т. д. Мальков кормят представителями класса ракообразных - Crustacea. В основном к ним относятся два отряда: Copepoda - веслоногие рачки и Cladocera - ветвистоусые рачки. Наибольшее значение приобрели ветвистоусые рачки, поскольку они, встречаются в наших водоемах круглый год. Чаще всего аквариумисты используют представителей родов Diaptomus и Cyclops, обитающих во многих озерах, прудах, ямах и канавах, заполненных водой.

Представители веслоногих рачков получили собирательное название - дафнии. Они в больших количествах размножаются летом во многих стоячих водоемах, начиная от водохранилищ и кончая лужами и ямами с застоявшейся водой. Наиболее питательными для рыб являются плоские рачки рода Simocephalus, имеющие красноватый цвет.

Взрослых рыб кормят мелким и крупным мотылем, а также ракообразными. Мотыль - это личинки нескольких видов комаров семейства звонцов - Chironomidae sin. Tendipedidae. Представителем крупного мотыля является личинка комара-дергуна Chiro-nomus plumosus. Добывают мотыль со дна заиленых прудов, озер, рек и водохранилищ, где он обитает. Это весьма питательный корм, поскольку кровь личинок содержит значительное количество гемоглобина. Часто мотыль зарывается в грунт аквариума, где окукливается. Из грунта выходит темного цвета куколка, которая поднимается к поверхности воды и выползает на растения, находящиеся над водой. Оболочка куколки лопается, и из нее вылетает комар. Если в аквариуме, накрытом стеклом, содержатся экзотические щучки, то очень интересно наблюдать, как они выпрыгивают из воды, хватая сидящих на внутренней стороне покровного стекла комаров. Кстати, эти виды комаров не жалят людей и животных, и их можно не опасаться.

Мальков и мелких взрослых рыб кормят мелким резаным мотылем. Аквариумисты практикуют консервирование мотылей высушиванием и затем используют их для кормления рыб.

Коретра - личинка комара из рода Chacborus - является хорошим кормом только для средних и крупных рыб. Имеет ряд преимуществ: она не зарывается в грунт аквариума, а постоянно находится в толще воды во взвешенном состоянии; ее легко транспортировать, завернув во влажную тряпку или бумагу; она неделями живет в стеклянной посуде с холодной водой. Добывают ее в тех же водоемах, что циклопов и дафний.

Аквариумисты применяют для кормления молоди и взрослых рыб трубочник - Tubifex, обитающий на дне прудов, рек и озер, откуда его и добывают. Трубочник необходимо часто промывать и ежедневно дважды менять воду, в которой его хранят, поскольку он, как правило, обитает в водоемах, загрязненных сточными водами промышленных и пищевых предприятий.

Многие акваириумисты в домашних условиях разводят представителя олигохет - горшечного червя энхитреуса, а также микрокорм - мелких (1-2 мм) гельминтов, представителем которых является нематода Turbatrix. Злоупотреблять энхитреусом при кормлении рыб нельзя, так как последние жиреют. Турбатриксом кормят мальков рыб.

Все виды живого корма нужно давать рыбам небольшими порциями. Взрослых рыб кормят 2 раза в день, молодь - 3-4 раза по мере поедания ею корма. Не всегда мотыль переходит в следующую стадию своего развития - куколку. В большинстве случаев не съеденный рыбами мотыль зарывается в грунт аквариума, где через некоторое время погибает и разлагается. При этом резко меняется рН грунта и воды, появляется бактериальная муть, что тут же сказывается на общем гидрохимическом режиме водоема. Аналогичное явление происходит при даче рыбам чрезмерных количеств дафний, циклопов, каретры и других видов живого корма, разница лишь в том, что этот корм разлагается не в грунте аквариума, а на его поверхности.

Только что пойманный в водоеме живой корм нельзя сразу скармливать рыбам. Его необходимо рассортировать по видам и размерам, пользуясь при этом двумя-тремя ситами с разным размером ячеек. Одновременно из такого корма отбирают непригодных для кормления рыб водных животных, которые, попав в аквариум, могут принести вред его населению (см. "Враги рыб, попадающие в аквариум с живым кормом", и "Отравления").

Ракообразных нельзя хранить в только что взятой водопроводной воде, так как она содержит хлор, который быстро убивает дафний и циклопов. Водопроводную воду предварительно следует выдержать в широкой стеклянной или эмалированной посуде в течение суток. Кипяченую воду также нельзя использовать, так как в ней нет необходимых минеральных солей.

Не следует заготавливать живой корм из водоемов, в которых водится рыба, так как вместе с ним можно занести возбудителей болезней рыб. Живой корм, продаваемый в зоомагазинах и на рынках, добывают в разных водоемах городов, поселков и их окрестностей. Большинство их не изучено на наличие возбудителей инфекционных и инвазионных болезней рыб, которые довольно широко распространены в природе. На поверхности мотыля и трубочника могут находиться покоящиеся стадии возбудителей заболеваний рыб, относящиеся к типу простейших: ихтиофтириусы, хилодонеллы, костии и споровики. Кроме того, трубочник является промежуточным хозяином в цикле развития плоских червей - гвоздичников, которые вызывают у рыб кариофиллез. С профилактической целью мотыль и трубочник ежедневно несколько раз промывают водой и содержат при низкой температуре. Если их на двое-трое суток поместить в раствор трипафлавина (100 мг на 10 л воды), они освобождаются от названных паразитов. Представители рода Cyclops являются переносчиками возбудителей лигулеза, протеоцефалеза и ряда других болезней, вызываемых круглыми паразитическими червями. При скармливании малькам рыб коловраток не исключена возможность занесения в аквариум паразитических простейших.

Вода из водоема, в котором обитает свободноживущая рыба, представляет особую опасность при внесении ее в аквариум даже в самых незначительных количествах. В такой воде, как правило, содержатся возбудители инфекционных или инвазионных болезней, способные вызвать заболевания и гибель аквариумных, рыб. Живой корм вносят в аквариум только в сачке, а трубочник и мотыль - пинцетом, тем самым сводя до минимума возможность попадания в аквариум воды из водоемов.

Для избежания заноса возбудителей заразных болезней в комнатные водоемы аквариумисту рекомендуется стать постоянным покупателем одного и того же зоомагазина или продавца живого корма на рынке. Ни в коем случае нельзя использовать в корм аквариумным рыбам мальков диких рыб, поскольку они могут быть переносчиками ряда болезней.

Довольно часто аквариумисты используют в виде добавочного корма кусочки постной говядины, печени, филе свежемороженой морской рыбы, предварительно промытые и мелко измельченные. Для кормления мальков употребляют круто сваренный желток куриного яйца, молочный и яичные порошки. Такой добавочный корм следует готовить только из свежих продуктов. Иногда аквариумных рыб кормят свежей икрой пресноводных и морских рыб. Безусловно, этот вид корма очень калорийный, но икромечущие рыбы, привыкнув к нему, во время нереста полностью съедают свою икру. Это особенно свойственно многим видам пунтиусов.

Некоторые аквариумисты специально разводят малоценных, но весьма плодовитых гуппи, меченосцев и других живородящих рыб, мальками которых кормят более ценные виды рыб.

Чисто растительноядных видов среди аквариумных рыб нет, но моллинезии, некоторые хемиграммусы, теляпии и другие охотно употребляют в пищу различные водные растения. Прекрасным растительным кормом для этих рыб является нитчатка, которая растет почти во всех аквариумах, а при слишком ярком освещении заглушает более ценные растения, поселяясь па их листьях, стеблях и стеклах аквариума. Особенно это заметно в аквариумах, на боковые стекла которых подвешивают рефлекторы с электролампами.

При чистке стекол не обязательно очищать от нитчатки заднее стекло, с которого условно растительноядные рыбы будут охотно поедать ее. Кроме того, заросшее нитчатой и другими лившими водорослями заднее стекло создает прекрасный темно-зеленый фон, на котором лучше видна окраска рыб. Рыбы поедают также нежные части водных папоротников, рдестов, амбулий, вольфий и других растений. Перечисленные растения, а также салат, употребляемый людьми в пищу, можно скармливать рыбам, предварительно ошпарив кипятком и мелко измельчив до кашицеобразной массы.

Довольно часто рыб кормят консервированным, а точнее сухим кормом - дафниями, циклопами, гаммарусами и мотылем. Такой корм мало питателен, и применять его рекомендуется временно, пока нет живого корма.

Особое внимание начинающие и малоопытные аквариумисты должны уделять кормлению рыб. Многие считают, что для этой цели достаточно одного, в лучшем случае двух-трех видов сухого корма. Это неправильно. Для нормального развития организму рыбы требуются различные белки, углеводы, жиры, витамины и минеральные соли. Если минеральные соли могут в достаточном количестве содержаться в воде и грунте (при оптимальных условиях содержания рыб), то все остальные компоненты рыбы получают только с кормом как животного, так и растительного происхождения. Никакой сухой корм по питательным качествам не заменит живой. Да и рыбы поедают живой корм лучше, чем сухой.
Вуалехвосты выращенные на разных кормах

Некоторые аквариумисты даже мальков рыб выкармливают сухим кормом. Естественно, что выращенная на одном сухом корме рыба плохо развита и не способна к размножению. Если от нее и получают потомство, то очень немногочисленное и слабое, которое превращается в "затянутых", рахитичных особей. Взрослые рыбы не достигают тех размеров, которые присущи данному виду, окраска их бледная, продолжительность жизни короткая. На цветном рисунке 1 показаны молодые вуалехвосты из одного помета. Верхняя рыба получала разнообразный живой корм, а нижняя - сухие концентраты.

Часто начинающие аквариумисты дают рыбам слишком много сухого корма. В результате рыбы не съедают его, корм размокает и опускается на дно, где гниет. При этом на окислительные процессы расходуется большое количество растворимого в воде кислорода, в результате повышается окисляемость воды, количество .углекислого газа, изменяются рН и жесткость воды. Нарушается так необходимое для рыб биологическое равновесие. В громадных количествах развиваются бактерии, вода при этом становится мутной. Рыбы плавают у поверхности воды, жадно заглатывая воздух. В таких случаях малоэффективна интенсивная аэрация воды. Даже моллюски не успевают поедать остатки корма. Чтобы не допускать подобных явлений в своих водоемах, аквариумисту необходимо помнить, что сухой корм нужно давать очень малыми порциями, предварительно размяв его пальцами. Повторно корм дают только тогда, когда будет полностью съедена предыдущая порция его.

Опытные аквариумисты постоянно придерживаются правила:
рыб лучше недокормить, чем перекормить, поскольку они всегда найдут в аквариуме пищу в виде различных живых организмов и растений. Уезжая на несколько дней и даже недель, ни в коем случае нельзя давать рыбам живого или сухого корма в расчете на несколько дней вперед. Оставшись на некоторое время без корма, рыбы в худшем случае немного похудеют, но зато останутся живы. При этом в аквариуме сохранится биологическое равновесие.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Ожирение внутренних органов

Болезнь характеризуется развитием жировой ткани на внутренних органах и серозных оболочках рыб, а также жировым перерождением паренхиматозных органов.

Этиология. Чаще всего болеют рыбы в небольших по объему аквариумах, с плотной посадкой, при обильном, однообразном кормлении, особенно сухим кормом. Заболеванию способствует недостаток или отсутствие водной растительности. Такое содержание и кормление приводят к нарушению обмена веществ у рыб.

Симптоматика и патогенез. Болезнь протекает хронически и в начальной стадии остается незамеченной. Рыбы активно принимают корм, но малоподвижны. Болезнь, как правило, заканчивается гибелью рыб, так как нарушение жирового обмена - процесс необратимый.

Часто наблюдается увеличение брюшка рыбы в передней его части, как это видно у самца гуппи на цветном рисунке 2,I. В данном случае это результат увеличения печени вследствие ожирения.

В результате развития жировой ткани нарушаются функции внутренних органов и систем, развивается ряд патологических процессов. Ожирение семенников и яичников приводит к бесплодию рыб. Иногда наблюдается водянка полости тела, которая выражается в чрезмерном увеличении брюшка. Рыбы становятся чувствительными к малейшим изменениям условий внешней среды и более восприимчивыми к болезням инвазионного и инфекционного происхождения.

Патологоанатомические изменения. При вскрытии рыб внутренние органы (печень, почки, селезенка, сердце, половые органы, наружные стенки кишечника) покрыты жировой тканью, бледные, дряблой консистенции в результате перерождения их нормальных тканей.

Диагноз ставят на основании анамнестических данных (сведения об условиях содержания, кормления, о росте, развитии и т. д., получаемые специалистом от владельца животного или лица, ухаживающего за ним), патологоанатомического исследования с исключением инфекционных и инвазионных начал, для чего проводят паразитологические и микробиологические исследования.

Профилактика. Чтобы предупредить нарушения жирового обмена, рыбам создают оптимальные условия содержания и кормления: избегают уплотненных посадок (чтобы они могли свободно плавать); умеренно кормят, особенно сухим кормом. В аквариуме обязательно должна быть водная растительность.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Воспаление желудочно-кишечного тракта

Этиология. Болезнь наблюдается при скармливании рыбам недоброкачественного живого корма, пойманного в загрязненных различными сточными водами водоемах, а также при кормлении их сухими дафниями, гамарусами, мотылями и при частой даче искусственно разводимых горшечных червей - энхитреусов. Сухие корма трудно усваиваются и вызывают воспаление слизистой оболочки желудочно-кишечного тракта рыб.

Симптоматика. Рыбы охотно едят корм, но остаются при этом вялыми, окраска кожных покровов тускнеет. При воспалении желудка брюшко рыбы слегка увеличено, однако это может быть и при других болезнях или при созревании половых продуктов. Одним из характерных видимых признаков воспаления кишечника является покраснение анального отверстия. Каловые массы имеют нитевидную форму с большим количеством в них кровянистой слизи.

Диагноз. Окончательный диагноз устанавливают при патоло-гоанатомическом вскрытии рыб и осмотре желудочно-кишечного тракта. Слизистые оболочки при этом воспалены, набухшие, с большим количеством точечных кровоизлияний. Следует исключить заразные болезни. С этой целью проводят микробиологические и паразитологические исследования.

Лечение и профилактика. Болезнь легко излечима. Для этого достаточно перевести рыб на разнообразное полноценное кормление живыми гидробионтами. Не следует добывать живой корм в водоемах, куда поступают сточные воды промышленных и бытовых предприятий.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

Киста половых желез

Этиология. Киста (опухоль с жидким или полужидким содержимым) половых желез образуется в результате слишком длительного раздельного содержания самцов и самок, а также чрезмерного, однообразного кормления их сухими концентратами.

Симптоматика и патогенез. Болезнь, как правило, протекает хронически и часто обнаруживается слишком поздно. Икра и молока превращаются в жижеобразную массу, из-за чего брюшко рыбы сильно увеличивается в объеме. Создается впечатление, что рыба готова к нересту (цветной рис. 3, I). Образовавшаяся в половых органах жидкая масса, постоянно увеличиваясь, давит на половые органы, нарушая тем самым их функцию и обменные процессы в организме в целом.

Кисты в запущенной форме приводят к бесплодию рыб и к их гибели.

Лечение и профилактика. В начальной стадии заболевания кисту можно удалить. Для этого рыбу кладут вверх брюшком в обильно смоченную водой вату и очень осторожными поглаживающими движениями пальцев стараются выдавить содержимое кисты из анального отверстия. Такая несложная операция часто приносит успех, рыба остается живой, но не всегда у нее сохраняется способность к размножению. Другие методы лечения этой болезни не разработаны.

Предупреждение заболевания сводится к полноценному кормлению рыб разнообразным живым кормом и своевременному спариванию производителей.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

ОТРАВЛЕНИЯ

Причинами отравления рыб в аквариуме могут быть различные факторы. Довольно часто при изготовлении аквариумов используют каркасы из коррозийных металлов. В результате окислительных процессов каркасы покрываются коррозией, которая резко изменяет химический состав воды, что приводит к нарушению деятельности жаберного аппарата и неправильному газообмену в организме рыбы. В этом случае для предупреждения заболевания каркасы покрывают водоустойчивым лаком.

При соединении стекол с каркасом аквариума применяют различные по составу и приготовлению замазки, состоящие из многих компонентов. После заполнения вновь изготовленного аквариума в воду из замазки поступают химические вещества, оказывающие токсическое действие на рыб. Во избежание этого пазы в местах соединения стекол с каркасом аквариума также покрывают водоустойчивым лаком. После высыхания лака аквариум заполняют водой, которую в течение двух суток меняют не менее двух раз. Затем в аквариум помещают грунт, заливают водой и сажают растения.

Часто воду для аквариумов берут из колодца или в родниках. В такой воде может содержаться большое количество железа, под действием которого у рыб разрушается жаберный аппарат: жаберные лепестки становятся анемичными и покрываются коагуляционной слизью, что приводит к асфиксии. Если нет другого водоисточника, колодезную или родниковую воду необходимо прокипятить. При этом соли железа, кальция и магния выпадают в осадок.

В помещениях, где много курят, в случае аэрации воды в аквариуме могут наблюдаться отравления рыб никотином. Для предотвращения этого помещения чаще проветривают, аэрацию воды прекращают.

При уничтожении в жилых помещениях вредных насекомых в аквариум могут попадать ядохимикаты (карбофос, хлорофос, гексахлоран и др.), которые вызывают отравление рыб. При проведении таких обработок аквариум нужно накрывать бумагой.

Отравления могут быть вызваны живым кормом, полученным из водоемов, загрязненных сточными водами промышленных, коммунальных и бытовых предприятий. При этом ядовитые вещества не всегда вызывают гибель гидробионтов (личинок хирономид, дафний и циклопов), а накапливаются в их организме. При кормлении рыб таким кормом ядовитые вещества вызывают отравления, характеризующиеся нарушением деятельности центральной нервной системы и нередко заканчивающиеся гибелью рыб. В отличие от теплокровных животных у рыб при отравлениях не всегда наблюдается воспаление желудочно-кишечного тракта.

В водоемы, где добывают живой корм для рыб, с дождевыми и паводковыми водами могут попадать минеральные удобрения и ядохимикаты, применяемые для борьбы с вредителями сельскохозяйственных культур, малярийным комаром и другими насекомыми. Они также накапливаются в организме гидробионтов в гораздо больших концентрациях, чем содержатся в воде.

При кормлении рыб живым кормом из нового водоема рекомендуется провести биологическую пробу. В течение трех суток дают корм малоценным рыбам, отсаженным в отдельную банку или аквариум, и внимательно наблюдают за их поведением. Если за это время оно не изменится, корм можно давать остальным рыбам. Гибель рыб, а также малейшие изменения в их поведении указывают на опасность кормления рыб таким кормом. Можно также чайную ложку ракообразных (дафний, циклопов) или другого корма (мотыль/ трубочник, каретру) растереть в фарфоровой ступке с сахарным песком. Смесь перенести в стеклянную чашку, которую вместе с комнатными мухами поместить под марлевый или сетчатый колпак. Если в организме гидробионтов есть ядовитые вещества, все мухи гибнут с типичными признаками судорог и параличей.

Если в аквариуме наблюдается гибель рыбы и имеется подозрение на отравление живым кормом, то для подтверждения предполагаемого диагноза проводят биологическую пробу. Для этого внутренние органы погибших рыб (свежих, не разложившихся) растирают в ступке с сахарным песком и скармливают комнатным мухам. Гибель всех мух с типичными признаками судорог и параличей будет указывать на правильность предварительного диагноза.

При вскрытии погибших в результате отравлений ядовитыми химическими веществами рыб не всегда наблюдают воспаление желудка, одного или обоих отделов кишечника, характеризующееся набуханием слизистых оболочек, гиперемией или точечными кровоизлияниями.

С целью профилактики подобных отравлений не рекомендуется часто менять водоемы, из которых добывают корм для рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

СКОЛИОЗ

Сколиоз — довольно широко распространенная в аквариумном рыбоводстве болезнь, характеризующаяся искривлением позвоночного столба.

Этиология. По вопросу этиологии сколиоза в специальной литературе высказывают различные мнения. Одни исследователи считают, что искривление позвоночного столба является результатом тесного инбридинга (скрещивание особей, состоящих в близком родстве), приводящего в последующих поколениях к всевозможным уродствам; другие — результатом нарушения нормального развития яйцеклетки при кормлении самок концентрированными и комбинированными сухими кормами, а также результатом различного рода травм в раннем возрасте (личинки, мальки); третьи — результатом недостатка минеральных солей и продолжительного кислородного голодания.

По нашим наблюдениям, сколиоз наиболее часто диагностируют в аквариумах селекционеров, занимающихся разведением живородящих рыб, особенно при выведении новых пород гуппи. В результате тщательного изучения селекционной работы многих московских любителей гуппи оказалось, что искривление позвоночного столба рыб наблюдается во всех случаях близкородственного скрещивания производителей. Причем процент сколиозной молоди был выше в аквариумах с недостатком кислорода.

Сколиоз наблюдался в выростных аквариумах с плотной посадкой молоди рыб при недостатке кислорода, вызванном кормлением рыб комбинированным сухим кормом, особенно зимой, что часто приводит к образованию бактериальной мути. Жесткость воды в таких аквариумах, как правило, колебалась от 6 до 12°, что исключает недостаток солей кальция и магния.

У любителей, которые кормили рыб живым кормом, избегали близкородственного их скрещивания и разводили в аквариуме разновидовую водную растительность, сколиоз у рыб был в единичных случаях.
Сколиоз у пецилобрикона

На основании наблюдений и литературных данных мы считаем, что тесный инбридинг является основной причиной сколиоза. Возникновению его в значительной степени способствует ряд факторов: однообразное кормление сухими концентрированными и комбинированными кормами, недостаток кислорода, разновидовой состав водной растительности, а также уплотненные посадки рыб. Травматический сколиоз встречается в единичных случаях.
Сколиоз у афиосемиона

Симптоматика. Признаки болезни у рыб чаще появляются в возрасте личинки и малька, реже у половозрелой рыбы. Иногда искривление позвоночника наблюдается у живородящих самок после выметывания мальков, что можно объяснить резким изменением внутрибрюшного давления.

Искривлен может быть любой участок позвоночного столба, иногда в нескольких местах, как в горизонтальном, так и в вертикальном направлениях (см. рис.).

Как правило, больные рыбы отстают в росте, хотя аппетит у них не понижен. Гибнут от сколиоза только личинки и мальки в первые две недели после рождения.
Сколиоз у неона

Лечение и профилактика. Лечение больных рыб не разработано. С целью предупреждения болезни не следует допускать близкородственного скрещивания рыб. Начиная с раннего возраста надо создать и поддерживать оптимальные температурный, гидрохимический режимы и обеспечить полноценный рацион, необходимый для будущих производителей в период их выращивания. Недопускать перенаселения аквариума и травматизации рыб, особенно в возрасте личинки и малька. В аквариуме должно находиться достаточное количество водной растительности. Не реже одного раза в неделю добавлять в аквариум свежую, отстоявшуюся воду. Жесткость воды понижать только до норм, требующихся данному виду рыбы в период размножения, инкубации икры, жизни и развития личинок и мальков. Больных сколиозом рыб выбраковывают.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

МЕХАНИЧЕСКИЕ ПОВРЕЖДЕНИЯ

Разрушение жабр у нанностомуса

Этиология. Рыбы могут быть травмированы агрессивно настроенными особями во время драк или брачных игр, при нападении ихтиофагов (гидр, пиявок, личинок стрекоз и т. д.), эктопаразитов (аргулюсов, лерний, писциколх, дактилогирусов, гиродактилусов и т. д.) — возбудителей инвазионных болезней.

Причиной травматических повреждений рыб могут быть острые части грунта (камни, галька). Это случается также при транспортировке и во время пересадки рыб из одного аквариума в другой. Наиболее опасны такие травмы для личинок и мальков, так как часто приводят к искривлению позвоночника (сколиозу) и гибели рыб.
Кровоизлияние около глаза у апистограммы

Нередки случаи выпрыгивания рыб из не покрытого стеклом аквариума или из сачка при отлове и пересадке. При этом они получают порой незаметные для наблюдателя травмы, которые иногда оканчиваются гибелью рыбы или выметыванием мертвых, в лучшем случае сколиозных, мальков.

Симптоматика. Клиническое проявление травматизации различно: разрушение плавников, порезы, ранки, язвы, выпадение глазного яблока, потускнение окраски тела, утрачивание в местах повреждений чешуйного покрова, частичное разрушение жабр, как у Нанностомуса маргинатуса (см. рис.), подкожные кровоизлияния у Апистограммы Рамирези (см. рис.) и т.д.

На следующем цветном рисунке видна разница в интенсивности окраски здоровой рыбы и травмированной (внизу), которая содержалась вместе с агрессивными цихлидами.
Разница в цвете у здоровой и травмированный рыбы

Рыбы в силу биологической особенности способны восстанавливать утраченные органы и ткани. Однако в случаях постоянного антисанитарного состояния аквариумов и неустановившегося биологического равновесия любое, даже самое незначительное, повреждение целостности кожного покрова, плавников или жаберного аппарата опасно для рыб, поскольку при этом открываются ворота для проникновения в организм инфекционного и инвазионного начала. В местах повреждений поселяются гнилостная микрофлора или грибы родов Saprolegnia и Achlya, и пораженные участки долго не заживают.

Лечение и профилактика. Радикальным средством лечения механических повреждений является помещение больных рыб в аквариум с установившимся биологическим равновесием. В старой воде процесс регенерации происходит быстро, однако продолжительность лечения зависит от величины и степени механического повреждения.

В аквариуме должен поддерживаться соответствующий для данного вида рыбы температурный режим.

На период лечения полностью исключают все виды сухих кормов как первопричину нарушения биологического равновесия и источник интенсивного размножения гнилостных бактерий и грибов.

Препараты бактерицидного действия добавляют в аквариум в случаях, когда процесс заживления повреждений затягивается до 2—3 недель. Лучшим при этом является антибиотик бициллин-5 в дозе 300 000—500 000 ЕД на 100 л воды. (Методику его применения см. на стр. 150.) Лечение трипафлавином противопоказано, так как он обладает более продолжительным бактерицидным действием, что в данном случае следует избегать.

При интенсивном развитии в месте повреждения грибов Saprolegnia и Achlya применяют лечебные примочки, описанные в главе «Лечение больных рыб».

Для профилактики механических повреждений рыб следует избегать нанесения рыбам травм при тех или иных мероприятиях; удалять из аквариума особо драчливых рыб; регулировать количество самцов (особенно некоторых видов лабиринтовых рыб); обязательно накрывать аквариум стеклом; тщательно сортировать живой корм, удаляя из пего ихтиофагов; не допускать попадания в аквариум эктопаразитов рыб; убирать острые камни и гравий из грунта аквариума.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 1

ВРАГИ РЫБ, ПОПАДАЮЩИЕ В АКВАРИУМ С ЖИВЫМ КОРМОМ

С живым кормом в аквариум могут попасть разнообразные простейшие, кишечнополостные, плоские и кольчатые черви, моллюски, ракообразные, паукообразные, насекомые и их личинки. Многие виды этих животных являются врагами рыб.
Гидра. В натуре - Гидра :)

Некоторые простейшие (Protozoa), локализуясь на поверхности тела рыб, жаберных лепестках (эктопаразиты) или живя во внутренних органах, в кровеносной системе, в глазном яблоке, мышечной и других тканях рыб (эндопаразиты), вызывают опасные заболевания рыб. Эти болезни описаны в разделе «Болезни, вызываемые простейшими». Наиболее опасным представителем типа кишечнополостных (Coelenterata) является гидра (Hydra fuska). Длина ее тела без щупалец достигает 1 см. Прикрепляется оно к стеклам аквариума и растений так называемой подошвой. Щупальца снабжены стрекательными капсулами, содержащими тонкие нити с ядом. Гидра особенно опасна для личинок и мальков рыб (рис. 1). Нападая на них, она при помощи стрекательных нитей сначала парализует жертву, а затем захватывает ее щупальцами и поглощает. При этом хищник значительно увеличивается в размере. У более крупных мальков гидра нарушает целостность кожного покрова, открывая тем самым ворота инфекции.

Гидра способна к очень быстрому размножению путем почкования. Попадая в выростной аквариум, где содержится молодь рыб, хищник быстро размножается, уничтожая мальков. Гидра светолюбива. Излюбленное место скопления гидр —ярко освещенное стекло аквариума. Эту биологическую особенность используют для борьбы с ней. Аквариум затеняют так, чтобы свет падал только на одно стекло или отдельную его часть. Гидры скапливаются на освещенном стекле, где их уничтожают механическим путем. Можно в затененный аквариум опустить стекло, плотно прижав его к ярко освещенной стенке. Гидры скапливаются на этом стекле, его вынимают и счищают с него гидр.

Хорошими биологическими санитарами в борьбе с гидрами являются молодые гурами. В аквариум, где много гидр, поселяют несколько молодых гурами, предварительно выдержанных па голодной диете. Рыб временно прекращают кормить, и голодные гурами быстро очищают водоем от хищника.

Для борьбы с гидрой применяют также медикаменты:

1) перекись водорода (H2O2).

Две чайные ложки 3%-ного раствора перекиси водорода разводят в 100—150 мл воды и осторожно, тщательно перемешивая, выливают в аквариуме емкостью 10л. Рыб из аквариума не удаляют. Одновременно производят аэрацию воды. Образующийся при этом в воде свободный кислород губительно действует на гидр. Недостатком этого метода является вредное действие перекиси водорода и продуктов её расщепления на некоторые растения (папоротники, перистолистник, кабомбу и др.);

2) сульфат аммония [(NH4)2SO4].

Препарат безвреден для рыб и растений. Его растворяют в воде аквариума из расчета 0,05 г сульфата аммония на 1 л воды. При этом гидры погибают в течение 3—5 дней;

3) продукты окисления меди.

В воду с противоположных стенок аквариума подвешивают два клубка медной проволоки. Необходимо, чтобы площадь соприкосновения проволоки с водой была по возможности большей. Медную проволоку, покрытую изоляционным лаком, следует очистить от последнего наждачной шкуркой. В воде происходит окисление меди; образующиеся при этом продукты окисления губительно действуют на гидру. Хищники постепенно теряют щупальца и падают на дно аквариума, а оттуда их по мере накопления собирают стеклянной трубкой или резиновым шлангом. После освобождения водоема от гидр клубки медной проволоки из аквариума удаляют;

4) азотнокислый аммоний (NH4NO3).

Мальков и молодь из аквариума удаляют. В течение 1—2 недель гидр интенсивно кормят дафниями, в результате чего они активно размножаются почкованием. В это время в аквариум вносят азотнокислый аммоний из расчета 0,6—1,0 г препарат на 10 л воды, предварительно полностью растворив его в 250—500 мл воды. Для ускорения перемешивания препарата на 10 минут включают аэрационную установку. На третьи сутки препарат в том же количестве вносят повторно. Температуру воды в аквариуме повышают на 3—5° на весь курс лечения. Гидраты погибают на 5—6-й день. После окончания курса лечения воду в аквариуме не меняют, поскольку препарат в указанных дозах не действует токсически на рыб, а водные растения его усваивают. Для них это хорошее удобрение.
Планария

Плоские черви (Plathelmintes), попадая в аквариум с живым кормом, уничтожают икру, личинок и мальков рыб. К ним относятся три вида плапарий: бурая (Р1аnaria torva), черная (Polycoelis nigra) и реже встречающаяся крупная молочно-белая планария Dendrocoellum lacteum (рис. 2). В длину они достигают 2,5 см. Как правило, это ночные хищники. Для борьбы с ними применяют механический и биологический методы. В первом случае червей собирают пинцетом со стекол, растений и дна аквариума, или помещают на дно аквариума капроновый мешочек со свежим скобленным мясом. Пла-нарии собираются на нем, довольно крепко прикрепляясь. Мешочек вынимают из аквариума и обрабатывают кипятком. Процедуру повторяют до полного удаления планарий из водоема. Во втором случае в аквариум поселяют несколько макроподов или гурами, предварительно выдержав их в течение 2—3 дней на голодной диете. Проголодавшиеся лабиринтовые рыбы поедают планарий.

Кольчатые черви (Annelida). Представителями их являются пиявки. Они снабжены двумя присосками, расположенными на концах тела.

В аквариум могут попасть рыбьи пиявки — Piscicola geometra (см. «Писциколез»), малая и большая ложноконские пиявки (крупные кольчатые черви, достигающие в длину соответственно 6 и 15 см, весьма прожорливые, способные нападать не только на молодь рыб, но и на взрослых особей), а также улитковые пиявки — Glossiphonia complata. Длина тела их до 3 см; поедают моллюсков, но для рыб не опасны. В аквариумах, где много моллюсков, улитковая пиявка поедает, как правило, только часть их тела, а оставшиеся ткани погибших моллюсков разлагаются, изменяя гидрохимический режим водоема.
Прудовик

Моллюски (Molluska). Создалось мнение, что, поскольку моллюски выполняют роль санитаров (очищают стекла от зарастания низшими водорослями, поедают не съеденный рыбами корм), присутствие их в аквариуме не только желательно, но и обязательно. Бесспорно, моллюски украшают и разнообразят аквариум и

являются очень интересными объектами для наблюдения. Но надо помнить, что многие виды моллюсков, обитающих в естественных водоемах и прудах рыбоводных хозяйств, являются промежуточными хозяевами ряда возбудителей инвазионных болезней рыб. В прудовом рыбоводстве их всячески уничтожают.

В аквариумах любителей, где содержались экзотические улитки нескольких видов (обычная — Physa fontinalis и красная — Phisa rubra, малайская живородящая песчаная улитка — Меlanoides tuberculata, крупные южноамериканские ампулярии — Ampularia gigas и роговые катушки — Planorbis соrneus), мы наблюдали заболевание и гибель рыб (особенно пунтиусов суматранских). Единственным клиническим признаком болезни было незначительное увеличение брюшка. При вскрытии таких рыб и гельминтологическом исследовании желудочно-кишечного тракта в тонком отделе кишечника было обнаружено большое количество (от 8 до 65 экземпляров) мелких, круглых червей белого цвета. Длина их составляла 5—7 мм. После удаления всех моллюсков из аквариума (при этом условия содержания и кормление оставались прежними) гибель рыб прекратилась через 18 дней, а через месяц при исследовании кишечника только у отдельных рыб были обнаружены единичные гельминты (1—6 экземпляров).

Не следует забывать, что моллюски поедают икру рыб и при дыхании употребляют значительное количество кислорода. По нашему мнению, содержать в аквариуме большое количество моллюсков многих видов не желательно. Достаточно ограничиться двумя-тремя экземплярами одного вида на аквариум.

Моллюсков живородящую лужанку — Viviparus contectus и обыкновенного прудовика — Limnaea stagnalis (рис. 3) и других, пойманных в естественных водоемах, содержать в аквариумах с экзотическими рыбами нельзя.

Членистоногие (Arthropoda). К типу членистоногих (класс насекомых) относятся водяные клопы, жуки, личинки стрекоз и другие животные, питающиеся мелкими водными организмами, в том числе и молодью рыб.

Ранатра, Плавт и Гладыш

Ранатра, попав в аквариум, искусно прячется в зарослях растений, подстерегая добычу. Длина ее 3—4 см.

Плавт достигает в длину 12—16 мм. Хорошо плавает. Обладает болезненным укусом, парализующим тело мальков. Добычу захватывает передней парой конечностей.

Гладыш. Их несколько видов. Длина тела до 3,5 см. Также обладают болезненным укусом. Уничтожает молодь рыб.

Жук плавунец и его личинка

Водяные жуки. Злейшими врагами рыб в естественных водоемах, а также в аквариумах являются жуки-плавунцы и их личинки. Питаясь различными водными животными, они нападают не только на мальков, но и на крупных рыб. Длина взрослого жука 3,0—4.5 см, личинок — до 6 см.

Личинки стрекоз:<br> коромысла, красавки, нимфа эпитеки

Личинки стрекоз. Стрекоза откладывает яйца на растения или на сырую илистую прибрежную часть водоема. Из яйца выходит личинка, которая живет на дне водоема, претерпевая несколько линек. Питается она водными животными, в том числе и молодью рыб. В последней стадии развития личинка под утро выползает на берег или на надводные части Водяной клещ растений. Под действием солнечных лучей оболочка личинки лопается, и из нее выходит стрекоза, которая, обсохнув, начинает летать. Прячется личинка в зарослях растений, подстерегая добычу. Ловит ее, выбрасывая вперед специальный орган — хватательную маску. В длину личинка достигает 3 см.

Водяной клещ, относящийся к классу паукообразных, нападает на мальков рыб.
Щитень

Ракообразные (Crustacea). К классу ракообразных относится рыбья вошь, или карпоед (Argulus foliaceus), который является опасным паразитом аквариумных рыб. Болезнь, вызываемая им, описана ниже под названием аргулез.

Бокоплав - хороший корм для взрослых рыб. Обитает в зарослях растений многих водоемов, длина 1,5 см. Присутствие его в аквариуме нежелательно, поскольку он является переносчиком инвазионных болезней рыб.

Ракушковый рачок рыбами не поедается, но сам нападает на личинок и мальков, несмотря на небольшую величину — 2 мм (рис. 11). Некоторые виды циклопов поедают личинок рыб. Более крупные мальки питаются этими же циклопами.
Ракушковый рачек и бокоплав

Щитень — крупный хищник, длина с усиками достигает 10 см.

Для предупреждения заноса в аквариум указанных врагов рыб необходимо тщательно просматривать и сортировать пойманный в водоемах живой корм. Многих из этих врагов рыб легко обнаружить невооруженным глазом и уничтожить. Не рекомендуется часто менять водоемы, из которых добывают живой корм, так как при этом увеличивается возможность заноса в аквариумы возбудителей опасных болезней — простейших, гельминтов и их личинок.

В водоемах, где водится дикая рыба, почти всегда присутствуют паразитирующие на них различные гельминты — представители моногенетических и дигенетических сосальщиков. Попав в аквариум, они переходят на экзотических рыб. (Болезни, вызываемые ими, описаны ниже.)


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

ИНФЕКЦИОННЫЕ БОЛЕЗНИ

Заразными называют болезни, передающиеся от больного животного здоровому. В главе описаны наиболее распространенные и изученные инфекционные и инвазионные болезни аквариумных рыб.

Инфекционные болезни вызывают микроорганизмы. Последние представляют собой обширную группу микроскопически малых существ, в которой различают: бактерии, спирохеты, риккетсии, актиномицеты, вирусы, грибы и водоросли. Возбудители инфекций — патогенные микробы. Они обладают свойствами паразитировать и размножаться в организме рыб.

Изучены инфекционные болезни рыб, вызываемые бактериями (микобактериоз, лепидортоз, плавниковая гниль, язвенная болезнь), вирусами (папилломы, лимфоцистоз) и грибами (ихтиоспо-ридиоз, дерматомикоз, грибковое заболевание икры и бранхио-микоз).

Если болезнь вызвана одним возбудителем, инфекцию называют простой. Иногда наблюдается одновременное поражение двумя болезнями, имеющими разных возбудителей. Такие инфекции называют смешанными. Наличие смешанной инфекции усложняет -постановку диагноза и проведение лечебно-профилактических мероприятий.

Точение инфекционных болезней весьма типично. Общим для всех инфекционных болезней является наличие инкубационного (скрытого) периода — промежутка времени от момента внедрения и размножения в организме возбудителя до появления клинических признаков болезни. Длительность его при разных инфекциях и у разных животных неодинакова и зависит от количества и места внедрения попавших в организм микробов, их патогенпости, состояния рыбы и т. д. На знании продолжительности инкубационного периода основаны профилактические мероприятия — сроки карантинирования рыб

В зависимости от характера и длительности болезненного процесса различают острое и хроническое течение болезни.

На характер течения инфекции решающее влияние оказывают условия среды, в которой находятся возбудитель болезни и восприимчивый организм. Для аквариумных рыб факторами, предрасполагающими к возникновению болезней, являются условия кормления и содержания. Поэтому при описании инфекционных болезней этим вопросам уделяется большое внимание.

Обязательным в возникновении инфекционной болезни является наличие источника инфекции. В аквариумной практике таким источником являются больные рыбы и носители микробов, которые выделяют заразное начало в окружающую среду. В результате инфицированными оказываются грунт, вода, растения, орудия лова и рыбоводный инвентарь. Грунт и вода, в которых некоторые патогенные микробы способны не только сохраняться, но и размножаться, становятся резервуарами инфекции. Последними могут быть все виды живого корма, моллюски, ихтиофаги, водная растительность и т. д. Изучение путей и способов распространения болезней очень важно для того, чтобы правильно бороттся с ними, создав такие условия, при которых становится невозможным рассеивание заразного начала.

Различают прямой — при контакте с больной рыбой и непрямой — через корм, воду, грунт, растительность, врагов рыб, моллюсков, орудия лова и предметы ухода за аквариумом способы передачи возбудителей заразных болезней.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

  1. БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

    Микобактериоз (туберкулез)

    Микобактериоз (туберкулез) — инфекционная болезнь рыб. Впервые ее описали в 1897 г. Bataillon, Dubard, Тегге.

    Этиология и морфологические свойства возбудителя. Возбудитель микобактериоза — Mycobacterium piscium. Это грамположительная неподвижная короткая, толстая, кислотоустойчивая палочка размером от 2 до 12 мкм. Оптимальная температура для роста на питательных средах 25°С.

    Эпизоотология. Аквариумные рыбы разных семейств и даже видов неодинаково восприимчивы к микобактериозу. К наиболее восприимчивым родам и семействам относятся лабиринтовые, харацинидовые, карпозубые, экзотические карповые; менее восприимчивы пецилидовые, цихлидовые, центрарховые (американский пресноводный окунь). Однако в семействе харацинидовых рыбы вида тетра-фон-рио часто болеют микобактериозом, а представители рода пристелла не болеют вообще.

    Заболевание проявляется в виде медленно развивающейся эпизоотии (одновременное заболевание значительного числа животных заразной болезнью). Восприимчивые к микобактериозу аквариумные рыбы болеют в любом возрасте. Очень редко рыбное стадо погибает прежде, чем проявятся признаки болезни. Возбудитель болезни передается с водой, грунтом, кормом, растениями, инвентарем и т. д.

    Для человека болезнь не опасна.

    Симптоматика. Болезнь по проявлению часто напоминает ихтиофоноз. Рыбы становятся вялыми, апатичными, часто стоят, тесно прижавшись к углу аквариума; хвостовые плавники опущены, брюшко отвисшее. Иногда наблюдается нарушение координации движений, рыба при этом плавает скачкообразно. Рыбы отказываются от корма, крайне истощены. Окраска тела бледнеет, наблюдается выпадение чешуи, появляются ее дефекты. На месте выпавшей чешуи образуются плоские открытые язвы, плавники разрушаются. Можно также наблюдать асцит (водянку брюшка), пучеглазие, уродства челюстей и позвоночника, помутнение роговицы глаза и появление черной пигментации на отдельных участках тела.

    Больные рыбы погибают.

    Патологоанатомические изменения. При вскрытии в селезенке, печени, почках, сердце, кишечнике, жабрах, мышцах, половых железах, коже, глазах и скелете находят многочисленные узелки творожистой консистенции, коричневого или белого цвета. У цихлид и анабантид во внутренних органах часто находят меланизированные туберкулы (зернистые образования черного цвета). Размеры их колеблются от 60 до 200 мкм. Поздние стадии микобактериоза характеризуются затвердением, разрастанием плотной соединительной ткани, замещающей специфические элементы пораженных участков (цирроз).

    В зависимости от видов рыб, симптомов болезни, патологоана-томических изменений различают:

    1. микобактериоз макроподов;
    2. водянку (асцит) петушков;
    3. пучеглазие (экзофтальмия) данио;
    4. «творожистое» заболевание карповых;
    5. истощение пецилидовых.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Микобактериоз макроподов

У больных рыб наблюдаются повреждения кожи, ерошение (лепидортоз) и выпадение чешуи, нарушается целостность верхнего слоя кожи (эпидермиса) и соединительнотканной части кожи (дермы). Очаги поражения кожи воспалены, красноватого цвета.

Кровоизлияний нет. Иногда бывает кератозный конъюнктивит глаз (бельмо), пучеглазие, после чего рыба слепнет. На всем теле или на отдельных его частях появляются черные точки.

У некоторых рыб через 8—30 дней после появления кожных повреждений начинает постепенно увеличиваться брюшко, одновременно наблюдается ерошение чешуи.

Болезнь длится от нескольких дней до нескольких месяцев и закапчивается гибелью рыб.

При патологоанатомическом вскрытии у всех рыб с описанными клиническими признаками отмечают обширное поражение почек, которые выглядят вздутыми, имеют беловатую окраску. На поверхности находят различное количество творожистых узелков, размеры которых колеблются от булавочной головки до горошины. Печень желтоватая, с коричневым оттенком и местами творожисто перерождена.

У рыб с признаками асцита в полости тела содержится бесцветная, слегка мутноватая жидкость.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Асцит петушков

У больных рыб наблюдается постепенное увеличение брюшка, кожа растягивается и через 1—2 месяца становится совершенно прозрачной; чешуйки отделяются друг от друга. К этому времени брюшко достигает размеров небольшого лесного ореха. Движения у такой рыбы замедленные, короткие. Она отказывается от корма, забивается в угол аквариума, чаще на дне, через некоторое время движения рыбы становятся резкими, беспорядочными. Она плавает на боку у самого дна или брюхом вверх у поверхности воды. На этой стадии смерть наступает, как правило, через сутки.

При патологоанатомическом вскрытии в полости тела в большом количестве находят прозрачную, несколько вязкую, частично створоженную жидкость. Внутренние органы как бы приклеены к брюшной стенке. В почках и печени иногда обнаруживают мелкие узелки творожистой консистенции.

Петушки погибают в возрасте 1.5—2 года.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Пучеглазие данио

Болезнь поражает рыб в период нереста в возрасте 2—3 лет. При этом брюшко рыбы увеличивается, что в период нереста кажется естественным. Цвет тела не меняется. Постепенно, в течение двух недель, глаза (иногда только один глаз) все больше и больше выпячиваются из орбит, затем выпадает один глаз, а через 1—3 дня — второй. Ослепшая рыба гибнет от истощения.

При патологоанатомическом в скрытии почки и печень значительно увеличены в размере, покрыты мелкими, с булавочную головку, очажками желтовато-белого цвета творожистой консистенции. Иногда на жабрах встречаются мелкие язвы. За глазным яблоком находят густую, сметанообразную массу белого цвета, скопление которой и вызывает пучеглазие.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

"Творожистая" болезнь карповых рыб

Поражаются только старые особи. Больная рыба может жить очень долго, причем симптомы болезни нередко отсутствуют; единственный характерный признак — увеличение брюшка в виде шиш-кообразного выступа.

При патологоанатомическом вскрытии рыбы в полости тела находят бубонообразные наросты, распространяющиеся на стенки брюшка и на всю передне-верхнюю левую часть тела позади сердца. Новообразование имеет коническую форму с тупым концом. Подобные образования могут появляться в других местах полости тела. При вскрытии бугристых участков под кожей находят творожистую массу, разделенную на дольки. В полости тела, на внутренних органах (печени, почках, селезенке) обнаруживают большое количество очаговых образований размером от пшеничного зерна до горошины. Иногда эти образования располагаются по отдельности или срастаются в объемистые очаги, поражая брюшину, брыжейку, ткани печени, почек и селезенки. Новообразования имеют консистенцию сала.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Истощение пецилидовых

Больная рыба отказывается от корма, держится в углах аквариума, постепенно худеет. Спинка ее изогнута, брюшко втянуто, глаза ввалившиеся; из-под кожи и чешуйчатого покрова выступают кости скелета. Через месяц рыба погибает.

При патологоанатомическом вскрытии рыбы во внутренних органах видимых изменений нет. На печени и почках иногда можно обнаружить небольшие желтоватые гранулы (шарообразные зерна


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Диагностика и меры борьбы

Описанные выше пять форм [image] клинического проявления микобактериоза не являются постоянными. Иногда заболевание протекает в форме, не характерной для рыб данного семейства. Так, мы наблюдали микобактериоз петушков, основным клиническим признаком которого было пучеглазие, нередко заканчивающееся выпадением глазного яблока, как это видно у самца конго, у жемчужных гурами и радужной рыбки — плоские язвы на теле, корне хвоста и шишкообразные выступы в передней части брюшка; у гуппи — плоские язвы на различных участках тела, ерошение чешуи и кератозный конъюнктивит.

Диагноз. Микобактериоз определяют на основании клинических признаков болезни, патологоапатомических изменений и микробиологических исследований. При последних на среду Петра-ньяни высевают кровь, асцитную жидкость, делают посевы из язв, из печени, почек, селезенки и туберкул, образующихся на поверхности внутренних органов рыб. Поверхность язв перед посевом промывают стерильным физиологическим раствором или прокипяченной водой.

С целью исключения ихтиоспоридиоза одновременно делают высевы на желатину, мясо-пептонный бульон (МПБ), агар с добавлением 1 % сыворотки крови.

Рост культуры Mycobacterium piscium наблюдается при температуре 25° через 14—20 дней в виде сухих шероховатых серо-желтых колоний. При температуре выше 34° культура погибает.

Для проведения микроскопического исследования мазки из первичного материала и культуры возбудителя болезни окрашивают по Цилю — Нильсену. Под микроскопом обнаруживают характерные кислотоустойчивые палочки, окрашенные в ярко-красный цвет.

Меры борьбы сводятся к профилактике микобактериоза, которая заключается в создании оптимальных условий содержания рыб, в правильном кормлении, недопущении уплотненной посадки их и в поддержании чистоты в аквариуме.

Новых рыб, поступающих на рыборазводни (особенно из-за границы), следует помещать в карантинные аквариумы на 3 месяца. В этот период за ними следует вести постоянное наблюдение.

При обнаружении в аквариуме больных и подозрительных по заболеванию рыб уничтожают всех рыб; воду меняют, растительность обеззараживают по методу, описанному в главе «Профилактика болезней рыб». Аквариум дезинфицируют 3%-ным раствором хлорамина или осветленным раствором хлорной извести с содержанием не менее 5% активного хлора. Дезинфицирующие растворы кислот применять не следует ввиду устойчивости к ним возбудителя болезни. Грунт, хлопчатобумажные сачки, обогреватели, кормушки и другой инвентарь стерилизуют кипячением в течение 30 минут.

За каждым аквариумом закрепляют индивидуальные орудия лова и предметы ухода.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Язвенная болезнь

Язвенная болезнь — инфекционное заболевание аквариумных и свободноживущих рыб, характеризующееся появлением мелких язв на кожном покрове.

Возбудитель — водные микробы Pseudomonas fluorescens.

При выращивании на средах, содержащих соли фосфорной кислоты, они вырабатывают особый пигмент — бактериофлуоресцин, придающий культуре красивую зеленовато-желтую флуоресценцию (свечение). В зависимости от вида бактерий желатин разжижается или остается нетронутым. Так, Р. fluorescens liquefaciens разжижает желатин, а Р. fluorescens non-liquefaciens не разжижает его.

Эпизоотология. Возбудитель широко распространен в естественных водоемах. Попадает в аквариумы с живым кормом, водой, грунтом и растительностью. Распространению заболевания способствуют рыбы, не прошедшие карантина, 'вода, грунт и растения, взятые из неблагополучных по данной инфекции аквариумов, а также использование общих для всех аквариумов орудий лова и рыбоводного инвентаря. В некоторых случаях болезнь заканчивается гибелью рыб.

Симптоматика и патогенез. На теле рыбы появляются мелкие темные пятна, переходящие через некоторое время в язвочки [image] правильной округлой формы красноватого цвета. Внешне они напоминают укусы рачка аргулуса, как у жемчужной гурами. Язвы являются воротами для проникновения в организм рыбы бактерий, вирусов и грибов. У сильно ослабевшей рыбы на месте язв поселяются плесневые грибы родов Saprolegnia и Achlya, тем самым осложняя течение основной болезни.

При патологоанатомическом вскрытии больных рыб часто наблюдают воспаление кишечника.

Диагноз ставят на основании клинических признаков болезни и микроскопических исследований содержимого язв, прилегающих к ним тканей и кишечника. В некоторых случаях прибегают к микробиологическим исследованиям.

Лечение. Больных рыб лечат в общем аквариуме, применяя бициллин-5, биомицин, белый стрептоцид, а также в отдельном сосуде, используя лечебные растворы перманганата калия (KMnO4) и основного фиолетового К. Указанные препараты дают положительные результаты при незначительном поражении язвами кожного покрова рыбы. Водную растительность обеззараживают растворами бициллина-5.

Профилактика язвенной болезни сводится к предупреждению попадания в аквариум воды, растительности и необезвреженногогрунта из естественных водоемов, содержанию рыб в оптимальных условиях и выдерживанию в карантине вновь приобретенных рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Лепидортоз

Лепидортоз, или инфекционное ерошение чешуи,— широко распространенная болезнь аквариумных рыб.

Этиология. Считают, что болезнь вызывают бактерии Аегоmonas punctata и Pseudomonas fluorescens.

Эпизоотология. Болезнь протекает в виде медленно развивающейся эпизоотии и нередко заканчивается гибелью рыб. Поражаются большинство аквариумных рыб всех возрастов. В первую очередь заболевают слабые рыбы, содержащиеся в плохих условиях.

Возбудители болезни широко распространены в природе и заносятся в аквариумы из естественных водоемов. Причиной возникновения заболевания могут явиться больные лепидортозом рыбы при подселении их в благополучные по данной инфекции аквариумы и не прошедшие карантинирования, а также вода, грунт и вод-пая растительность из таких аквариумов. Распространению инфекции способствуют общие для нескольких аквариумов орудия лова и рыбоводный инвентарь.

Симптоматика и патогенез. В начальной стадии заболевания у внешне здоровой рыбы чешуя поднимается на ограниченных участках, на более поздней стадии — на [image] поверхности всего тела рыбы. Происходит это в результате образования мелких пузырьков, наполненных серозной жидкостью (пустул), расположенных под кожей в месте прикрепления к ней чешуек. Иногда наблюдается выпадение чешуи. Образование пустул, ерошение чешуи и ее выпадение приводят к нарушению газообмена, что особенно опасно для молодых рыб, у которых жаберный аппарат еще слабо развит, а кожное дыхание в этот период имеет особое значение.

Диагноз. Наличие одних симптомов болезни не дает основания для постановки диагноза на лепидортоз, так как ерошепие чешуи наблюдается и при микобактериозе, ихтиоспоридиозе. Необходимо провести микроскопические исследования мазков, приготовленных из содержимого пустул и прилегающих к ним тканей. При необходимости прибегают к микробиологическим исследованиям, делая посевы из подкожной клетчатки и внутренних органов (почки, печень, сердце, селезенка).

Лечение. Болезнь излечима только в начальной стадии, когда ерошение чешуи наблюдается на отдельных небольших участках тела. Для лечения используют антибиотики бициллин-5, биомицип или сульфаниламид — белый стрептоцид. Методика лечения описана в разделе «Лечение больных рыб в общем аквариуме».

При лечении в отдельном сосуде можно применять основной фиолетовый К.

Рыб, у которых наблюдается довольно обширное ерошепие чешуи, уничтожают. Аквариум, орудия лова и рыбоводный инвентарь дезинфицируют 5%-ными растворами соляной (HCl), серной (H2SO4) кислот или хлорамина. Грунт обеззараживают кипячением или прокаливанием, водную растительность — растворами бициллина-5.

Профилактика та же, что и при язвенной болезни.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Плавниковая гниль

Плавниковая гниль — инфекционная болезнь аквариумных и свободноживущих лососевых рыб, характеризующаяся распадом лучевой и межлучевой тканей плавников.

Возбудитель — палочкообразные бактерии из группы Pseudomonas.

Эпизоотология. Болеют аквариумные рыбы всех возрастных групп, но более восприимчива к заболеванию их молодь. Рыбы, содержащиеся в аквариумах с низкой температурой воды, особенно подвержены заболеванию. Возбудитель широко распространен в природных водоемах, откуда и заносится в аквариум с водой, грунтом, водной растительностью и живым кормом. Его распространению в значительной степени способствуют вновь приобретенные рыбы, не прошедшие карантинирования и обработок в кратковременных лечебно-профилактических ваннах перед помещением их в общий аквариум, а также общие для всех аквариумов орудия лова и рыбоводный инвентарь. Заболевание часто сопровождается массовой гибелью молоди рыб: взрослые особи погибают значительно реже.

Симптоматика и патогенез. У молоди рыб заболевание начинается с распада грудных и хвостового плавников; у взрослых такой последовательности не наблюдается. Первым признаком болезни является наличие голубовато-белого помутнения краев плав-пиков. Иногда выражено такое же помутнение рогового слоя глазного яблока. Затем зона распада увеличивается: концы лучей отпадают, в связи с чем плавники укорачиваются, но их расщепление неглубокое, что видно у меченосца на цветном рисунке.

У мальков хвостовые плавники отпадают совсем. Гораздо реже это наблюдается у взрослых рыб. В этот период болезни линия распада плавниковой ткани благодаря белой окраске особенно хорошо заметна.

Последняя стадия болезни, при которой наблюдается гибель рыбы, характеризуется образованием язв на основаниях разрушенных плавников. Отличительной особенностью этих язв является их белая окраска, обусловленная наличием блестящего светлого гноя. Во всех случаях плавниковой гнили патологический процесс начинается с периферической части плавников и [image] распространяется к их основанию. У переболевших рыб продолжительность регенерации плавников зависит от степени их разрушения, возраста рыбы, а также от условий ее содержания и кормления. Рыб с разрушенными до основания грудными, анальными, хвостовыми и спинными плавниками выбраковывают. На более ранних стадиях болезнь легко излечима. На цветном рисунке показана начальная стадия болезни у самки гуппи и начало регенерации хвостового плавника после его полного разрушения у пецилии.

Диагноз ставят на основании клинических признаков болезни, микроскопических исследований мазков из соскобов с пораженных плавников, а также микробиологических исследований.

Лечение. Прежде всего в аквариуме следует повысить температуру воды до максимальной границы, соответствующей нерестовому периоду заболевших рыб.

Лечение больных рыб проводят в отдельном сосуде и в общем аквариуме.

В отдельном сосуде применяют: основной фиолетовый К, малахитовый зеленый, бициллин-5.

В общий аквариум вносят лечебные растворы бициллина-5, малахитового зеленого с сульфатом меди, биомицина (курс лечения должен длиться не менее 1.5—2 месяцев), белого стрептоцида (курс лечения 2—3 месяца).

Если лечение проводят в отдельном сосуде, аквариум, где содержались больные рыбы, дезинфицируют. Грунт, орудия лова и рыбоводный инвентарь обеззараживают кипячением, а водную растительность — раствором бициллина-5.

Профилактика плавниковой гнили такая же, как при язвенной болезни.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Лимфоцистоз

Лимфоцистоз, или клеточная гипертрофия,— инфекционная болезнь аквариумных и других пресноводных, а также морских рыб. Характеризуется появлением узелков или плоских разрастании серого цвета на плавниках, а также на кожном покрове рыбы.

Возбудитель — фильтрующийся вирус, под действием которого образуются так называемые лимфопистарные клетки, или лимфоцисты, величиной до 1,5 мм. Каждая лимфоциста окружена толстой гиалиновой капсулой — плотным, однородным белковым веществом. Эти клетки имеют крупное ядро, в цитоплазме (часть протоплазмы животных и растительных клеток, не входящая в ядро) содержатся базофильные гранулы — зернистообразные частицы цитоплазмы, окрашивающиеся красителями, имеющими свойства оснований, или сетевидные структуры. Некоторые исследователи считают эти гранулы истинными частицами вируса.

Эпизоотология. Болеют многие аквариумные рыбы всех возрастных групп. Наиболее восприимчивы к заболеванию макроподы, хромисы, фундулусы, гурами и другие виды этих семейств.

Характерная особенность болезни — наличие на жабрах больных рыб представителей отряда Copepoda (веслоногих рачков рода Ergasilus и близких к ним ракообразных родов Lernaea и Argulus).

Практически все виды рыб, у которых описан лимфоцистоз,— хозяева этих паразитов. Количество их на рыбе, по-видимому, пропорционально степени развития лимфоцистоза. Начало цикла размножения этих ракообразных совпадает со временем возникновения болезни. Заражение здоровых рыб происходит при прямом контакте с больными, чему в значительной степени способствуют травмы и нарушение целостности кожного покрова и жаберного аппарата, вызываемые различными эктопаразитами.

Лимфоцисты, локализующиеся только на плавниках рыб, после удаления их путем каутеризации (прижигания) вновь на тех же плавниках не образуются.

Экспериментально здоровых рыб заражают лимфоцистозом двумя способами: 1) рыбе наносят травму и помещают в сосуд с водой, содержащей эмульсию из лимфоцистозной ткани; 2) в область спинного плавника подкожно вводят кусочки лимфоцистозной ткани или отдельные клетки.

Инфекционный агент устойчив к высушиванию.

Симптоматика и патогенез. На плавниках и кожном покрове рыбы появляются сероватые узелки или плоские разрастания. Обычно лимфоцисты образуют скопления в лимфатических щелях кожи; иногда они бывают окружены меланофорами — клетками, содержащими пигмент черного цвета — меланин. В некоторых случаях отмечают значительное разрастание соединительной ткани, которая ограничивает новообразование. Лимфоцисты могут быть обнаружены в стенках желудка, в селезенке или яичниках, а также в жаберной полости, где они прикрепляются к эпителию жабр и располагаются между жаберными лепестками.

Диагноз ставят на основании клинических признаков болезни, эпизоотологических данных и микроскопических исследований соскобов с пораженных участков плавников и кожного покрова рыбы на обнаружение в них лимфоцистарных клеток. При необходимости прибегают к гистологическим исследованиям. Следует учитывать, что лимфоцистарные клетки при исследовании под микроскопом очень похожи на яйца гельминтов и ракообразных.

Лечение при лимфоцистозе не разработано. Для сохранения наиболее ценных особей при незначительном поражении плавников лимфоцистами прибегают к методу каутеризации: раскаленными докрасна металлическими стержнями сечением 2 мм поочередно прижигают каждую лимфоцисту и близко расположенные к ней ткани. При этом рыбу помещают во влажный ватный тампон.

Больных рыб, имеющих поражения на кожном покрове и многочисленные лимфоцисты на плавниках, уничтожают.

Дезинфицируют аквариум и меняют в нем воду. Растительность уничтожают, а грунт, орудия лова и другой инвентарь обеззараживают путем кипячения в течение 30 минут.

Профилактика сводится к предупреждению попадания в аквариумы вместе с живым кормом ракообразных из семейств Ergasi-lidae, Lernaeidae, Argulidae, которые паразируют на многих видах диких рыб. Не следует допускать травматизации рыб при пересадке их из одного аквариума в другой и транспортировке. Наиболее драчливых особей удаляют из общего аквариума и регулируют в нем количество самцов каждого вида рыб, чтобы избежать драк между ними.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ БАКТЕРИЯМИ И ВИРУСАМИ

Папилломы

Папилломы — это разрастания сосочкового слоя кожи, ведущие к образованию сидящих на ножках опухолей. Болезнь наблюдается у аквариумных и других пресноводных рыб. Характеризуется образованием опухолей на различных участках тела.

По мнению многих исследователей, причиной болезни служит инфекционное начало вирусного происхождения. Количество, величина и внешний вид опухолей значительно варьируют, однако при гистологических исследованиях все они обнаруживают типичное папилломатозное строение. Ряд эпизоотологических и цитологических (цитология — наука о строении, развитии и функциях клеток, а также живого вещества, не имеющего клеточный структуры) данных подтверждают, что развитие папиллом является результатом вирусной инфекции. Опухолевые разрастания у аквариумных рыб появляются более или менее одновременно или последовательно на протяжении определенного отрезка времени у какой-либо одной популяции (популяция — совокупность особей растительного или животного мира определенного ареала, принадлежащих к одному виду), а у рыб из естественных водоемов — у одного вида, обитающего в одном водоеме, при одинаковых условиях внешней среды. Чаще других бывают поражены рыбы семейства Anabantidae (лабиринтовые) родов Anabas, Colisa и Trichopsis. В аквариумной практике случаи образования у рыб папиллом встречаются относительно редко. Гибели рыб не наблюдается.

Симптоматика. По краям ротового отверстия, на плавниках и в области жаберных крышек образуются опухолевые разрастания серо-белого цвета, величиной от просяного до чечевичного зерна.

Диагноз ставят на основании клинических признаков болезни и гистологических исследований новообразований.

Лечение и профилактика не разработаны. Рыб, имеющих опухолевидные разрастания, выбраковывают.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ПАРАЗИТИЧЕСКИМИ ГРИБАМИ (МИКОЗЫ)

Ихтиоспоридиоз (ихтиофоноз)

Ихтиоспоридиоз (ихтиофоноз) — одна из наиболее распространенных и опасных микозных болезней аквариумных рыб. Болеют также прудовые и промысловые пресноводные и морские рыбы.

Возбудитель — гриб Ichthyosporidium hoferi из группы фикомицетов. Впервые его описал немецкий исследователь Гофер.

Гриб имеет многоядерное округлое тело диаметром от 6—20 мкм; зрелые формы достигают 200 мкм и хорошо заметны под лупой. От тела гриба отходят чаще короткие и широкие (сечением 15 мкм), реже — нитевидные гифы. Паразит встречается во всех органах и тканях рыб, за исключением кожи, хрящевой и костной ткани.

Развитие гриба происходит двумя путями. В первом случае на концах широких гифов образуются многочисленные в виде спор дочерние тела, окруженные плотной оболочкой и достигающие в диаметре 5 мкм. Во втором случае размножение гриба идет в результате распада тела его на отдельные мелкие части. Тело гриба окружено капсулой, образуемой пораженным органом, которая представляет собой цисту. Внутри ее возникают многочисленные дочерние паразиты, которые после разрыва цисты выходят в окружающие ткани и начинают самостоятельно развиваться. В этот момент паразит напоминает плазмодии, размер их 6—20 мкм.

Эпизоотология. Ихтиоспоридиозом болеют аквариумные рыбы всех возрастных групп. Болезнь протекает в виде медленно развивающейся эпизоотии. Массовая гибель рыб наблюдается редко. Споры с экскрементами рыб попадают в воду и заглатываются здоровыми рыбами. Попав в желудочно-кишечный тракт, оболочки

Цикл развития возбудителя ихтиоспоридиоза
Цикл развития возбудителя ихтиоспоридиоза:
а - деление грибка и места локализации его в теле рыб (показаны стрелками); б — споры грибка; в — общий вид цисты.

спор через сутки растворяются, из них выходят микроскопически малого размера дочерние паразиты, которые проникают в кровеносные сосуды и током крови заносятся во все органы, где начинают расти и размножаться.

Особую опасность представляют погибшие и начавшие разлагаться рыбы. При этом в аквариуме образуется резервуар заразного начала. Беспозвоночные животные, в частности ракообразные, которыми кормят рыб, могут быть переносчиками возбудителей болезни.

Возбудитель болезни может быть распространен с вновь приобретенной рыбой, не прошедшей карантинирования, с больной рыбой, водой, грунтом и водной растительностью из аквариума, неблагополучного по ихтиоспоридиозу, с водой, грунтом, водной растительностью, живым кормом и другими водными организмами, попадающими в аквариум из естественных водоемов, а также в результате использования общих для всех аквариумов сачков, скребков, кормушек и другого рыбоводного инвентаря.

Симптоматика и патогенез. Внешние признаки болезни долгое время могут отсутствовать или быть слабо выраженными. Это во многом зависит от места локализации паразита и степени поражения им органа. При ихтиоспоридиозе наблюдается:

нарушение координации движений рыб при поражении нервной системы. При этом выражено скачкообразное плавание; рыбы производят шатающиеся движения всем телом; опускаются на дно и подолгу лежат, принимая боковое положение. Иногда наблюдаются судороги всего тела и дрожание плавников;

пучеглазие и кератозный конъюнктивит при локализации возбудителя в глазном яблоке;

шишкообразные возвышения, язвы и раны, образующиеся на отдельных участках тела в результате поражения грибом подкожной соединительной ткани;

при развитии язв на корнях плавников (особенно на хвостовом) — полное или частичное разрушение последних. От пораженных плавников остаются одни только ости;

нарушение обмена веществ и воспаление кишечника при поражении печени и других органов пищеварения. Рыбы Отказываются от корма и крайне истощены, несмотря на разнообразное и полноценное кормление;

дегенерация гонад, вследствие чего наступает бесплодие;

ерошение чешуи и водянка полости тела (асцит) при поражении почек, что видно на цветном рисунке у самки конго;

открытая пасть при поражении соединительной ткани ротовой полости;

появление у цихлид пятен черного цвета;

потемнение и крупчатое строение радужной оболочки глаз у скаляр.

Поселившись в том или ином органе, грибок вызывает воспаление, характеризующееся сильным увеличением органа за счет инфильтрации его. Затем орган уменьшается в размере, одновременно наблюдается процесс рубцевания. Стенки органа уплотняются и становятся твердыми. Основной вред, который паразит наносит организму рыбы, заключается в образовании опухолей, а также в регрессивных (идущих назад в своем развитии) процессах в отдельных органах, в результате чего последние прекращают нормально функционировать.

При вскрытии сильно пораженной рыбы даже невооруженным глазом можно заметить массу желтовато-коричневых узелков, величиной с просяное зерно, расположенных на поверхности внутренних органов.

Заболевшие ихтиоспоридиозом рыбы погибают.

Клинические признаки при ихтиоспоридиозе во многом совпадают с симптомами при микобактериозе (туберкулезе) рыб, возбудителем которого является кислотоустойчивая бактерия Мусоbacterium piscium.

Диагноз ставят на основании клинических признаков болезни, патологоанатомической картины при вскрытии рыбы и обнаружения цист при микроскопических исследованиях отдельных кусочков пораженных органов. Необходимо проводить микробиологическое исследование с выделением чистой культуры гриба. Параллельно проводят посевы на среду Петраньяни для исключения микобактериоза.

Лечение и профилактика. Эффективных лечебных средств для борьбы с ихтиоспоридиозом до настоящего времени не найдено. По сведениям Ван Дуиина (1956), положительный результат на ранних стадиях болезни получен при использовании фунгицидов (химических веществ, применяемых для борьбы с грибами): фен-окситола и парахлорфенокситола. Фенокситол разводят в воде в соотношении 1:100 и вливают в аквариум из расчета 10—20 см3 такого раствора на 1 л аквариумной воды. Одновременно сухой корм перед скармливанием рыбам замачивают в таком же растворе. После лечения воду в аквариуме меняют.

Парахлорфенокситол разводят в воде в соотношении 1:1000 и постепенно в течение двух дней добавляют в аквариум из расчета 50 мл такого раствора на 1 л аквариумной воды, после чего воду в аквариуме заменяют свежей.

В основном борьба с ихтиоспоридиозом сводится к его профилактике. Больных и подозрительных по заболеванию рыб уничтожают. В аквариумах создают оптимальные условия содержания и кормления рыб, недопускают уплотненных посадок, поддерживают чистоту. Вновь приобретенных рыб подвергают карантинированию в течение месяца. Водную растительность из неблагополучного по ихтиоспоридиозу аквариума обеззараживают растворами бициллина-5. Грунт, распылители, кормушки, сачки и другой рыбоводный инвентарь обеззараживают кипячением в течение 30 минут. Аквариум дезинфицируют 3%-ным раствором хлорамина, 5%-ным раствором кислоты или осветленным раствором хлорной извести с содержанием не менее 5% активного хлора. За каждым аквариумом закрепляют орудия лова и предметы ухода.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ПАРАЗИТИЧЕСКИМИ ГРИБАМИ (МИКОЗЫ)

Дерматомикоз

Дерматомикоз — микозная (грибковая) болезнь аквариумных и других пресноводных рыб. Она вторичная (секундарная), развивается у рыб, организм которых ослаблен в результате какой-либо другой болезни или плохих условий содержания.

Возбудитель — плесневые грибы группы Saprolegniales, относящиеся к родам Saprolegnia и Achlya.

На больных рыбах могут поселяться несколько видов плесневых грибов указанных родов, среди которых встречаются сапрофи-ты, развивающиеся только на погибших рыбах, икре и других водных мертвых организмах.

Плесневые грибы представляют собой разветвленные нити — гифы, сплетение которых образует мицелий. Гифы лишены перегородок, окружены оболочкой и заполнены протоплазмой с многочисленными ядрами. С помощью тонких, сильноветвящихся гиф (их ширина около 20 мкм) гриб внедряется в наружные ткани кожного покрова и жабр, иногда проникая в подкожную клетчатку, мышцы и даже внутренние органы. Гифы, выходящие в окружающую среду, т. е. воду, более крупные и слабоветвящиеся. При сильном поражении эти гифы образуют заросли белого или желтоватого цвета, внешне напоминающие вату.

Размножаются сапролегниевые грибы бесполым и половым путями.

Бесполое размножение. На концах длинных гиф образуются особые органы вегетативного (бесполого) размножения — зооспорангии, отделенные от остальной нити перегородкой и представляющие собой удлиненные мешки. Внутри зооспорангия расположено большое количество спор, у некоторых видов грибов до 800. Споры снабжены двумя жгутиками, служащими средством передвижения после выхода их из зооспорангия в воду. После разрыва зооспорангия зооспоры, активно передвигаясь в воде, находят ослабевшую рыбу или погибших водных животных, на которых они поселяются и в результате прорастания образуют мицелий нового гриба, состоящего из множества гиф.

Половое размножение. На одних концах коротких гиф, выходящих в воду, вырастают женские половые органы, называемые оогониями, на других, более тонких — мужские, называемые антеридиями. Оогоний шаровидной формы, антеридий удлиненной. Обе половые клетки возникают обычно на одном и том же мицелии. Антеридий в результате роста приближается к оогонию. После соприкосновения антеридий выпускает отростки, которые внедряются в яйцеклетки оогония через поры, имеющиеся в ее оболочке, и переносят в них ядра антеридий. После слияния ядер яйцеклетка одевается двухслойной оболочкой и превращается в ооспору (яйцеспору). Попав на подходящий для своего развития субстрат, ооспора прорастает в мицелий.

Некоторые виды Saprolegnia размножаются партеногенетически. В разросшемся мицелии отдельные гифы дают боковые отростки, не отделенные от основной нити перегородками. От этих отростков, в свою очередь, образуются новые нити, которые вторично внедряются в субстрат.

Эпизоотология. В аквариумах и в естественных водоемах плесневые грибы в первую очередь поселяются на мертвых органических веществах: трупах рыб, погибшей икре, а также мотыле, трубочнике, каретре, моллюсках и других водных организмах. Реже гриб поселяется на наружной поверхности рыбы. Чаще всего он локализуется на кожном покрове и жаберном аппарате рыбы в местах, где нарушена целостность их в результате различных травм, язв инфекционного и микозногб происхождения (при ихтиоспоридиозе, микобактериозе и т. д.). Целостность этих органов может быть нарушена также многими эктопаразитами: инфузориями, споровиками, жгутиконосцами, моногенетическими сосальщиками, ракообразными и врагами рыб, попадающими в аквариум вместе с живым кормом.
Дерматомикоз у меченосца

Дерматомикоз, являясь вторичным заболеванием, в значительной мере осложняет течение основной болезни и ускоряет тем самым гибель больной рыбы. Цветной рисунок иллюстрирует дерматомикоз у меченосца, развившийся в результате ослабления организма рыбы от первичного заболевания — ихтиофтириоза.

Плесневые грибы всегда присутствуют в аквариумах, но значительное их количество встречается в водоемах с большим содержанием органических веществ в виде остатков несъеденпого корма, погибших моллюсков и других водных организмов.

Здоровая и хорошо упитанная рыба, содержащаяся в оптимальных условиях, никогда не заболевает дерматомикозом, несмотря на наличие в аквариуме возбудителя болезни.

Симптоматика и патогенез. В начале болезни на отдельных участках кожного покрова, плавников и жабр рыб, чаще на месте травм, язв и порезов, появляются белые тонкие гифы гриба, перпендикулярно отходящие от места локализации. Если в этот период со стороны аквариумиста не будут предприняты меры по улучшению условий содержания и кормления рыб или устранению причины основного заболевания, то гриб быстро разовьется и будет хорошо заметен невооруженным глазом. Он напоминает ватообраз-ный налет белого или светло-желтого цвета, состоящий из множества переплетенных гиф. Гифы гриба оплетают клетки кожи и жабр, вызывая кислородное голодание с последующим некрозом. Оказывая аналогичное патогенное действие, гифы поражают подкожную клетчатку, мышцы, а иногда и внутренние органы. Процесс разрастания сапролегнии и поражения новых участков тела зависит от состояния рыбы, температуры воды так же, как и от ее гидрохимического состава и многих других факторов. Эти же факторы влияют на длительность течения болезни. Запущенные формы болезни, когда гриб поражает мышцы и внутренние органы, оканчиваются гибелью рыб.

Диагноз ставят на основании клинических признаков болезни и микроскопических исследований мицелия гриба. В ряде случаев констатирования ватообразного налета на поверхности тела, плавниках или жабрах рыбы вполне достаточно для правильной постановки диагноза на дерматомикоз. Специалистам для опреде-

ления видовой принадлежности гриба необходимо обращать внимание на строение оогониев и антеридиев, а также на форму, размеры зооспорангиев и характер ветвления гиф. Для этого проводят высевы гриба на специальные питательные среды с целью выделения чистой культуры.

Лечение. После установления диагноза необходимо найти причину основного заболевания. Если это плохое содержание рыбы и неполноценное кормление, то следует резко изменить их в лучшую сторону, обращая при этом особое внимание на гидрохимический и температурный режимы водоема. Если развитие плесневых грибов на рыбе является следствием какого-либо заболевания инфекционного или инвазионного происхождения, то необходимо приступить к лечению основной болезни.

Лечение дерматомикоза проводят в общем аквариуме, в отдельном сосуде или индивидуально примочками.

При лечении в общем аквариуме применяют лечебные растворы сульфаниламида — белого стрептоцида, бициллина-5 (начальную дозу вносят через каждые 12 часов). При лечении в отдельном сосуде применяют лечебные растворы сульфата меди (CuSO4 *5H2O), перманганата калия (KMnO3) в дозе 1 г на 10 л воды с экспозицией 30 минут (лечение повторяют через каждые 12 часов в течение 10 дней), основного фиолетового К (препарат оказывает эффективное действие только при начальных стадиях заболевания), бициллина-5, доза 1 500 000 ЕД на 10 л воды.

Применяют также лечебные примочки растворов перманганата калия в дозе 1 г на 1 л воды или трипафлавина в дозе 1 г на 2 л воды. (Методика лечения с помощью примочек описана ниже.) Для лечения дерматомикоза примочки применяют в случае очень сильного поражения грибами поверхности кожного покрова и плавников рыб, когда лечение в отдельном сосуде и в общем аквариуме оказывается малоэффективным. Следует недопускать попадание лечебного раствора на жабры рыб.

Профилактика сводится к предупреждению возникновения в аквариуме других болезней путем создания оптимальных условий содержания рыб, разнообразного и полноценного их кормления, а также поддержанию в аквариуме надлежащего санитарного состояния. Особое внимание следует уделять своевременному удалению из аквариумов остатков корма, погибших моллюсков и рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ПАРАЗИТИЧЕСКИМИ ГРИБАМИ (МИКОЗЫ)

Грибковое заболевание икры (биссус)

В аквариумной практике в нерестовых водоемах часто наблюдают гибель икры рыб в результате поселения на ней плесневых грибов родов Saprolegnia и Achlya. На икре появляются белые нити, перпендикулярно отходящие от поверхности икринки. Это — гифы грибов. В первую очередь гифы гриба поселяются на неоплодотворенной и бедной питательными веществами (желтком) икре. Затем грибок переходит на оплодотворенную икру, предварительно отняв у нее кислород, в результате чего она погибает.

Нередко аквариумистов преследуют неудачи при разведении новых, завезенных из-за границы, видов рыб. При этом правильно подготовленные производители нормально нерестятся, откладывая икру на грунт, в гущу водной растительности, на отдельные ее листья или в построенные ими же нерестилища (гнезда), но икра через сутки, а порой по прошествии нескольких часов после нереста покрывается белыми гифами грибка Saprolegnia или Achlya. Это — результат неправильного гидрохимического режима, созданного в нерестовом аквариуме. Для нормальной инкубации оплодотворенной икры необходимы определенные гидрохимический, температурный режимы, освещенность нерестилища и уровень воды, свойственные икре данного вида рыбы. Особое значение при этом приобретают жесткость и рН воды, а также содержание растворимого в ней кислорода. К сожалению, поступающие из-за рубежа новые рыбы не всегда сопровождаются документами с исчерпывающими сведениями по созданию указанных режимов при инкубации икры после нереста.

Но гораздо чаще неудачи аквариумистов объясняются незнанием или неумением создавать в нерестилищах нужные гидрохимические режимы. Ссылки на бесплодие производителей после гибели инкубируемой икры выглядят необоснованными, а поселение плесневых грибов на погибшей икре не является причиной ее гибели. Губительное действие грибы могут оказать только в нересто-виках, содержащих большое количество органических веществ. Создание же таких нерестовиков в аквариумистике недопустимо.

Иногда аквариумисты злоупотребляют затемнением нерестилищ, не проводя при этом аэрации воды, в то время как кислородный режим в нерестовом аквариуме играет огромную роль. Это приводит к кислородному голоданию икры и к ее гибели, после чего на икре поселяются грибы.

Конкретные рекомендации по созданию нужных гидрохимических и температурных режимов, а также по степени освещенности нерестилищ с икрой отдельных видов рыб описаны в книгах по аквариумному рыбоводству.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ПАРАЗИТИЧЕСКИМИ ГРИБАМИ (МИКОЗЫ)

Бранхиомикоз

Бранхиомикоз — острая микозная болезнь аквариумных и других пресноводных рыб.

Возбудитель — гриб, видовая принадлежность которого до настоящего времени не определена (Имеется в виду возбудитель бранхиомикоза экзотических рыб). Локализуется он в просветах кровеносных сосудов и в соединительной ткани жаберных лепестков. Гифы гриба древовидные, толщиной 26—60 мкм, имеют двуконтурную оболочку, толщина которой достигает 2 мкм. Гифы лишены перегородок, что является важным диагностическим признаком.

В них содержатся споры серого цвета, их диаметр равен 8—13 мкм. Споры служат для размножения, но цикл развития гриба и путь его проникновения в рыбу не изучены.

Симптоматика и патогенез. Рыбы становятся малоподвижными, находятся в придонном слое воды или в углах аквариума, стоят вниз головой, перестают принимать корм. В результате закупорки кровеносных сосудов гифами гриба на жабрах появляются темно-красные полосы. Далее развивается некроз отдельных участков жаберных лепестков с окрашиванием их в грязно-серый цвет. На местах отмершей жаберной ткани поселяются грибы рода Saprolegnia. Жабры приобретают хорошо выраженное мозаичное окрашивание.

Болезнь протекает несколько дней и часто заканчивается гибелью рыбы.

У переболевших рыб регенерация (восстановление) жаберных лепестков происходит медленно и длится в течение 8—10 месяцев. На жабрах переболевших рыб хорошо заметны как бы выеденные участки жаберных лепестков. Несмотря на вызываемое болезнью нарушение газообмена, больные рыбы не проявляют признаков асфиксии.

Диагноз ставят на основании клинической картины, микроскопических исследований жаберных лепестков с обнаружением в кровеносных сосудах гиф гриба, в которых можно увидеть споры темно-серого цвета.

Лечение. После установления диагноза из аквариума удаляют все остатки не съеденного рыбами корма и другие частицы, представляющие органические вещества. Проводят аэрацию воды, предварительно заменив половину ее на свежую, отстоявшуюся.

Поскольку бранхиомикоз протекает быстро (4—7 дней), применение лечебных растворов в общем аквариуме оказалось малоэффективным. Лечение проводят в отдельном сосуде. Наиболее эффективным является лечебный раствор сульфата меди.

Профилактика сводится к поддержанию чистоты в аквариуме, недопущению накапливания в нем органических веществ, а также заноса возбудителя болезни из естественных водоемов и прудов рыбоводных хозяйств.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

ИНВАЗИОННЫЕ БОЛЕЗНИ

К инвазионным относятся болезни, возбудителями которых являются паразиты животного происхождения. В ихтиопатологии их называют паразитарными.

Данные отечественной и иностранной литературы, а также наши исследования дают право утверждать, что инвазионные болезни аквариумных рыб вызываются возбудителями, паразитирующими на свободноживущих рыбах.

Для большинства возбудителей инвазионных болезней условия паразитирования на аквариумных рыбах (температурный и гидрохимический режимы, экологические факторы) являются оптимальными, и их развитие в комнатных водоемах интенсивно продолжается круглогодично, в то время как в естественных водоемах из-за смены климатических условий (времен года) наблюдается сезонность в распространении отдельных болезней рыб.

Некоторые заболевания более широко распространены в аквариумах, чем в естественных водоемах. Так, например, плистофороз, глюгеоз наносят аквариумному рыбоводству значительный ущерб; в естественных водоемах эти болезни встречаются значительно реже.

Паразиты, попав в домашние водоемы с дикими рыбами, водой, живым кормом, грунтом, водной растительностью и перейдя на экзотических рыб, быстро адаптируются, не претерпевая в биологии и цикле развития существенных изменений, и вызывают при этом аналогичные заболевания.

В книге описаны наиболее распространенные и изученные инвазионные болезни аквариумных рыб. Нам приходилось выделять у аквариумных рыб паразитических червей — протеоцефалусов, лигул и других, но болезни, вызываемые ими, в книге не описаны из-за недостаточной их изученности.

Инвазионные болезни аквариумных рыб подразделяются на:

1) протозойные болезни, вызываемые простейшими. Простейшие принадлежат к трем классам: жгутиконосцев (Mastigophora), споровиков (Sporozoa) и инфузорий (Ciliata). Спо-розойные заболевания являются менее изученными. Меры борьбы с ними остаются неразработанными;

2) гельминтозы — болезни, вызываемые паразитическими червями. К возбудителям гельминтозов относятся моногенетические (Monogenoidea), дигенетические (Trematoda) сосальщики и их личинки — метацеркарии трематоды (Diplostomulum spathaceum), ленточные черви (Cestoidea), а также пиявки (Hirudinea). Гельминтозы рыб подразделяются на две категории: геогельминтозы и биогелъминтозы. К первым относятся гельминтозы, возбудители которых имеют прямой цикл развития без промежуточного хозяина (дактилогирусы, гиродактилусы); вторые в цикле развития имеют одного или двух промежуточных хозяев (сангвиниколы, диплостомулумы, кариофиллеусы);

3) болезни, возбудителями которых являются ракообразные (крустацеозы), относящиеся к типу членистоногих. У аквариумных рыб паразитируют представители класса ракообразных, относящихся к двух отрядам — веслоногих (Copepoda) и жаброхвостых рачков (Branchiura).

Возбудители инвазионных болезней локализуются в различных органах и тканях рыб. Паразиты, обитающие на поверхности тела и жабр, называются эктопаразитами или наружными. Организмы, паразитирующие во внутренних органах и тканях — кишечнике, печени, почках, селезенке, глазном яблоке, мышцах, подкожной клетчатке и т. д., называются эндопаразитами. Все они оказывают на рыб самые разнообразные воздействия — механические, токсические, замедляют рост и развитие, снижают упитанность, а порой вызывают гибель рыб.

Механическое воздействие выражается в постоянном давлении на органы и ткани, что приводит к их атрофии и воспалительным процессам, в нарушении целостности их, механической закупорке кишечника, кровеносных сосудов и т. д.

Токсическое воздействие на организм рыбы происходит в результате выделения паразитами протеолитических токсинов и продуктов жизнедеятельности.

Снижение упитанности и задержка нормального развития особенно молодых рыб, объясняются тем, что паразиты живут за счет питательных веществ рыб.

Источниками инвазионных заболеваний рыб являются паразитопосители, больные и трупы погибших от той или иной болезни рыб. Если паразит в цикле своего развития имеет одного или двух промежуточных хозяев, то источником возбудителя инвазии будет тот организм, от которого заразилась рыба.

Пути распространения инвазий. Прямой контакт. Довольно часто в общие аквариумы подселяют новых рыб, которые могут оказаться больными или носителями паразитов. Большинство эктопаразитов и их личинки снабжены органами передвижения — ресничками, жгутиками, членистыми ногами, благодаря которым они свободно переходят с больной рыбы на здоровую. К ним относятся инфузории, жгутиконосцы, моногенетические сосальщики, ракообразные, пиявки.

Промежуточные хозяева. При подселении в аквариум, например, моллюсков Limnea ovata, L. stagnalis (прудовиков), обитающих в естественных водоемах и инвазированных одной из личиночных стадий развития сосальщиков родов Sanguinicola или Diplostomulum, рыбы заболевают сангвиниколезом или диплостоматозом.

Определенную опасность представляет кормление аквариумных рыб трубочником, так как в организме этих малощетинковых червей (олигохет) часто находятся личинки гвоздичников — возбудителей кариофиллеза. Наиболее часто кариофиллезом болеют пунтиусы. Ракообразные рода Cyclops (циклопы) также являются промежуточными хозяевами некоторых возбудителей инвазионных болезней рыб.

Зараженные корма и вода. Все виды живого корма (ракообразные, мотыль, трубочник, коретра и т. д.) механическим путем переносят на поверхности своего тела многие виды паразитических простейших — споровиков, инфузорий, жгутиконосцев.

Вода также может быть прямым переносчиком возбудителей болезней рыб. Часто для быстрого установления биологического равновесия в новый аквариум добавляют старую воду из другого аквариума. При этом необходимо быть уверенным, что последний является благополучным по заболеваниям рыб. Особую опасность представляет вода из естественных водоемов, в которых обитает свободноживущая рыба. Такая вода чаще всего попадает в аквариумы вместе с живым кормом, а также когда она является основным водоисточником аквариума.

Грунт и водная растительность. Необеззараженный грунт (песок, галька и т. д.) из естественных водоемов и аквариумов, неблагополучных по заболеваниям рыб, а также водная растительность могут быть причиной распространения многих возбудителей паразитарных болезней рыб.

Орудия лова и рыбоводный инвентарь. Общие для всех аквариумов сачки, кормушки, термометры, скребки, распылители, резиновые шланги и т. д. являются механическими переносчиками возбудителей паразитарных болезней рыб из одного аквариума в другой.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ПРОСТЕЙШИМИ (ПРОТОЗОЙНЫЕ БОЛЕЗНИ)

Костиоз

Костиоз — инвазионная болезнь многих аквариумных и свободноживущих рыб.

Возбудитель — жгутиконосец Costia necatrix, относящийся к семейству Bodonidae, отряду Protomonadina. Паразит чрезвычайно мал — 8—15 мкм. На переднем конце его расположены дна жгутика, с помощью Возбудитель костиоза которых он свободно плавает в воде. Этим же концом паразит прикрепляется к коже и жабрам рыбы, внедряясь в наружные клетки и питаясь их содержимым. Жгутиконосец при рассмотрении его под микроскопом имеет различную форму, которая зависит от положения тела по отношению глаза наблюдателя, овальную, клиновидную или изогнутую. Часто можно обнаружить четыре жгутика — два больших и два малых. Это объясняется способностью паразита очень быстро размножаться; вторая пара малых жгутиков является результатом начавшегося деления паразита надвое. В центре паразита находится округлое ядро. В протоплазме разбросаны сократительные вакуоли и различные включения.

Costia necatrix паразитирует на коже и жабрах рыбы. Вне рыбы паразит погибает через несколько часов.

Цикл развития паразита очень прост. Попав на рыбу, костиа локализуется в наружных клетках кожного покрова или жабрах, быстро растет и начинает размножаться продольным делением надвое.

Вопрос об инцистировании жгутиконосца с наступлением неблагоприятных условий внешней среды до настоящего времени остается открытым. Установлено только то, что при наступлении таких условий тело костии округляется.

Наиболее интенсивное размножение паразита наступает при температуре воды 25—28°, однако температура 30—32° действует на него губительно.

Эпизоотология. Костиозом болеют аквариумные рыбы всех видов, но особенно часто их молодь. Вспышки болезни в аквариуме можно наблюдать круглый год, но чаще всего в первые летние месяцы. Это объясняется широким распространением паразита в природе и увеличивающейся возможностью заноса его в аквариум с живым кормом.

В первую очередь эпизоотия чаще всего вспыхивает в выростных аквариумах с чрезмерно плотной посадкой в них молоди рыб и оканчивается массовой гибелью ее. Взрослые рыбы погибают от костиоза редко, но становятся носителями возбудителей болезни.

Пути распространения инвазии: живой корм, вода, грунт, водная растительность, где обитает дикая рыба; новые рыбы, не прошедшие карантинирования и не обработанные в лечебно-профилактических ваннах; общие для всех аквариумов сачки, термометры, распылители и другой инвентарь.

Симптоматика и патогенез. Первый внешний признак костиоза у рыб — беспокойство их. Выражается оно в частом подходе рыбы к наиболее крупным предметам, расположенным на дне (камни, декоративные корни, ракушки, и т. д.), и постоянном почесывании о них и о растения. При сильном поражении жаберного аппарата у рыб наблюдаются признаки асфиксии, хотя кислородный режим в аквариуме вполне удовлетворительный. Пораженные жабры анемичны и покрыты слизью, которая препятствует усвоению растворенного в воде кислорода. Рыба перестает питаться. Несколько позже на поверхности тела появляются тусклые пятна, постепенно переходящие в сплошной серый налет. Этот налет может иметь голубоватый оттенок. Образование его обусловлено интенсивным слизеотделением.

Иногда наблюдается разрушение плавников, характеризующееся некрозом межлучевой ткани. Ости плавников оголяются.

Диагноз. Клинические признаки при хилодонеллезе, трихо-динозе и гиродактилезе часто совпадают с симптоматикой при кос-тиозе. Поэтому диагноз ставят на основании признаков болезни и обнаружения возбудителей болезни при обязательных микроскопических исследованиях соскобов с кожного покрова и жаберного аппарата рыбы.

Микроскопические исследования проводят при среднем увеличении микроскопа с полузакрытой диафрагмой. Исследование при малом увеличении (х 10) микроскопа доступно только опытным специалистам.

Лечение больных рыб лучше проводить в отдельном сосуде. С этой целью применяют следующие кратковременные ванны:

с раствором перманганата калия (KMnO4). Курс лечения 5 дней;

с раствором поваренной соли (NaCI). Курс лечения 7 дней. Можно применять искусственную морскую воду;

с раствором химически чистого сульфата меди (CuSO2*5H2O). Повторяют ежедневно в течение четырех суток;

с раствором малахитового зеленого;

с раствором основного фиолетового К;

с раствором формалина;

с раствором бициллина-5.

Если нет возможности лечить рыб в отдельном сосуде, то применяют лечебные препараты: трипафлавин, малахитовый зеленый с сульфатом меди, риванол, метиленовую синь, бициллин-5, внося их в общий аквариум.

При лечении в общем аквариуме руководствуются методикой лечения больных рыб в общем аквариуме. Воду, грунт и растения в аквариуме, откуда больные рыбы отсажены для лечения, не меняют. В отсутствие рыбы возбудители погибают менее чем за сутки. С профилактической целью температуру воды в аквариуме можно повысить до 32—34° на двое суток. После окончания лечения рыб пересаживают в аквариум и усиленно кормят свежим кормом.

Профилактика. С целью предупреждения заноса возбудителя костиоза в аквариумы вновь приобретенных рыб выдерживают 30 дней в карантине. Затем трижды пропускают через одну из лечебно-профилактических кратковременных ванн и только после этого пересаживают в общий аквариум. Нельзя допускать попадания в аквариум воды, в которой хранится живой корм, а также сажать необеззараженные растения из естественных водоемов. За каждым аквариумом должны быть закреплены сачки, скребки, кормушки, термометры, распылители и другой рыбоводный инвентарь.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ПРОСТЕЙШИМИ (ПРОТОЗОЙНЫЕ БОЛЕЗНИ)

Оодиниумоз

Оодиниумоз — широко распространенная болезнь аквариумных рыб, вызываемая жгутиконосцами. Название болезни имеет несколько синонимов: болезнь колиза, пиллуларис, золотая пыль и вельветовая болезнь.

Возбудители — три самостоятельных жгутиконосца из класса Flagellata, два из которых (Oodinium pillularis и Oodinium limneticum) паразитируют на пресноводных аквариумных рыбах, третий (Oodinium ocellatum, синоним Branchiophilus maris) — на морских аквариумных рыбах. Жгутиконосцы отличаются друг от друга биологией и морфологическими признаками.

Oodinium pillularis. Тело жгутиконосца одноклеточное, каплевидной формы, длиной 25—130 мкм, золотисто-коричневого цвета, покрыто ресничками и снабжено двумя жгутиками, один из Цикл развития паразита которых значительно длиннее другого. Внутри тела находится ядро диаметром около 12 мкм. При помощи ресничек и жгутиков паразит активно плавает в воде и, найдя рыбу, фиксируется на поверхности ее тела заостренным концом посредством жгутиков. После этого паразит проникает под эпителиальные слои кожного покрова тела рыбы, плавников, жаберных дуг и лепестков, а также в слизистую оболочку ротовой полости. Псевдоподий паразит не образует.

Под эпителием паразит растет, увеличиваясь в размере, и через некоторое время, в зависимости от температуры воды, выходит во внешнюю среду. Обычно это происходит на третьи-четвертые сутки при температуре воды 23—25°. При более низких температурах воды время нахождения жгутиконосца на рыбе увеличивается, с повышением температуры уменьшается до 2—3 суток.

Покинув рыбу, паразит опускается на дно аквариума или на водную растительность, где округляется и покрывается цистой (наружная оболочка многих низших животных и растений, служащая для сохранения жизнеспособности взрослых или зародышей при новых неблагоприятных внешних условиях). Эта стадия его развития норит название пальмеллы. Внутри пальмеллы клетки многократно делятся надвое, в результате чего образуются от 32 до 64 молодых жгутиконосцев, которые разрывают цисту, выходят в воду и некоторое время представляют собой свободноживущие (непаразитические) формы паразита — диноспоры. Диноспора снабжена двумя жгутиками, один из которых скрыт складкой тела и имеет красноватого цвета глазок. При помощи жгутиков и ресничек она плавает в воде и, найдя рыбу, внедряется под эпителиальные слои названных органов, после чего цикл развития паразита повторяется.

Температура и рН воды, а также степень освещенности аквариума значительно влияют на срок полного цикла развития жгутиконосца. Оптимальными являются температура 23—25°, рН около 7 и яркое освещение. При таких режимах цикл развития жгутиконосца занимает в среднем 6—8 суток. Активность диноспоры увеличивают яркое освещение и температура воды выше 26°. В то же время срок ее самостоятельной жизни до перехода к паразитизму (до момента попадания на рыбу) при этих условиях значительно сокращается и составляет всего немногим более суток.

Oodinium limneticum. Тело паразита овальной формы, разделено пополам бороздкой, благодаря чему создается впечатление, что оно состоит из двух половинок. Органами передвижения в воде и фиксации на поверхности кожного покрова рыбы служат два жгутика, один из которых более длинный. К органам фиксации относятся также специальные отростки — псевдоподии. Паразит имеет желтоватую окраску за счет зерен хлорофилла, разбросанных по всему телу. Благодаря наличию хлорофилла жгутиконосец способен некоторое время вести самостоятельный образ жизни.

Oodinium limneticum в отличие от Oodinium pillularis и Ichthyo-phthirius multifiliis локализуется не под эпителиальным слоем кожного покрова и плавников, а на их поверхности; размножается не на дне аквариума и водной растительности, а на теле хозяина, т. е. на рыбе.

Оптимальной температурой воды для его роста и размножения является 22—26°. При такой температуре жгутиконосец после нападения на рыбу в течение 4—5 суток растет, увеличиваясь в размере, и покрывается оболочкой (цистой), теряя при этом псевдоподии. Путем многократного поперечного деления тела паразита под цистой образуются до 200 дочерних клеток. С разрывом цисты молодые жгутиконосцы (дипоспоры) выходят в воду и активно разыскивают рыбу, чтобы перейти к паразитическому образу жизни. В течение трех суток запасы хлорофилла в теле диноспор расходуются на их питание, и если диноспоры не находят рыбу, они погибают. Попавшие на рыбу диноспоры внедряются в эпителиальный слой кожи и плавников, после чего цикл развития паразита повторяется.

Таким образом, полный цикл развития Oodinium limneticum при оптимальном температурном режиме аквариума составляет в среднем 8—10 дней. При температуре воды ниже 22° и выше 26° сроки роста и размножения паразита увеличиваются. Безусловно, что освещенность аквариума, рН, жесткость воды и другие гидрохимические показатели существенно влияют на жизнь паразита, но все эти вопросы изучены еще недостаточно полно.

Эпизоотология. Оодиниумоз — одна из наиболее распространенных болезней аквариумных рыб. Oodinium pillularis и О. limneticum паразитируют на пресноводных экзотических рыбах всех видов и возрастных групп. Наиболее восприимчивы рыбы из родов танихтис (кардиналы), нотобранхиус, хифессобрикон, нанностомус, пунтиус, брахиданио и данио, а также из отряда карпозубые п семейства анабантиды (лялиусы, петушки и макроподы). Наименее восприимчивы рыбы семейства циклид, хотя все они могут быть носителями оодиниумов.

Мальки и рыбы, не достигшие половой зрелости, более подвержены заболеванию, чем взрослые особи экзотических рыб. Случаи массовой гибели наблюдаются редко, только среди молоди рыб. Инвазия развивается медленно,с незначительным отходом больной рыбы.

В нашей стране оодиниумоз свободноживущих рыб в естественных водоемах и рыб, разводимых в прудовых хозяйствах, не зарегистрирован. В связи с этим основными источниками распространения возбудителей болезни являются экзотические рыбы, водная растительность, моллюски, грунт и вода из неблагополучных по оодиниумозу аквариумов, а также общие для всех комнатных водоемов орудия лова и другой рыбоводный инвентарь.

Симптоматика и патогенез. Клинические признаки оодиниумоза, вызываемого обоими видами жгутиконосцев, сходны между собой. На поверхности кожного покрова и плавниках рыбы появляются мельчайшие узелки, внешне напоминающие мучнистую пыль золотистого или серого цвета. На хвостовых плавниках верхнего на цветном рисунке барбуса и тернеции видны эпителиальные бугорки серого цвета, внутри которых локализуется жгутиконосец О. pillularis. Массовое скопление жгутиконосцев О. limneticum в виде золотистой пыли на хвостовом и анальном [image] плавниках и частичное разрушение спинного плавника нижнего видны у барбуса.

Одни рыбы ведут себя несколько неспокойно, часто почесываясь о грунт и растения, другие, наоборот, спокойно стоят в углах аквариума или в зарослях водной растительности, подплывая к переднему стеклу только во время кормления. Ранее веерообразно расправленные плавники, особенно спинной и хвостовой, безжизненно повисают и становятся как бы склеенными. В зависимости от количества паразитирующих на плавниках оодиниумов и их патогенного действия межлучевая ткань разрушается, и плавники становятся расщепленными. С повышением интенсивности (количество паразитов на одной рыбе) инвазии разрушение эпителиального слоя кожи увеличивается, что проявляется в его хлопьевидном отслоении. Отдельные пораженные участки кожи тела и плавников приобретают серовато-бурый оттенок, что объясняется массовым скоплением в них паразитов. За счет интенсивного размножения оодиниумов такие участки постепенно увеличиваются в размерах. Отличительной особенностью оодиниумоза, часто вводящей в заблуждение рыбоводов, является наличие аппетита у больных рыб, который сохраняется у них до момента гибели.

Паразиты, разрушая эпителиальный слой кожи тела и плавников рыб, вызывают интенсивное слизевьтделение, что приводит к на рушению кожного газообмена. Нарушение последнего особенно опасно для молоди рыб, у которой еще слабо развит жаберный аппарат и обогащение крови кислородом в основном происходит через кожный покров всей поверхности тела. Наиболее патогенное действие на организм рыбы, безусловно, оказывает Oodinium pillularis.

Все перечисленные клинические признаки оодиниумоза далеко не всегда бывают ярко выраженными, особенно у взрослых особей. Как показала практика, многие рыбоводы в течение ряда лет и не подозревают, что их рыбное стадо неблагополучно по данной инвазии. Значительный отход рыбы остается или незамеченным, или на него не обращают внимания. Это, в свою очередь, способствует широкому распространению болезни не только внутри одного рыбоводного хозяйства, но и далеко за его пределы. Наглядным примером этого служит случай, когда в выставочном зале одного из московских клубов аквариумистов экспонировались пунтиусы, больные оодиниумозом. При эпизоотическом обследовании всего рыбного стада этого клуба выяснилось, что ряд аквариумов неблагополучен по данной инвазии. В связи с этим особое значение приобретает постоянный и тщательный клинический осмотр всего рыбного поголовья.

Малоопытные рыбоводы довольно часто путают клиническую картину оодиниумоза с клиникой при ихтиофтириозе. Для избежания этого особое внимание следует уделять лабораторной диагностике болезни.

Иммунитет (невосприимчивость организма к болезни). По данным некоторых зарубежных исследователей, при повторном заражении оодиниумы поселяются на местах своей прежней локализации, а переболевшие рыбы приобретают относительный иммунитет, являясь при этом лишь паразитоносителями. Случаи гибели рыбы при повторном заражении, исключая молодь рыб, не наблюдаются.

Результаты наших исследований говорят об обратном. Нам часто приходилось наблюдать, когда даже взрослая переболевшая оодиниумозом рыба (полностью освобожденная от возбудителей болезни) при повторном ее заражении, особенно Oodinium pillularis, заболевала снова и с увеличением интенсивности инвазии погибала. Температурный, гидрохимический режимы, а также освещение аквариума при этом были оптимальными для развития паразита. В то же время эти условия также являются оптимальными для содержания и разведения большинства экзотических рыб.

Избирательную способность паразитов к месту локализации мы объясняем степенью регенерации пораженных ранее органов и тканей рыбы, а также временем, прошедшим с момента освобождения ее от паразитов до момента нового заражения ими. Так, Oodinium pillularis при повторном заражении кардиналов и нан-ностомусов арипирангских через 24 дня после освобождения их от паразитов поселялись на любых участках тела и плавников рыбы. К этому времени регенерация пораженных ранее тканей рыб полностью заканчивалась. При заражении этих же рыб тем же парази-зитом на седьмой день после предварительно проведенного курса лечения оодиниумы поселялись на местах своей прежней локализации. Мы склонны считать, что в данном случае решающую роль сыграла пораженная ранее ткань рыбы, не успевшая за недельный срок полностью восстановить свою структуру для выполнения определенных функций. Вероятно, такая ткань является для паразитов наиболее подходящим субстратом.

Диагноз по одним клиническим признакам болезни ставить недопустимо, так как они несколько схожи с клиникой при ихтиофтириозе. Эта рекомендация в первую очередь относится к лицам, не являющимся специалистами в области болезней рыб. В то же время тщательный клинический осмотр всей рыбы — основной метод при постановке предварительного диагноза. Хорошие результаты дает визуальный осмотр рыбы с помощью лупы. При этом хорошо видна следующая картина: отдельные чешуйки кожного покрова как бы окаймлены мелкими бугорками (мучнистой сыпью) золотистого цвета. Иногда бугорки сливаются в сплошной налет, что указывает на значительную интенсивность инвазии. Невооруженным глазом описанная картина зачастую остается незамеченной.

Окончательный диагноз ставят на основании клинических признаков болезни, эпизоотологических данных и результатов микроскопических исследований соскобов с кожного покрова и плавников рыбы. Микроскопию жаберного аппарата проводить совершенно не обязательно, поскольку паразиты в первую очередь локализуются на кожном покрове и плавниках. Установление видовой принадлежности паразита не имеет решающего значения при выборе метода лечения больной оодиниумозом рыбы.

Лечение. То обстоятельство, что Oodinium limneticum в отличие от Oodinium pillularis паразитирует на поверхности кожного покрова и плавников рыбы, а не под их эпителиальным слоем, побудило некоторых исследователей считать, что меры борьбы с первым являются более простыми, и поэтому курс лечения рыб можно сократить на несколько дней. Мы категорически не согласны с этим мнением.

Не следует забывать, что в цикле развития Oodinium limneticum проходит стадию пальмеллы. Покинув рыбу, паразит покрывается довольно плотной оболочкой и пребывает в стадии относительного покоя в зависимости от температуры воды определенное число дней. Большинство лечебных препаратов, вносимых нами в это время в аквариум, не действовало губительно на защищенного оболочкой паразита. Только после разрыва оболочки из паль-меллы выходят в воду размножившиеся в ней жгутиконосцы — диноспоры. Их-то и убивал внесенный нами в воду аквариума лечебный препарат. Он же вызывал гибель оодиниумов, внедрившихся в наружный слой кожного покрова и плавников рыбы, но вместе с тем не убивал паразитов, находящихся под эпителиальным слоем кожи, т. е. Oodinium pillularis. Время пребывания последних под эпителием кожи опять же зависит от температуры воды. Вот почему мы рекомендуем создать паразитам оптимальные условия для их роста и размножения, одновременно применяя тот или иной метод борьбы с ними. При этом выход паразитов из-под эпителиального слоя кожи или из цисты обязательно совпадает с моментом внесения в аквариумную воду токсической для них дозы лечебного препарата. Не создав оптимальных условий для роста и размножения паразита, т. е. удлинив цикл его развития, мы рискуем внести лечебный препарат в периоды, когда паразит оказывается защищенным эпителием кожи или цистой. Продление курса лечения рыб, т. е. увеличение срока внесения лечебного препарата может привести к отравлению рыб.

Поскольку оодиниумоз рыб вызывают два различных по биологии паразита, мы сочли необходимым так подробно остановиться на особенностях их биологии и основных моментах, объясняющих условия и продолжительность большинства методов лечения рыб. Тем самым подчеркивается, что при разработке любого метода борьбы с паразитами рыб следует учитывать особенности их биологии.

Лечат больных рыб как в отдельном сосуде, так и в общем аквариуме. В первом случае применяют лечебные растворы малахитового зеленого, сульфата меди, бициллина-5, основного фиолетового К. В общем аквариуме применяют раствор бициллина-5 и комбинированный раствор малахитового зеленого с сульфатом меди.

Если лечение рыб проводят в отдельном сосуде, то воду, грунт и растительность оставляют в аквариуме без рыбы в течение 7— 8 дней. При этом температуру воды постоянно поддерживают на уровне 24—26°, аквариум ярко освещают. Рыбоводный инвентарь дезинфицируют. Только после этого рыб, прошедших курс лечения в отдельном сосуде, сажают в аквариум.

Профилактика оодиниумоза заключается в обязательном карантинировании новых рыб, обработке их в лечебно-профилактических ваннах перед посадкой в общий аквариум и ежедневном клиническом осмотре всего рыбного поголовья.

Не следует забывать об обеззараживании приобретенной водной растительности и закреплении за каждым аквариумом рыбоводного инвентаря.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ПРОСТЕЙШИМИ (ПРОТОЗОЙНЫЕ БОЛЕЗНИ)

Октомитоз

Октомитоз — инвазионная болезнь аквариумных и свободно-живущих лососевых рыб.

Возбудитель — мелкий (10—12 мкм) жгутиконосец Octomitus truttae, относящийся к роду Octomitus. Паразит грушевидной формы с несколько расширенным передним концом. Характерная

Возбудитель октомиза (а) и циста с двумя молодыми особями (б).

особенность его — наличие восьми симметрично расположенных жгутов, из которых три пары боковых и одна задняя.

На переднем конце тела имеются два ядра. Паразит локализуется в желчном пузыре и кишечнике рыб.

Эпизоотология. К октомитозу наиболее восприимчивы аквариумные рыбы из родов цихлозома, птерофиллум, пунтиус и надсемейства живородящие карпозубые. Молодые рыбы болеют чаще, чем взрослые особи.

Здоровые рыбы заражаются при заглатывании цист, выделяемых больными рыбами с испражнениями, при попадании заразного начала из аквариума, неблагополучного по октомитозу, с живым кормом, водой, грунтом и водной растительностью, взятыми из естественных водоемов, где обитают лососевые рыбы.

Симптоматика. Больные октомитозом рыбы сильно истощены, несмотря на разнообразное, полноценное кормление и, как правило, погибают. Довольно часто наблюдается воспаление анального отверстия, а иногда — частичное выпадение прямой кишки и мочевого пузыря.

Диагноз. Рыб с признаками истощения вскрывают, исследуют под микроскопом содержимое кишечника и желчного пузыря. При обнаружении возбудителя болезни ставят диагноз на октомитоз.

Лечение. Подмешивают 0,5 г каломели к 250 г сухого или другого концентрированного корма. Лечебный корм дают рыбам в течение четырех дней. Сильно истощенных рыб выбраковывают.

Профилактика. С целью предупреждения попадания возбудителя октомитоза в аквариумы следует избегать добычи живого корма в водоемах, где обитают лососевые рыбы. Надо не допускать помещения в общий аквариум вновь приобретенных рыб без передержки их в карантинном аквариуме, а также использования общих орудий лова и рыбоводного инвентаря для всех аквариумов.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ПРОСТЕЙШИМИ (ПРОТОЗОЙНЫЕ БОЛЕЗНИ)

Криптобиоз

Криптобиоз — протозойная болезнь, вызываемая жгутиконосцами, паразитирующими в крови и жаберном аппарате экзотических, промысловых и прудовых рыб.

Возбудитель — одноклеточные паразиты, относящиеся к классу жгутиконосцев, отряду Bodonidea, семейству Bodonidae, роду Cryptobia. Из рода Cryptobia два вида — С. cyprini и С. branchialis — являются паразитами не только свободноживущих и прудовых, но и аквариумных рыб.

Длина живых паразитов 10—30 мкм и ширина 1—15 мкм. Размеры фиксированных паразитов несколько меньше. При помощи волнообразной перепонки, проходящей по одной стороне вдоль всего тела, и двух жгутиков, расположенных на противоположных концах, паразит активно передвигается. Жгутиконосцы паразитируют в крови рыб, поэтому у них нет ротового отверстия и пищеварительных вакуолей. Питаются криптобии осмотически. Паразит имеет два ядра: главное и блефаробласт. В протоплазме расположены светопреломляющие гранулы .

В воде паразит активно плавает и, не найдя рыбу в течение 1—2 дней, погибает.

С. cyprini, паразитируя в крови карповых (карпа, сазана., карася, линя, белого амура) и других пресноводных рыб, в том числе и аквариумных, размножается со сменой хозяев. Основной хозяин — перечисленные выше виды рыб; промежуточный — кровососущие пиявки, в кишечнике которых жгутиконосцы размножаются и при акте сосания переходят в кровеносное русло рыб.

С. branchialis, паразитирующий на жаберных лепестках карпа, серебряного карася, белых и черных амуров, белых и пестрых толстолобиков, а также экзотических рыб, размножается без промежуточного хозяина путем продольного деления.

Эпизоотология. Из жаберного аппарата аквариумных рыб мы выделяли С. branchialis, а из крови почек — С. cyprini. Названные паразиты встречаются у многих аквариумных рыб, но наиболее восприимчивы к криптобиозу рыб рода Carassius (золотая рыбка, шубункин, вуалехвост, телескоп, львиноголовка и другие их разновидности). Взрослые рыбы болеют реже, являясь носителями криптобий, а у молоди болезнь часто протекает в острой форме, вызывая массовую гибель.

Согласно литературным данным, С. branchialis занесен в наши естественные водоемы и пруды рыбоводных хозяйств в период акклиматизации растительноядных рыб, вывезенных из Китая. Кроме С. cyprini и С. branchialis, в естественных водоемах в крови карасей, сазанов, линей, белого амура паразитирует жгутиконосец С. borelli, а в крови осетровых рыб — стерляди, шипа, осетра — С. acipenseris. В связи с недостаточной изученностью криптобиоза аквариумных рыб не исключена возможность паразитирования у них двух последних видов жгутиконосцев, которых можно занести из естественных водоемов в комнатные водоемы с водой, живым кормом, растительностью и пиявками.

Симптоматика и патогенез. Больные рыбы становятся вялыми, держатся у поверхности воды, жадно заглатывая воздух, отказываются от корма.

При криптобиозе, вызываемом С. cyprini, жабры у рыб анемичные (бледные). На теле иногда образуются мелкие, диаметром 0,3—0,5 см, пузыри, заполненные прозрачным с розовым оттенком экссудатом. При патологоанатомическом вскрытии у больных рыб наблюдают анемичность внутренних, особенно паренхиматозных, органов и тканей, желчный пузырь увеличен.

С. branchialis вызывает ненормально яркое окрашивание жаберных лепестков. Тело рыбы приобретает серый или матовый цвет, что объясняется защитной реакцией организма в виде обильного слизевыделения, затем оно темнеет. На этой стадии болезни рыба погибает.

Диагноз. С целью дифференциальной диагностики криптобиозов, вызываемых разными видами жгутиконосцев, а также учитывая некоторую схожесть патологических изменений в жаберном аппарате при других заболеваниях рыб, особое внимание уделяют клинико-эпизоотологическим данным.

Для выявления С. branchialis приготовленные из жаберных лепестков мазки просматривают под средним и большим увеличением микроскопа.

Криптобиоз, вызываемый С. cyprini, диагностируют путем приготовления мазков из крови рыб. Каплю крови рыб для приготовления препарата берут из почек или ложных жабр (небольших красных телец, расположенных на внутренней стороне жаберной крышки). Переносят ее на предметное стекло, добавляют лимоннокислого натрия (для лучшей видимости мембраны). Препарат покрывают покровным стеклом, предварительно смазав края его вазелином, и исследуют под микроскопом. Характерной особенностью криптобиоза, вызываемого С. cyprini, являемся почти равное количество в крови рыб эритроцитов и жгутиконосцев.

Для приготовления тотальных препаратов высушенный на воздухе мазок крови фиксируют этиловым или метиловым спиртом и окрашивают по Романовскому — Гимза. Главное ядро округло-удлиненной формы окрашивается в светло-сиреневый цвет, парабазальный аппарат — в темно-фиолетовый цвет.

Влажные мазки можно фиксировать в жидкости Шаудина, а красить — железным гематоксилином.

Лечение. Методы лечения криптобиоза, вызываемого С. cyprini, не разработаны. Больных рыб, жаберный аппарат которых поражен жгутиконосцами С. branchialis, лечат в общем аквариуме, применяя сульфат меди, бициллин-5, комбинированный раствор малахитового зеленого и сульфата меди. Для лечения рыб в отдельном сосуде используют формалин.

Профилактика болезни заключается в исключении попадания в аквариумы заразного начала из водоемов, где обитают свободноживущие рыбы, среди которых особую опасность представляют растителыюядные.

Внутри каждого индивидуального хозяйства проводят мероприятия, общие для профилактики многих болезней аквариумных рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ СПОРОВИКАМИ

Плистофороз (неоновая болезнь)

Плистофороз — очень опасная инвазионная болезнь аквариумных рыб, вызываемая споровиками из отряда Microsporidia и характеризующаяся образованием серовато-белых узелков в мышцах тела и головы.

Возбудитель — амебовидный споровик Plistophora hyphessobryconis (рис, 18), паразитирующий в мышечной ткани рыб. Его размер достигает 30 мкм. В

Рис. 18. Цикл развития возбудителя плистофороза:
а - панспоробласт; б - погибшая рыба, выделяющая споры; в - заглатывание спор здоровыми рыбами.

месте своей локализации плазмодий имеет стадию панспоробласта, представляющего круглые образования, которые располагаются группами от 3 до 30 штук. Скопления панспоробластов образуют среди мышечных волокон стекловидные белые узелки. Внутри них формируются яйцевидные споры размером 4—6 мкм. Спора окружена цельной, а не двустворчатой, Как у слизистых споровиков (Myxosporidia), оболочкой и лишена всяких придатков. Полярная капсула одна; внутри нее находится плохо видимая стрекательная нить.

Самозаражение рыбы происходит в результате выделения спорами амёбовидных ростков, из которых развиваются новые пан-споробласты. Таким образом, зона поражения мышечной ткани постепенно увеличивается и захватывает все большую часть тела.

В воду споры попадают с мочой, а также в результате разложения погибших рыб или нарушения целостности мышечной ткани при их жизни. Здоровые рыбы заглатывают с водой споры паразита, которые при помощи стрекательной нити фиксируются на стенках слизистой оболочки кишечника и под действием кишечного сока раскрываются. Из них выходят амёбовидные плазмодии (протоплазматическая масса, лишенная оболочки), которые проникают в кровеносные сосуды слизистой оболочки и током крови разносятся по всему организму. Попав в мышечную ткань, плазмодии образуют панспоробласты, и цикл развития Plistophora hyphessobryconis повторяется.

По мнению некоторых исследователей, паразит проникает в яичники самок, а оттуда в икринки. В этой связи болезнь может передаваться по наследству.

Эпизоотология. Впервые Pl. hyphessobryconis была обнаружена у неоновых рыб, в связи с чем болезнь называли неоновой.

Плистофорозом болеют многие виды аквариумных рыб всех возрастных групп, но чаще всего поражаются рыбы семейства Characinidae, родов Hyphessobricon и Hemigrammus, а также семейства экзотических карповых Cyprinidae, рода Brachydanio. Мы неоднократно выделяли возбудителя плистофороза у рыб рода Lebistes. Заражение здоровых особей происходит при заглатывании с водой спор паразитов, источником распространения которых являются больные и погибшие рыбы. Заразное начало попадает в аквариумы с больными рыбами, водой, грунтом, моллюсками и водной растительностью, взятыми из неблагополучного по данному заболеванию комнатного водоема. Общие для всех аквариумов орудия лова и рыбоводный инвентарь способствуют распространению болезни. Рыбы, пораженные Pl. hyphessobryconis, погибают.

Симптоматика и патологоанатомические изменения. У неоновых рыб и эритрозонусов ярко светящаяся полоса, проходящая вдоль всего тела, [image] сначала утрачивает окраску на отдельных участках и постепенно становится совершенно бледной. (На фотографии у красного неона светящаяся полоса потеряла свою яркую окраску на линии между спинным плавником и анальным отверстием. Для сравнения сверху — здоровая рыба.) Окраска тела больных рыб и других, видов тускнеет. У рыб наблюдается нарушение координации движений, выражающееся в нестествен-ном положении тела — хвостом вниз под углом 45—60°. Больные рыбы пытаются выйти из такого положения, производят скачкообразные движения вверх. Это им удается сделать, но не более чем на 5—10 секунд, после чего они снова принимают описанное выше положение. Ночью рыбы находятся в постоянном движении. Рыбы, обычно ведущие стайный образ жизни (данио рерио, неоновые и др.), держатся обособленно от стаи. Больные перестают принимать корм. Молодь отстает в росте; взрослые особи истощены. Иногда наблюдается расщепление плавников.

При исследовании мышечной ткани тела и головы среди мышечных волокон хорошо заметны серо-белые или стекловидно-белые узелки, представляющие собой панспоробласты, собранные в отдельные группы.

Диагноз ставят на основании клинических признаков болезни, патологоанатомических исследований мышечной ткани тела и головы рыб, а также обнаружения спор паразита при микроскопическом исследовании содержимого стекловидных узелков.

Лечение и профилактика. Лечение больных рыб не разработано. При установлении плистофороза всех рыб и растения, находящиеся в аквариуме, уничтожают. Аквариумы дезинфицируют, грунт обеззараживают кипячением или прокаливанием.

Для предупреждения заноса инвазии в аквариумы вновь приобретенных рыб выдерживают в карантине. Для каждого аквариума выделяют отдельный рыбоводный инвентарь и орудия лова. Ежедневно производят тщательный осмотр водоема, особенно участков, густо заселенных водной растительностью, с целью обнаружения и удаления погибших рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ СПОРОВИКАМИ

Глюгеоз

Глюгеоз — инвазионная болезнь аквариумных и свободножи-вущих рыб, вызываемая споровиками из отряда Microsporidia и характеризующаяся образованием цист в различных органах и тканях.

Возбудитель — мелкие споровики Glugea pseudotumefaciens и Glugea hertwigi из рода Glugea

Рис. 19. Разрез через стенку кишечника рыбы, пораженной споровиками из рода Глюгеа:
а — цисты со споровиками в стенке кишечника; б — споры.

(рис. 19). Это внутриклеточные паразиты, плазмодий которых имеет вид овальной клетки с гладкими краями. Споровик способен к быстрому размножению посредством простого деления, причем каждый плазмодий дает начало от 1 до 16 спорам.

Спора микроспоридий яйцевидной формы, длиной от 3,5 до 5,9 мкм при ширине 2,0—3,0 мкм; окружена цельной оболочкой, лишенной каких-либо придатков, и снабжена единственной полярной капсулой, имеющей вид простой вакуоли. Стрекательная нить находится внутри капсулы в скрученном состоянии и напоминает сжатую винтообразную пружину. Она выбрасывается под действием пищеварительного сока рыбы и фиксирует спору на стенке кишечника. Ее длина достигает 500 мкм.

В отличие от слизистых споровиков у микроспоридиев при рассмотрении живых спор под микроскопом стрекательная нить не заметна. Споровики локализуются в соединительной и мышечной тканях, в стенках кишечника, в почках, печени, брыжейке, жабрах, половых органах, а иногда в роговице глаза. В местах локализации паразиты образуют округлые цисты, имеющие вид узелков мелочно-белого цвета диаметром 3—4 мкм.

Эпизоотология. Глюгеозом болеют многие аквариумные рыбы, но чаще других рыбы из отряда карпозубых (Cyprmodontiformes), а также родов Danio и Brachidanio. Заражение микроспоридиями чаще всего происходит при захватывании рыбами мелких спор паразита. В кишечнике оболочки спор раскрываются и из них выходят молодые плазмодии, которые проникают в кровеносные сосуды слизистой оболочки кишечника и током крови разносятся в различные органы и ткани, где локализуются и образуют цисты.

Резервуаром инвазии в аквариумах и природных водоемах являются больные и погибшие рыбы. Возбудитель болезни может быть занесен в аквариумы из естественных водоемов, где обитают свободноживущие рыбы, из неблагополучных по данному заболеванию аквариумов вместе с рыбой, водой, грунтом, водной растительностью и живым кормом. Снетки, трехиглые и девятииглые колюшки, представляющие определенный интерес для аквариумис-тов, часто являются причиной возникновения глюгеоза при подселении их в аквариум с экзотическими рыбами. Наиболее часто у снетков и колюшек паразитируют G. hertwigi и G. anomala.

Общие для всех аквариумов орудия лова и рыбоводный инвентарь способствуют распространению болезни. Пораженные микроспоридиями рыбы, как правило, погибают.

Симптоматика и патогенез. Характерными признаками глюгеоза являются плавание рыбы на боку и одностороннее или двустороннее пучеглазие. Образование цист в соединительной ткани подкожной клетчатки и мышцах вызывает возникновение шишкообразных выступов на различных участках тела рыбы, хорошо заметных невооруженным глазом. Иногда скопление таких выступов внешне напоминает опухоль. При вскрытии больных рыб на внутренних органах (печени, почках, брыжейке, половых железах и т. д.) обнаруживают довольно крупные белого цвета узелки (до 5 мм). Образование цист в различных органах и тканях вызывает нарушение их функций, что часто приводит к гибели рыбы.

Диагноз. Пучеглазие, образование шишкообразных выступов на поверхности тела, а также наличие белых узелков на внутренних органах и в соединительной ткани подкожной клетчатки рыбы не дают основания для постановки диагноза на глюгеоз, поскольку почти такие же патологические изменения наблюдаются при мико-бактериозе и ихтиоспоридиозе. Диагноз ставят на основании клинических признаков болезни, патологоанатомической картины, эпизоотологических данных и обнаружения спор паразита при микроскопическом исследовании узелков, представляющих одну или скопление нескольких цист.

Лечение. Методы лечения данной болезни не разработаны. При установлении глюгеоза всех рыб, содержащихся в аквариуме, и водную растительность уничтожают. Грунт обеззараживают кипячением или прокаливанием. Аквариум дезинфицируют.

Профилактика заключается в недопущении содержания в одном аквариуме экзотических рыб и рыб, обитающих в естественных водоемах (колюшек, снетков, рыбы-иглы, пескарей и т. д.). Для аквариумов, где содержат свободноживущих рыб, выделяют отдельный рыбоводный инвентарь и орудия лова. Добычу живого корма проводят в водоемах, свободных от ихтиофауны. Вновь приобретенных рыб в течение месяца выдерживают в карантинном аквариуме с последующим проведением их через антипаразитарные ванны.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ СПОРОВИКАМИ

Узелковая болезнь

Узелковая болезнь — это инвазионное заболевание аквариумных и свободноживущих рыб.

Возбудитель — споровики нескольких видов.

Эпизоотология. Болеют многие виды аквариумных рыб; молодые особи более восприимчивы к данной инвазии. Одним из факторов, способствующих возникновению заболевания, является содержание теплолюбивых видов рыб в воде с пониженной температурой.

Симптоматика и патогенез. На жабрах и коже рыб образуются яйцевидные, шаровидные, полушаровидные узелки фарфорово-белого или желтоватого цвета, размером от макового зерна до булавочной головки. В случае поражения жаберного аппарата и нарушения в связи с этим газообмена в организме у рыб появляются признаки асфиксии.

Диагноз ставят на основании клинических признаков болезни и обнаружения цист, наполненных спорами, при микроскопии содержимого узелков, взятых с кожного покрова и жаберного аппарата.

Лечение узелковой болезни не разработано.

Профилактика. Применяют меры профилактики, общие для всех спорозойных заболеваний. В аквариумах следует поддерживать постоянный температурный режим; не допускать содержания теплолюбивых рыб в воде низкой температуры.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ИНФУЗОРИЯМИ

Ихтиофтириоз

Ихтиофтириоз — инвазионная болезнь аквариумных и других пресноводных рыб. Возбудитель паразитирует под эпителиальным слоем кожи и жабр. Инвазионная вспышка ихтиофтириоза вызывает массовую гибель рыб в аквариумах.

Возбудитель — одноклеточная равноресничная инфузория Ichthyophthirius multifiliis из класса Ciliata, семейства Ophryoglenidae (рис. 20). Она имеет

Рис. 20. Возбудитель ихтиофтириоза.

округлое или яйцевидное тело 0,5— 1,0 мм в диаметре. На переднем, слегка суженном конце находится очень маленькое ротовое отверстие, окруженное ресничками. Поверхность тела продольно исчерчена ресничками, которые сходятся на переднем конце и являются средством передвижения инфузории. Посредине тела расположено крупное подковообразное ядро — макронуклеус, рядом с ним — малое ядро — микронуклеус. Внутри клетки разбросаны многочисленные сократительные вакуоли и темные мелкие включения, представляющие собой комочки пищи.

Размножаются инфузории путем многократного деления надвое вне организма рыбы. Зрелые формы — трофонты, локализующиеся под эпителием кожи, разрывают белый эпителиальный бугорок, выходят в воду и опускаются на дно, где прикрепляются к различным предметам (песок, гравий, камни, растения и т. д.). Тут же происходит образование цисты, внутри которой начинается деление клетки. I. multifiliis очень плодовита. Прп многократном делении надвое (паликтомия) из одного трофонта образуется до 2000 дочерних клеток, называемых “бродяжками”, размеры которых колеблются от 30 до 50 мкм. “Бродяжки” растворяют цисту

при помощи фермента гиалуронидазы и выходят в воду. При помощи ресничек они свободно плавают. Если в течение 2—3 суток “бродяжки” не попадают на рыбу, они погибают. Попавшие на рыбу, локализуются под эпителием кожи и жабр, где растут и созревают, после чего цикл развития повторяется (рис. 21).

Оптимальная температура воды для развития паразита 25— 26°. Понижение температуры задерживает инцистирование, замедляет деление и рост паразита, удлиняет сроки жизни “бродяжек” вне организма рыбы. Слабое освещение также увеличивает срок жизни “бродяжек”. При повышении температуры воды до 32—34° ихтиофтириусы погибают через 4—6 часов.

Рис. 21. Цикл развития возбудителя ихтиофтириоэа:
а — зрелый трофонт, покинувший рыбу; б, в, г — деление инфузории под цистой; д - выход “бродяжек” из цисты.

У переболевших ихтиофтириозом рыб вырабатывается относительный иммунитет (невосприимчивость организма к болезни или определенным ядам), благодаря чему при повторном заражении болезнь протекает легче, чем в первый раз.

Эпизоотология. К ихтиофтириозу восприимчивы все аквариумные рыбы. Взрослые особи и молодь в равной степени подвержены данной инвазии, экстенсивность (количество пораженных рыб) которой значительно увеличивается в аквариумах, перенаселенных рыбами.

Возбудитель болезни может быть занесен в аквариум двумя путями: 1) из водоема, где водится рыба, поскольку I. multifiliis широко распространена в природе; 2) из аквариума, неблагополучного по ихтиофтириозу.

В первом случае возбудитель попадает в аквариум с живым кормом, водой, растениями и грунтом, если последний не подвергнут обеззараживанию путем прокаливания или кипячения; во втором — с рыбами, моллюсками, растениями, водой и рыбоводным инвентарем (общие сачки, скребки, распылители и т. д.).

Вспышки ихтиофтириоза в аквариумах наблюдаются круглый год, но чаще в весенне-летний период. Это объясняется интенсивным размножением ихтиофтириусов в водоемах, в связи с чем увеличивается возможность заноса их в аквариумы.

Болезнь длится 5—14 дней и часто оканчивается массовой гибелью рыбы.

Личинки икромечущих рыб, инвазированные 2—3 ихтиофтириусами, погибают на 3-й день после заражения, а мальки живородящих рыб в возрасте 8—10 дней при интенсивности инвазии 5—8 паразитов — через 5—7 дней после заражения.

Из живородящих рыб наименее восприимчивы к ихтиофтириозу низкоплавничные породы гуппи и гирардинусы; из рода карасей — золотая рыбка, комета и шубункин.

Симптоматика. В период заражения и локализации паразита под эпителием кожи и жаберных лепестков, который длится 2—3 суток, рыба проявляет беспокойство: трется о грунт и растения, чаще подходит к мнимому притоку воды, образующемуся движением пузырьков воздуха при ее аэрации.

В период созревания трофонтов, когда они достигают величины 0,5—1,0 мм, на поверхности кожного покрова и плавниках невооруженным глазом хорошо заметны мелкие бугорки белого цвета. При сильном поражении плавников последние расщепляются. Внешне создается впечатление, что рыба обсыпана манной крупой. В этот период рыба плавает у поверхности воды, жадно заглатывая воздух, чаще трется о дно и растения, перестает принимать корм и не реагирует на внешние раздражители. Интенсивность и экстенсивность инвазии быстро растут, что выражается в увеличении количества белых бугорков как на отдельных рыбах, так и на всем населении аквариума. При сильном поражении роговицы глаза рыба слепнет. Начинается массовая гибель ее.

Патогенез и патологоанатомические изменения. В период локализации и роста ихтиофтириусы нарушают целостность эпителиальной ткани и оказывают механическое воздействие на эпидермис (наружный слой кожи, состоящий из многослойного плоского эпителия). В зоне нахождения паразита эпителиальные клетки деформируются, что приводит к уплотнению ядра. Все это вызывает инфильтрацию губчатого слоя форменными элементами крови и расширение кровеносных сосудов.

Поселяясь в соединительной ткани распираторных складок жаберных лепестков, “бродяжки” вызывают воспаление и образуют полость, которая по мере роста паразита полностью им заполняется. При выходе из полости созревший паразит разрывает капилляры, вызывая кровотечение с образованием сгустков крови между жаберными лепестками, что приводит к нарушению газообмена в организме рыбы.

Кроме того, паразиты оказывают токсическое воздействие на организм рыбы своими ферментами. Так же действуют на организм образующиеся при этой инвазии продукты распада клеток кожного покрова и жаберного аппарата рыб.

Диагноз ставят на основании клинических признаков болезни и результатов микроскопических исследований соскобов с кожного покрова и жаберных лепестков. Рыбу считают больной при обнаружении одного паразита в поле зрения микроскопа. Нельзя диагностировать ихтиофтириоз на основании только одних клинических признаков, так как они несколько похожи на симптомы при оодиниумозе.

Лечение. При лечении необходимо учитывать ряд биологических особенностей возбудителя, а именно:
1) возбудитель локализуется не на поверхности наружного слоя кожи, а под эпителиальной тканью, в связи с чем многие лечебные растворы лекарственных средств убивают только паразитов, вышедших из эпителиальных бугорков во внешнюю среду для размножения. Увеличение же концентрации этих средств губительно действует на рыб;
2) ихТиофтириусы очень чувствительны к повышению температуры. Так, при повышении температуры до 32—34° они погибают через 4—6 часов;
3) “бродяжки”, вышедшие из цист и не попавшие на рыб, погибают через 2—3 суток;
4) до проявления клинических признаков болезни паразит находится в организме хозяина 4—6 дней.

С учетом перечисленных биологических особенностей паразита разработано несколько методов лечения больных ихтиофтириозом рыб.

1. Из неблагополучного по ихтиофтириозу аквариума всех рыб переводят в отдельный сосуд (лучше в цельностеклянный), в котором должны отсутствовать грунт и растительность. Предварительно в сосуде готовят лечебный раствор из биомицина, хинина и трипафлавина. Медикаменты берут из расчета: биомицина 50 000 ЕД (единиц действия); хинина сернокислого или соляно-кислого 0,05 г; трипафлавина 5 мг на 25 л воды. В 1 л воды тщательно разводят биомицин и хинин. Поскольку хинин трудно растворим в воде, банку с этими двумя препаратами оставляют стоять 3—4 часа, после чего добавляют трипафлавин. Приготовленный маточный раствор переливают в сосуд и тщательно перемешивают с указанным объемом воды. Затем воду доводят до температуры, равной температуре в аквариуме с больными рыбами, и только после этого рыб пересаживают в сосуд с лечебным раствором. Температуру воды постепенно повышают до 32° и поддерживают постоянно, внимательно наблюдая за поведением рыб. Воду в сосуде интенсивно аэрируют. На третьи сутки шлангом отсасывают со дна сосуда остатки корма и экскременты рыб, на что должно уйти не более 1/3 количества воды. В приготовленную, отстоявшуюся свежую воду, равную по объему и температуре отлитой, вносят 50000 ЕД биомицина и 5 мг трипафлавина, тщательно растворяют и, равномерно перемешивая, добавляют в сосуд с рыбами.

Трипафлавин способствует быстрому заживлению мелких ранок на теле рыбы, образующихся при выходе трофонтов из-под эпителия кожи. Трофонты погибают примерно на пятые сутки, “бродяжки” — через несколько часов после выхода из цист. Постепенно белые бугорки на кожных покровах исчезают.

Лечение продолжают до полного исчезновения белых бугорков на всех рыбах, а также в течение трех последующих дней. Курс лечения обычно заканчивается на 12— 15-е сутки.

Во время лечения рыб кормят только свежим мотылем и трубочником. Ракообразные (дафнии и циклопы) под действием медикаментов и высокой температуры воды быстро гибнут.

За сосудом, в котором проводят лечение, закрепляют орудия лова и другой рыбоводный инвентарь. По окончании курса лечения их обеззараживают кипячением.

В аквариуме, где содержались больные ихтиофтириозом рыбы, воду, грунт и растительность не меняют, так как ихтиофтириусы без рыбы погибают через 2—3 суток. Для уничтожения покоящихся форм паразита температуру воды в аквариуме повышают до 32—34° и поддерживают на заданном уровне в течение 2—3 суток.

2. Лечебные растворы малахитового зеленого полностью освобождают рыб от ихтиофтириусов. Лечение проводят в отдельном сосуде.

3. Положительные результаты получают при лечении больных рыб в отдельном сосуде основным фиолетовым К.

4. Применяют бициллин-5 в отдельном сосуде и в общем аквариуме.

Три последних препарата следует применять, строго соблюдая при этом методику проведения кратковременных ванн.

Профилактика. Нельзя допускать попадания в аквариумы возбудителя и его цист из естественных водоемов вместе с живым кормом, водой, грунтом и растительностью. Вновь приобретенных рыб необходимо выдерживать в карантине и обрабатывать в кратковременных лечебно-профилактических ваннах перед посадкой их в общий аквариум. За каждым аквариумом закрепляют отдельный рыбоводный инвентарь.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ИНФУЗОРИЯМИ

Хилодонеллез

Хилодонеллез — инвазионная болезнь пресноводных рыб. Болеют многие аквариумные, прудовые и промысловые рыбы.

Возбудитель — инфузория Chilodonella cyprini семейства Clamidodontidae, отряда Holotricha (рис. 22). Длина паразита 45— 70 мкм, ширина 38—57 мкм. Тело сплющено в спинно-брюшном положении, покрыто ресничками,

Рис. 22. Возбудитель хилодонеллеза в двух положениях.

которые служат средством передвижения инфузории. На брюшной стороне, ближе к переднему концу, расположено ротовое отверстие, от которого отходит короткая глотка, снабженная палочковым хитиноидным аппаратом, состоящим из 18 палочек. В середине тела имеется ядро, а ближе к краям — две сократительные вакуоли.

Попав на рыбу, хилодонелла локализуется на поверхности кожного покрова, питаясь слизью и отслоившимися эпителиальными клетками. При помощи ресничек паразит свободно передвигается по кожному покрову рыбы. Там же происходит размножение инфузории путем деления надвое в поперечном направлении.

Хилодонеллы в основном паразитируют на поверхности кожного покрова рыбы. Нередко встречается смешанная форма хилодонеллеза, когда паразиты локализуются на коже и жабрах. В неблагоприятных условиях внешней среды (изменение гидрохимического режима, резкое повышение или понижение температурь” воды и т. д.) инфузория образует цисту. Цистообразование сопровождается усиливающимся вращением паразита на одном месте, скорость которого доходит до 30 оборотов в минуту. Через 1.5—2 часа с начала цистообразования сократительные вакуоли увеличиваются, а темп их пульсации замедляется. Реснички и палочковый аппарат глотки исчезают, ядро округляется, протоплазма приобретает ярко выраженную зернистость. К концу процесса цистообразования сократительные вакуоли исчезают, вращательные движения инфузории прекращаются, а вокруг нее образуется двойная оболочка с более плотным наружным слоем. Весь процесс цистообразования длится 3.5—4 часа.

Цисты способны долгое время сохраняться в грунте и толще воды. При попадании цисты в благоприятные для развития условия оболочка цисты растворяется и из нее выходит инфузория, которая нападает на рыбу и паразитирует на ней. Яркий, особенно солнечный, свет препятствует размножению паразитов, а порок и убивает их.

В большинстве литературных источников Ch. cyprini описана как холодолюбивая инфузория, размножающаяся при температуре воды 8—10° и погибающая при температуре выше 20°. Подтверждением этого служат многочисленные случаи вспышек хило-дрнеллеза рыб в прудовых хозяйствах именно в конце зимы ъ начале весны, когда температура воды в прудах прогревается до 8—10°. Несмотря на это, мы не можем отнести Gh. cyprini к числу холодолюбивых инфузорий, поскольку они паразитируюч на экзотических рыбах, а температура воды в аквариумах круглый год выше 20°. В то же время одним из источников распространения хилодонеллеза в аквариумном рыбоводстве являются инфузории, заносимые в комнатные водоемы из естественных с живым кормом, водой, растительностью и грунтом. Нами установлено, что Ch. cyprini, взятые из естественных водоемов, где температура воды 5—10°, и помещенные в аквариумную воду (23—25°) не способны в первые 2—3 дня вызвать заболевание экзотических рыб, так как сами “переболевают”, приспосабливаясь к новым для них условиям внешней среды. При этом не следует забывать о резкой смене не только температуры, но рН, жесткости, окис-ляемости воды и ряда других гидрохимических показателей, а также смене самих хозяев (рыб). Попав в новые условия среды, одна часть инфузорий погибает, вторая — образует цисты (инцистируется), а третья — к концу третьих-четвертых суток приспосабливается не только к высокой температуре воды и гидрохимическому режиму, но и переходит к паразитированию, поселяясь на новых для них видах рыб. К сожалению, судьба инцистиро-вавшихся инфузорий не изучена.

Правильность результатов наших исследований подтверждают круглогодичное паразитирование Ch. cyprini на аквариумных рыбах при температуре воды 22—27° и случаи массовой гибели рыб от хилодонеллеза при названных температурах в различное время года. Температурные оптимумы роста и размножения хилодонелл, адаптировавшихся на аквариумных рыбах, в настоящее время остаются неизученными.

Эпизоотология. Хилодонеллезом болеют большинство аквариумных рыб всех возрастных групп, но более восприимчивы к болезни мальки и молодь, не достигшая половой зрелости.

Хилодонеллез можно охарактеризовать как заболевание, связанное с дистрофией. Как правило, болеют не только ослабленные, плохо упитанные мальки и молодь рыб, но и взрослые особи. Особенно часто хилодонеллез наблюдается у рыб, содержащихся в плохих условиях (низкая температура воды, неправильный гидрохимический режим, антисанитарное состояние аквариума и т. д.), с неполноценным, однообразным кормлением. В результате плохих условий содержания и питания эпителиальные-клетки кожного покрова отмирают и являются наилучшим субстратом для жизни и размножения инфузорий.

Возбудитель болезни распространяется с живым кормом, водой, грунтом и водной растительностью из водоемов, где обитает дикая рыба (особенно в конце зимы и начале весны); с приобретенными рыбами, не прошедшими карантинирования и не обработанными в лечебно-профилактических ваннах; с водной растительностью, грунтом и водой, взятыми из аквариума, неблагополучного по хилодонеллезу; с общими для всех аквариумов сачками, скребками, кормушками и другим рыбоводным инвентарем.

Симптоматика и патогенез. Паразит, передвигаясь по поверхности кожного покрова, раздражает нервные окончания, вызывая беспокойство рыбы. Вначале рыба производит колебательные движения всем телом, оставаясь на одном месте или медленно продвигаясь вперед. При внимательном осмотре поверхности кожного покрова, когда рыба расположена головой к наблюдателю, можно увидеть матово-белый оттенок, покрывающий тело рыбы вдоль боковой линии и выше нее.

При более сильном поражении паразитами рыба трется о растения и различные предметы, находящиеся на дне аквариума (камни, ракушки, декоративные корни и т. д.). К этому периоду почти все тело рыбы покрыто голубовато-серым налетом, который образуется в результате защитной реакции организма и обусловлен интенсивным слизеотделением. В связи с обильным слизеотделением нарушается кожное дыхание, которое у молоди рыб играет значительную роль в общем дыхательном процессе. Рыба ведет себя неспокойно, часто выпрыгивает из воды. Отдельные особи, охотно принимавшие до этого периода корм, перестают питаться.

Течение болезни осложняют другие эктопаразиты (триходины, гиродактилусы и др.).

Часто вспышка хилодонеллеза оканчивается массовой гибелью рыбы.

Диагноз ставят на основании микроскопического исследования соскобов слизи с кожного покрова рыбы и обнаружения в них возбудителя болезни. По клиническим признакам и течению хилодонеллез весьма сходен с костиозом, триходинозом и гиродактилезом.

Лечение. Если в аквариуме экстенсивность инвазии достаточно велика (почти у всех рыб ярко выражена болезнь) и наблюдается гибель рыбы, проводить лечение в кратковременных ваннах противопоказано, так как организм рыбы значительно ослаблен. В данном случае при лечении учитывают биологические особенности паразита. В аквариуме повышают температуру воды до 30—32°, одновременно проводят аэрацию ее. Заданный температурный режим поддерживают до тех пор, пока рыбы не начнут активно питаться и не окрепнут. Высокая температура убивает часть паразитов, но определенное их количество инцистируется. После понижения температуры воды до обычной циста растворяется, и паразит снова нападает на рыбу. Вот почему лечение повышением температуры воды не освобождает полностью население, грунт и растительность аквариума от заразного начала, а лишь временно освобождает рыб от паразитов. Только после того как рыбы достаточно окрепнут (в этот период их интенсивно кормят живым кормом), можно приступить к лечению в отдельном сосуде путем обработки рыб в кратковременных лечебных ваннах.

Если хилодонеллез был диагностирован в самом начале болезни, а рыбы достаточно упитаны, можно проводить лечение в кратковременных ваннах без предварительного воздействия высокой температуры.

При лечении рыб в отдельном сосуде применяют лечебные растворы: перманганата калия (KMnO4), курс лечения длится 7 суток; сульфата меди (CuSO4•5H2O), лечение проводят в течение четырех суток; малахитового зеленого (строго по методике, описанной в книге); основного фиолетового К; бициллина-5.

При любом из указанных методов лечения рыб ежедневно готовят свежие растворы медикаментозных препаратов.

При лечении рыб в общем аквариуме применяют бициллин-5, метиленовую синь, малахитовый зеленый с сульфатом меди. Методики применения перечисленных препаратов описаны в разделе “Лечение рыб в общем аквариуме”.

Профилактика сводится к созданию оптимальных условий содержания, правильному кормлению рыб и недопущению уплотненных посадок их, особенно в выростных аквариумах. Вновь приобретенных рыб следует выдерживать в карантине и пропускать через антипаразитарные ванны.

Не следует допускать заноса возбудителя болезни из водоемов, где обитает дикая рыба, а также из аквариумов, неблагополучных по данной инвазии.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ИНФУЗОРИЯМИ

Триходиноз

Триходиноз — инвазионное заболевание свободноживущих прудовых и аквариумных рыб, вызываемое паразитическими инфузориями.

Возбудитель. Заболевание вызывают круглоресничные инфузории семейства Urceolariidae. На аквариумных рыбах паразитируют несколько видов инфузорий, большинство из которых относится к роду Trichodina, чем и обусловлено название вызываемого ими заболевания. До недавнего времени его неправильно называли циклохетозом.

Trichodina domerquei forma acuta, Т. reticulata, Т. pediculus, Т. nigra локализуются в основном на поверхности кожного покрова рыбы. Вместе с тем их можно встретить и на жабрах. Т. тоdesta и Т. mutabilis преимущественно паразитируют на жабрах. Часто на одной и той же рыбе можно встретить инфузорий нескольких видов.

Таким образом, перечисленные возбудители триходиноза рыб являются эктопаразитами.

В специальной литературе описаны инфузории семейства Urceolariidae (Т. urinaria, Т. polycirra, Т. nephritica, Т. renicola и др.), паразитирующие во внутренних органах рыб (мочевом пузыре, мочеточниках), но их патогенное действие изучено недостаточно полно.

Тело паразитов имеет дискообразную, блюдцеобразную, уплощенную или чашеобразную форму (рис. 23).

Рис. 23. Возбудитель триходиноза:
а — вид сверху; б — вид сбоку.

Окраска инфузорий от светло-желтого цвета до красноватого. Тело в диаметре от 26 до 75 мкм. Инфузория снабжена особым аппаратом для фиксации. Он имеет вид цветочного венчика и состоит из круга хитиноидных зубцов с острыми внутренними и наружными отростками. По величине диаметра прикрепительного венчика, числу зубцов в нем, длине наружных и внутренних отростков определяют видовую принадлежность инфузорий. Прикрепительный венчик по внешнему виду напоминает часовое зубчатое колесико. Рядом с подковообразным большим ядром расположено малое. При помощи ресничек, покрывающих все тело, инфузории свободно плавают в воде и передвигаются по телу хозяина. Паразит локализуется на поверхности кожного покрова и жаберных лепестках рыбы благодаря своему прикрепительному аппарату.

Размножение паразита происходит в месте его локализации путем простого поперечного деления на две дочерние клетки. Гораздо реже паразит размножается конъюгацией — временным соединением двух особей, которые при этом обмениваются частями своего ядерного аппарата и содержимым клеток (половой процесс у инфузорий). В первом случае инфузория при помощи перетяжки разделяется на две равные части. В каждой из них имеется по половинному набору крючьев, которые скоро пропадают, а на их месте образуется новый прикрепительный венчик.

Большинство исследователей считают, что триходины не образуют покоящихся стадий (не покрываются цистой). Эту биологическую особенность инфузорий следует учитывать при разработке или выборе метода лечения триходиноза.

Самостоятельный образ жизни триходин (вне рыбы) длится всего 1—1.5 суток.

Температурные режимы воды, обусловливающие скорость роста и размножения инфузорий, лежат в пределах 15—27°, а максимальные их границы совпадают с оптимальными для содержания большинства аквариумных рыб.

Эпизоотология. Триходины поселяются на аквариумных рыбах всех возрастных групп. Из взрослых болеют только истощенные и ослабленные особи. Хорошо развитые и упитанные рыбы являются паразитоносителями. Триходины представляют большую опасность для личинок, мальков и молоди, вызывая их массовую гибель. Чаще всего гибель наблюдается в аквариумах, перенаселенных рыбами, содержащимися в антисанитарных условиях^ с плохим гидрохимическим режимом. Наиболее подвержены заболеванию истощенные в результате однообразного и скудного кормления рыбы.

Заразное начало распространяется:

1) с кормом, растительностью, грунтом и водой из водоемов, где обитают свободноживущие и прудовые рыбы. В водоемах нашей страны зарегистрировано несколько десятков видов инфузорий семейства Urceolariidae, паразитирующих на указанных рыбах. Учитывая высокую способность паразитов адаптироваться к новым для них условиям внешней среды, следует принять во внимание, что не исключена возможность значительного увеличения количества видов триходин, способных к паразитизму на аквариумных рыбах. Описанные виды триходин широко распространены в природе и представляют основной очаг заразного начала в аквариумном рыбоводстве;

2) с вновь приобретенными рыбами, не прошедшими карантина и обработок в лечебно-профилактических ваннах;

3) с водой, грунтом и водной растительностью из аквариумов, неблагополучных по триходинозу;

4) с общим для всех аквариумов рыбоводным инвентарем.

Вопросы специфичности триходин (способности избирать себе определенных хозяев, являющихся местом их жизни и развития) для экзотических рыб изучены крайне мало. Нами замечено, что Т. reticulata наиболее часто встречается на рыбах рода Carassius (золотой рыбке, шубункине, телескопе и львиноголовке).

Симптоматика и патогенез. В зависимости от интенсивности заражения отдельные участки тела рыбы приобретают матовый оттенок, а затем покрываются беловатым налетом, обусловленным активным слизевыделением. При значительной интенсивности инвазии все тело рыбы покрывается белым налетом, который иногда отделяется от кожного покрова в виде тонких белых хлопьев.

Рыбы скапливаются на месте мнимого притока воды, образующегося движением пузырьков воздуха при ее аэрации. Число сокращений жаберных крышек увеличивается. Проявляются признаки асфиксии, жаберные лепестки воспалены и также покрыты слизью белого цвета, которая препятствует процессу усвоения растворенного в воде кислорода, то есть газообмену. Рыбы беспокоятся, что выражается в почесывании о различные предметы, грунт и растения. Нередко рыбы покачиваются из стороны в сторону, находясь при этом на одном месте и производя колебательные движения всем телом.

Для молоди рыб особенно опасна смешанная форма триходиноза, когда паразиты локализуются на кожном покрове тела и жаберном аппарате. Такая форма болезни приводит к кислородному голоданию в связи с нарушением функций всех органов” участвующих в процессе газообмена, и вызывает массовую гибель рыб. У молодых рыб слабо развито жаберное дыхание, а обогащение крови кислородом происходит в основном за счет кожного газообмена.

Часто болезнь осложняют сопутствующие инвазии, когда одновременно с триходинами на коже и жабрах рыб паразитируют, хотя и в незначительном количестве, хилодонеллы, ихтиофтириусы, оодиниумы и моногенетические сосальщики (дактилогирусы и гиродактилусы).

Благодаря хорошо развитому фиксаторному аппарату триходины достаточно глубоко внедряются в эпителиальный слой кожи и жаберную ткань, достигая стенок капилляров и нарушая циркуляцию крови. Продукты распада отмершей ткани и крови всасываются в организм рыбы, усиливая тем самым патогенное действие возбудителя. Механические повреждения кровеносных сосудов жаберного аппарата, наносимые паразитом, открывают ворота для инфекции. Нередко на поверхности тела рыбы поселяются грибы родов Saprolegnia и Achlya, усугубляя этим течение болезни. При запущенных случаях болезни наблюдается массовый отход рыбы. В то же время в начальных стадиях болезнь легко излечима.

Диагноз ставят на основании клинических признаков болезни и обнаружения паразитов при микроскопических исследованиях соскобов с кожного покрова и жаберного аппарата рыбы.

Лечение. Для лечения можно использовать большинство методов борьбы с болезнями рыб, описанных в книге. Лучше выбирать препараты, не обладающие высокой токсичностью. Учитывая биологическую особенность триходин не образовывать цисты, можно использовать растворы трипафлавина, метиленовой сини, поваренной и морской солей как в общем, так и в отдельном сосудах.

Положительные результаты дает метод лечения рыб повышенной температурой воды, которую доводят до 31—33° и поддерживают постоянно в течение недели. Воду при этом обязательно аэрируют.

Зная, что триходины не образуют цист и живут самостоятельно 1—1.5 суток, в аквариуме, предварительно удалив из него всех рыб, повышают температуру воды до 33° на двое суток. Затем, снизив ее до обычной, аквариум заселяют рыбами.

Если при постановке диагноза была зарегистрирована смешанная инвазия, например наличие ихтиофтириусов, дактилогирусов и других возбудителей болезней, то борьбу ведут с болезнью, против которой разработаны наиболее эффективные методы лечения. В данном случае — с ихтиофтириозом.

Профилактика триходиноза такая же, как и хилодонеллеза.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ГЕЛЬМИНТАМИ (ГЕЛЬМИНТОЗЫ)

МОНОГЕНОИДОЗЫ
Дактилогироз

Дактилогироз — инвазионная болезнь, вызываемая моногенетическими сосальщиками из рода Dactylogyrus, паразитирующими на жаберных лепестках аквариумных и других пресноводных рыб.

Возбудители — дактилогирусы нескольких видов, из которых на аквариумных рыбах наиболее часто встречаются Dactylogyrus vastator (рис. 24), D. anchoratus, D. extensus. Это мелкие черви длиной до 1 мм, шириной от 0,15 до 0,4 мм. Тело плоское, удлиненное. Глотка, расположенная на переднем конце тела, ведет в кишечник. Передний конец оканчивается четырьмя головными лопастями, ниже которых, на уровне глотки, помещаются две пары пигментных глаз, состоящих из скопления черного пигмента и светопреломляющих телец (хрусталиков). Дактилогирусы гермафродиты. На конце мужских выводных протоков находится хитиноидный копулятивный орган. Паразит снабжен семенником и одним яичником. Желточпики имеют вид фолликулов, разбросанных, как правило, по
Рис. 24. Возбудитель дактилогироза:
а — общий вид; б — яйцо; в — личинка.
бокам тела. В матке обычно одно яйцо. На заднем конце у дактилогируса помещается фиксаторный диск, снабженный двумя крупными срединными и четырнадцатью более мелкими краевыми крючьями. Между двумя срединными лежат одна или две соединительные пластинки. Форма и размеры копулятивного органа, прикрепительных крючьев и соединительных пластинок являются важными систематическими признаками, по которым определяют видовую принадлежность дактилогиру-сов. Движения паразита напоминают движения пиявок. Прикрепившись задним концом (крючьями), паразит интенсивно водит передним, пока не найдет точки опоры, после чего опирается головными лопастями, изгибается дугообразно и подтягивает заднюю часть тела.

Развиваются дактилогирусы без промежуточных хозяев. Паразитируя на жаберных лепестках рыб, сосальщик выделяет во внешнюю среду оплодотворенные яйца, которые опускаются на дно, где через некоторое время из них выходят подвижные личинки.

Личинка имеет три зоны ресничек, при помощи которых она плавает в воде, четыре пигментных глаза и прикрепительный диск с четырнадцатью краевыми крючками.

Температура воды существенно влияет на развитие дактило-гирусов. Температурные режимы аквариумов являются почти оптимальными для их размножения. Так, эмбриональное развитие (сроки выхода личинки из яйца) длится трое суток у D. extensus при температуре воды 22—26°, у D. vastator при 28—29°. Однако взрослые особи D. extensus, развившиеся при температуре 24— 25°, откладывают нежизнеспособные яйца, и оптимальной температурой для их размножения является 16—17°, а для D. vastator 24—28°. Вышедшая из яйца личинка считается инвазионной, т. е. способной напасть на рыбу только в период, когда она самостоятельно активно плавает в воде. Этот период также зависит от температуры. Личинки D. vastator при температуре 28—29° плавают в воде до 24 часов. С изменением температуры в ту или иную сторону эти сроки значительно сокращаются. Таким образом, D. vastator более теплолюбивый сосальщик, чем D. extensus и D. anchoratus. У последнего температурные режимы при развитии почти совпадают с режимами D. extensus.

Попав на рыбу, личинка дактилогируса с помощью фиксатор-ного аппарата прикрепляется к любому участку тела (кожа, плавники, жабры), но постепенно перебирается на жаберные лепестки, где превращается во взрослого паразита и, достигнув половой зрелости, откладывает яйца, после чего цикл развития повторяется.

Эпизоотология. Дактилогирусы паразитируют на жаберных лепестках аквариумных рыб всех возрастных групп. У рыб, содержащихся при температуре 24—27°, наиболее часто встречаются D. vastator, у рыб рода Carassius (шубункины, телескопы, вуалехвосты и др.) — D. anchoratus и D. extensus. Нередко на одной рыбе обитают дактилогирусы нескольких видов Молодь более восприимчива к заболеванию, которое при увеличении интенсивности инвазии оканчивается гибелью рыб.

Широкое распространение сосальщиков в природе дает основание утверждать, что основной причиной возникновения данной болезни аквариумных рыб является попадание в аквариумы взрослых дактилогирусов, их личинок и яиц из водоемов, где обитает дикая рыба (вместе с живым кормом, водной растительностью, водой и необеззараженным грунтом). Учитывая интенсивное размножение возбудителя в летний период, возможность заноса его в аквариумы в это время увеличивается. Больные рыбы, а также рыбы — носители дактилогирусов при переводе их в другие аквариумы без предварительного выдерживания в карантине и трехразового проведения через антипаразитарные ванны служат источником распространения инвазионного начала.

Рис. 25. Жаберные лепестки рыбы, пораженной дактилогирусом.

Симптоматика и патогенез. Больные рыбы проявляют признаки беспокойства, держатся в зоне мнимого притока воды, создаваемого движением пузырьков воздуха при ее аэрации. При значительной экстенсивности инвазии рыбы плавают у поверхности воды, жадно заглатывая воздух, перестают принимать корм, а молодь отстает в росте. Жабры у большинства рыб анемичные, иногда мозаичной окраски и обычно покрыты слизью. В местах локализации паразитов разрушается эпителиальная ткань, которая затем разрастается в несколько слоев и покрывает собой капилляры, что вместе с образующейся слизью в значительной степени затрудняет газообмен. Расположение и строение капилляров нарушается. Часто возникают спайки между несколькими рядом лежащими жаберными лепестками. На некро-тизированных участках поселяются грибы родов Saprolegnia и Асhlуа, гифы которых иногда выступают из-под жаберных крышек. Патогенные действия дактилогирусов всех видов примерно одинаковые (рис. 25).

При незначительной степени поражения и своевременном лечении цвет и строение жаберных лепестков восстанавливается.

Диагноз ставят на основании клинических признаков болезни и обнаружения при микроскопических исследованиях на жаберных лепестках дактилогирусов.

Лечение. Больных рыб лечат в кратковременных антипаразитарных ваннах, из которых наиболее эффективными являются ванны лечебных растворов сульфата меди, основного фиолетового К и бициллина-5. При проведении указанных ванн необходимо соблюдать последовательность пересадки рыб из одного сосуда в другой. Хорошие результаты дает бициллин-5 при лечении рыб в общем аквариуме.

Профилактика болезни сводится к правильному содержанию и кормлению рыб, а также исключению возможности попадания инвазионного начала из естественных водоемов, где обитает дикая рыба, и аквариумов, неблагополучных по дактилогирозу.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ГЕЛЬМИНТАМИ (ГЕЛЬМИНТОЗЫ)

МОНОГЕНОИДОЗЫ
Гиродактилез

Гиродактилез — болезнь многих пресноводных рыб, в том числе и аквариумных, вызываемая моногенетическими сосальщиками из рода Gyrodactylus.

Возбудитель — гилодактилусы. Это относительно прозрачные сосальщики удлиненной формы, размеры которых варьируют от 0,2 до 0,8 мм. Паразитируют они на кожном покрове, плавниках

Рис. 26. Возбудитель гиродактилеза:
а — взрослый паразит с личинкой внутри; б — красные крючья; в — срединные крючья.

и реже жабрах рыб. На аквариумных рыбах чаще всего поселяется Gyrodactylus elegans (рис. 26). На переднем конце паразита расположены две головные лопасти, на заднем — фиксаторный диск с двумя большими центральными крючьями, соединенными двумя хитиноидными пластинками. Кроме больших крючьев, по краю фиксаторного диска расположены 16 мелких краевых крючьев. По строению и размерам прикрепительных крючьев и пластинок определяют вид паразита.

В отличие от дактилогирусов возбудитель гиродактилеза не имеет глаз и является живородящим гельминтом. В теле одного паразита находятся зародыши нескольких дочерних поколений. Пищеварительная система представлена ротовым отверстием, глоткой, пищеводом и двумя стволами кишечника, заканчивающимися слепо.

Эпизоотология. Гиродактилусы поражают аквариумных рыб всех видов. Молодые особи более подвержены болезни, возникновению которой способствует перенаселение выростных водоемов. Вне хозяина паразит может прожить 7—8 дней. Температура воды в большинстве аквариумов соответствует оптимальной для развития гиродактилусов. Пути распространения инвазии те же, что и при дактилогирозе.

Симптоматика и патогенез. Первым клиническим признаком гиродактилеза является беспокойство рыбы, выражающееся в ее покачивании: рыба, медленно продвигаясь вперед или оставаясь на одном месте, производит колебательные движения всем телом из стороны в сторону, что очень похоже на плавательные движения ужа или змеи. При внимательном осмотре рыбы обращают на себя внимание отдельные участки кожного покрова, имеющие матовый оттенок. Причем осмотр следует проводить в тот момент, когда рыба расположена головой к наблюдателю. У рыб, находящихся в боковом положении, пораженные участки незаметны, так как имеют оттенок, присущий цвету данного вида рыбы. С увеличением интенсивности инвазии рыбы трутся о грунт, стебли и листья водной растительности. В этот период болезни на поверхности тела, в каком бы положении по отношению к наблюдателю ни находилась рыба, отчетливо просматриваются участки голубовато-матового или серого цвета. Кроме того, можно заметить разрушение межлучевой ткани плавников. Рыбы перестают принимать корм; молодь отстает в росте. В результате механического нарушения гиродактилусами кожного покрова на его поверхности иногда появляются небольшие плоские язвочки. У ослабевших истощенных рыб на месте язв поселяются сапролегниевые грибы, тем самым осложняя течение первичной болезни. Если своевременно не лечить больных рыб, они погибнут.

Диагноз ставят на основании клинических признаков болезни и микроскопических исследований соскобов слизи с кожного покрова и плавников рыб. При рассмотрении сосальщика под микроскопом внутри его тела хорошо заметны несколько (1—3 экземпляра) зародышей, снабженных фиксаторными аппаратами.

Лечение и профилактика те же, что и при дактилогирозе. Кроме того, рекомендуется применять кратковременные ванны с лечебным раствором формалина. Не следует допускать чрезмерно плотных посадок рыб как в выростных, так и в общих аквариумах.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ГЕЛЬМИНТАМИ (ГЕЛЬМИНТОЗЫ)

ТРЕМАТОДОЗЫ
Сангвиниколез

Сангвиниколез — инвазионная болезнь аквариумных рыб, вызываемая дигенетическим сосальщиком из рода Sanguinicola.

Возбудитель — сосальщик Sanguinicola inermis, паризитирующий в кровеносной системе аквариумных рыб, карпа, сазана и их гибридов. Гельминт достигает в длину 1 мм. Тело его удлиненное, покрыто гладкой кутикулой — плотным образованием на свободной поверхности клеток эпителия, особенно развитым у беспозвоночных животных. На переднем конце паразита помещается ротовое отверстие. Присоски отсутствуют, что связано с обитанием S. inermis в замкнутой кровесной системе рыбы. Пищеварительная система сосальщика состоит из длинного пищевода и четырех коротких, слепо оканчивающихся кишечных стволов (иногда 5—6 стволов). Выделительная система представлена мочевым пузырем U-образной формы. S. inermis гермафродит. Имеет 15 пар семенников, двулопастной яичник, располагающийся за семенниками. Матка слабо развита. Вся поверхность тела покрыта мельчайшими щетинками.

S. inermis (рис.) развивается с участием промежуточного хозяина — моллюска семейства Limneidae (прудовиков Radix auricularia, R. ovata, Limnea stagnalis). Половозрелый гельминт, паразитирующий в крови рыб, выделяет яйца треугольной формы, которые током крови разносятся по всему телу, задерживаясь лишь в капиллярах жабр и почек. В яйце развивается личинка — мирацидий, который выходит из яйца, разрывает капилляры жабр и попадает в воду. Мирацидий имеет крупный черный пигментный глазок, стилет с опорными мелкими палочками и покрыт ресничками, с помощью которых он активно плавает. В воде личинка сосальщика попадает на моллюска и внедряется в его тело, где проходит стадии спороцисты, редии и превращается в церкарий, который выходит из промежуточного хозяина опять в воду. С помощью раздвоенного хвоста и ундулирующей перепонки церкарий плавает в воде и нападает на рыбу. Стилетом, помещающимся на переднем конце тела, церкарий прободает эпителий жаберных лепестков и вонзается внутрь кровеносных капилляров жабр. Хвостовая часть церкария при этом отпадает, и он превращается во взрослую форму S. inermis.

Таким образом, для завершения полного цикла развития паразита необходимо наличие двух звеньев: промежуточного хозяина — моллюска и основного хозяина — рыбы.

Наиболее интенсивная кладка яиц происходит при температуре воды 25° и выше.

Цикл развития сосальщика представлен на рисунке.

Эпизоотология. Заболеванию подвержены почти все аквариумные рыбы. Однако болезнь относительно редко встречается в аквариумах. Это объясняется редкими случаями наличия в аквариумах промежуточных хозяев — моллюсков прудовиков, без которых цикл развития сосальщиков прерывается. Вместе с тем церкарий, вышедшие из моллюска, часто попадаютв аквариумы чз естественных водоемов, где обитают дикие рыбы и моллюски Radix auricularia, R. ovata и Limnea stagnalis. Заносят их вместе с живым кормом, растениями, водой и грунтом. Чаще это происходит летом, в южных

Рис. 27. Цикл развития возбудителя сангвиниколеза:
а — мирацидий; б — моллюск прудовик; в — церкарий; г—яйцо;
б — общий вид взрослого сосальщика.

районах страны, где паразит широко распространен во многих водоемах. В аквариумах сосальщик вызывает заболевание, проявляющееся в двух формах: эмболии (закупорки) кровеносных капилляров жабр и эмболии кровеносных капилляров почек. Жаберную форму сангвиниколеза чаще наблюдают у молоди рыб. Она протекает остро и обусловливает их гибель. У взрослых особей обычно отмечают почечную форму, болезнь принимает хронический характер и редко бывает причиной гибели рыб.

Симптоматика и патогенез. Половозрелые особи S. inermis мало патогенны для рыб. Болезнь вызывают яйца сосальщиков в результате закупорки ими капилляров жаберного аппарата и почек. Яйца имеют конусообразный заостренный выступ, который является причиной застревания их в капиллярах. Эмболия, в свою очередь, сопровождается расстройством кровообращения. В одних участках жаберный лепесток приобретает темно-красный цвет в связи с переполнением кровеносных сосудов кровью, а в других, напротив, лепесток бледнеет или становится бесцветным в следствие обеднения кровью. Не получая питательных веществ и кислорода из крови, а также не освобождаясь от продуктов обмена, анемичный участок подвергается некрозу. Жабры приобретают мраморную окраску.

При почечной форме болезни наблюдаются водянка полости тела, пучеглазие, орошение чешуи.

В момент выхода мироцидия из яйца в воду происходит разрыв стенки капилляра и прилегающих к нему тканей. Тем самым открываются ворота для инфекций. В дальнейшем начинается загнивание и распад жабр, что обусловлено попаданием в них гнилостных бактерий. На омертвевших участках поселяются грибы родов Saprolegnia и Achlya, усугубляя течение основной болезни. Рыбы проявляют признаки асфиксии, перестают питаться.

Диагноз ставят на основании клинических признаков болезни, эпизоотологических данных и обнаружения при микроскопическом исследовании жабр, почек, сердца взрослых паразитов или их яиц. Поскольку клинические признаки при сангвиниколезе весьма сходны или полностью совпадают с признаками ряда других болезней (бранхиомикоз, дактилогироз, ихтиоспоридиоз, микобак-териоз, инфекционное ерошение чешуи), микроскопические исследования следует проводить особенно тщательно, чтобы полностью исключить указанные болезни. При микроскопии необходимо пользоваться диафрагмой, так как скорлупа яйца настолько прозрачна, что внешние очертания его трудно заметить. Мерацидий также очень прозрачен, но его крупный пигментный глазок хорошо виден под микроскопом. Подвижность мирацидия внутри яйца, а вместе с ним и пигментного глазка облегчают нахождение яйца, а при помощи диафрагмирования можно увидеть и его контуры.

Для обнаружения яиц в кровеносных сосудах почек прибегают к гистологическим исследованиям последних.

Методы лечения при сангвиниколозе не разработаны.

Профилактика сводится к предупреждению заноса заразного начала из естественных водоемов и аквариумов, неблагополучных по данной инвазии, а талже к недопущению содержания в аквариумах моллюсков, обитающих в прудах, реках, озерах и т. д.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ГЕЛЬМИНТАМИ (ГЕЛЬМИНТОЗЫ)

ТРЕМАТОДОЗЫ
Диплостоматоз

Диплостоматоз — инвазионная болезнь аквариумных и свободноживущих рыб, вызываемая личинками дигенетических сосальщиков из семейства Diplostomatidae, паразитирующих в глазах рыб.

Возбудители диплостоматоза, или паразитарной катаракты (помутнение хрусталика глаза),— метацеркарии нескольких видов дигенетических сосальщиков из рода Diplostomulum, локализующиеся в хрусталике глаза или между склерой (непрозрачной частью наружной волокнистой оболочки глаза) и ретиной (сетчатой оболочкой глаза). Тело метацеркария имеет овальную форму и разделено на два сегмента, из которых задний значительно крупнее переднего. Личинка относительно прозрачная, размером до 0,5 мм. На переднем конце находится ротовая присоска, примерно в середине тела — брюшная. Два ствола кишечника, отходящие от ротовой присоски, заканчиваются слепо на заднем конце тела на уровне экскреторного пузыря. Ушковидные выросты расположены рядом с ротовой присоской. Зрелые матецеркарии имеют известковые тельца, количество и расположение которых служит систематическим признаком при определении вида паразита.

Развитие возбудителя диплостоматоза происходит с участием двух промежуточных хозяев, из которых первым является моллюск семейства Limneidae — прудовик, вторым — рыба. Дефинитивный (основной, окончательный) хозяин — рыбоядные птицы (чайки, бакланы, цапли, утки и др.). В кишечнике таких птиц обитает половозрелый гельминт, выделяющий оплодотворенные яйца. Вместе с испражнениями птиц яйца паразита попадают в воду, где из них выходит личинка — мирацндий, снабженный пигментным глазком черного цвета. В воде мирацидий нападает па моллюска-прудовика, проникает в его тело и переходит в следующую стадию развития — спороцисту. В спороцисте образуются редии, внутри которых, в свою очередь, формируются церкарии. Они выходят из первого промежуточного хозяина (моллюска) и при помощи вилообразного хвоста свободно плавают в воде. Затем церкарии через стенки кишечника, жаберные лепестки и кожу рыбы проникают в ее кровеносную систему и током крови заносятся в глаз. В хрусталике глаза церкарии превращается в метацеркарии, который и вызывает паразитарную катаракту. В результате этого рыба теряет зрение и становится легкой добычей рыбоядных птиц. В кишечнике рыбы из метацеркария образуется половозрелый паразит, продуцирующий яйца, и цикл развития сосальщика повторяется (рис.).

Рис. 28. Цикл развития возбудителя диплостоматоза:
а — основной хозяин гельминта — рыбоядная птица; б — яйцо; в — мирацидий; г — первый промежуточный хозяин—моллюск прудовик; д — церкарий; е — второй промежуточный хозяин — рыба, в глазах которой локализуется метацеркарий; ж — метацеркарий.

Эпизоотология. Диплостоматоз широко распространен среди рыб, обитающих в естественных водоемах. В аквариумы возбудитель заболевания попадает из водоемов с живым кормом, водой, моллюсками-прудовиками, водной растительностью и грунтом на различных стадиях своего развития — яйца, мирацидия и церкария, из которых наиболее опасной для рыб является стадия свободно плавающего церкария. Содержащиеся в аквариуме прудовики, даже свободные от личинок паразита, могут стать инвазированными ими при попадании в аквариум яиц диплостоматид. Моллюски, пойманные в водоеме и помещенные в аквариум, могут содержать в своем теле спороцисты и редии, из которых в конечном итоге образуются церкарии. Температура воды существенно влияет на скорость развития паразитов в моллюсках, выход церкариев и их активность. Температурные режимы аквариумов близки к оптимальным для интенсивного развития сосальщика.

Из одного аквариума в другой инвазия может передаваться только в случае наличия в одном из них моллюсков-прудовиков, а также свободноплавающих церкариев. Больная диплостоматозом рыба не является переносчиком заболевания. Гибель аквариумных рыб, больных диплостоматозом, наблюдается редко, так как последних при первых признаках слепоты обычно выбраковывают и уничтожают. Наиболее часто болезнь наблюдается в аквариумах, источником водоснабжения которых является вода из водоемов, где обитает дикая рыба.

Болеет взрослая рыба и ее молодь.

Симптоматика и патогенез. Характерные признаки болезни:

помутнение хрусталика, образование бельма, в результате чего рыба постепенно слепнет. Иногда наблюдается пучеглазие.

Личинки диплостоматид вызывают воспаление всех оболочек глаза, затрудняют кровообращение, в результате разрушается хрусталик, возникает некроз и изъязвление ткани роговицы, что приводит к выпадению хрусталика. На некротизированных участках глаза поселяются сапролегниевые грибы. Из-за потери зрения рыба плохо берет корм, худеет; молодь отстает в росте.

Диагноз ставят на основании клинических признаков болезни, эпнзоотологических данных и микроскопических исследований хрусталика глаза. Из глазного яблока вынимают хрусталик и помещают его на предметное стекло. Через 3—5 минут хрусталик покрывают другим предметным стеклом и слегка сдавливают, после чего исследуют под микроскопом. В одном хрусталике может встречаться до двадцати церкариев.

Профилактика болезни сводится к недопущению попадания в аквариумы моллюсков из естественных водоемов и прудовых хозяйств. Воду, взятую из водоемов, где обитают свободноживущие рыбы и моллюски-прудовики, предназначенную для заполнения аквариума, следует прогреть до 60° в течение 3 часов. За это время церкарии и яйца диплостоматид погибают. Живой корм для рыб желательно добывать в водоемах, свободных от диких рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ ГЕЛЬМИНТАМИ (ГЕЛЬМИНТОЗЫ)

ЦЕСТОДОЗЫ
Кариофиллез

Кариофиллез — инвазионное заболевание свободноживущих и аквариумных рыб, в кишечнике которых паразитируют гвоздичники семейства Caryophyllaeidae, класса Cestoidea.

Возбудитель — ленточные черви нескольких видов — кариофиллеусы. Тело паразита белого цвета, нерасчлененное; в длину 15—25 мм, в ширину 1,0—1,5 мм. Головная часть гельминта расширена в виде фестонов, похожих на цветок гвоздики, откуда и произошло его родовое название — гвоздичник (рис.).
Возбудитель кариофиллеза

Гельминт является гермафродитом. Сразу же за головной частью располагаются желточники, позади которых размещены семенники. Яичник Н-образной формы, матка образует петли. Яйца беловато-серые.

Половозрелые гельминты откладывают в кишечнике рыбы оплодотворенные яйца, которые с экскрементами выходят во внешнюю среду — воду и опускаются на дно, где в течение 30—40 дней развиваются зародыши. Сформировавшиеся в яйцах корацидии не выходят во внешнюю среду, а заглатываются промежуточными хозяевами — малощетинковыми червями (трубочниками). К ним относятся два вида олигохет — Tubifex tubifex и Psammorictes albicola. В их организме корацидии переходит в следующую стадию своего развития — процеркоид, который через 3.5—4 месяца становится инвазионным. Его размеры такие же, как и у взрослого червя.

Заражаются рыбы гвоздичниками при поедании ими трубочников, инвазированных процер-коидами гельминта. Последние в кишечнике рыбы через 1.5-2 месяца становятся половозрелыми гельминтами и начинают продуцировать оплодотворенные яйца. Живут гвоздичники более года. Таким образом, кариофиллеусы развиваются с участием промежуточного хозяина-трубочника.

Не исключена возможность прохождения кариофиллеусами полного цикла развития и в аквариуме, поскольку не съеденные рыбами трубочники зарываются в грунт и долгое время остаются живыми. Схема цикла развития гвоздичника дитель кариофиллеза приведена на рисунке.

Цикл развития возбудителя кариофиллеза:
а — Рольная рыба, выделяющая во внешнюю среду яйца гельминта; б — промежуточный хозяин кариофиллеуса—малощетинковый червь (трубочник), заглотивший лицо гельминта;
в — трубочник, содержащий внутри своего тела плсроцеркоид кариофиллеуса; г — рыба, заглатывающая инвазированного плероцеркоидом трубочника.

Эпизоотология. Болеет большинство аквариумных рыб всех возрастов.

Заражаются при скармливании им инвазироваипых процер-коидами гельминта трубочников. Наиболее подвержены заболеванию рыбы надсемейства живородящие карпозубовидные (пецилии, меченосцы, гуппи, гамбузии, моллиенезии), родов пунтиусов (большинство видов барбусов) и карасей (золотые рыбки, орфы, кометы, шубункины, вуалехвосты, телескопы и др.).

Симптоматика и патогенез. Одним из признаков клинического проявления болезни является истощение рыбы. Паразитирование нескольких кариофиллеусов в кишечнике вызывает его воспаление, характеризующееся набуханием слизистой оболочки с наличием точечных кровоизлияний и гиперемии. Иногда наблюдается закупорка кишечного ствола, связанная с высокой интенсивностью инвазии и приводящая рыбу к гибели.

Ко второму, но менее типичному признаку кариофиллеза относится увеличение передней части брюшка рыбы за счет большого количества гвоздичников, паразитирующих в кишечнике, что зависит от размера рыбы и ее вида. При этом ерошепия чешуи не наблюдается. Данный признак особенно характерен для самцов и молоди рыб, так как увеличение брюшка у самки рыбоводы, как правило, объясняют созреванием половых продуктов и ее готовностью к размножению.

Нам неоднократно приходилось наблюдать случаи прободения не только кишечного ствола, но и брюшной стенки рыбы. При этом часть кариофиллеусов в месте разрыва брюшной стенки задними концами тела выходила наружу, а передние (головные) концы оставались в кишечнике.

Диагноз ставят на основании клинических признаков болезни, эпизоотологических данных и гельминтологического исследования кишечника рыбы с обнаружением в нем гвоздичников. Паразитов следует определять по их родовой принадлежности, так как в кишечнике рыб нередко встречаются протеоцефалусы и ботриоцефалусы. В данном случае дифференциальная диагностика болезни играет решающую роль при выдаче рекомендаций рыбоводам по профилактике кариофиллеза рыб (имеется в виду целесообразность кормления рыб трубочниками, добываемыми в определенном водоеме).

Лечение не разработано.

Профилактика. По возможности следует избегать кормления рыб трубочниками.

Механическое измельчение не освобождает олигохет от процеркоидов гвоздичников из-за их микроскопически малых размеров. Обеззараживание трубочников слабыми растворами трипафлавина и поваренной соли частично освобождает их от простейших — возбудителей ихтиофтириоза, хилодонеллеза, костиоза и др. Указанные растворы не убивают личинок кариофиллеусов (процеркоидов).


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ РАКООБРАЗНЫМИ (КРУСТАЦЕОЗЫ)

Лернеоз

Лернеоз — инвазионная болезнь свободноживущих и аквариумных рыб, вызываемая веслоногими рачками Copepoda из семейства Lernaeidae, рода Lernaea.

Возбудитель. В природных водоемах на различных рыбах паразитируют лернии нескольких видов, на аквариумных рыбах чаще встречаются Lernaea cyprinacea (рис.) и Lernaea esocina.

Тело паразита нерасчлененпое, длиной 10—12 мм. На голоке имеются четыре накрест расположенных отростка, играющих роль фиксаторного аппарата. На конце тела находятся парные лицевые мешки.
Возбудитель лернеоза.

Из яйца выходит свободноплавающая личинка пауплиус с тремя парами конечностей. После двух линек у личинки образуются расчлененное тело и конечности для плавания в воде, как у с-вободноживущих веслоногих рачков. В этой стадии личинка поселяется на жабрах промежуточного хозяина — рыбы, где паразиты достигают половой зрелости. После копуляции (соединения двух особей при половом акте) самцы погибают, а оплодотворенные самки переходят на другую рыбу, пройдя сквозь кожу, закрепляются в мышцах и остаются постоянно в основном хозяине.

Таким обрааом, в цикле развития лерний рыба является основным и промежуточным хозяином паразита.

Эпизоотология. В аквариумах пораженные лернеями рыбы встречаются относительно редко. Паразиты попадают в аквариум с живым кормом и водой из естественных водоемов. В последних ракообразные широко распространены и наиболее интенсивно размножаются в жаркое время года, в связи с чем в этот период увеличивается возможность заноса их в аквариумы. Мальки в возрасте 2—3 месяцев погибают при паразитнровании у них двух лерний. Возникновению болезни способствует чрезмерное перенаселение аквариума рыбами.

Симптоматика. Поселяясь на теле рыбы, паразит при помощи твердых головных выростов внедряется в кожу, достигая мышечных слоев. На месте фиксации паразита образуется глубокая язва, абсцесс и свищ. Края язвы ярко-красного цвета. Прилегающие к ней ткани припухают вследствие пропитывания их кровянистым экссудатом. Течение процесса осложняется в результате проникновения в язвы микрофлоры; язва увеличивается, края ее становятся неровными, бугристыми. Воспалительный процесс захватывает поверхностные слои и мышечную ткань.

Патогистологические изменения. Паразит, проникая через эпидермис в дерму, достигает слоя скелетной мускулатуры. В месте внедрения развивается воспаление, которое приводит в дальнейшем к образованию паразитарного узелка.
Кожа рыбы, пораженная лернеей.

Центр очага представляет собой скопление протоплаэмати-ческих и ядерных остатков клеток крови, соединительной ткани и мышечных волокон. Этот участок окружен небольшим слоем гигантских клеток (камбия) и клетками активной мезенхимы. По периферии очага иногда заметны клетки грануляционной ткани. Вокруг очага отмечается пролиферация межуточной ткани; в губчатом слое кожи большое скопление форменных элементов крови;
кровеносные сосуды кожи, подкожной клетчатки и мышц расширены.

В дальнейшем очаг плотно окружается вначале рыхлой соединительной тканью, которая, уплотняясь, превращается в фиброзную. Образуется так называемый паразитарный узелок (рис.).

Если паразит проникает во внутренние органы, например в печень, он обусловливает развитие очагового травматического гепатита. Центр очага представляет собой скопление протоплаз-матических и ядерных обломков паренхиматозных клеток, эритроцитов и лейкоцитов. Этот участок отделен от здоровой ткани небольшой зоной полуразрушенных печеночных клеток и грануляционной ткани. В дальнейшем очаг окружается плотной грануляционной тканью. Одновременно идет пролиферация мелких желчных протоков, расположенных около внедрившегося паразита. Появление грануляционной ткани на месте разрушения печеночной ткани и превращение ее в фиброзную приводит к возникновению очагового цирроза и жировой инфильтрации.

Диагноз ставят на основании клинических признаков болезни.

Из поврежденных мест выделяют возбудителя. При этом следует пользоваться лупой, поскольку молодых паразитов невооруженным глазом можно не заметить.

Лечение. Пораженных лернеями рыб помещают во влажный тампон и тонким пинцетом удаляют паразитов. Можно применять лечебные примочки трипафлавина или перманганата калия (KMnO4). Методика их применения описана на странице 157. Слабый раствор трипафлавина способствует быстрому заживлению ранки.

Профилактика сводится к предупреждению попадания в аквариумы возбудителя с живым кормом и водой из естественных водоемов.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 2

БОЛЕЗНИ, ВЫЗЫВАЕМЫЕ РАКООБРАЗНЫМИ (КРУСТАЦЕОЗЫ)

Аргулез

Аргулез — инвазионная болезнь свободноживущих и аквариумных рыб.

Возбудители — два вида рачков: Argulus foliaceus (рис.) — карпоед, или рыбья вошь, и A. japonicus — представители жаб-рохвостовых ракообразных из отряда Branchiura, рода Argulus, паразитирующих на коже рыб и питающихся их кровью.
Возбудитель аргулеза.

Рачки достигают в длину 4—8 мм. Тело широкое, овальное, сплющенное, серовато-зеленоватого цвета. Голова сливается с первым грудным сегментом, образуя головогрудь, которая покрыта широким выпуклым щитом. На ней расположены прикрепительные органы с изогнутыми крючками, сосательный хоботок, присосковидные органы, четыре пары плавательных ножек и два фасеточных глаза. На хвостовом плавнике расположена пара редуцированных хвостовых ветвей.

A. foliaceus отличается от A. japonicus тем, что задние лопасти головогрудного щитка не достигают начала “хвостового плавника”.

Аргулусы тепло- и светолюбивы. Оптимальная для их развития температура 25—28°. Взрослые аргулусы, а затем и их личинки, обладая положительной реакцией на свет, стремятся в светлые слои воды, где их развитие происходит быстрее, чем в темноте.

В таких условиях из яиц, отложенных самками на различные предметы (грунт, растения, камни и др.), появляются личинки. Личинки плавают свободно в воде лишь 2—3 дня и погибают, не встретив хозяина — рыбу. Попав же на рыбу, они растут, развиваются и через 15—18 дней достигают половой зрелости. Половозрелые аргулусы в благоприятных условиях вновь откладывают яйца, и цикл повторяется. В каждой кладке насчитывается от нескольких штук до 250—300 яиц. Яйца паразита быстро погибают при высыхании.

Эпизоотология. В аквариум паразиты попадают с водой, грунтом, растительностью и живым кормом из естественных водоемов, и как правило, в жаркое время года, при интенсивном развитии их в природе.

Рачки аргулусы поражают аквариумных рыб всех видов, но чаще нападают на их молодь, вызывая массовую гибель в нерестовых или выростных аквариумах.

Симптоматика и патогенез. Прикрепившись к телу рыбы, аргу-лус хоботком прокалывает кожу и сосет кровь. При этом через хоботок в ранку попадает секрет ядовитой железы рачка, который токсически действует па рыбу. На месте ранения развивается воспалительный процесс, характеризующийся обильным слизе-отделепием, отечностью пораженного участка, кровоизлияниями. Поврежденный участок впоследствии некротизируется. Место ранения представляет собой и ворота для проникновения в организм рыбы инфекции.

Диагноз ставят на основании клинических признаков болезни и обнаружения па поверхности тела рыбы аргулусов.

Лечение то же, что и при лернеозе.

Профилактика. С целью предупреждения попадания аргулусов в аквариумы живой корм подвергают тщательной сортировке. Обнаруженных паразитов ловят и уничтожают.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 3

Глава III. МЕТОДЫ ДИАГНОСТИКИ БОЛЕЗНЕЙ РЫБ

Сотрудничество с московскими клубами аквариумистов и многими любителями экзотических рыб показало, что заразные и незаразные болезни имеют широкое распространение в комнатных водоемах и довольно часто приводят к массовой гибели рыб.

Выбор эффективного метода лечения в первую очередь зависит от правильно поставленного диагноза. Однако при диагностике болезней рыб аквариумисты используют, как правило, два метода исследований: метод клинического осмотра рыбы и менее распространенный — метод гидрохимических исследований. Причем аквариумную воду исследуют в основном на два показателя: концентрацию водородных ионов (рН) и жесткость. Исключение составляют государственные рыборазводни системы Зоокомбината и Министерства рыбного хозяйства СССР, которых обслуживают городские ветеринарные лаборатории, имеющие в штате ветеринарных врачей по болезням рыб, способных провести весь комплекс лабораторно-диагностических исследований.

В ихтиопатологии диагностика болезней аквариумных рыб заключается в проведении целого ряда исследований, из которых одни считаются основными и обязательными (минимум), другие — дополнительными, помогающими установлению правильного диагноза в спорных случаях. К основным методам лабораторно-диагностических исследований относят клинический осмотр, па-тологоапатомические, паразитологические, микробиологические, биологические (биопробы) и гидрохимические исследования. Гидрохимические исследования описаны в разделе «Нарушение газового и солевого состава воды».

Дополнительные диагностические исследования включают следующие методы: вирусологические, гистологические, гематологические, биохимические и химико-токсикологические. Эти методы из-за сложности и продолжительности их проведения используют в основном в научно-исследовательских институтах. В ветеринарных лабораториях к ним прибегают в редких случаях, когда постановка диагноза требует обязательного их проведения.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 3

КЛИНИЧЕСКИЙ ОСМОТР

Если в прудовых хозяйствах и естественных водоемах рыбное стадо постоянно скрыто от глаз наблюдателя, а врач-ихтиопатолог, рыбовод и ихтиолог чаще всего встречаются со значительными отклонениями от нормы в поведении рыб (признаки асфиксии, подход рыбы к притоку, движение ее в зимовальных прудах, плавание на боку или вверх брюхом и т. д.), то рыбоводы-селекционеры и любители-аквариумисты имеют исключительно благоприятные условия для постоянного наблюдения за поведением и физиологическим состоянием своих питомцев — экзотических рыб.

Любая болезнь гораздо легче поддается лечению в начальной стадии. Поэтому своевременно замеченные малейшие отклонения от нормального физиологического состояния рыбы, незначительные изменения внешних покровов ее тела в значительной мере способствуют ранней диагностике заболевания. Благодаря этому удается выявить и изолировать больных рыб и тем самым предупредить распространение заразной болезни и возможность гибели всего населения аквариума.

С целью выявления больных рыб каждый рыбовод-селекционер и аквариумист должен ежедневно тщательно осматривать всех рыб, содержащихся в аквариумах.

Характерными признаками заболевания являются: отказ рыбы от корма, побледпепие окраски тела, отделение стайных рыб от стаи, нарушение координации движений, учащенное жаберное дыхание, потеря реакции на внешние раздражители (приближение сачка и других предметов). Рыбы, ведущие придонный образ жизни, плавают у поверхности воды или, наоборот, держатся в углах аквариума, принимая при этом вертикальное положение (головой вниз или вверх), или совершают круговые движения. Иногда рыбы проявляют беспокойство, выражающееся в почесывании о грунт, водные растения и другие предметы, расположенные в аквариуме. Это свидетельствует о наличии эктопаразитов на поверхности их тела и жабрах. Змеевидное покачивание всем телом указывает на заболевания, причиной которых являются низкая температура воды или эктопаразиты.

Рыб, у которых выявлены описанные выше отклонения, отлавливают из общего аквариума и помещают в отдельный сосуд-изолятор, продолжая наблюдение за ними. Часть из них отправляют на исследование в ветеринарную лабораторию.

Поступившую на исследование в лабораторию живую рыбу немедленно осматривают, предварительно определив ее вид, возраст, пол и размер (по возрасту и размеру можно судить о ее физиологическом развитии). Осматривают кожный покров, плавники, по возможности ротовую полость, обращая внимание на пигментацию, различного рода наложения, гиперемию, кровоизлияния, некрозы, абсцессы, язвы, рубцы, орошение чешуи, асцит, состояние анального отверстия и т. д.

Изменения в пигментации поверхности тела рыб бывают при авитаминозах и других нарушениях обмена веществ, а также при некоторых инфекционных заболеваниях.

При некоторых заболеваниях (хилодонеллезе, костиозе, триходинозе, гиродактилезе) на кожном покрове рыб появляется слизистый беловато-матовый налет, иногда с голубоватым оттенком, состоящий из слизи и эпителиальных клеток. Такие же изменения обнаруживают при простуде и воздействии на кожу раздражающих веществ, растворенных в воде.

Серовато-белые округлые или плоские наросты на кожном покрове и плавниках наблюдают при лимфоцистозе.

При ихтиофтириозе, оодиниумозе, узелковой и других болезнях на поверхности тела рыб образуются различного цвета бугорки, содержащие внутри инфузорий, жгутиконосцев или споровиков и их споры.

Дерматомикоз сопровождается образованием на различных частях тела рыбы ватообразного налета беловатого или сероватого цвета.

Покраснение и геморрагическое воспаление кожного покрова и плавников наблюдается при некоторых инфекционных болезнях, при воздействии растворенных в воде раздражающих веществ, при укусах ихтиофагов (водяных жуков и их личинок, водяных клопов) и эктопаразитов (пиявок, рачков аргулусов, лерпий), при ушибах, ранениях (травмах) во время пересадок и перевозок рыб.

Некротический распад межлучевых перепонок плавников бывает при инфекционной гнили плавников, оодиниумозе, ихтиофтириозе, ихтиоспоридиозе и гиродактилезе. Разрушение чешуи и жаберных крышек возникает при лернеозе и нарушениях обмена веществ.

Абсцессы, язвы, рубцы на теле рыб наблюдаются при микобактериозе, ихтиоспоридиозе, язвенной болезни, а также в результате внедрения и развития секундарной инфекции на месте травм и ранений, нанесенных ихтиофагами и эктопаразитами.

Такие признаки, как ерошение чешуи, экзофтальмия (пучеглазие) и брюшная водянка, одновременно или по отдельности встречаются при микобактериозе, ихтиоспоридиозе, почечной форме сангвиниколеза.

Побледнение жабр, чередование ярко-красных и белых участков, различного рода наложения, кровоизлияния, слипание и срастание жаберных лепестков наблюдаются при бранхиомикозе, ихтиофтириозе, костиозе, жаберной форме сангвиниколеза, дактилогирозах, а также при воздействии различных растворенных в воде раздражающих химических веществ и токсинов.

При осмотре глаз можно обнаружить увеличение и покраснение глазного яблока, выпячивание его из орбиты (экзофтальмия), помутнение хрусталика и роговицы. Эти признаки весьма характерны для заболевания рыб диплостоматозом, микобактериозом и ихтиоспоридиозом.

Установление диагноза по одним только клиническим признакам болезни недопустимо. Для этого необходимо провести один или несколько исследований, описанных ниже. Исключение составляют ихтиофтириоз, оодиниумоз, дерматомикоз, а также механические повреждения, нанесенные рыбе самим исследователем.

Диагностика этих заболеваний по одним клиническим признакам доступна только врачам-ихтиопатологам, рыбоводам-селекционерам и аквариумистам с большим стажем работы с экзотическими рыбами.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 3

ПАТОЛОГОАНАТОМИЧЕСКИЕ МЕТОДЫ ИССЛЕДОВАНИЯ

Патологоанатомическое исследование начинают с осмотра брюшной полости, обращая внимание на ее содержимое, положение и внешний вид органов.

В брюшной полости при патологических процессах часто можно обнаружить жидкости различного происхождения (транссудат, экссудат и др.) и газы. Жидкость характеризуют в отношении количества, цвета, прозрачности (прозрачная или мутная, хлопьевидная), консистенции, различных примесей и запаха.

После окончания исследования содержимого брюшной полости необходимо получить представление о положении органов и о их виде. Обращают внимание на состояние брюшины, которая в норме должна быть гладкой, блестящей. При патологических процессах в ней можно обнаружить общее или местное изменение окраски, кровоизлияния, различные наложения (фибрин, гном и др.), паразитарные бугорки, туберкулы. При осмотре и извлечении органов можно найти спайки или сращения.

Печень. Осмотром устанавливают ее форму и величину, цвет, консистенцию (плотная, мягкая, дряблая), гиперемию или анемию, кровоизлияния, наличие туберкул и цист.

Желчный пузырь. Определяют степень его наполнения, характер желчи (цвет, консистенцию, прозрачность), состояние внутренней оболочки.

Селезенка. Отмечают ее величину, форму, консистенцию (плотная, мягкая, дряблая), цвет, наличие на ней наложений, рубцов. После внешнего осмотра селезенку разрезают и определяют состояние пульпы, ее цвет, наличие некротических участков, кровоизлияний, гнойных и творожистых очагов.

Желудочно-кишечный тракт. Освобождают от печени и жира брюшную полость и вскрывают желудочно-кишечный тракт ножницами. При этом обращают внимание на ширину просвета, количество и характер содержимого различных отделов (консистенцию, цвет, запах, наличие паразитов). Затем кишечник промывают в воде и детально осматривают слизистую оболочку (цвет, отмечают набухание, отечность, истончение, кровоизлияния, наложения, язвы, рубцы, перфорации).

Гонады. Определяют форму, цвет, консистенцию, стадию зрелости.

Плавательный пузырь. Отмечают форму, величину, состояние оболочек, наличие кровоизлияний и характер содержимого (количество, цвет, прозрачность, консистенция).

Почки. Обращают внимание на форму, вид поверхности, состояние капсулы, консистенцию, степень кровенаполнения, равномерность или пятнистость окраски.

Сердце. Сердце у рыб заключено в сердечную сорочку и отделено от органов брюшной полости соединительпотканной перегородкой. Исследование сердца начинают со вскрытия сердечной сорочки, обращая внимание на цвет, прозрачность, количество, консистенцию заключенной в полости жидкости и состояние серозного листка сорочки (цвет, прозрачность, наличие спаек или сращений). По окончании осмотра полости сердечной сорочки переходят к сердцу, отмечают его размеры, форму, степень наполнения полостей, консистенцию сердечной мышцы. После внешнего осмотра вскрывают полость сердца и отмечают количество и характер содержимого (жидкая кровь, сгустки).

Головной мозг. Вскрывают черепную коробку, удаляют жир, расположенный между костями черепа и головным мозгом, и приступают к исследованию. Обращают внимание на состояние оболочек головного мозга (гиперемия, кровоизлияния) и консистенцию мозгового вещества.

Результаты исследований регистрируют в соответствующем журнале. При обнаружении в отдельных органах и тканях отклонений от нормы подробно описывают увиденную патолого-анатомическую картину.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 3

ПАРАЗИТОЛОГИЧЕСКИЕ МЕТОДЫ ИССЛЕДОВАНИЯ

Паразитологическому исследованию необходимо подвергать живых или свежеуснувших рыб всех возрастных категорий.

Рыб вскрывают по методу, разработанному К. И. Скрябиным и модифицированному применительно к рыбам В. А. Догелем и Э. М. Ляймапом. (Техника вскрытия рыбы описана в разделе «Микробиологические методы исследования».)

Органы и ткани рыб исследуют в следующем порядке: кожа, плавники, ротовая полость, жабры, глаза, кровь, сердце, брюшная полость, печень, мочевой пузырь, половые органы, кишечник, мышцы, головной и спинной мозг.

Результаты исследования вносят в рабочий журнал, где указывают дату исследования, пол, возраст, длину рыбы, результаты паразитологического исследования с предварительным и окончательным определением вида паразитов.

Внешний покров. При наружном осмотре кожного покрова и плавников собирают, предварительно определяют и фиксируют для последующего изучения всех паразитов, видимых простым глазом (паразитические ракообразные, пиявки и др.). После этого приступают к микроскопии мазков из соскобов со всей поверхности тела или из нескольких участков (крупные рыбы). Скальпелем соскабливают слизь с кожного покрова и плавников, помещают ее на предметное стекло и смешивают с ранее нанесенными туда же 2—3 каплями прокипяченной и остуженной воды. Накрывают покровным стеклом и рассматривают сначала под лупой, а потом при малом увеличении микроскопа. Исследование рыб па возбудителя костиоза ведут при среднем и большом увеличении микроскопа. Кроме возбудителя костиоза, на коже рыб паразитируют другие жгутиконосцы, а также инфузории, моногенетические сосальщики, паразитические рачки. Весьма часто на них можно обнаружить споровиков, локализующихся в дермальных бугорках.

Крупных паразитов (рачков, гельминтов) подсчитывают в абсолютных числах, а мелких (споровиков, инфузорий и других простейших) — в относительных, то есть подсчитывают число паразитов в десяти полях зрения микроскопа и определяют средние показатели. При этом высчитывают по каждому паразиту в отдельности экстенсивность и интенсивность инвазии для каждого вида и возраста рыб.

В случае затруднения видового определения тех или иных паразитов их необходимо консервировать в соответствующих жидкостях и сохранять для дальнейшей камеральной обработки. На склянку обязательно наклеивают этикетку.

Жабры. Все жаберные дуги вынимают, помещают на предметное стекло, собирают всех видимых паразитов, их подсчитывают и фиксируют.

Соскоб с жаберных лепестков или целые жаберные дуги с несколькими каплями воды зажимают между двумя предметными стеклами так, чтобы они стали прозрачными, и исследуют при малом увеличении микроскопа.

Споровики, некоторые инфузории и личинки сосальщиков могут находиться не на поверхности жаберных лепестков, а в, особых соединительнотканных образованиях (бугорках); обнаружить и извлечь их можно только после разрыва стенки бугорка при помощи препаровальных игл. В кровеносных сосудах жабр могут находиться яйца сангвиникол, споры и мицелии гриба.

Глаза. Для обнаружения паразитов глаза извлекают из глазных впадин, помещают на предметное стекло и вскрывают острыми ножницами с внутренней каудальной стороны. Извлеченное стекловидное тело, хрусталик и содержимое передней камеры глаза компрессируют между двумя предметными стеклами и просматривают при малом увеличении микроскопа. В глазах можно обнаружить личинки сосальщиков рода Diplostomulum.

Кровь. Каплю крови наносят на обезжиренное предметное стекло, вносят для предотвращения свертывания немного 1%-ного раствора лимоннокислого натрия, покрывают покровным стеклом и исследуют под микроскопом. Для предотвращения высыхания крови края покровного стекла обмазывают вазелином. Одновременно несколько мазков крови высушивают на воздухе, фиксируют в метиловом спирте, окрашивают по Романовскому — Гимза или гематоксилином и также исследуют под микроскопом.

Брюшная полость. Брюшную полость вскрывают по методике, изложенной в разделе «Микробиологические методы исследования», с той только разницей, что при паразитологнческом исследовании нет необходимости соблюдать условия стерильности. Дугообразный разрез к основанию левого грудного плавника начинают от анального отверстия, вводя непосредственно в него тупой конец одной из бранш ножниц. Вскрытую брюшную полость осматривают, а имеющиеся на серозных покровах и брыжейке бугорки исследуют под микроскопом.

Сердце. Для исследования сердце помещают в бактериологическую чашку с физиологическим раствором, вскрывают его полости, промывают и образовавшийся осадок исследуют под микроскопом на наличие возбудителя сапгвиниколеза.

Печень. Чтобы обнаружить паразитов, обитающих в печени, ее делят на небольшие кусочки, которые компрессируют и исследуют под лупой и затем при слабом увеличении микроскопа.

Желчный пузырь. Для обнаружения паразитов желчный пузырь вырезают, помещают'на предметное стекло, разрезают ножницами, делают соскоб с внутренней оболочки стенки пузыря. Соскоб и сам желчный пузырь помещают между двумя предметными стеклами и исследуют под лупой и микроскопом. В желчном пузыре можно обнаружить простейших и сосальщиков.

Селезенка. Селезенку помещают между двумя стеклами, сжимают до прозрачности и исследуют под микроскопом.

Почки. Для обнаружения паразитов почки компрессируют и исследуют под микроскопом. В почках можно найти споровиков и яйца сосальщиков.

Плавательный пузырь. В случае необходимости соскоб с внут ренней оболочки плавательного пузыря можно исследовать под микроскопом компрессорным методом.

Мочевой пузырь. Методика исследования сходна с исследованием желчного пузыря. В мочевом пузыре можно обнаружить сосальщиков, споровиков и инфузорий.

Половые органы. Для обнаружения паразитов железу по частям компрессируют между стеклами и просматривают под микроскопом.

В половых органах встречаются микроспоридии.

Желудочно-кишечный тракт. Пищевод, желудок и кишечник извлекают, освобождают от жира и печени, расправляют и вскрывают ножницами, начиная с пищевода. По ходу вскрытия обнаруженных крупных паразитов (ленточных и круглых червей, сосальщиков) извлекают и помещают в физиологический раствор. Содержимое из различных отделов желудочно-кишечного тракта исследуют компрессорным методом под микроскопом. Затем с помощью скальпеля делают глубокий соскоб со слизистой оболочки из нескольких мест и исследуют на наличие микроскопических паразитов (октомитус).

Мышцы. Чтобы обнаружить мелких паразитов, берут небольшие кусочки мышц из различных частей тела и исследуют компрессорным методом под лупой и под микроскопом при малом увеличении. В мышцах можно обнаружить споровика плистофору и его споры.

Головной и спинной мозг исследуют компрессорным методом. В этих органах можно обнаружить споровиков.

Методы окраски. Мазки крови па наличие кровепаразитов окрашивают азур-эозином по Романовскому — Гимза (0,8 г азура II, 3 г эозина, 250 мл химически чистого глицерина и 250 мл метилового спирта) или метилеповой синью по Машковскому (1 г метиленовой сини и 2,5 г буры растворяют в 100 мл горячей воды).

Готовую, имеющуюся в продаже краску Романовского перед окрашиванием разводят из расчета 2—3 капли на 1 мл нейтральной дистиллированной воды. Если готовая краска отсутствует, ее можно приготовить самим. Для этой цели 1 г азура II растворяют в 1 л прокипяченной дистиллированной воды (раствор № 1) и 1 г эозина — в 1 л воды (раствор № 2). Оба раствора хранят отдельно. Перед употреблением на 1 мл нейтральной дистиллированной воды прибавляют по две капли каждого раствора. Продолжительность окраски 20—40 минут. Эритроциты окрашиваются в красный или розовый цвет, протоплазма паразитов и лейкоцитов — в синий, ядра паразитов — в красный, а лейкоцитов — в фиолетовый.

Раствор метиленовой сини перед употреблением разводят дистиллированной водой 1:10 и окрашивают мазки в течение 30 секунд, затем промывают водой и дифференцируют в течение нескольких секунд 5—10%-ным водным раствором танина. Эритроциты получаются красновато-фиолетовые, протоплазма простейших кровепаразитов — ярко-голубая, ядра лейкоцитов — фиолетовые.

Для изучения морфологии паразитических инфузорий применяют окраску железным гематоксилином по Гейденгайну (протрава 2—2,5%-ным раствором сернокислых железо-аммиачных квасцов — 1—2 часа, окраска их 1%-ным спиртовым раствором гематоксилина в течение нескольких часов и дифференциация 1%-ным раствором 5—10 минут). Окрашивать инфузории можно также гематоксилином Делафильда или квасцовым кармином.

Паразитических жгутиконосцев окрашивают железным гематокслином или по Романовскому — Гимза.

Слизистых споровиков окрашивают 1%-ным водным раствором метиленовой сини 30—60 минут, затем препарат промывают в воде, последовательно проводят через спирты возрастающей крепости (70, 80, 96°-ный и абсолютный) и просветляют ксилолом.

Трематод и цестод окрашивают квасцовым кармином. Фиксированные в спирте препараты промывают в течение нескольких часов в проточной или часто сменяемой воде, затем помещают в краску (от 1 минуты до нескольких часов в зависимости от толщины гельминта). Продолжительность окраски можно контролировать, исследуя препараты под микроскопом. Окрашенные препараты переносят в дистиллированную воду, где в течение нескольких минут тщательно промывают от краски. Отмытых от краски паразитов осторожно сушат фильтровальной бумагой и проводят через спирты возрастающей крепости (70, 80, 96°-ный), выдерживая в них несколько часов. Обезвоженных паразитов просветляют гвоздичным маслом и ксилолом.

Цестод, так же как и трематод, можно окрашивать геыатеи-ном Майера (1 г гематеина растворяют в 1 л дистиллированной воды с последующим добавлением 0,2 г йодноватокислого натрия и 50 г калийных квасцов). Гематеин допускает как прогрессивное, так и регрессивное окрашивание (без дифференцировки или с ней). При прогрессивном способе красят только 30 минут, при регрессивном—в течение 24 часов. Во втором случае для дифференциации препарат обрабатывают в 1%-ном солянокислом спирте под контролем микроскопа с последующим тщательным отмыванием краски в проточной воде в течение 20—30 минут.

Хорошие результаты получают при окраске мелких цестод молочнокислым кармином по Блажину. Молочную кислоту разводят вдвое дистиллированной водой, добавляют в нее небольшое количество кармина (в зависимости от желаемой степени окраски) и жидкость кипятят. Красить лучше свежие, нефиксированные объекты. Продолжительность окраски контролируют под микроскопом, а в случае перекрашивания объект переносят в цельную молочную кислоту для обесцвечивания. Окрашенный препарат промывают в течение 20—60 минут водопроводной водой и помещают в бальзам.

Для окраски крупных цестод этот способ модифицирован. Цестод в течение суток промывают в проточной или часто сменяемой водопроводной воде при комнатной температуре. Затем гельминтов помещают на 4—6 часов в краску (0,3 г кармина на 100 мл 30%-ной молочной кислоты), контролируя интенсивность перекрашивания под микроскопом, после чего на сутки их переносят в дистиллированную воду с добавлением в нее трех капель раствора сернокислого железа и двух капель 1%-ного раствора карболовой кислоты. В дальнейшем цестод переносят на чистое большое стекло, расправляют на нем и высушивают при температуре 30—37° (не выше, иначе препарат сморщится). Высохший, очень плотно приставший к стеклу препарат заливают канадским бальзамом или канифолью, растворенной в смеси, состоящей из равных частей хлороформа и абсолютного спирта.

Паразитических рачков исследуют в той же жидкости, в которой они хранятся. Красить их не обязательно. Иногда прибегают к окраске борным кармином, эозином, сафранином.

Идентификацию паразитов производят по «Определителю паразитов пресноводных рыб СССР» (издательство АН СССР, 1962) или по схеме, приведенной в руководстве Э. М. Ляймана «Болезни рыб» (Сельхозиздат, 1963).


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 4

Глава IV. ЛЕЧЕНИЕ БОЛЬНЫХ РЫБ

Борьба с незаразными болезнями аквариумных рыб сводится к установлению определенного температурного и гидрохимического режима для каждого вида и возраста рыб, организации правильного кормления, поддержанию соответствующего санитарного состояния в аквариумах и т.д. Исключение составляют киста, ожирение внутренних органов рыб и сколиоз, которые практически неизлечимы. О профилактике этих болезней необходимо заботиться в первую очередь.

Гораздо сложнее бороться с заразными болезнями, причинами которых являются паразиты растительного (инфекционные болезни) и животного (инвазионные болезни) происхождения.

Для целого ряда болезней, возбудителями которых являются эндопаразиты, т. е. локализующиеся во внутренних органах и тканях, методы лечения до настоящего времени не разработаны. К ним относятся: микобактериоз, лепидортоз, димфоцистоз, па-пилеммы, язвенная болезнь, ихтиоспоридиоз, бранхиомикоз, плистофороз, глюгеоз, узелковая болезнь, октомитоз, сангвини-колез, диплостоматоз и кариофиллез.

При паразитарных заболеваниях аквариумных рыб, возбудителями которых являются эктопаразиты, локализующиеся на поверхности кожного покрова и жабр рыб, разработанные методы лечения дают положительные результаты.

В аквариумном рыбоводстве лечение больных рыб осуществляется в основном тремя способами: 1) в общем аквариуме; 2) в отдельном сосуде; 3) индивидуально—лечебными примочками.

Наиболее распространенным и эффективном является лечение в отдельном сосуде. В этом случае при непродолжительном курсе лечения на возбудителя болезни губительно действует лечебный раствор высокой концентрации. Значительным неудобством при этом являются некоторая трудоемкость, связанная с. выловом всего или частичного количества рыб из аквариума, многократное приготовление лечебных растворов, обязательное наличие нескольких сосудов для передержки в них больных рыб и проведения их через лечебные растворы, выделение отдельного рыбоводного инвентаря, его дезинфекция и т. д.

Лечение больных рыб в общем аквариуме связано с меньшими трудностями, но оно не всегда дает 100 %-ное освобождение рыбы от заразного начала. Это объясняется прежде всего относительно низкими концентрациями лечебных растворов, которые не убивают полностью возбудителей болезней, особенно их покоящиеся стадии. Увеличение же концентрации лечебных растворов приводит к гибели водной растительности. Целый ряд возбудителей болезней при этом методе лечения способны долгое время сохраняться в грунте и воде.

Поэтому при лечении рыб в общем аквариуме приходится часто наблюдать затухание болезни, когда рыба с ярко выраженной ранее клиникой болезни внешне становится совершенно здоровой, а через некоторое время признаки болезни появляются вновь.

В тех случаях, когда в аквариуме выявлены единичные экземпляры рыб, пораженные одним из видов паразитов, такими, как ихтиофтириусы, хилодонеллы, костии, оодиниумы, триходины, гиродактилусы и дактилогирусы, способных вызвать массовое заболевание и гибель рыб, необходимо провести лечение всего населения аквариума.

Часто методы лечения нескольких болезней являются одинаковыми. Так, например, в аквариум-изолятор были помещены подозреваемые в заболевании рыбы нескольких видов. В результате постоянного наблюдения за клиническим течением болезни и лабораторно-диагностических исследований было установлено, что все они больны оодиниумозом, костиозом и дактилогирозом, т. е. возбудители болезни — эктопаразиты. В этом случае лечению подлежат все рыбы, содержащиеся и в общем аквариуме. Лечение можно провести как в отдельном сосуде, так и в общем аквариуме.

Применение лечебных примочек в аквариумной практике менее распространено, хотя дает положительные результаты.

Целый ряд медикаментозных препаратов, предложенных в свое время авторами многих книг по аквариумному рыбоводству, в настоящей книге не упомянут вообще или рекомендован для лечения всего лишь нескольких болезней рыб. Это объясняется тем, что:

1) производство некоторых препаратов прекращено, так как они заменены новыми, более эффективными. Однако методы борьбы с болезнями экзотических рыб при помощи новых препаратов еще не разработаны. К таким препаратам относятся: атебрин, акварол, колларгол и др.;

2) эффективность ряда препаратов незначительна. Например, такие препараты, как поваренная и искусственная морская соль, а также трипафлавин; далеко не полностью освобождают рыб от паразитов, а лишь сокращают их численность. Оставшиеся на рыбах паразиты активно размножаются и снова вызывают заболевание. Положительные результаты эти лечебные вещества дают только при борьбе с триходинозом и костиозом.

Обязательными условиями при любом методе лечения рыб является точное составление концентрации лечебных растворов, соблюдение экспозиций и курса лечения, последовательности пересадки рыб из одного сосуда в другой, а также поддержание рекомендуемых температурных режимов и рН воды. Только в случае соблюдения этих условий лечение больных рыб дает положительные результаты.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 4

ЛЕЧЕНИЕ В ОБЩЕМ АКВАРИУМЕ

Применение лечебных растворов в общем аквариуме преследует две цели: освобождение организма рыбы от заразного начала путем воздействия на него лечебным препаратом и сохранение водной растительности, находящейся в аквариуме в период лечения рыб. Концентрация лечебного раствора не должна быть токсичной для рыб и растений. На протяжения всего курса лечения больных рыб, грунт и водную растительность оставляют в общем аквариуме. Продолжительность лечения зависит от биологических особенностей возбудителя болезни, места его локализации, степени поражения рыбы и ее состояния. Обычно лечейие проводится до полного излечения рыб и длится от шести суток до месяца, а иногда и дольше.

Методика приготовления лечебного раствора. В склянке (стакане, колбе) емкостью 200—:250мл тщательно растворяют определенное количество лекарственного препарата, строго рассчитанное на весь объем воды аквариума. Затем концентрированный раствор из склянки постепенно равными порциями в три приема с интервалами 20—30 минут переливают в аквариум, осторожно перемешивая при этом воду. Для более быстрого и равномерного перемешивания раствора после его внесения в аквариум можно временно (на 20—-30 минут) включить аэрационную установку. Переливать сразу весь лечебный раствор в воду аквариума недопустимо.

Во всех случаях пользуются только свежеприготовленными растворами.

Лечебный раствор поваренной соли (NaCl) для всего объема воды аквариума, где будет проводиться лечение больных рыб, готовят из расчета одна полная столовая ложка поваренной соли на 10 л воды. Температуру воды ваквариумеможно в течение 2—3 дней поднять до 30— 32° с одновременной аэрацией ее. Лечение длится в среднем 10—30 дней. По окончании лечения воду в аквариуме в 2—3 приема заменяют свежей.

Лечебный раствор искусственной морской воды в общем аквариуме, где содержатся больные рыбы и где будет проводиться их лечение, составляют из расчета 100—150 мл (0,5—0,75 стакана) морской воды на 10 л аквариумной воды.

Для приготовления искусственной морской воды в расчете на 10 л воды берут 277 г хлористого натрия, 69 г сернокислого магния, 55 г хлористого магния, 7 г хлористого калия, 3 г двууглекислого натрия, 1 г азотнокислого натрия, 1 г бромистого натрия, 0,5 г двузамещенного фосфорнокислого натрия, 0,05 г йодистого калия, 0,15 г хлористого стронция и отдельно в небольшом количестве воды растворяют 15 г кристаллического хлористого кальция и добавляют его к общему раствору.

Растворы поваренной и морской соли применяют для лечения костиоза и триходиноза.

Для лечения молоди и ослабевшей рыбы применяют менее концентрированные растворы.

Лечебный раствор трипафлавина. Трипафлавин — синтетический краситель оранжево-красного или буровато-красного цвета, хорошо растворимый в воде. Применяют его в дозах 0,6—1 г на 100 л воды. Рассчитанную на данный об?ем аквариума дозу трипафлавина растворяют в 200 мл воды и постепенно, равномерно перемешивая, переливают в аквариум с больными рыбами. Вода при этом приобретает желто-зеленый оттенок, который к концу лечения (примерно на 14-е сутки) почти полностью исчезает. Одновременно в аквариуме повышают температуру воды до 30— 32° и поддерживают ее на таком уровне до конца курса лечения. При повышении температуры необходимо наладить интенсивную аэрацию воды. Фильтры выключают, поскольку они будут способствовать улетучиванию из воды лечебного препарата. Если рыбы проявляют признаки асфиксии, аэрацию воды увеличивают, а температуру воды снижают до 28--300.

Описанный метод лечения больных рыб трипафлавином в общем аквариуме дает положительные результаты только при костиозе и триходинозе. Частично освобождает рыб от оодиниу-мов, ихтиофтириусов, хилодонелл, гиродактилусов и дактило-гирусов. Лечебный раствор трипафлавина профилактически действует при некоторых вирусных и бактериальных инфекциях. Для борьбы с грибковыми заболеваниями рыб Трипафлавин непригоден ввиду его незначительной эффективности.

Лечебный раствор метиленовой сини. Метиленовая синь также является синтетическим красителем синего цвета. Препарат применяют в виде 1%-ного раствора, который растворяют в общем аквариуме с больными рыбами из расчета 3 мл на 10 л свежей аквариумной воды. Вода при этом приобретает синий цвет, что затрудняет наблюдение за рыбами. Для освобождения воды от ярко-синего окрашивания по окончании курса лечения применяют фильтры с активированным углем. Продолжительность лечения до одного месяца.

Лечебные растворы метиленовой сини применяют для борьбы с костиозом и триходинозом. Препарат частично действует и на других эктопаразитов.

Лечебный раствор сульфата меди. Сульфат меди, или медный купорос, является сильным ядом для всех гидробионтов и растительности аквариума. В связи с этим при его применении следует соблюдать точную дозировку. Применять технический медный купорос, продаваемый в хозяйственных магазинах, не рекомендуется.

Для приготовления маточного раствора 1 г химически чистого или чистого для анализа сульфата меди растворяют в 1 л воды. Таким образом получают 0,1%-ный раствор сульфата меди. Затем 15 мл его разводят в 10 л аквариумной воды. Температуру воды в аквариуме не повышают. Лечение длится не более 10 дней. Путем постепенной смены воды по частям лечебный раствор в аквариуме заменяют свежей водой. Лечебный раствор сульфата меди дает положительные результаты в борьбе с плавниковой гнилью, грибковыми и всеми эктопаразитарными болезнями рыб.

Лечебный раствор бициллина-5 (Временное наставление по применению бициллина-5 для лечебной и профилактической обработки аквариумных рыб и растительности, утвержденное Глав-ветупром МСХ СССР 30 июня 1974 г.) Бициллин-5 (NN-дибензил-этилендиаминовая соль бензилпенициллина) — белый порошок без запаха и вкуса, плохо растворимый в воде (0,32 мг/ мл при 28°С). Препарат малотоксичен, не обладает кумулятивными свойствами, С водой образует гомогенную суспензию, проявляя наиболее активное действие в первые 2 часа после разведения. На ярком свету в воде быстро разлагается.

Ежедневно в течение шести суток в аквариум с больными рыбами вносят раствор бициллина-5 из расчета 500 000 БД 1/3 содержимого флакона) на 100 л воды. Жесткость и рН воды значения не имеют. В склянке емкостью 200—250 мл быстро, но тщательно разводят необходимое на данный объем аквариума количество бициллина-5 и тут же вносят в аквариум с больными рыбами. Температура воды в склянке при разведении антибиотика должна быть 28°.

За сутки до начала курса лечения в аквариуме налаживают температурный режим воды в пределах 24—26°, который поддерживают на аадаяном уровне до окончания лечения. Указанная температура воды способствует быстрому росту и процессу размножения наиболее опасных паразитов рыб, что обусловливает их выход из эпителиальных бугорков кожного покрова и покоящихся стадий (цист) в воду, содержащую токсические для них дозы бициллина-5. Так, оптимальными температурами для развития ихтифтириусов являются 24—26°, для оодиниумов пиллуларис 23—25°, для костий 25—28°, для дактилогирусов вастатор 25°.

К тому же температура воды 24—26° наиболее благоприятна для содержания большинства аквариумных рыб. Для холодолюбивых рыб (род Сагаssius и др.) необходимо проводить аэрацию воды. Для остальных видов рыб аэрацию воды проводят в зависимости от плотности посадки рыбы и количества в аквариуме водной растительности.

Лечебный раствор антибиотика лучше вносить в аквариум на ночь. При внесении его днем аквариум затеняют на 2 часа. Ежедневно используют только свежеприготовленный раствор.

Лечение всех без исключения аквариумных рыб бициллином-5 можно начинать с 2-месячного возраста их, не опасаясь случаев отравления. Во время лечения рыб кормят только живыми ракообразными, мотылем, трубочником и коретрой. Дают корм не ранее чем через 2 часа после внесения в аквариум лечебного раствора антибиотика.

Описанный метод лечения полностью освобождает рыб от возбудителей оодиниумоза, ихтиофтириоза, триходиноза, кости-оза, хилодонеллеза, дактилогироза, гиродактилеза, плавниковой гнили. Способствует заживлению язв при микобактериозе, ихтио-спорждиозе и язвенной болезни, но не излечивает рыб от трех побледних болезней.

Комбинированный лечебный раствор малахитового зеленого и сульфата меди. 10 мг (технического) кристаллического малахитового зеленого (оксалата) и 15 мл 0,1%-него раствора сульфата меди (CuSO4 • 5H2O) разводят в 100 л аквариумной воды. Температуру воды повышают до 28° и поддерживают на заданном уровне до окончания курса лечения при рН 5,5—6,8. Первоначальные дозы медикаментозных препаратов вносят в аквариумную воду через каждые 7—10 дней. Курс лечения длится до месяца и больше.

Данный комбинированный лечебный раствор применяют при болезнях рыб, возбудителями которых являются многие эктопаразиты.

Лечебный раствор биомицина. Биомицин - антибиотик. Это кристаллический порошок золотисто-желтого цвета, малотоксичен, относительно хорошо растворим в воде. Его синоним - гидрохлорид хлортетрациклина. Дозы: 1,3—1,5 г на 100 л воды. Температуру воды в аквариуме не повышают, фильтры не отключают. Продолжительность лечения от 10 дней до одного месяца. Через каждые 7 дней в воду аквариума добавляют первоначальную дозу биомицина. По окончании курса лечения воду в аквариуме не меняют.

Свое лечебное действие препарат оказывает при болезнях инфекционного происхождения, а также при лечении механических повреждений наружных покровов рыб.

Лечебный раствор белого стрептоцида. Белый стрептоцид — порошок белого цвета с желтым оттенком. В воде дает нейтральную реакцию. Это — малотоксичный сульфаниламидный препарат. Для приготовления лечебного раствора берут стрептоцид из расчета 10—20 г на 100 л воды. Применяют с той же целью и в том же порядке, что и раствор биомицина.

Лечебный раствор риванола. Риванол—желтый мелкокристаллический порошок горького вкуса, без запаха. Относительно хорошо растворим в воде. С повышением температуры воды растворимость его повышается. Доза — 0,2 г на 100л воды. Температуру воды в аквариуме не повышают, фильтры не отключают. Курс лечения составляет 14—16 дней, после чего воду в аквариуме заменяют свежей путем трехкратного добавления последней.

Лечебный раствор риванола применяют при борьбе с эктопаразитарными болезнями рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 4

ЛЕЧЕНИЕ В ОТДЕЛЬНОМ СОСУДЕ

Лечение больных рыб в отдельном сосуде основано на воздействии лечебного препарата на возбудителя болезни в максимальной, близкой к токсичной для организма рыбы концентрации. В связи с этим время пребывания рыбы в лечебном растворе (экспозиция) невелико и колеблется от нескольких минут до нескольких дней. Чаще всего курс лечения состоит из ряда сеансов, которые повторяют 1—2 раза в сутки.

За кратковременность пребывания больных рыб в лечебном растворе такое лечение называют лечением рыб в кратковременных ваннах.

Методика проведения кратковременных ванн. Для лечения рыб в кратковременных ваннах обычно используют цельностеклянные сосуды различной формы и емкости. Таких сосудов должно быть три. Аквариумы с металлическим каркасом для этих целей пригодны не во всех случаях..

В склянке емкостью 200—250 мл тщательно разводят применяемый препарат, доза которого строго рассчитана на объем воды первого сосуда, где будет проводиться лечение больных рыб. Далее в этот сосуд со свежей отстоявшейся водой выливают половину концентрированного лечебного раствора, приготовленного в склянке. В два других сосуда наливают свежую, отстоявшуюся воду. Температура во всех трех сосудах должна быть равна температуре воды в аквариуме с больными рыбами. После этого больных рыб из аквариума помещают в первый сосуд с лечебным раствором. В течение 4—5 минут в первый сосуд при равномерном перемешивании воды постепенно переливают из склянки вторую половину концентрированного раствора. Одновременно внимательно наблюдают за состоянием рыб. В случае проявления рыбами признаков беспокойства (резкие скачкообразные движения) или при их переворачивании на бок добавление концентрированного раствора прекращают. При необходимости концентрацию лечебного раствора в первом сосуде снижают путем добавления воды или рыб пересаживают в сосуд со свежей водой.

В другом случае весь концентрированный лечебный раствор, приготовленный в склянке, переливают в первый сосуд и тщательно перемешивают. Учитывая, что концентрация приготовленного лечебного раствора может оказаться токсичной, в первый сосуд помещают несколько наиболее слабых и пораженных рыб (2—3 экземпляра). Если эти рыбы будут вести себя нормально, то можно приступать к обработке всего рыбного стада. В случае, если концентрация лечебного раствора окажется высокой, то ее понижают, добавляя свежую воду.

После окончания сеанса лечения рыб переводят во второй сосуд.

Медикаментозные препараты, применяемые в лечебных дозах, не всегда убивают паразитов, обитающих на кожных покровах и жабрах рыб. Нередко паразиты под действием лекарственных веществ постепенно покидают места локализации и опускаются на дно сосуда, но через некоторое время они снова способны нападать на рыб. Пребывание рыб во втором сосуде и предусматривает процесс покидания паразитами мест своей локализации и опускание их на дно.

Через 30 минут пребывания рыб во втором сосуде их переводят третий, в котором содержат до следующего сеанса лечения.

При пересадке рыб из второго сосуда в третий происходит некоторое механическое очищение их от оглушенных паразитов.

Использованный лечебный раствор из первого сосуда и воду из второго выливают. Лечебный раствор готовят заново перед каждым сеансом лечения. По окончании второго и последующих сеансов лечения воду в третьем сосуде после пересадки рыб в лечебный раствор (в первый сосуд) также заменяют свежей. Такую смену лечебных растворов и воды во всех сосудах производят в описанном порядке до окончания всего курса лечения больных рыб.

Кормят рыб в третьем сосуде, используя при этом наиболее свежие и питательные виды корма. В период нахождения рыб в первом и третьем сосудах проводят аэрацию воды.

Необходимо выделить отдельный сачок и другой рыбоводный инвентарь (кормушки, термометры, распылители и т. д.). По окончании всего курса лечения их обеззараживают кипячением в течение 10 минут. Сачок трижды обрабатывают крутым кипятком после окончания каждого сеанса лечения.

Наиболее широкое применение кратковременные ванны нашли при лечении больных рыб, пораженных простейшими (костия, хилодонелла, ихтиофтириус, оодиниум, триходина), многогенетическими сосальщиками (гидродактилусы и дактилогирусы), ракообразными (аргулусы и лернии), а также пиявками (писциколы). Кроме того, их применяют в борьбе с дерматомикозом. Для лечения инфекционных болезней рыб они в большинстве случаев малоэффективны.

При проведении кратковременных ванн применяют растворы следующих лечебных препаратов.

Перманганат калия (KMnO4) из расчета 0,5 г на 10 л воды, экспозиция 10—20 минут. Рыб многократно проводят через лечебный раствор через каждые 12 часов. Образование на теле рыб пузырьков воздуха во время нахождения их в ванне не опасно.

Трипафлавин из расчета 0,2 г на 10 л воды. Рыб многократно помещают в лечебный раствор на 15—20 минут через каждые 12 часов.

Раствор формалина из расчета 2—2,5 мл 40%-ного раствора на 10 л воды, экспозиция 30—45 минут. Курс лечения длится 3—4 дня с ежедневной обработкой больных рыб в лечебном растворе формалина.

Поваренная соль (NаС1) из расчета 100—150 г на 10 л воды, экспозиция 20 минут. Обработку рыб повторяют через каждые 12, часов в течение нескольких дней.

Бициллин-5 из расчета 1 500 000 ЕД на 10 л воды. Экспозиция 30 минут. Курс лечения длится 6 суток. Ежедневно составляют свежий лечебный раствор антибиотика в указанной концентрации. Во время всего курса лечения температура воды в сосудах, в том числе и лечебного раствора, должна быть 24—26°.

Препарат полностью освобождает рыб от возбудителей ихтиофтириоза, оодиниумоза, триходиноза, костиоза, хилодонеляеза, гиродактилеза, дактилогироза и плавниковой гнили. Способствует заживление язв при микобактериозе, ихтиоспоридиозе и язвенной болезни.

Малахитовый зеленый— синтетический диаминотрифенилметановый краситель. Представляет собой хорошо растворимые в воде кристаллы с металлическим блеском, зеленого или желтого цвета. Препарат обладает высокой токсичностью.

Применяют химически чистый или чистый для анализа малахитовый зеленый. Обработке подлежат только взрослые рыбы следующих видов: гуппи, меченосцы, пепилии, моллиенезии, пляйфери, гурами, петушки, лялиусы, неоновые, кардиналы, фунду-лусы гетероклитусы, барбусы, расборы гетероморфы, нанносто-мусы арапирангские, шубункины и вуалехвосты.

Метод утвержден Главным управлением ветеринарии 16 июля 1973 г. как Временное наставление по применению малахитового зеленого против плавниковой гнили, дерматомикоза и эктопаро-зитарных болезней аквариумных рыб. При разработке его были использованы только половозрелые особи перечисленных выше видов рыб.

К лечению других видов рыб следует относиться очень осторожно.

Больную рыбу подвергают четырехкратной обработке, создавая концентрацию лечебного раствора первые два дня из расчета 0,5 мг, в третий'и четвертый дни — 0,7 мг малахитового зеленого на 1 л воды. Температура воды в сосудах с водой и лечебного раствора должна быть 24—25° при рН, 5,5—6,8.

В лечебном растворе малахитового зеленого рыб выдерживают 5 часов. Ежедневно готовят свежие лечебные растворы. Лечебные растворы и воду в сосудах, где содержатся рыбы в период обработки и между обработками, аэрируют.

Описанный метод весьма эффективен при лечении рыб, больных ихтиофтириозом, оодиниумозом, костиозом, хилодонеллезом, триходинозом, гиродактилезом, дакталогирозом, плавниковой гнилью и дерматомикозом,

Сульфат меди из расчета 1 г химически чистого или чистого для анализа сульфата меди (CuSO4 · 5H2O) на 10 л воды. Технический купорос, продаваемый в хозяйственных магазинах, для лечения рыб непригоден.

Больных рыб выдерживают в лечебном растворе по 10—30 минут ежедневно в течение недели.

Основной фиолетовый К (хлоргидрат). Растворяют 0,1 г препарата в 1 л воды, затем 10—15 мл маточного раствоуа разводят в 10 л воды (рН 6—8). Больных рыб выдерживают в лечебном растворе четверо суток. Препарат оказывает лечебное действие при болезнях рыб, вызываемых эктопаразитами при начальных стадиях дерматомикоза и плавниковой гнили. Следует внимательно/ относиться к рекомендованной концентрации лечебного раствора, так как, по нашим наблюдениям, некоторые виды живородящих рыб после обработки в ваннах основного фиолетового К теряли способность к размножению.

Дозы медикаментозных препаратов при лечении молоди рыб следует сокращать в 1,5—2 раза.

Рекомендации по применению большинства кратковременных ванн для лечения тех или иных болезней даны при описании болезней рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 4

ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКАЯ УСТАНОВКА “НЕПТУН”

В 1974 г. в Московском клубе аквариумистов “Нептун” при Дворце культуры завода “Серп и Молот” руководитель клуба Ю. И. Дроздов, журналист Ю. И. Орлов, инженеры Д. Н. Степанов и О. И. Шубравый разработали оригинальную установку, которую они назвали “Нептун”.

Установка обеспечивает лечебно-профилактическую обработку пресноводных и морских рыб от многих наружных паразитов, а также возбудителей инфекционных болезней. Одновременно с этим обеззараживанию подвергаются вода, водная растительность, грунт и рыбоводный инвентарь (термометры, кормушки), помещенные в аквариумы.

Установка состоит из шести аквариумов, по 250 л каждый. В пяти из них содержат рыб и водную растительность. Шестой аквариум используют как специальный фильтр.

Водопроводную воду заливают во все аквариумы, где она отстаивается в течение двух-трех суток. К “аквариуму-фильтру” подключен насос, который через антикоррозийные переливные трубки перекачивает воду в последний от аквариума-фильтра аквариум, и отсюда она возвращается обратно.

На дно аквариума-фильтра помещают крупный речной песок слоем 10—15см. В первое время на поверхности песка откладывается детрит, превращающийся позже в активный ил. Последний участвует в биохимических процессах, создающих в воде всех аквариумов биологическое равновесие.

Из компрессора воздух поступает в озонатор, а из него через распылитель в специальный небольшой отсек, установленный в аквариуме-фильтре. В дальнейшем обогащенная озоном и воздухом вода при помощи названного выше насоса поступает в дальний от фильтр а аквариум, из него по системе переливных трубок нападает в остальные аквариумы, а из них возвращается в аквариум-фильтр.

Температура в аквариумах установки поддерживается на уровне 24— 26°.

Не было случая, чтобы в установке “Нептун” появлялись какие-либо заразные болезни рыб. Более того, в аквариумы установки неоднократно помещали заведомо больных ихтиофтириозом и обдиумозом рыб с высокой степенью инвазированности, но через 2—3 дня рыбы полностью освобождались от паразитов.

Если при выращивании рыбы старым способом (без постоянного протока и озонирования воды) плотность посадки молоди была относительно небольшой, то в установке “Нептун” плотность посадки и темп роста рыбы значительно увеличились.

Выпускаемые отечественной промышленностью озонаторы вполне приемлемы для использования в комнатных аквариумах ^любителей. Такие установки перспективны для рыбоводных комплексов, рыбоводных цехов “Зооветобъединения” и Министерства рыбного хозяйства СССР, а также для аквариумов зоопарков и ВДНХ союзных республик. Для последних следует применять более мощные озонаторы, также выпускаемые отечественной промышленностью.

Установка “Нептун” функционирует в павильоне “Рыбное хозяйство” ВДНХ СССР.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 4

ЛЕЧЕБНЫЕ ПРИМОЧКИ

Лечебные примочки применяют в случаях, когда паразиты глубоко внедряются в кожные покровы и прилегающие к ним ткани, а лечение рыб в общем аквариуме и в отдельном сосуде не приносит положительного результата.

Техника проведения примочек. В склянке готовят лечебный раствор. В другую стеклянную посуду наливают аквариумную или свежую отстоявшуюся воду и помещают в нее ватные тампоны, размеры которых должны быть в 2—3 раза боль-'ше длины обрабатываемой рыбы. В стеклянную чашку кладут сухие ватные тампоны. Можно пользоваться ватными помазками, изготовленными путем наматывания ваты на деревянную палочку или спичку без серной головки. Пойманную в аквариуме больную рыбу быстро, но осторожно, чтобы избежать травм, из сачка помещают во влажный ватный тампон таким образом, чтобьГвсе тело рыбы, за исключением участков, подлежащих обработке, было докрыто влажной ватой. Сухой ватный помазок или тампон смачивают в лечебном растворе и 3—4 раза прикладывают к пораженному месту. После этого рыбу выпускают в аквариум. Вся операция не должна длиться более 1 1/2—2 минут. Нельзя допускать попадания лечебного раствора в жабры.

Лечебные растворы готовят заново перед каждым случаем их применения. Рыбу обрабатывают 2 раза в сутки с интервалами в 12 часов до освобождения пораженных мест от паразитов. Рекомендуемый метод лечения применяют при сильном поражении теяа и плавников рыб грибами родов Saprolegnia и Ahlia, рачками аргулусами и лерниями, пиявками, а также для обработки серого налета при костиозе.

Для лечебных примочек используют два раствора:

1) 0,1%-ный водный раствор перманганата калия (1 г кристаллического KMnO4 на 1 л воды);

2) 0,05 %-ный водный раствор трипафлавина (0,5 г кристаллического трипафлавина на 1 л воды).

Примочки 1,5—2%-ного раствора ляписа (азотнокислого серебра AgNO3), рекомендованные В. Г. Бибенко и А. Л. Рижской для лечения костиоза в книге “Комнатные аквариумы” (Харьков, изд. “Прапор”, 1971), применять нельзя, поскольку растворы ляписа такой концентрации детальны (смертельны) для рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 5

Глава V. ПРОФИЛАКТИКА БОЛЕЗНЕЙ РЫБ

Во всех книгах по аквариумному рыбоводству большое внимание уделяется профилактике болезней рыб. Это понятно, так как если из всех незаразных болезней, описанных в книге, только три неизлечимы, то для половины заразных болезней не разработаны способы лечения, и меры борьбы с ними сводятся к предупрежде-яию возникновения заболеваний, к недопущению заноса заразного начала в аквариум. Только таким путем можно обеспечить нормальное содержание и успешное разведение аквариумных рыб. Вот почему во всех разделах книги профилактике болезней рыб уделено основное внимание.

Основные условия правильной профилактики болезней рыб.

1. Создать в аквариуме оптимальные условия содержания для всех водных организмов (рыб, растительности, простейших и т. д.), т. е. биологическое равновесие путем установления необходимых гидрохимического и температурного режимов, освещения, организации правильного и разнообразного кормления, частичной подменной воды и т.д.

На государственных рыборазводнях постоянно должен осуществляться контроль за гидрохимическим режимом аквариумов по следующим показателям: содержание кислорода, углекислого газа, хлора, концентрация водородных ионов (рН), окисляемость и жесткость воды.

2. Избегать заноса в аквариум возбудителей болезней из естественных водоемов вместе с живым кормом, водной раститель-йостыо, грунтом, моллюсками и водой.

Любители-аквариумисты должны особенно внимательно вести наблюдение за рыбами в весенне-летний период, когда в естественных водоемах, где они производят добычу живого корма, происходит наиболее интенсивное размножение возбудителей болезней рыб, в связи с чем увеличивается возможность заноса их в аквариумы. Необходимо также, чтобы заготовители живого корма государствениых и общественных рыборазводен добывали его водоемах, свободных от дикой рыбы. В противном случае добыча живого корма должна производиться только по разрешению государственной ветеринарной ихтиопатологической службы после обследования этих водоемов на благополучие по болезням рыб, общим с аквариумными. Все эти водоемы должны состоять на учете в ветеринарных лабораториях, имеющих в своем штате специалистов по болезням рыб.

3. Не допускать заноса возбудителей болезней из неблагополучных аквариумов. Основное внимание следует уделять обязательному карантинированию и проведению через лечебно-профилактические ванны вновь приобретенных рыб перед помещением их в общий аквариум.

Со стороны ветеринарной ихтиопатологической службы должен осуществляться контроль за санитарным состоянием рыборазводен и отделов рыб и зоомагазинах системы “Зоокомбината”. Каждая партия рыб, поступающая для продажи в зоомагааины, должна иметь заключение специалиста по болезням рыб городской ветеринарной лаборатории, подтверждающее благополучие рыб по заразным и незаразным болезням.

4. Своевременно изолировать из общего аквариума больных и подозрительных по заболеванию рыб и содержать их в аквариуме-изоляторе до установления точного диагноза.

5. Диагностика болезней рыб должна включать, кроме клинического осмотра, необходимые лабораторно-диагностические исследования.

Государственной ветеринарной ихтиопатологической службе с профилактической целью желательно не менее четырех раз в год осуществлять плановые обследования эпизоотического состояния рыборазводен путем проведения необходимых лаборатерно-диагностических исследований всего видового и возрастного состава рыбного стада.

6. Поддерживать в аквариуме должное санитарное состояние, а именно: ежедневно удалять из водоема не съеденный рыбами корм, своевременно очищать аквариумы от экскрементов, погибших частей растейий и трупов рыб, моллюсков и других водных организмов с заменой не более 1/3 воды.

7. Выделять для каждого аквариума отдельный рыбоводный инвентарь: сачки, термометры, резиновые шланги, скребки, распылители, кормушки и т. д.

8. При кормлении рыб живыми гидробионтами избегать попадания в аквариум воды, где содержится живой корм. Кормление рыб производить пинцетами (трубочник, мотыль и др.) и отдельными сачками, не опуская их в воду аквариума.

9. Не допускать перенаселения аквариума рыбами и моллюсками, а еще лучше ограничить до минимума или избегать совсем содержания последних в аквариумах с рыбами.

10. Проводить обязательную сортировку живого корма с удалением из него ихтиофагов: пиявок, личинок стрекоз, водяных жуков, клопов, моллюсков и т. д.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 5

ИЗОЛИРОВАНИЕ БОЛЬНЫХ И ПОДОЗРИТЕЛЬНЫХ ПО ЗАБОЛЕВАНИЮ РЫБ

В главе "Методы диагностики болезней рыб" говорилось о том, что каждый рыбовод-селекционер и аквариумист-любитель должны ежедневно проводить тщательный клинический осмотр всего населения аквариума. В случаях выявления рыб, имеющих малейшие отклонения от нормы в поведении, или обнаружения каких-либо изменений в окраске кожного покрова, язв, рубцов, узелков и налетов различного цвета, пучеглазия, покраснения отдельных участков тела, плавников и анального отверстия, а также опухолей и других признаков, таких рыб немедленно изолируют от всего рыбного стада. Для этой цели в каждом, даже самом маленьком комнатном “рыбоводном хозяйстве” должен иметься отдельный аквариум, лучше всего цельностеклянный. Такой аквариум называется изолятором.

В аквариуме-изоляторе должны быть созданы температурный и гидрохимический режимы, соответствующие виду рыб, временно содержащихся в нем, достаточное освещение. Водная растительность должна отсутствовать, что связано с довольно частой еменой воды и населением аквариума. Дефицит кислорода при этом компенсируют аэрацией воды. Кормят изолированных рыб так же, как и в других аквариумах.

К сожалению, на практике приходится наблюдать,как боямиая часть аквариумистов выделяют под аквариумы-изоляторы случайные сосуды небольшой емкости, не поддерживают в них необходимые рыбам температурные и гидрохимические режимы. В таких аквариумах даже здоровые рыбы обязательно заболевают простудными, грибковыми или другими болезнями, причиной которых являются резкое изменение температуры, солевого и газового состава воды, особенно рН и жесткости.

За помещенными в аквариум-изолятор рыбами устанавливают постоянное наблюдение, в результате которого отмечают изменения клинического течения той или иной болезни. Точный диагноз устанавливают на основании клинических признаков болезни и обязательного проведения соответствующих лабораторно-диагностических исследований. Только после постановки диагноза приступают к лечению больных рыб.

Если в общем аквариуме большинство рыб имеют одинаковые симптомы болезни, а лабораторно-диагностические исследования подтвердили правильность предварительно поставленного диагноза (по клинике болезни), то лечение целесообразнее провести в этом же аквариуме.

Если лабораторно-диагностическими исследованиями диагноз не будет подтвержден, подозрительных по заболеванию рыб, помещенных в аквариум-изолятор, пересаживают обратно в общий аквариум, откуда они были изолированы. При этом улучшают условия содержания и кормления, продолжая вести за ними наблюдение.

Изоляция больных и подозрительных по заболеванию рыб в отдельные аквариумы является своего рода профилактической мерой, предупреждающей распространение заразного начала на все рыбное стадо.

Не рекомендуется использовать аквариумы-изоляторы для карантинирования вновь приобретенных рыб. На рыборазводне и у каждого аквариума обязательно должны быть два типа таких аквариумов, несмотря на то, что целью их применения является предупреждение распространения заразного начала, способного вызвать болезни и гибель рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 5

КАРАНТИНИРОВАНИЕ И ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКИЕ ВАННЫ

В момент приобретения новых рыб даже опытному аквариу-мисту не всегда удается заметить клинические признаки той или иной болезни, поскольку последние проявляются далеко не постоянно, а рыб, являющихся носителями возбудителей заболеваний, при внешнем осмотре выявить практически вообще невозможно.

При подселении в общий аквариум хотя бы одной больной или внешне здоровой рыбы, но являющейся носителем возбудителей болезни, бывает достаточно для возникновения вспышки инфекционной или инвазионной болезни, причем в первую очередь болеют молодые рыбы.

Для предупреждения заноса заразного начала в общий аквариум путем выявления больных, а также рыб, являющихся паразитоносителями, вновь приобретенных рыб карантинируют. Для этого выделяют отдельный аквариум, который содержат без грунта и водной растительности. Это связано с частой сменой воды в нем и проведением дезинфекции самого аквариума. С целью поддержания нужного кислородного режима воду в нем аэрируют. За аквариумом обязательно закрепляют отдельные сачки, скребки, кормушки, распылители, термометр и т. д., которые дезинфицируют после удаления рыб. Срок карантанироваиия длится не менее одного месяца, а для рыб, поступивших из-за границы - 3 месяца. Рыб, не проявивших признаков болезни в течение всего срока карантинирования, пересаживают в общий аквариум.

Поместив вновь приобретенных рыб в карантинный аквариум, за ними устанавливают наблюдение, в результате которого больных выявляют по тем или иным клиническим признакам болезни.

Благодаря карантинированию могут быть выявлены рыбы в инкубационном периоде при ряде инфекционных болезней. Продолжительность этого периода колеблется от нескольких дней до нескольких недель и зависит от восприимчивости рыбы к данной болезни, ее общего состояния, степени вирулентности (болезнетворности, способности вызвать заболевание) возбудителя, условий внешней среды и ряда других причин.

Иногда карантинирование не выявляет всех рыб в инкубационном периоде болезни. То же самое можно сказать о рыбах, являющихся носителями возбудителей паразитарных болезней.

Присутствие единичных экземпляров возбудителей инвазионных болезней у внешне здоровой и хорошо упитанной рыбы получило название паразитоносительства.

Иногда на рыбе паразитируют несколько возбудителей инвазионных болезней, представителей не только различных видов и семейств, но и типов. Так, например, на одной рыбе можно встретить жгутиконосца Costia necatrix семейства Bodonidae, типа Protozoa, инфузорию Chilodonella cyprini семейства Chlamidodontidae, типа Protozoa, моногенетического живородящего сосальщика Gyrodactylus elegans, типа Plathelminthes и рачка Lernaea cyprinacea семейства Lernaeidae, типа Articulata. Такое паразитоносительство называется смешанным. Клиническое проявление такой инвазии (триходин, хилодонелл и гиродактилусов) в биде пятен различного цвета на теле скалярии фантома показано на флтографии.

Возбудители паразитарных болезней довольно часто присутствуют на рыбе, но рыба далеко не всегда заболевает. Это объясняется высокой сопротивляемостью организма заразному началу. Однако стоит рыбе попасть в худшие условия внешней среды (неподходящий температурный или гидрохимический режимы) при недостаточном качественном или количественном кормлении, как организм ослабевает, его защитные силы не могут сдерживать патогенного действия возбудителя болезни. Таким образом возбудитеяь болезни попадает в оптимальные условия для своего развития и размножения, и рыба-паразитоноситель заболевает с проявлением клинических признаков болезни. Так как карантинирование рыб не дает возможности полного выявления рыб-паразитоносителей, необходимо 3 раза провести их после карантинирования через одну из антипаразитарных ванн перед помещением в общий аквариум.

В связи с тем, что проведение этих ванн сводится к освобождению рыб от заразного начала и предупреждению заноса его в общий аквариум, то ванны получили название лечебно-профилактических.

Для лечебно-профилактических ванн используют следующие растворы: .

  • раствор перманганата калця (KMnO4) из расчета 1 г на 10 л воды, экспозиция 10—15 минут через каждые 12 часов;
  • раствор химически чистого или чистого для анализа сульфата меди (CuSO4· 5H2O) из расчета 1 г на 10 л воды, экспозиция 10— 20 минут ежедневно;
  • раствор малахитового зеленого из расчета 6 мг на 10 л воды, экспозиция 3 часа ежедневно;.
  • раствор бициллина-5 из расчета 50 000 ЕД на 10 л воды; экспозиция 1 час через каждые 12 часов;
  • раствор бициллина-5 из расчета 1 500 000 ЕД на 10 л, экспозиция 30 минут ежедневно.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 5

ДЕЗИНФЕКЦИЯ АКВАРИУМОВ И РЫБОВОДНОГО ИНВЕНТАРЯ

В случаях установления в аквариуме инфекционных и инвазионных заболеваний для уничтожения заразного начала необходимо проводить дезинфекцию как самих аквариумов, где содержались больные рыбы, так и рыбоводного инвентаря, являющегося очень часто средством распространения инфекции и инвазии.

Это объясняется способностью возбудителей болезней долгое время сохраняться в воде, грунте, на водной растительности, и даже высушивание при комнатных температурах далеко не всегда убивает их. Лишь высокие температуры (80—100°) действуют на них губительно.

Исключение составляют случаи, когда возбудителями болезней являются некоторые ресничные инфузории и жгутиконосцы (ихтиофтириусы, триходины, костии, оодиниумы), а также моногенетические сосальщики (дактилогирусы, гиродактилусм). Для освобождения от названных паразитов достаточно оставить аквариум на 6—7 дней без рыб. Температура воды в этот период должна быть 24—26°. Простейшие и моногенеи, не найдя хозяина, на котором они паразитируют, погибают.

Дезинфекцию аквариумов проводят 0,1 %-ным раствором перманганата калий (4 г KMnO4 на 1 л води), 5%-ними водными растворами соляной (HCl) или серной (H2SO4) кислот, 3%-ным раствором хлорамина, осветленным раствором хлорной извести о содержанием не менее 5% активного хлора.

Аквариум в течение 12 часов оставляют заполненным до краев одним из дезинфицирующих растворов, после чего несколько раз промывают.

При микобактериозе рыб дезинфекцию аквариумов и рыбоводного инвентаря нельзя проводить растворами кислот, так как возбудитель болезни устойчив к ним.

Можно применять и моющие средства, такие, как стиральные порошки “Лотос”, “Новость” и др. В этих случаях концентрация раствора моющего средства должна быть достаточно высокой — одна пачка порошка на 30—50 л воды. Аквариум с таким раствором выдерживают сутки.

По окончании дезинфекции его многократно промывают теплой водой.

Лучшим средством при обеззараживании рыбоводного инвентаря (сачки, распылители, кормушки, скребки, обогреватели, резиновые шланги и т. д.) является обработка его крутым кипятком или кипячение в течение 10—15 минут. Определенное неудобство при дезинфекции кипячением представляют капроновые сачки, которые могут расплавиться, йоэтому лучше всего иметь хлопчатобумажные.

Термометры обеззараживают, полностью погружая их в дезинфицирующие растворы. Обработка термометров, кипятком грозит выходом их из строя.

Грунт обеззараживают путем кипячения или прокаливания в течение 30—40 минут.

В период содержания приобретенных рыб в карантинном аквариуме или больных в изоляторе закрепленные за этими аквариумами сачки лучше всего постоянно держать в дезинфицирующем растворе хлорамина. Для этого 3%-ный раствор хлорамина наливают в любую стеклянную или фарфоровую посуду и помещают в него сачки, полностью погружая в раствор их сетчатую часть.

Перед каждым случаем пользования сачок промывают водопроводной водой. Один раз в неделю раствор хлорамина заменяют свежим.

Неполноценная дезинфекция аквариумов и рыбоводного инвентаря является одной из причин неблагополучия по болезням рыб как частных, так и государственных рыбоводных хозяйств.

Как показала практика дезинфекцию аквариумов, орудий лова рыбоводного инвентаря и емкостей для временной передержки кормовых гидробионтов на должном уровне не проводят не только большинство любителей-аквардумистов, но и на государственных рыборазводнях, в зоомагазинах, павильонах ВДНХ союзных республик и в зоопарках, где наряду с промысловыми и прудовыми экспонируются и экзотические рыбы.

Иногда дезинфекцию аквариумов и бассейнов после санитарной очистки проводят поваренной солью, которая не освобождает емкости от большинства возбудителей инвазионных и, тем более, инфекционных болезней рыб. Поэтому почти повсеместно периодически наблюдаются заболевания рыб, а порой и массовая гибель их.

Если любители-аквариумисты не имеют возможности приобрести необходимые рекомендации по затронутому вопросу из-за отсутствия литературных источников, то на государственных рыборазводнях, в павильонах ВДНХ и зоопарков рыбоводы порой принебрегают рекомендациями ветеринарных сцециалистов по болезням рыб.


Ю.А.Корзюков - Болезни аквариумных рыб - Глава 5

ОБЕЗЗАРАЖИВАНИЕ ВОДНОЙ РАСТИТЕЛЬНОСТИ

Водная растительность часто является механическим переносчиком возбудителей многих заразных болезней аквариумных рыб.

При ряде заболеваний, методы лечения которых до настоящего времени не разработаны, всю водную растительность уничтожают.

Зачастую у любителей и на рыборазводнях в аквариумах содержатся водные растения по видовому составу более редкие и ценные, чем сами рыбы. Естественно, что аквариумисты-любители и рыбоводы-селекционеры далеко не всегда уничтожают эти растения даже при таких опасных болезнях, как микобактериоз, язвенная болезнь, лепидортоз и ихтиоспоридиоз. В лучшем случае растения промывают водой и помещают в растворы с низкой концентрацией лекарственного препарата (перманганата калия, поваренной соли и др.). Однако такие растворы не освобождают растения даже от таких возбудителей, как моногенетические сосальщики (дактилогирусы, гиродактилусы), а также от большинства паразитических простейших.

Увеличение концентрации обеззараживающих растворов приводит к гибели растений.

Если тщательно будет проведена дезинфекция аквариума, грунта, рыбоводного инвентаря, орудий лова и заменено рыбное стадо на здоровое, но в аквариум будут помещены обезвреженные указанным способом растения, через определенное время рыбы вновь заболеют.

Нами разработан метод обеззараживания водной растительности от большинства возбудителей болезней рыб антибиотиком бициллином-5.

Методика обеззараживания водной растительности антибиотиком бициллином-5. Данный метод утвержден Главным управлением ветеринарии МСХ СССР 30 июня 1974 г. в виде “Временного наставления”. Он предусматривает профилактическую обработку водной растительности раствором бициллина-5 в следующих случаях:

  • обеззараживание растительности из аквариумов, неблагополучных по микобактериозу, лепвдортоэу, язвенной болезни, плавниковой гнили, ихтиоспоридиозу, дерматомикозу, ихтио-фтириозу, хилодонеллезу, триходинозу, костиозу, оодиниумозу, октомитозу, дактилогирозу и гиродактилезу рыб;

  • обеззараживание растительности, взятой из рек, прудов, озер и водохранилищ с целью акклиматизации и разведения в аквариумах с экзотическими рыбами;

  • обеззараживание растительности, взятой из аквариумов с неизвестным эпизоотическим состоянием. При разработке данной методики в опытах использовалась водная растительность, взятая из аквариумов, неблагополучных по названным выше болезням рыб.

Опыты по обеззараживанию растений, взятых из аквариумов, неблагополучных по спорозойным болезням рыб, не дали положительных результатов. Как известно, рыбы, больные плистофорозом, глюгеозом и узелковой болезнью, выделяют во внешнюю среду (воду) большое количество спор, внутри которых до определенного момента находится возбудитель болезни в покоящейся стадии. Рыбы заглатывают эти споры с пищей и водой. В их кишечнике под действием пищеварительных ферментов оболочка спор растворяется, а возбудитель болезни с кровью проникает в органы и ткани своей локализации и вызывает заболевание рыб. Защитная оболочка споры, когда она находится в воде, предохраняет возбудителя болезни от токсического воздействия на него обеззараживающего раствора бициллина-5.

Таким образом, предлагаемый метод не освобождает водную растительность от возбудителей плистофороза, глюгеоза и узелковой болезни.

Водную растительность, предварительно тщательно промытую водой (20—25°), помещают в небольшой сосуд емкостью примерно 10 л с хорошо отстоявшейся водой. В течение шести дней в сосуд с растительностью вносят маточный раствор бициллина-5 из расчета 15 000 ЕД на 1 л воды. Ежеднеэдо используют только свежеприготовленный маточный раствор антибиотика, который готовят в чистой склянке (стакане, чашке) емкостью 200—250 мл, для чего в воду с температурой 28° вносят рассчитанное на данный объем сосуда количество бициллина-5, быстро его перемешивают и тут же вносят в сосуд с растительностью. После этого обеззараживающий раствор с растительностью аккуратно перемешивают и следят за тем, чтобы все без исключения части растений были полностью погружены в раствор.

Перед вторым и последующими внесениями маточного раствора антибиотика обеззараживающий раствор, где в течение предыдущих суток содержались растения, заменяют свежей отстоявшейся водой.

В течение шести суток температуру обеззараживающего раствора в сосуде с растениями поддерживают на уровне 24—26°.

В первые 2 часа после каждого внесения маточного раствора бициллина-5 сосуд с растениями затемняют. Раствор антибиотика лучше вносить на ночь. В остальное время его держат при обычном освещении, не допуская попадания прямых солнечных лучей.

На шестые сутки через 2 часа после внесения маточного раствора бициллина-5 растения вынимают из сосуда, промывают водой (20—25°) и помещают в аквариум с рыбами.

Обработанные описанным выше методом водные растения при нормальных условиях их содержания (соответствующих температуре воды, гидрохимическом режиме, освещенности, правильном выборе грунта и т. д.) дают первые побеги на 3—15 сутки.

В опытах были использованы аквариумные растения более 20 видов, что позволило сделать вывод о возможности использования описанного метода для обеззараживания большинства существующих видов водной растительности.

Специалистам по болезням рыб, рыбоводам-селекционерам и любйтелям-аквариумистам следует помнить, что при ряде заболеваний рыб обрабатывать водную растительность какими-либо препаратами, в том числе и бициллином-5, не обязательно. Дело в том, что некоторые возбудители болезней рыб, не нова” “а рыбу в течение нескольких суток, погибают. К ним относятся возбудители ихтиофтириоза, триходиноза, хиледонеллеза, костиоза, оодиниумоза, октомитоза, криптобиоза, дактйлогироэа и гиродактилеза.

В данном случае достаточно на 15 суток удалить рыб из аквариума, оставив в нем растения, грунт, декоративные корни. Темлера туру воды в течение 12 суток поддерживают на уровне 24—26°, а в последующие трое суток ее повышают до 32—33°. Паразиты, не покрытие цистой, погибают в первые дня. Инцистированные паразиты при оптимальной для них литературе выходят в воду в течение 3—12 суток, а в последующие трое суток, не найдя хозяина, погибают. К тому же температура воды 32—33° действует на них губительно, а для большинства водной растительности она не опасна.

Данная рекомендация по обеззараживанию водной растительности предусматривает случай, когда у рыб зарегистрирона смешанная инвазия.

В тех случаях, когда рыбы поражены возбудителем одной перечисленных болезней, срок удаления рыб из аквариума зависит от биологических особенностей паразита, а именно, от его способности образовывать покоящиеся стадии.


Ю.А.Корзюков - Болезни аквариумных рыб - Список использованной литературы

  • Антинчук Ю., Щербань Н. О заболеваемости аквариумных рыб бранхиомикозом.— «Рыбоводство и рыболовство», 1960, № 1.
  • Бауэр О. Н. Ихтиоспоридиоз — опасное заболевание рыб.— «Рыбоводство и рыболовство», 1965, № 5.
  • Бауэр О. Н., Мусселиус В. А., Стрелков Ю. А. Болезни прудовых рыб. М., «Колос», 1969.
  • БолтушкинА. Н. Методические указания по санитарно-гигиеническим исследованиям воды. Ленинград, МСХ СССР, 1965.
  • Ворбес X. Пенициллин против сине-зеленых водорослей.— «Рыбоводство и рыболовство», 1972, № 6.
  • Временное наставление по применению малахитового зеленого против плавниковой гнили, дерматомикоза и эктопаразита? ных болезней аквариумных рыб. Утверждено Главным управлением ветеринарии МСХ СССР 16 июля 1973 г.
  • Временное наставление по применению бипиллина-5 для лечебной и профилактической обработки аквариумных рыб и растительности. Утверждено Главным управлением ветеринарии МСХ СССР 30 июня 1974 г.
  • Дацкевич В.П. Новое в химическом обессоливании воды.— «Рыбоводство и рыболовство», 1968, № 4.
  • Дацкевич В. П. Показатель рН.— «Рыбоводство и рыболовство», 1970, № 4.
  • Золотницкий Н. Ф. Аквариум любителя. М., изд-во Карцева, 1904, 1916.
  • Золотницкий Н. Ф. Новые аквариумные рыбы и растения. М., изд-во Карцева, 1910.
  • Жданов В. С. Аквариумные растения. Изд-во «Лесная промышленность», 1973.
  • Енгашев В. Г. Прижизненный метод диагностики болезней рыб.— «Рыбоводство и рыболовство», 1975, №2.
  • Ильин М. Н. Аквариумное рыбоводство. Изд-во МГУ, 1965, 1968.
  • Кожыбски Т., К о в ш ы к - Г и н д и ф е р 3., Курылович В. Антибиотики, том II. Варшава, Польское государственное изд-во, 1969.
  • Комнатный аквариум. Под редакцией проф. М. А. Пешкова. Изд-во МГУ, 1956.
  • Корзюков Ю. А. Компетентнее писать о болезнях рыб.— «Рыбоводство и рыболовство», 1973, № 3.
  • Корзюков Ю. А. Прежде чем посадить рыбу в аквариум...—«Рыбоводство и рыболовство», 1973, № 4.
  • Корзюков Ю. А. Микобактериоз аквариумных рыб.— «Рыбоводство и рыболовство», 1973, № 5.
  • Корзюков Ю. А. Антибиотик бициллин-5. — «Рыбоводство и рыболовство», 1974, Ж в.

http://sheba.myjino.ru/
= Учебная литература СССР =